封面

中观精要
根登曲佩 著
中华佛典宝库制作 2007年8月


目录


前言和根登曲佩大师略传

前言和根登曲佩大師略傳

    前言
    南凯诺布著

    根登曲佩大师，二十世纪誉满雪域藏区的伟大学者，他不仅精通般若、中观、因明、俱舍、律藏等佛教显宗的五部大论；而且对文学、历史、语言、哲学等各种现代新兴的学科，均有很深的造诣。根登曲佩大师一生非凡的事迹，在各种各样的传记出版刊物中，有详细的记载。故此，无需我在这里作更多的介绍了。
    根登曲佩大师，对佛教显密二乘深邃的内容，有其独到的领悟。从他所著的《中观精要》中，我们便可以领略到其思想的深邃与精练。根登曲佩大师，通融显密大意，他把佛教思想的要旨，与龙树菩萨中观思想的真实内容，恰如其份地表达出来。因此，任何一位探求佛教真谛的人，不论是信徒，还是探讨学术的研究者，只要怀著一颗不带偏见的公正之心，认真研读这部伟大的著作，一定能对佛教教义的真实内涵，产生一个清晰明朗的认知。 遗憾的是，一直到今天为至，这部清晰而简明地阐述中观思想要旨的伟大著作，只能为那些精通西藏语文的人们独自享用。不懂藏语文的外国学者，虽然诚心地苦苦寻找佛教的真谛。但是，他们一直没有机会能够欣赏到这部著作中所隐含的妙趣。今天，来自安多的著名学者白玛旺杰先生，意识到这种事实所造成的缺憾。于是，他克服种种困难，把这部伟大的著作首次翻译成中文，呈献在华语世界的读者面前。这样，华语世界的读者们，也能够直接感触到根登曲佩大师的思想脉搏了。这本著作的翻译，意义深远，功德无量。在此，我向译者白玛旺杰先生，以及对他所付出的勤劳表示最大的敬意。 随著这本翻译著作的出版发行，我诚心祈愿，所有寻求佛教理义的人们，能够如愿以偿，了悟通达佛教的真实思想。
    吉祥圆满
    西元二零零二年元月二十日

    根登曲佩大师略传
    白玛旺杰著

    二十世纪，西藏历史上群贤辈出，人才济济。然而，根登曲佩大师，以他卓越非凡的天才与精深广博的学识，成为西藏近代史上最出类拔萃的学者。他直接受了传统经院的完整教育。又不拘泥于传统的束缚；他浏览现代各种学科，掌握数种外国语言，成为西藏历史上的第一位“现代学者”。他是一位饱学佛教五大部的班智达，天赋很高的艺术家，才华横溢的诗人，辩才无碍的逻辑学家，博古通今的历史学家，杰出的翻译家……。然而，其放荡不羁的个性与离经叛道的思想，又使他成为现代西藏历史上最具争议的人物。
    一九零三年，根登曲佩大师出身在安多热贡(Amdo reb gong)地区，一个叫雪邦的小村庄，父亲阿赖杰颇，一位旧译密派的瑜珈行者，主修宁玛派的“龙钦心髓”，是根登曲佩幼小时代的启蒙老师。母亲白玛吉，一位受苦耐劳的普通藏妇。小时候，家里人叫他任增南杰(rig 'dzin rnam rgyal)。
    七岁时，父亲突然病逝，留下孤儿寡母，相依为命。不久，著名伏藏大师，
    索甲仁波切(Gter ston bsod rgyal)应邀来到安多地区，在省府西宁讲授密法。根登曲佩母子两人也跟著众人去参加法会。在聆听佛法的数千人当中，索甲仁波切一眼认出这位灵异的小儿童，是宁玛派高僧多札(rdo brag)活佛的转世灵童。于是，索甲仁波切唤这位幼童到自己的法座前，像一位久别重逢的老朋友，仁波切紧紧握著幼童的小手，与他进行亲切长久的的寒喧，并在次日，特为他举行“长寿佛”的灌顶，并赠送一条哈达。之后不久，这位年仅七岁的小幼童，便进入迪札寺，削发为僧，取名为根登曲佩。
    迪扎寺(rdu tsha dgon pa)是安多地区的一处古刹名寺，虽然是一处黄教格鲁派的道场，但，其自由开放的学风，吸引了很多不同派别的学者。这里，教戒严谨，学风浓厚，尤其以哲学辩论著称。安多地区的很多名僧都曾在这里学习过。根登曲佩自幼天资聪颖，初入迪扎寺，就已经显露出其非凡的才智。九岁时，他完成的一首古体藏文诗，成为人们争相传诵的杰作。三年之后，转学到安多地区最大的佛教学府---拉卜楞寺院(bla brng dgon pa)，主修因明逻辑，般若中观等。他智慧具足，通达经典，常常在因明辩论中显示过人的才智。在一次佛理大辩论中，他甚至对拉卜楞寺作为教材的最高经典提出质疑，驳得维护最高经典的佛教
    权威们，个个哑口无言。“善辩智者根登曲佩”之美名，在拉卜楞寺各学院的喇嘛僧侣当中不胫而走。
    二十四岁时，根登曲佩远离家乡，来到西藏首府拉萨，进入哲蚌寺学习，师从喜饶嘉措(Shes Rab Rgya Mtsho,1884-1968)大师。(喜饶嘉措大师，当时西藏佛教界的最高权威，十三世达赖喇嘛的至交。后来，中共取得政权之后，他曾出任过“中国佛教”协会主席与青海省副省长等高职)。根登曲佩与喜饶嘉措大师，都是极富鲜明个性的两个人物。根登不是喜饶的崇拜者，而是喜饶大师的畏友，他经常在课堂上向喜饶大师嘲讽、发难；而作为全藏第一流学者的喜饶大师，性格刚烈，潇洒不羁，能言善辩，也不会轻易屈服根登曲佩的挑战。于是，安静的课堂，常常成为他们师徒两人进行激烈论战的辩论场。为此，根登曲佩后来追述道：“尽管喜饶嘉措大师装著在给我教书，但他教不了我什么，我反驳他提出的任何观点，我们之间常常发生辩论，为此，他从来不叫我的名字，而直呼我为“疯子”。
    像所有的天才人物一样，根登曲佩生性不喜欢在课堂上苦读死书，在哲蚌寺的七年期间，他没有花费很多心思在佛教经典的研习之上。但他喜好辩论，常常向权威提出挑战与诘难，进行辩论。有一次，他来到辩经场上，直接向闻思学院的大堪布提出挑战，经过一阵激烈的辩论，大堪布无言以答，只得低下头来屈服了。另外，根登曲佩还擅长画像，特别对素描，更具独到的修养与深厚的功底。他所画的佛菩萨神像，庄严逼真；他所描的人物肖像，微妙维俏。在哲蚌寺学习期间，以及后来在尼泊尔，印度等地游旅考察的日子里，他曾给别人画过素描像，来解决当时的“生计糊口”。但是，他从来没有卖过一幅自己所画的佛像给别人。可见，根登曲佩人格之高尚，以及他对佛菩萨发自内心的敬崇。
    根登曲佩好学执著，但从来不追求“虚名头衔”。他认为一个真正的学者，不需要用“学位”等头衔来粉饰装点，他说“如果精通显密经典的内容，就应该把佛教的义理，实践于日常生活的善恶取舍之上，追求“格西”之虚名，有何利益？就在临近拉萨“祈愿大法会”的时候，根登曲佩放弃参加考“格西”学位的机会，毅然离开哲蚌寺，开始游学四方。一九三四年，离开哲蚌寺之后，根登曲佩便陪同印度梵文学者罗侯罗(Rahula Sankrityayana,1893-1963)，在藏北热振寺，潘波等其他佛教名胜古迹，进行旅游考察，寻找古代时遗留下来的梵文经典著作。之后，他们途经萨迦等地，一同前往尼泊尔、印度。在这段共同旅行的日子里，根登曲佩开始从罗侯罗学习梵文，他们成为生死至交。抵达印度之后，根登曲佩开始撰写《巡礼周国记》，详细介绍游历途中的见闻，以及西藏、印度、尼泊尔、斯里蓝卡等国的人文历史。次年，根登曲佩再次陪同班智达罗侯罗与另外一名印度学者，返回西藏。在萨迦、夏鲁等寺院进行为期六个月的考察。
    后来，根登曲佩从一位来自锡金国的天主教老修女那儿开始学习英文，在那位老修女的指导下，根登曲佩仅在短短六个月的时间里，便通过了英语大学入学所要求的考试。之后，在俄国藏学家，佛教学家乔治罗雷齐(Gerge Roerich, 1902-1961)的请求下，根登曲佩与老修女一同前往印度库鲁(Kulu)地方，在那儿他们共同把法称论师的《释量论》译成英文。另外，根登曲佩还帮助乔治，完成藏族历史名著《青史》(deb thar sngon po)的英文翻译。
    根登曲佩在印度总共生活了十二年，其中一年多时间是在斯里兰卡度过的。在那儿，他学习了古老的巴利文，并把著名的《法句经》(Dharmapada)，直接从巴利文翻译成藏文。在印度期间，根登曲佩还从库诺喇嘛丹增坚参(Bstan 'dzin rgyal mtshan)处学习梵文。库诺喇嘛对根登曲佩敏锐的才思惊叹不已。他说：“我用一个星期中方能记住的梵文经典，他却用一天的时间，便能滚瓜烂熟了”。 这段时期，也是他创作与翻译的高峰时期。他把《沙恭达拉》(Shakuntala) 、《罗摩衍那》(Ramayan) 、《信仰瑜珈----黑大自在天之歌》、《事业瑜珈》、《度母的圣言》等九部古印度文学名著从梵文译成藏文，他把公元七、八世纪寂天(Shantideva)论师的《入菩萨行论》中的智慧品，由梵文翻译成英文。应西藏政府的要求。他还把大英帝国的军事口令翻译成藏文。著有《唯识概论》、《古印度非佛教哲学思想论》、《简论外道内部之分歧》、《中观精要》、《世界广论》、《天竺游记》、《白史》、《欲论》、《经血研究》、《三十颂与自性论》、《藏文古体诗的疑难》、《致卓玛央宗》、《度母礼赞》、《思无常之歌》等四十多部著作与文章，内容包括宗教哲学，语言文字，历史掌故，地理风貌，医学药术，情欲性爱，花草树木，诗歌艺术。
    一九四五年，根登曲佩回到阔别多年的西藏。在拉萨，他帮助蒙古学者格西曲扎(dge bshes chos grags)编著一本兼收百科的当代《藏文大词典》；在贵族少爷霍康索南班觉(Hor kang bsod nam dpal 'byor)的赞助下，他的历史名著《白史》(deb ther dkar po)在拉萨问世了。许多慕名而来的求学者，经常到他的住所，向他求教哲学、历史、语言、宗教、诗歌、外语等各种各样的问题。在这些求知者当中，有身披袈裟的喇嘛格西，也有俗装打扮的文人学者，其中不乏社会名流。达瓦桑波(zal wa bzang po)，是一位来自康区的宁玛派高僧，他拜根登曲佩为师，从根登曲佩处学习中观哲学。后来，达瓦桑波把《中观哲学》的讲稿内容，整理成册，刊印为《解析中观精深奥义的嘉言------龙树思想庄严论》(Dbu ma'i zab gdad snying por dril ba'i legs bshad klu sgrub dgongs rgyan )简称《中观精要》，在拉萨与印度噶伦博两个地方先后出版。该书一出版，在整个藏区，引起悍然大波，成为近代西藏佛教史上，最具争议的一本佛教哲学著作。 在根登曲佩返回西藏的第二年，即公元一九四七年，他突然遭到西藏政府的囚禁。当时的实权人物索尔康(zur khang dbang chen dge legs)，控告根登曲佩是一位共产主义分子。但是，根登曲佩被捕的真正原因，可能与他在印度噶伦颇期间，结识一批具有现代改革意识的藏族青年有关。在那儿，他直接参与这批青年人的活动；翻译，宣传孙中山先生的“三民主义”思想；起草“西藏议会宪法”草案，企图以民主方式改革当时的西藏政体。这些活动，无疑地激怒了当时摄政时代表贵族利益的政权。另外，根登曲佩充满叛逆的个性，与放荡自由的思想，也与传统经院学派哲学中的保守思想格格不入，他成为保守思想眼中的异类。然而，谈到自己为何被遭拘捕时，根登曲佩认为，他的被捕完全是英国人的阴谋，因为他所研究的西藏历史，证实了西藏是一个独立的国家，并且证实了其疆域曾经扩展到印度的境内，英国人害怕中国人占领西藏之后，会把西藏现有的疆域包括印度部分统统规划在自己的版图中。所以，以“共党分子”的罪名，把他囚禁起来。
    当局把把根登曲佩关押之后，就开始在他的住处翻箱捣柜，搜索所有的手稿文件，以期获得所谓的“罪证”，但是，除了一箱子的书籍之外(这一箱子书是一生轻财的根登曲佩所拥有的全部家当)，他们在他的房间里没有找到任何罪证。于是，就采用拷打来进行逼供，根登曲佩否认所有强加在他头上的莫须有的罪状。然而，那是一个预谋良久的陷阱，不管根登曲佩多么无辜，多么清白，他不可避免地被卷入那场阴谋之中。在漫长的牢狱生活中，他开始成为一个嗜酒如命的酒徒与烟瘾子，整天以酒精与烟草来刺激，麻醉自己所遭受的屈辱与不公。在监狱里，他还与一位来自藏北的文盲牧羊女住在一起，酒过耳热，兴致所达之际，偶然还写一两首诗，来抒发内心厌世的情绪。就这样，他在监狱里生活了整整两年多。到了公元一九五０年，当十六岁的十四世达赖喇嘛执政，宣布释放所有在押的犯人之后。根登曲佩方能同其他犯人一样，获得了自由。但是，此时走出监狱之门的根登曲佩，已非昔日放荡潇洒的他了，他被完全摧残了，他衣衫烂褛，篷头垢面，步履蹒跚，消瘦的身体像一根柴杆，活像在山洞中苦修的“米拉日巴”。两个多月，他拒绝梳洗，满头凌乱的头发长到腰间，一副颓丧，潦倒的形象，使人见了心中寒栗。他形容自己像一个“琉璃宝石”，被石头砸碎了，永远也回复不到原来的样子。
    然而，不幸与悲惨的遭遇，不曾剥夺他善辩的天性。他依然是一个思维敏捷，辩才无碍，时时嘲弄附庸的反叛者。有一次，哲蚌寺的五位格西到他简陋的房间造访他，他从窗户远远看到他们进来，心想这次要好好戏弄他们一番，便立刻叼起一支烟抽吸，在五位格西刚刚踏进他的门框时，他故意到佛坛前把烟灰抖在一尊佛像上，五位格西见状，大惊失色，惊呼道：“你疯了，岂敢如此造孽”。而根登曲佩却反问到：“佛，跟你我一样，也有苦乐的感受吗？”五位格西联合起来与他进行辩论，最后还是被他驳得词穷理屈，五位格西一个个哑口无言。其中一位格西还在事后承认道：“我学了一辈子佛学理论，自以为是满腹经纶，但，自碰到根登曲佩之后，便觉得自己连佛教入门的归依也不懂，真是虚度一生了，惭愧呀！”无节制的烟酒，使他的健康状况日益恶化。尽管达赖喇嘛的私人医生，亲自为他诊断治疗，但此时，他已病入膏肓，任何高明的医术，均无回天之力了。两年之后的一天，也就是他弥留人世的最后一天，他把自己最亲近的一位学生叫到病床前，让学生给他念诵宗喀巴(dzong ka ba)大师的《缘起赞》(bren 'brel bstod pa )与米庞仁波切(mi pam ringpoche)的《大圆满祈祷文》(rdzogs chen gyi gzhi lam 'bras bu'i smon lam)。听完之后，他欣慰地说：“太精彩了！我这个疯疯颠颠的人，算是没有虚度此生，我已经领略到了世上最精彩的东西。现在，听说在这个世界的下面，有一个非常有名的地方，不知去那儿看看会是什么样子？”……天黑之后，学生回家去了，当这位学生在次日早晨返回时，却发现自己的老师在他回家后不久便过世了。一颗伟大的心脏就这样永远地停止了跳动。这年，即公元一九五一年，这位英杰年仅四十八岁！！！


中观精要之一

中 观 精 要

   中 观 精 要
    根登曲佩 著
    白玛旺杰 译

    我们所认为的一切“是”与“非”，都是依照“是非”在我们心中的显现来确定的。除此之外，再没有任何一种确定“是非”的其他方式了。因而，当有人问道：“这是否存在”时，对方回答：“这是存在的”。一问一答，实际上，是甲某在探问乙某：在你的心中显现出来的是“存在”还是“非存在”。乙某所答的“存在”二字，实际上也是表达一种思想，即：“在我心中显现出来的是存在”。如此类推，有关“善与恶”，“好与歹”，“美与丑”——等等。所有提问的根本目的，纯粹是为了探知对方的想法而已。对方所作的肯定回答，也纯粹是对方，依照自心中产生的想法来确定的。因此，两个意见相异的人，会因他们各自秉持的观点不同，而将无休无止的诤论下去。至于他们达到一致的意见时，双方才会善甘罢休。当他们的意见达到一致时，他们将会把所共识到的问题，归纳到“存在”、“知识”、“真理”等范畴之内。这样，对同一问题持相同观点的人数越多，该问题也随之越具“分量”，变成“重要”的啦。但是，任何一个与此相异的观点，将会被斥责为“邪说”或“错乱感觉”，遭到多数人的围攻与唾弃的。
    有两种方式可以使相互分歧的意见达成一致：一、根据某一经典：譬如，两位穆斯林信徒在争论骆驼之肉可否食用，但当他们读到古兰经中记载“骆驼之肉可食”的开许后，两人之间的争论便会自然平息下去。他们会在“骆驼之肉可食”之上达到一致的观点。二、根据某种逻辑事实：譬如，甲乙两人争论山背后有没有火，如果甲乙双方亲眼目睹到山顶上冒着烟时，也会在冒烟的事实之上，肯定山背后有火，从而达成一种共识。总之，通过眼识看见同一个事实，达到共同的认知，乃是我们人类所与生具有的特性。但是，我们是否可以根据多数人有相同的观点，便认为多数人的观点，是一个永恒不朽的真理呢？答案是否定的。因为在一个人人患有黄胆性肝炎的地方，所有的人都会将白海螺视为黄色，而不是白色。但是，白海螺依然是白色的海螺，它不会因为患有眼疾的人，视其为黄色而变质成黄色的啦。因此，不用说数百人，数千万人，所有的人类，甚至三千世界的所有生命，集合在一齐也不能够改变海螺是白色的事实。所以，我们所认为的“有”与“无”，“是”与“非”，仅仅是“有无”与“是非”，在我们心中的显现而已。因此，数百数千个意见相同的人集聚在一起，他们所认为正确的东西，便会自然成为一种不可扑灭的真理。而任何一个与其唱反调的声音，就会遭到诽谤，被斥为“邪说”了。 一般我们讲到的“有”或“存在”等，是那些能够在我们心中可以显现的部分。而“无”与“非存在”则是那些不能够在我们心中显现的部分。“即非有，也非无”的法性，则应当属于后者之列，而非前者了。
    《四百颂》中记载(1)：“是故世间众有情，莫不变成疯子焉”。月称菩萨对上述诗偈进行注解时，用一个极为精彩的例子，说明相同观点的多数人，是如何将持反对意见的少数人变弄成虚假不实。故事讲到，很久以前，某国有位精通占术的算命先生，一日，他跑到国王面前进言：“七天之内，将有一场大雨，任何一个人，只要雨水进入口中，将会统统变成疯子”。国王闻之，立刻派人把自己饮水专用的井口盖的严严实实，不让一滴雨水落入井中。而臣民百姓则没有国王的条件，雨水进入到口中，他们一个个地变成疯子了。此时，举国上下，唯独国王一人保持清醒。但国王的行为举止，在臣民们的眼里就变得怪诞异常。于是，臣民们就异口同声地斥责国王，并讥讽国王才是真正的疯子。最后，出于万般无奈，国王本人也就饮雨水同流合污到疯子之列了。
    我们从无始生命的轮回中，如此深深地陷入并沉醉于无明之中。的确是名副其实的大疯子。因而，对于像我们这样的疯子所确认的“是”与“非”，“有”与“无”，又有什么可以凭信的呢？这样的疯子即使千百万人凑在一起，也不能使他们所坚持的“是”或“非”变成有根有据的实事啦。
    当我们仔细地考量一下我们所认为的“有无”，“是非”等时，我们会发现，这一切无一例外地，都是由我们自己的心来确定的。
    那么，我们是否可以信赖自己所认为正确的那些东西呢？答案仍然是否定的。因为我们的心就像一位庸俗的算命先生一样，他滔滔不绝，满口胡言乱语，所言完全不着边际，但是，有时候，像瞎猫儿碰到死老鼠似的，偶尔也能说中一二。我们在日常生活中能够体会到这种飘忽不定的心思；早上认为是可靠的东西，到了下午又觉得已不可靠了；上半生认为是正确的东西，到了黄昏暮年，则会觉得完全是一件荒唐可笑的事情；十万穆斯林敬如圣明的东西，在十万佛教徒看来，是何等的谎诞不经。人们就这样将各自信奉的经典与自以为接近真相的逻辑，当成一种不可摧毁，坚如金刚的盾牌，并坚持认为惟有自己信从的祖师，才是最终的皈依。
    既然观点相同的多数人不能够判定真理，那么，谁是真理真正的判决者呢？如果说一个权威的准则，才是真理的判决者的话，那么，“权威的准则”又是什么？是眼睛直视一桩柱子时，能够如是看见柱子的那颗心吗？如果答案是肯定的话，你又如何能够证明此心是真实的呢？在没搞清楚柱子是否存在之前，我们不可能得知，此心是否是一个合格的判断准则；在没有肯定此心是否是一个“权威标准”之前，我们也没有办法知道“柱子”存在与否了。
    如果我们以眼睛看到柱子，双手触摸到柱子，并且在旁边的朋友也同样看到柱子，作为柱子存在的理由的话，那就大错特错了。因为，所谓“柱子的存在”仅仅是由于手和眼睛，加之朋友之所见之下，产生的一种“共识”。你不可以仅凭这一点，就证明柱子是存在的了。因为，当我们眼睛昏花错乱时，你不可能保证你的双手与你的朋友就不会不受相同的影响的了。患有黄胆性肝炎的两个人，视白海螺为黄颜色的人，即便他们以手触摸白海螺，依然是错误地认知，但海螺仍是白色的。
    有些人会罗列出数百种“有无”，“是非”的原则，并危言耸听的宣布：“这些原则是由佛陀、龙树菩萨以及古印度的大乘师们规定的，非由我本人凭空杜撰。
    “但是，不管是佛陀的规定、龙树的规定，还是大乘规范师们的规定。说到底，这些规定，皆由宣说者本人自己定制的。世上没有一个聪明人士敢断言道：“吾心不欺！”因此，我们用于衡量“是非”，“善恶”等标准的那些圣旨，不也就变成无稽之谈了吗。
    只要在轮回当中，我们所认为的一切，都是由这个靠不住的心来作出决定的。但对于超越世间，不可思议的究竟法性，同样用这个心，去编造一系列思维模式，并强加一些概念，武断地做出决定的话，岂不是有点太过分了吗？
    是故，在整个被谎言与谬论充斥的世界里，我们也只能依靠这个荒谬、虚假的心，来认识周遭的一切了。但是，欲诚心探求真理的人们，首先应该清楚地明白：这个荒谬不实的心，是不中用的啦。
    如果我们能够彻底印证，此心为“真实”“不谬”的话，便可以据此来证实，判断其他的一切现象。但是，人们宣称自己的心是“正确”与“实在”时，往往只是一种顽固与骄诳的情绪在隐隐作怪。对此，月称(3)在《入中观论》(4)写到：“仅凭一句真理之故，是真理也。不能够将原本荒谬的东西改变成真理。”所以，无论我们是如何顽固地坚持自己的私见，“荒谬”仍然是“荒谬”，永远不能改变成真理。
    凡夫俗子，其心颠倒迷惑，我们也就不怪罪什么了。但像佛护(5)这样的大智者，所宣称的“外境存在论”，被無著批得体无完肤；而無著（6）所宣称的“遍计所执不实有，而依他起性则实成”，却也遭到后世中观派大师们的冷嘲热讽。可见，对这些学贯古今的超级大师们，我们也不能轻易信之，更何况对一般人士呢！有诗言：“婴幼年少至垂暮，变化莫测心不定，历历经验切身受，孰人还信当下心？”
    既然，在这个世界上，没有一件事是可以信赖的，那么，如何是好呢？诚如前面所述，只要我们生活在这个世界上，除了服膺谎言，除了归心虚假，除了在虚设的谎言之上创制一些莫须有的原则与信条之外，没有其他任何选择。
    如果有人认为，我们现在所看到的山脉、大地、岩石、河流等，在我们成佛之后，所见依然相同的话，那就大错特错了。草的甘香味儿，只有驴子体内的意识方可感觉得到，一旦这种意识从驴子的身体内消失之后，驴子再也感觉不到草的甘香味儿了。公鸡有一种测时报晓的意识能力，一旦此意识从公鸡身体内消失之后，公鸡再也不能知晓夜间的早或晚了。我们人类的所有知识，都是通过眼耳鼻舌身五种知觉来护摄的，如果在五识之上，再另加一个意识的话，我们对外面世界的认识将会更加开阔；如果我们额头上的两只眼睛，不是左右横向，而是上下竖立地长的话，我们所看到的外部世界的形象与颜色将会大大地不一样的了。我们所认为的一切，都是由眼耳鼻舌身来提供的，除此之外，再也没有其他任何获取知识的途径了。所有的颜色与形状，是由额头上的双眼来摄识的；所有的声音，无一不是通过两只耳朵内耳膜的振动来听闻到的。通常，人类在功能低下，作用有限的五识之外再添加一个迷乱的心，与其为伍，武断地宣称：“所有的知识尽在我的认识之内”，把那些没能出现在自己心中的道理，归结到“无”与“非存在”的概念之中。这将无疑是万祸之根。佛陀曾清楚地表示，通过眼耳鼻舌身，远远不能体悟法性之实相。《三摩地王经》(7)中言：“眼耳鼻识非正量，舌与身识非正量(8)，如此五识非正量，菩萨圣道何益有”。
    修持圣道的目的，在于了解一个没曾经验过的未知世界。但是，我们自以为认识到的“超世间法”，却是以此岸世界，尤其是以人类本身的经验为模式创造出来的。比如说，因为人类喜好珠宝，所以密严佛土的土地，房屋也被各种奇异的珠宝装饰。佛报应身的三十二随好相，实际上，也是一些人类所赏心悦目的装束。
    让我们仔细地研究一下佛报应身，以及诸天神的装束，就会惊奇地发现，他们的装束，纯粹是古代印度帝王的打扮。虽然，诸《经藏》中一味的否认佛，以及诸天神的打扮不是由人类蓄意创造的。实际上，佛菩萨的道修功德，非凡夫俗子能够测量臆想到的。但是，为了激发那些凡夫俗子对佛菩萨的喜乐、敬爱，引生他们的信念，就采取用世间尊贵的帝王相，巧妙地引导众生归心向佛了。
    假如说，佛陀是诞生在汉地的话，那么，庄严佛土的报应身，将一定会是一位留黑色长须，身穿龙袍的汉人模样。如果佛陀是出身在藏地的话，在庄严佛土，将一定会有一口直径五佰由旬的大茶桶，里面盛满由如意宝牛的奶汁与如意宝树的叶子煮成的奶茶。由此可见，我们对佛与佛陀世界的描绘，仅仅是表现我们凡夫俗子的一种愿望而已。但佛的真正含义是什么呢？诚如月称菩萨所言：“啊！世尊！吾等不能够领悟您深奥的密意”。佛的密意是不能用语言来宣说的，即便宣讲出来，远非我们凡夫的智力能够领达到的。所以，如果我们对佛之不可思议的方面，能够产生一丝敬畏的话，对佛所讲的“永恒与刹那相等”，“极微与世界相同”等等，也应该生起一点净信心才是。
    如果，我们把心当作一种衡量是非的尺子的话，心便会把“极微”，确定为物质的最小单位，也会把“宇宙”，确定为最大的物质形态。同时，还会确定，在小体积的“极微”中，不能容纳大体积的“宇宙”。所以，不管佛的神通能力有多大，他也不能够违背，或者破坏已成事实的原则。如果佛能够把“宇宙”，放进“极微”之内的话，他能否以同样的神通，把诸法改变成不待现于内心的“真实有”呢？他能否将众生，一下地改造成佛呢？佛是做不到这一点的，因为众生非佛，诸法性空之故。要不然，岂有佛力改变不了的现象呀。
    如果有人以仅仅宣布“极微与宇宙相同”，便成为世俗真理的诽谤者，成为邪说的鼓吹者的话。佛自己也亲口讲过：“极微与宇宙，大小相等”，那么，佛本人不也就成为一个十足的断见，邪恶的实践者吗？总之，人们认为“极微”与“宇宙”，是两个根本相违的反体。但同时又认为，佛是针对一些特殊的情况，才宣说“极微与宇宙同等”之理论。这说明我们在一般逻辑上，也是漏洞百出的。实际上，佛看出极微与宇宙的相同，并不是表明佛威力过大，把两个体积大小不一的对等物，改变成等同之物。而是因为在佛的无二智慧性中，没有我们众生之大小相违的二元思想。佛穿透诸法实相，视大小平等一味。他从来没有通过任何一种神通变幻的能力，把一个非存在的事实，说成是存在的了。
    在我们心中，有与无，是与非，大与小，善与恶等，是相互对立着的。因而，“极微之中不容宇宙”之说，也是由我们这个被冠以“正量”的心，创造出来的一大奇迹。所以，我们应该明白，真正在示现神通的不是佛，而是我们自己。
    《入菩萨行论》的序言中讲到：“月称菩萨曾经从图中的母牛挤出奶汁，改变了人们执一切为实有的心。”如果这个现象世界是真实(量成)的话，图中之牛就不会有肠子、肺、奶乳等之类的内脏器官了。从一个没有内脏器官的图中之牛，能够挤出牛奶的话，说明月称菩萨在诽谤缘起的道理，岂能说他是在改变人们的实执之心呢？
    《噶当师弟问道录》(9)中记载：某日，阿底峡尊者通过神通变幻，把自己的整个身体缩小后，钻进一个碗口大小的泥塑佛像之内。然后说道：“今天我所示演的这一切，在诡辩逻辑学家们的眼里，是极其矛盾的。就让他们这样认为好了。诸法之本性不就是如此吗(超越逻辑思维)？对此，我阿底峡敢在印度、藏地的所有智者面前立誓。”
    在我们眼里，“非无，即有；非有，即无”。“有”与“无”不能并存，它们是直接相违的两个反体，“即非无也非有”，在我们看来是完全不可能的。所以，人们高声呼叫：“非小，即大，非大，即小”，“如果大与小无分别的话，因缘法则岂不就完全废了吗？”等，人们还认为“大小同体”的观点，是对中观应成派抉择空性见时应当远离的“八离戏论”的最大挑战。显而易见，这是因为我们无法超越“有与无”的局限，在我们心中能够产生的也只是“有”或“无”，除“有与无”之外，我们再也不认识任何其他的了。但是，我们不能据此就否认那些在我们心中未能显现的实事了。
    比如说，在藏北的边远牧区，除了牛羊的奶汁，人们对其他甜香的东西没有任何经验。所以，一提及甜香之物，这里的人们一定会自然地说：“啊！那是牛羊的奶汁，除了牛羊的奶汁，没有什么甘甜之物的了。”在他们看来，不是奶汁的香甜之物，是完全不可能存在的。“非奶”与“香甜”，是最大的两个相违反体。如果跟他们争论说：除了牛羊的奶汁外，还有其他香甜之物的话，你在他们的眼里，将会成为一个诽谤真理的荒谬论者。
    假设，对于一位除了王某和李某以外，不认识其他任何人的人来说，如果他肯定了屋子里面住着一个人，并肯定了住着的人不是王某时。他便会不假思索地说，里面住着的人一定是李某。因为他只认识王某和李某，所以，他会坚持地认为，屋子里住着的人，不是王某的话，那一定就是李某的啦。
    我们的心就这样地，在有与无，在是与非等等之间漂来漂去。无法在一个“即非有，又非无”之上定住下来。
    佛陀本人曾清楚地宣讲：“中观之道，即不落有无两边的中庸之道。”佛陀在《摩诃迦叶尊者品》中讲：“谓迦叶有，是一边；谓迦叶无，则是另一边。有无二边的中央之道，则是超越语言，思维的中观道”。《宝积经》(10)载：“有无即是一争执；净与污也一争执，争执不化痛苦因，无争便能得解脱。”
    但是，现代的某些学者们，一旦耳闻到诸如“非有”，“非无”之类的教言时，马上会就地打听，这类教言，出自何人之口。如果得知这类教言，是由藏地古代学者们提出来的话，便会用恶毒的语言去攻击、污辱，说这种学者是持断见的蠢货。但是，一旦听说这些教言是佛陀和龙树菩萨所讲的话，就会马上改变态度，说“非有，意指非真实有；非无，即指在世俗假有之上并非无耶。”他们使用这样的文字，来修饰，补丁自己的观点，企图把佛菩萨的教言与自己的心意结合起来。实际上，他们这样做，是害怕批评佛菩萨后，会被背上恶人断见者的唐坏名声。敢指责藏地古代学者们的话，则将成为挑战权威的英雄汉。
    “非无”、“非有”、“离言”、“性空”等概念术语，在佛菩萨的经论中出现的次数，与在藏地古代学者们的著作中出现的次数，差不多一样，几乎不相上下。但一听到藏地学者，提出一些诸如“法性本空，远离言思”的观点时，有些人就会马上把它说成是疯话、断见，并加以抨击。但是，也许有人会作出稍微谦恭的姿态，言：“虽然，藏地古代学者们，在思想见地上没有什么大的出入。但在阐述过程中，就没有像宗喀巴大师那么清楚罢了”。既如此，我们也可以这样说：“佛陀在他所证悟的见地上，没有什么太大的出入。但在阐述自己的思想时，就竟讲一些‘般若智慧，远离思议’，‘有者，即属性有；无者，即属性无’之类的语言”。为此，格鲁派的一些学者，又用一些美丽的语言粉饰说：“实成即是者，即属性为实成；非有者，即属性非有”。所以，我们为何不可以说，“佛陀本人的宣法讲道方式，也不够精确的了”呢？
    所以，如果想排斥上述观点的话，就把古代藏人的观点与佛的观点一并排斥；接纳他们的观点的话，也一齐接纳。请不要因为害怕被众人唾弃而随意改变自己口中之舌，去愚弄欺骗众人。
    作为一个“真理”的追求者，首先应该明白，我们所认识到的一切，均无任何根据，纯粹是一种心理的臆造。如果仅仅对这么一丁点儿的了解，就感觉坐立不安的话，那么，这种恐惶与不安，实际上，是对空性见地的一种原始惧怕。否则，人们没有任何理由，如此这般地，把有与无、是与非、净与污、善与恶、佛与众生、天堂与地狱等等，二元观念，硬说成是“真实不欺”的因缘法则，并极尽所能地捍卫与护持。认为与因缘法则相违是断见邪说，还说什么“需要破除的并非因缘二论，而是在因缘二论之外的实成”。如此怪论，完全是出自于那些沉溺在文字游戏中的学者们之口的。
    在他们看来，常常伴随于我们心中的“自我意识”，不是我执，所以就不能破除。但是，什么是俱生我执呢？假如一个人对你说“你是贼”时，你会马上反驳你为什么说我是贼呢！？”此时，一个赤裸裸的自我，从你的心里跃出来进行自卫，那便是俱生我执。
    如果说，经常相随于我们的这个意识，是正量标准的话。那么，当听到有人说“你是贼”时，在心中所产生的自我防卫意识，也只不过是加强了一点在我们心中的所谓正量标准而已。怎么会是“实有执”了呢。如果说它是实有执，那么，当别人说“佛非皈依处”时，我们立即会反问“佛为何不是皈依处呢？”这种本能的反应，不也是一种实有执了吗？同样，当别人说“此非瓶”时，我们本能式的反驳“这不是瓶子，又是什么？”“我敢肯定这就是瓶子”，这种强烈的认同意识，也是对瓶子的实有执，怎么会成为正量标准的了呢。故之，依他们来看，当意识处于微弱状态时，此意识是正量标准。但当它发生了变化，成为一种强烈的意识时，便像一棵被风吹动的树，倒向实执那一边去了。这种(逻辑)不也太离谱了吗？
    “证悟空性，首先要了解空性的障碍”这是一种极为普遍的说法。宗喀巴大师也说：“在没有证悟空性之前，纯粹存在与真实存在；真实非存在与纯粹非存在之间，是很难区分开来的。”他还认为，中观应成派与中观自续派之间，很难找到共识的最终原因也在于此。所以，在没有证悟空性之前，我们没法辨别出一个不受意识支配的真实有，也没法相信被假模假样地辨认出来的所谓空性障碍。
    有些人认为，当我们的心理产生“此瓶存在”的意识活动时，随之也会产生“此瓶真实有”的执着心理。并认为意识活动与执着心理两者很难区别开来。
    那么，理性与实执，一个被认为是成佛的首要条件，另一个则被认为是所有过患的母胎。但此二者彼此相似，几近乱真，如同形影相随，很难分辨去舍。故此，没有必要为之分野划界，统统否定破除便就是了。
    如果说，认为“天亮了”的心是正量心，那么，“该整装系带”的念头，也应该是正量心。同样，“喝茶”，“吃糌巴”等等所有心思念头，都是地地道道的正量心。所以一天到晚，在我们的意念活动中，没有一个念头是应该被否认，被破除的。试问，那个被称为“实执”，应予破除否认的心，是从何而生的呢？从无始生命起，我们业已深知熟悉的这个“实执心”，如果在一天时间内，在我们心里仅仅产生一两次，实属离奇稀有的了。我们对那些习惯了的事情，往往会产生第一个反映。譬如说，当你在路上遇见自己的父亲------一个婆罗门大师走过来时。你的第一反映一定会是“噢！我父亲来了”。而不会是什么“婆罗门来了”，“大师来了”之类的了。这些在《因明学》(11)的著作中已详细论及。从无始以来，我们深深地习惯于“实执心”，所以，当我们看到“瓶子”时，第一个反映一定会是此瓶子为“实有”的心了。因此，不管我们对瓶子、柱子，存在，非存在等，进行如何的思维分析与逻辑推理，来加以否定。也不能将把眼前活生生的瓶子置若罔闻，而去否定瓶子实体之外的一个抽象“实执”。对于这点，不要说古代的学者们，连格鲁派中，具有实证经验的贤哲们，也都考虑得非常周详。比如，章嘉仁波切(12)曾经不悦地批评那些不切实际者们说：“忽略这个生动活泼的现象世界，寻找一个不复存在的兔角去否定”，贡唐丹贝卓美(13)与班禅罗桑曲坚(14)等大师也曾发表过相同的观点。
    有些人认为，如果用合理思维去否认瓶子，柱子的存在，就会产生一种虚无飘渺的断见，为此而忧心忡忡。其实，这是一种不必要的担心。因为，看着一个实实在在的瓶子在自己眼前，凡夫俗子的心里，绝对不可能产生“此瓶完全不存在”的“断见”。
    如果在眼睛看到柱子，双手触摸到柱子的情况下，依然能够产生一种“此瓶虽然现于我前，但实际上是空的”，这样一种有感而发的念头的话。这种念头即是现空不二的中观之见，怎么会成为断见呢？
    总之，认为瓶子根本不存在，或者，眼睛亲自看见柱子，心里油然生起一种虚妄不实的感觉的话，就没有什么理由害怕成为断见的了。有诗云：“心中虽然断为无，双眼望见活脱脱，黄帽堪布虽末宣，早知此为虚幻心。”如果把黄金、石土、草木一齐掷入火中焚烧的话，能燃烧掉的，就会被烧成灰土；未能烧毁的，则将遗留下来。同样的道理，如果用合理思维，对一切现象世界，不加以区别进行否定的话，一个虚幻不实的世界，将会遗留下来。所以，我们不能够把原本虚幻的因缘法，从诸多现象中分割出来，让它独自保持圣洁，不染受合理思维判断的影响。
    不承认“常规真理”，并不意味着对因缘法也应采取持疑的态度。因为，所谓的“常规真理”，就是学者们为了把常规世界的现象，进行分割演绎时，所采用的三段式逻辑(15)。实际上，是那些学者们，本着维护自己观点的目的，用无明杂染的宗派之见，对现象世界进行一系列的特征描述后，根据自己的概念推断抉择一个自认为正确的东西，并冠之以“真理”，“信实”，“不欺”。也就是说，所谓的“真理”，只是六道轮回中的生命，其心中与生俱有的意识，在不同环境条件下的一种转换与变相罢了。比如说，当小孩的手接触到火时，小孩会“呱呱”地哭喊起来，其父亲走过来，会带着教训的口气给小孩讲述道：“你的手是肉做的，而火是烧烫的。手触到火上，当然会被烧痛的”。这样，通过权威的经教与讲述道理的方式，“真理”就被创造出来了。所以，只要我们能够感知大地、岩石、山脉等现象的存在，我们就无法否认“三宝”、“业果”、“因缘”等现象的存在了。如果一个人对需要感知的世界，即感官世界以外的东西，没有一丝的感应；而仅仅感应到，一些不需感应的感觉世界的话，那么，此人一定是一位无精神追求的凡夫俗子。
    一旦我们达到了古代咒师们所描述的“究竟法性，超越思议”的境界时，大地、岩石、因缘、三宝等，所有善恶中性的感觉将统统消失，取而代之的将是体意双运，二谛双运，善恶双运，吉凶双运。彼时，遍知一切智慧的千千万万部分，将圆融在真实法性的智慧中，与之变成一体。
    一般而言，我们凡夫俗子对于自己所相信的东西，有些是出于情愿，有些是出于不情愿，也有些是出于无可奈何。但是归根到底，莫过于相信自己的感觉罢了。因而，所谓的“信奉”，就是指经验感觉的力量，迫使我们的心识，不由自主地去偏执某一外境。
    没有人会把梦中的经验当真。但是，睡梦中出现的苦乐以及种种恐怖可怕的感觉与感受，我们不得不信服。比如说，梦见自己从一个万丈高的悬崖往下坠落，如果按照三段逻辑的推理，那将是必死无疑的了。但，梦境出现了转机，从悬崖上掉下来，又从底谷返回，升飞到天空。此等现象，以逻辑推理，则是完全不能够成立的。从悬崖上坠落时的恐惧感；还有飞升腾空的欢乐心情。种种经验的变化，对我们的心而言，又是无法否认的实事。鱼儿可以在水中悠闲自得，而人在水中，则害怕被水淹死。不同的觉受，对鱼儿和人，都是不得不接纳的实事。
    区分“我方承许”(16)与“他方承许”(17)，是中观应成派理论中，最与众不同的特点。“他方承许”是指还没有从二元观念的束缚中解脱出来的凡夫俗子，对某一现象所作的不由自主的承许。但是，凡夫俗子的任何感觉与想法，则不能被证悟法性的瑜珈师主观地接受。此即中观应成派所指的“我方承许”。当一位没有任何主张的立论者(诘难者)，在禅定状态中一言不发时，有主张的敌论者。以权威的经教，或以严密的逻辑，对立论者进行辩论时，所回答的将纯粹是他自己的主张。所以，这个“无主张”的思想，如果用文字、概念，特别用诡辩逻辑去描述的话，是极其不适合的。
    从心底里接受“大地的存在”，是属于“我方承许”，出于无可奈何，迫不得已地承认“大地的存在”，即属“他方承许”。佛陀在菩提树下合目静坐七日，是佛陀本人“无承许”的观点。但，转法轮，讲述四圣谛法，引导众生开悟解脱，则是以慈悲为原则的“他方承许”。其实，这并非中观应成一派独有的见识，任何一个承认世俗谛与真义谛，了义与不了义的宗派，都有相同的见解。《释量论》(18)中也讲到：“真如本性，平等无别；超然姿态，静待外境”，在很多梵文的注解中清楚的讲到，佛陀在讲经说法时，也承许物质世界的存在。
    每个人的思维、觉受，以及表达方式，都是以主观的“我方承许”与情面的“他方承许”两方面表现出来。如果依此为据，宣布佛陀与众生的思维与觉受也一样的话，就没有人会相信的啦。
    在现代寺院的一般辩经中，如果你害怕被对方驳倒的话，最好的方法莫过于保持不答复的姿态，对对方抛出的任何一个诘难，均作“不维护任何主张”，“不维护任何主张”的答复。便能在玩笑与嬉戏中，轻而易举地击败所有的诘难者。 三段式逻辑，是在人们的分别心之上建立起来的。如果你把它作为一种武器，想去击败理论上的敌手的话，其结果只能是搬起石头砸自己的脚；如果用它去攻击“不维护任何主张”的观点的话，进入法界的入口处，又被封锁地严严实实。所以，陈那(19)在《集量论》中对逻辑的种种缺陷进行了深入的剖析。
    知识，建立于二元思想之上，
    正量，取决于真假外境。
    在不实的虚妄中，二者如此地相互依托，
    孰人能够凭信“常规真理”。

    世间规则，未经研究与分析，
    宗派理论，经过切磋与提炼。
    二者相依托，互为根据。
    孰人能够凭信“常规真理”。

    仅是一种心灵的变幻，此世界虚妄不实。
    而其固有的自性，则不以心灵而变化。
    真实与虚幻，相互交替。
    孰人能够凭信“常规真理”。
    立论者，企图掩饰自己天大的过失，
    敌论者，计较他人针眼般的瑕疵，
    此胜则彼负，如日夜之更替。
    孰人能够凭信“常规真理”。

    现而不实，破除执着实有的常见，
    非现不实，摒弃虚无飘渺的断见。
    一种原则否定另一种原则，
    孰人能够凭信“常规真理”。

    实有执着，造成对朋友的依恋，
    正量标准，认识到朋友的恩惠。
    增加贪欲，其二者不分伯仲。
    孰人能够凭信“常规世界”的真理。

    实有执着，认为敌人是真实的，
    正量标准，认识到敌人的威胁。
    增加怨恨，二者不分上下，
    孰人能够凭信“常规世界”的真理。

    推理逻辑(比量)来自于心的感性经验，
    而现实中的真假又靠推论逻辑来判断。
    儿子的诞生，证明了父亲的存在，
    孰人能够凭信“常规世界”的真理。

    理论的建立，源自于创始者们的思想，
    创始者们的思想，又是通过理论来证实的。
    如果能够自作主张，何需依赖别人，
    如果不能自作主张，谁人可以信赖。

    正确的理论，引自于权威的经典，
    而经典的权威与否，又要靠理论来印证。
    理论中能够领悟到的话，何必苦苦求寻权威，
    理论中领悟不到的话，权威何有所用。

    弥勒佛示现真身，無著菩萨仅见母狗一条(20)，
    不要轻信，未被检验的第一感觉(自然心)。
    中观(21)与唯识(22)，观点相反，势不两立。
    谁敢相信那些智者的思想。

    凡人寻求真理，
    得悟天生的实执心，才是衰败的根源。
    而学究们找寻真理，
    得到的，却是更加糟糕的“被宗派异说染污的实执心”。(遍计实执)

    在“有无”，“是非”，“真假”等，
    被喋喋不休地，争论的世界里。
    经常所见到的，被称为“知识”，
    熟练习惯了的一切，就成了“正量标准”。

    多数人的喜好，变成真理，
    众所公认的一切，成为心所归依的教派理论。
    每个人，有自己不同的判断标准，
    金刚磐石般的圣旨，被人们用作判断是非的依据。

    每翻一座山，人们信奉一种不同的宗教，
    有数千位智愚不等的人，哄起而信从。
    他们各自宣称“惟有此派，真实不欺”，
    对如此之自我标榜，
    同类者，闻之将欢乐喝彩。
    而别人听后，将会感觉反胃恶心。

    在生命轮回的六道世界里，
    十人赞同，却有百人反对。
    人类所见闻到的，天神闻所未闻，
    因而，谁能判断真假的区别。

    毕生致力于智慧的追求，
    哲人，有时也难免失误。
    因此，莫把世间颠倒的感觉，
    当成一种“正量标准”。

    心怀己所需要，己所喜爱的心思，
    并视之为衡量一切的，“正量标准”。
    这像是在海市蜃楼，消失的空地上，
    复见珠宝，堆积如山的幻景一样。

    每一次，脸部表情的变化；
    还有，镜子层面稍微的更变，
    均可导致镜中影像，现示异样的面目。
    知识----飘忽不定的镜中影映，
    定会在变化中过时、消隐。

    智力分析，使我们对存在产生怀疑，
    手指触针，又使我们感觉存在的真实。
    难道，针刺的痛觉，只是手指的感受？
    抑或，感觉会错乱，疼痛非实在呢？

    探求存在的根源，怀疑到存在的实在性，
    得悟出存在的非实在，又想到存在的真实。
    追求真实，得到的却是虚幻，
    经验到虚幻，又觉得虚幻本身是真实的。

    说中观派不承许任何观点，并不意味着他们一辈子就缄口不语，月称菩萨也曾讲到：“这是那烂陀寺院(23)，我是月称，这是我的袈裟，佛是从菩萨之中产生的”。很显然，月称菩萨在这里，就已经承许了很多的观点。讲到有无承许的问题时，我们必须得把常规分析与真实分析二者区别开来。但是，也许有好事者会如此发难：“你在真实分析阶段所言的‘不承许观点’，本身就是一种承许”。这种极端挑剔的态度，就像有人说“我要睡觉，请别说话”时，另外一个人走过来故意戏弄地说：“你说你要入睡，让我们莫讲话，本身就说明你自己不想睡觉的了”。这真是一种无聊的游戏。据说从前有一群天鹤在天空中飞行，领头的天鹤警告其他众天鹤道；“现在我们不要出声讲话了，否则，就会被别人射死的”，众天鹤听后，齐声回答道“不讲，不讲，不讲……”逐渐地，所发出来的声音，反而越来越大了。
    总之，如果说在禁语，吃斋期间的圣誓，以及佛陀在对十四种邪见的问难(十四无记)(24)，莫置答复的沉默等，属于合理的话。那末，无承许的观点也应该是合理的。有偈道：“前世后世被问及，世尊佛陀示沉默”。如果按照律藏经典中所言，“无言以对”是最彻底的失败的话。那末，佛陀不就成了一个彻头彻尾的失败者吗？劝君切莫以持有这样的(荒唐)逻辑，而沾沾自喜了。圣天菩萨(25)言：“谓何如此甚深法，莫传根器不适者，故此世尊知一切，智者仰视齐颂扬”。圣天在多处赞扬了佛陀对有些问题，所作沉默回答的超越智慧与善巧方便。
    如果你有一种天然的悟性，口头上不承认任何观点，也同样可以体悟到佛法的正见。否则，我们无法对圣天菩萨所说的“戒禁不言”一语，其深奥意趣，能够有个真实的了解。某日，古印度商人给孤独(26)，诚邀世尊，到其花园卸用午斋，但，世尊沉默未答，然而，给孤独从世尊沉默的表现中，领悟到世尊接受邀请之用意。如果商人给孤独缺乏一种悟性的话，他不可能对世尊的这种默许，产生一丝的领悟。
    细腰美女(27)在自己盲儿面前所称赞的“你是征服宇宙的统治者”，是一种承许。盲儿问美女母亲：“那么，汝之所言，是你自己的肺腑之言，还是为了照顾我的情面”时，细腰美女也只能如此作答“我所讲的全是我的肺腑之语”。事实上，细腰美女如此的承许，完全是害怕伤害了盲儿的情感，而言不由衷地讲出来的，在美女的心底里，绝对不会相信，其双目失明的盲儿，就是征服宇宙的统治者。像盲儿的存在一样，我们也无法回避外部世界的力量，诸如火的烧毁能力，水的冰冻能力，以及风的摇撼能力。但是，我们必须把对现象的承认，与自己由衷而发的“自方承许”区别开来。关于这点，在宗喀巴大师问任达瓦(28)的问答录中有详细的阐述，祈望以一个公正，不带偏私的态度去细心研读之。
    纵观现在的当下心，我们日常生活中的所有心思活动，莫一不是从愤恨，贪执与迷茫中演化而来的。如果说，在我们每天的心思活动中，有一个思想是合理，正确的话。那么，从无始轮回起，经过无数劫的生命流转，到今天，我们心思的增长依旧如此的微小，真是奇也怪哉。猫和狗，只能用最简单的三四个鸣叫音符，来表达它们经验到的所有情感世界。比起那些已经证悟了的菩萨，我们凡夫俗子，连猫狗的层次都没有达到。以如此低下的小人之腹，怎么能够测度遍知一切的佛陀，以无上智慧所证见到的，无边无际，广如虚空的法界呢？怎么能够把佛的证悟，限定在所谓的“无遮”与“非遮”的逻辑框架之内呢？
    “不承许任何观点，本身是一种承许”的说法，与前面所提的，从未经验过糖果甜味的藏北牧人，顽固地坚持“唯有奶子才是甘甜”，是一样的道理。以镜子口面的大小，测度外部世界，认为外部世界的大小，只有镜子口面一样大，并认为未能在镜中显现出来的所有世界，属于理智分析与排除的东西之列。所以，我们应该意识到这种以管窥天的态度，是体悟深奥妙法的最大障碍。
    另外，假如说，那些立论者，在心中不承许任何一种观点，只是在口头上，他们承许了各种各样的观点。其所承许的观点，如果是一种口是心非的谎言的话。那么，那些心中怀有残缺不全实执心的敌论者，他们所论证的所谓“诸法非实有”，不也就成了一句空话了吗？我们接触各种各样的人，当他们的行为情趣与我们完全不一样时。不论他们高低贵贱如何，最巧妙的办法，莫过于我们把自己的外部行为与内心世界区别开来。但是，如果对凡夫俗子的一般行为，也需要进行如此精细的分门别类的话。那么，很显然，对已经远远超越了菩萨十地阶段的世尊佛，更有必要将他本人微妙的意趣，与他在引导渡化众生时，所采用的善巧方便之间加以区别了。
    提起所谓的“正见”，那些瑜珈师们用“远离言说思意的般若”，“心境不二的智慧”等等来描述之。而逻辑学家们则用“非有则无，非无则有”之类的语言来表达他们对“正见”的了悟。总之，无论法界之究竟为如何，我们所能够思及、议及，和表述到的“法界”，依然没有超越出“有无”的二元范畴。所以，当然地，我们仍然需要那些誉满天下的智者，来为我们提示这些道理。但，诸如“法界”，“哲人的声望”，“自然本性”，“合理逻辑”，“远离戏论”，“明了四边”等等，只不过是人们在表达自己对“正见”的了悟时，所选用的言辞而已。
    总之，一旦我们达到了，能够把“刹那”转化成“万劫”，“极微”转化为“宇宙”，的最终境界时。世上所有的不同原理，将会统统融化为一体。
    明亮清晰的“子光明”，与证悟空性的智慧相互依存。而“母光明”(基元光明)，则具有双体特征；一与异，有与无。而“母子”两种光明的特征在金刚阂母双面一体之上合二为一时，此即究竟意义上的母子光明之相遇，即“解脱”也。根据经院辩论的原则，立论者云：“须弥山，应高八万由旬” 敌论者答：“承认” 立论者云：“极微，应是无有边际” 敌论者答：“承认”
    立论者云：“那么，在单个的极微中，不应该能够容纳与极微同等数量的整个世界。因为八万由旬大的物体，不能容纳于微尘之中。敌论者只能如此回答：“你所承许的，只是流行于世的常识罢了。微尘中容纳大千世界，不应在常列之中”。如果你可以如此地破格常列，另立特殊的话，对那些不懂“否定之否定”原理的人，所承许的诸如“若不是非有，则应是无”，也应给与特殊体谅了。
    简而言之，如果我们敬信大乘佛法，就必须信服其不可思议的方面。否则，在非常炽热的末日大劫火中央，独处一丝清凉月光；在炙热的太阳底下，开着一朵娇嫩的莲花；手持兵刃，杀气腾腾的愤怒佛，怀中却拥抱一尊佛母，爱欲缠绵等。如此这般的情景，在严格的逻辑推理下，纯粹是一种水火不容的相违反体了。但实际上，这些都仅仅是一种象征，跟唐卡中所表现的意义是一样的；表现主观与客观，爱欲与愤恨，炎热与寒冷，清净与污染合二为一，双融任运的智慧之体。或，身心自然合一的双运身。
    如果说报身与化身的应现，纯粹是为了利他的目的。其三十二功德圆满相与八十微妙细相，也完全是为了激发信众对佛陀产生喜乐之情的话。那么，完成了福德与智慧资量的积修，诸相圆满的受用身身上，为何还会出现猪面，狮面之类的怪相呢？
    因此，在大乘佛教，尤其在金刚密乘里，要求我们把自己的上师视为佛本人。从这个基本的修持开始，到观想自己为金刚持佛，最后，坚信自己的血肉之躯像代表宇宙的曼陀罗一样完美无暇。这种心智训练的目的，是为了彻底改变我们当下的这个“正量标准”。据说，在密乘里，以“五肉”(29)，“五甘露”(30)来奉侍敬佛，其目的纯粹是为了摧毁世俗间，人们奉持的一般理念，以及与此理念为伍的逻辑思维。否则，对神圣的顶礼处所，供养一些不净垢物，不但违背“正量标准”，也违背了一般的情理，更违背了地方的法律戒规。正如颇章喜哇俄所言：“不净污秽敬世尊，可怜泥中众有情”。
    总之，我们必须得明白，以上所说“视污秽为清净，视不合理者为合理”。都是为了改变凡夫俗子的观念而宣说的。一旦达到了这样的境界；即没有尘土与极珍供品“佛目”(31)的分别；也没有什么主神与主神眷属之间的区别时，所有主体与客体，将融合为一的了。


中 观 精 要 之 二

    我们最大的缺陷之一，就是把常规世界和绝对世界的所有原理，企图归纳到自己的思想和语言里。并且顽固地坚持到，这些原理，与我们的思想达到一致，并且在口头表述上，能够达到顺利、圆滑、通融为至。尤其以口头上的随意表述为主要目的。一旦获得如此感觉时，就自以为是地认为找到了终极的理论。但是，实际上，这只是一种“贪肉得肉，贪酒获酒，得其所爱”而已，得到的只是自己感觉所喜爱的那部份了，怎么可能会是佛菩萨的那种深奥境地呢？
    所以，佛陀非但没有从否定、消极，虚无的角度，把凡夫俗子的观念转引到最自然的本性之上。反而，只是从肯定、积极，存在的角度，指点诸法真相。并以因成责难的方式，驳斥对方的所有承许，而自己不承许或保留任何观点。用这种方法，阐明神圣佛法不住、无为的最高精要。
    因此，佛法正道的最大障碍就是我们的思维。阿阇梨法称(32)也言：“冲破思想网罗，得证深广之法”，陈那说“思维法性，偏离佛道”。《正量释论》对以上所作的注解中也讲到：“不考查诸法与诸法自性，复合与单一之间的原理。仅凭世俗的常规知识，智者们创立种种法门与法门的修行方式，来引道众生进入佛道圣义”“绝对的虚无，不能充当非存在；常规意义上的存在，可以算是存在”。这句话的真实含义是“菩萨的智慧所未证见到的，即不能算是非存在；凡人的意识所体验到的，可算作是存在”。这样，除了像“绝对意义上并无自性成”，“兔角非绝对有”之类，没有“空”的根基的事物之外，如果还不能够找到一个“绝对的虚无，可算作非存在”的话，那么，它不仅不可以算作是“虚无”，反而还可说它是“存在”呢。当我们宣布“兔角非绝对有”，对所要否决的“兔角”，给予特征区分时，就已经暗示了“兔角”，在常规阶段就已经存在了。否则，就没有必要区别“没有兔角”与“兔角非绝对有”之间语气上的强弱之别了。因此，月称菩萨在《破数论论》中，对“绝对”给予特征区分时也讲到：“从绝对意义而言，没有什么“主我”所生的了”，“外道不承认常规真理和绝对真理，他们同时否认常规和绝对。所以，当我们破斥外道的邪见时，也就没有必要对“绝对”给予什么特征区分了”，既然如此，从常规与绝对两方面，皆不存在的“兔角”，也没有必要给予什么“绝对”上的特征区分了。“兔角绝对非有”，与认识“兔角绝对非有”的那颗心，是不是“空性”与证悟“空性”的心。认识到“兔角绝对不存在”的心，已经把兔角是白色的，或者是黑色的，等等虚构的特征自然地给否定了，兔角“实有”的虚妄心。因之也给彻底否定了。
    如果我们把“烦恼”当作道修上的障碍，我们就会这样说：“应该把“烦恼”彻底地消除，这样，就不需要用什么“绝对”之类的词来形容“烦恼”的了”。既然如此，当有人说：“兔子头上没有一个硕长而尖利的黑角”时，回答：“可以用‘长’，‘尖’之类的词形容兔角的，但，兔子头上没有一个‘实有’的角。”请问，为何对“兔角”，就不能用“绝对”来形容其特征呢？
    所谓“道修障碍”的烦恼心，无疑地，是在前念心消亡之后，继而新将产生的一种念头。如果说，我们对这样一种念头，还不需要从绝对的意义，进行特征区分的话，那么，对逻辑与理性分析的对象，我们为何就需要。从绝对的意义，进行特征区分的呢？
    总之，如果我们忽略我们内在的实执心，与外境自体存在的实有，而另外寻找一个东西去否认的话，诚如尊者章嘉仁波切所说：“把活生生的现象世界，搁置于一边，寻求一个像‘兔角’一样，根本不存在的东西，去进行否认。”
    某次，嘉木样胁巴大师(33)，就中观应成派与中观自续派之间见地上的区别，请教桑结坚措(34)。桑结坚措用手指着寝室内的一根柱子，说道：“根据中观自续派的观点，这根直挺挺的木桩是柱子，但在中观应成派看来，这根木桩只是“柱子”的概念的依所，是概念之上设有的一个空洞名称而已”。还有一次，华芒班智达(35)去拜见阿柔格西(36)，阿柔格西问华芒班智达：“在五部经论中，你擅长于哪一部？”，华芒班智达回答说：“回敬大格西，在五部经论中，在下比较熟悉中观”，“那么，根据中观应成派的观点，这是什么？”，阿柔格西指着面前的一张桌子问道。华芒班智达回答：“回敬大格西，依在下之见，此即桌子也”。阿柔格西立刻否决道：“非也，此非桌子，是桌子概念的依所”。华芒班智达闻之，无言以答。这两则故事，点出了中观应成派与中观自续派的核心思想。但是，如果把面前的这张正方形的木板，被当成一张桌子的话，就是应成派眼中的“实执心”，自续派眼中的“常规真理”了。同理，把正方形的木板，被当成桌子，也会成为中观应成派的“他方承许”，与中观自续派的“自方承许”了。所以，当有人问道：“面前的这个东西是否是正方形木板”时，回答将是：“面前的这个东西，只是正方形木板的概念的依所，而非正方形木板”。如此以来，“面前的存在，也只是面前存在的概念依所，而不是面前的存在了”。这样，在先的依所，引生出另外一个虚设的依所，最后，关于本体的任何一个主张，从概念与概念实体的角度而言，都是空的。有益的“离戏”，与有害的“非遮”，除了名相上的差别外，成为大同一体的了。达到这种没有善恶，大小的二元分别，即是断除轮回的关键所在。反过来，我们也可以这样说：“面前的这个东西是一块正方形木板”，“正方形木板是一张桌子”，“桌子上的一个宝瓶”等等，来迎合平民百姓们，没有被任何宗派观点影响的朴素思想。但是，很难说清楚，一个人的思想，是否受到了宗派观点的影响。从另一方面来说，那些目不识丁的粗汉们，如果相信“某某是一位大好人”之类的传言，他们的思想，实际上也是完全受到了一种观点的影响。但是，如果从宗教本质的角度而言，区分我们的思想，是否受到宗派观点的影响，也是极难的。正如宗喀巴大师说的：“一切存在，缘起有故，中观派则认为均无自性。而其他宗派，则因之而认为，一切事物都有它的自性。但，各方所执的，只是各自宗派的观点而已，没有必要争个孰是孰非了”。总之，除了把以比量推断出来的结果，当成宗派观点，从直接经验中得到的，当成一般的自然心之外，再也没有其他的判别方式了。
    从五蕴聚合的“执我”中产生的“我”，是与生俱有的无明创造出来的一种“自我”。这种“自我”具有三种特性。是故，它是由人们被宗派之见影响了的心识——遍计心识所创造出来的。但是，孰人可以分辨出，不依赖于任何名相概念，于众生心中自然流露出来的，独立存在的“无明”，与清辩论师(37)创立的“虽无实有，但有自性”的新论点，改变人们思想的“遍计心识”之间的区别。婴儿们认为，他们可以随地大小便的心，是否就是自然心呢？如果有朝一日，当他们意识到，不能在地毯上大小便时，他们此刻的心，是否就是在父母教训的影响下而改变了呢？
    总之，在这个世界上，或许有很多人，他们的思想，从来没有被佛教四部宗派影响过，也没有被其他六十种非佛教的哲学影响过。但是，绝对不可能有一个，没有被自己本人的思想影响过的人。我们现在所肯定的“此是彼非”的种种“知识”，都是在父母及同辈人们传授的教言，结合自己理性判断之后获得的。
    可惜的是，应成派的大师们在确定“常规真理”的原理时，其思想所达到的极限，也仅仅是这点皮毛而已。所以，他们始终把一种流行于世的东西，当作“常规真理”的原理了。
    因此，每一个个体都在受其感觉的局限；人不能够超越人的感觉局限；鬼不能超越鬼的感觉局限；狗也不能超越狗的感觉局限。但是，鬼眼中的鬼窝，与人眼中的房子，在人与鬼各自的眼里，却是实实在在的存在。但是，如果有人认为，一个从人与鬼的感觉中产生的——即非人屋，也非鬼窝，鬼和人都看不见的东西，真实存在的话。这与数论派(38)所宣称的“自性恒实”论，没有什么两样的了，跟唯识宗派的观点，也比较接近。中观自续派们，不承认“视觉”有一个共同的感觉基础，比如说，“一杯水”，是六道众生，产生完全不同感觉的感觉基础。他们认为，六道轮回中不同层次的生命，对“一杯水”的看法，竟有如此之大的悬殊，乃纯粹是因为，不同生命形态，其深层中的“阿赖耶识”(39)，在受到其自身的习气后，自然焕发出来的一种结果。有偈云：
    业因的异熟，形成六种不同的生命，
    其感觉经验的差别，自不待而言。
    同为人类的躯体，
    我们也在经受?
    一个没有共同基础的六种感觉。
    总而言之，在“七相道理”(40)的逻辑分析之下，我们一般人所感觉到的世界，是一个支离破碎，不成体统的现象。但是，我们的感觉不会因为逻辑的分析，而有丝毫的改变。显而易见，这种顽固的感觉，纯粹是在智障本身，或是在智障的影响之下产生的。故此，我们的眼睛不能够透过围墙，看见围墙背后的东西。而佛，却能够看得见围墙背后的东西。所以，“如果能从理论上摒弃感觉的所有原则，即消除了“烦恼障”；如果从心底里摒弃感觉的所有原则，即消除了“智慧障”，月称菩萨跟佛陀本人一样，已经彻底摆脱了“烦恼”与“智慧”的障碍。
    从心底里相信，有桌子的存在，此即“烦恼障”；仅仅通过眼睛，看见桌子的存在，这就是“智慧障”。寂天大师(41)在比较“烦恼障”与“智慧障”时，把观看魔术表演的观众，对变幻出来的美女，产生情感的现象，列为“烦恼障”；而魔术大师对自己魔变出来的美女，动之一情的现象，则列在“智慧障”之内。在完全摆脱了“此即彼非”的概念网络后，“一”与“异”将汇为一体。一个超越了我们心思的——深奥不可测底的——包含宇宙万象的——法身。在优劣层次不等的，善男信女的心目中，定会永恒地传播一个尽善尽美的福音。我向您——至圣的普贤如来顶礼。
    一旦我们意识到“一切现象皆无自性”，这个最关键的本质问题后。我们所看到的大地、岩石、山脉等现象，将完全不同于别人眼中的大地、岩石和山脉的了。所以，当一个人提起“岩石”二字时，其人所指的，实际上是一个“实有”的“岩石”。而你所说的，却是一个“没有自性”的“岩石”了。所以，“无自性，乃非岩石”，与“如是岩石，就应该有自性”，这两种思维方式，很难在一个点上达成共识的了。这或许也就是，在中观应成派与小乘实事派(42)之间，从来没有什么“共同话题”的原因了。假如说，一位印度人和一位中国人在一起，他们对对方国家的情况一无所知，而当他们同声高呼“吾王万寿无疆”时，中国人心中出现的，将是一位留着很长发须，身穿黑色龙袍的国王形象，而印度人心里的国王，将会是一位剃着光秃秃的头，脸上不留一点胡须，身穿白色长袍的形象。但是，从另外一个方面来说，“国王”二字所指的含义，在双方看来都是一样的，所以，他们之间，没有必要为“吾国国王”而争执不休的了。
    实际上，无论口头上的“承许”，还是来自内心的“承许”，都是对自己心中某一想法的自我相信，或自我肯定。这种是自我的肯定，是“自方承许”；如果承认一种不符合自己想法的观点，去迎合他人，即为“他方承许”。承认一种从未在自己心中出现的现象，诸如“四圣谛”呀，“五圣道”啦等等，是一种对虚幻现象的承认。但是，如果我们在修持过程中，不依靠这些虚幻的修行次第，我们又何以能够证悟究竟法性呢！寂天大师说：“佛法像一艘渡海的船”，“要息灭痛苦，就不能阻止痛苦的结果——迷惑”，作为痛苦之果的迷惑(佛法)，就像上面提到的船一样有用，它可以乘载我们达到生命轮回的彼岸，一旦达到彼岸，就应当把它连同此岸的轮回世界一起丢弃。
    我们攀爬阶梯时，通常是先爬到第一台阶，然后，把第一台阶抛弃到后面，爬升到第二台阶；从第二台阶，爬升到第三台阶时，又把当初作为基础的第二台阶抛之于后。这样，每上一个台阶时，都得把原先作为基础的那个台阶抛弃掉。同样的道理，如果一个人不脱离少年的稚气，他就永远进入不了成熟的壮年时代，与豁达的老年时代了。所以，不脱离通常人的感觉，就永远无法进入佛的境界了。当实事派以“若无自性，业果从何而生”的问题，诘难中观应成派时，后期的应成派们将会这样回答：“虽然没有自性，但并非‘绝无’，所以，‘无自性’与‘业果’之间没有什么矛盾”。而早期应成派们的回答将会是这样的：“本宗派不承许什么自性的‘有’或‘无’，‘是’或‘非’，是故，言‘无自性，有业果’，也没有什么不妥的了”。
    总之，与实事派截然不同的风格，恰恰是中观派最重要的特色；实事派们利用“否定存在”的理论，却去证明一个“非存在”；而用“否定非存在”的理论，却证明一个“存在”出来。这样，却只是拆了东墙，在补西墙而已。中观应成派们，则与此完全相反，他们不仅把对方的承许，无一例外地，彻底地否定之外，用同样的方法，把自方的任何承许，也毫无保留地否定掉。当有人听到龙树菩萨在中论中所说的：“已去无有去”这句话后，说“如果行走是对‘去’的否定，那么，‘未去’之中便含有‘走’之意思了”的话。紧接着，龙树菩萨又说道：“未去无有去”。那么，是否在“去”与“没去”之外，还有一个“行走”呢？龙树菩萨继续说：“在‘去’与‘未去’之外，那儿还有什么步伐呢？”，很明显，龙树在这里，否认了在“去”与“未去”之外，另有一个所谓的“行走”。
    当我们把禅思中所证悟到的“无”，与禅思之后的感觉，结合在一起时。我们就会明白禅思中“空无所有”，与禅思之后“一切显现”，结合为一的真实妙用。这就是我们所说的“在真实意义上一切皆空”，“在常规意义上一切存在”的真正含义。
    早期的藏地学者们认为无自性，是个体缺乏自我特征(人无我)的表现；四边离戏，是事物缺乏自我特征(法无我)的表现。而后期的藏地学者们则认为，应该把一切事物本身，当作空性存在的理由，再去辨别其是否缺乏两种自我特征。所以，瓶之无自性，乃表现瓶本身缺乏自我特征；柱子之无自性，乃表现柱子本身缺乏自我特征。“我”与“我有”之无自性，乃为“我”与“我”本身，缺乏个体自我特征的表现，瓶之无自性，也是瓶子本身，缺乏事物的自我特征之表现。早期学者们认为，个体缺乏自我特征，事物缺乏自我特征，其两种不同的证悟，在见地上有天壤之大的差别。在他们看来，与平常人之“事物真实存在”，持相反态度的观点，是个体缺乏自我特征的表现。但是，实际上，他们的这种观点，最终也未能超越出常规的思维。我们的思想所能达到的最极限度，要么可能在“存在”之内；要么可能在“非存在”之内；要么可能在“两者皆非”之内；要么可能在“两者皆是”之内。总之，我们的思想超越不出这“四种可能”的了。所以，“四种可能”之外的思想，便是一个没有条件，或者，超越了常规的绝对。也就是说，“非能言语的绝对”。
    《入菩萨行论》中言：“心识不能体认绝对真义，因为心识还在常规阶段”，“当心中没有真实与虚无之分时，心底坦坦荡荡，无有任何挂碍，此即大寂静”，“彼时圣法无所缘”，“佛法无边”。佛世尊的教法，之所以远远地优胜过其他外道的原因，在于佛法从来不把由分别心识创造出来的“有无”，与“是非”，以及其所嗜好的概念，当作自己立宗的依据。而是教导我们，应该从自己心识概念的桎梏中解脱出来。尽管有一些人，总是装模作样地在谈论什么佛法的奥义。但，实际上，他们所谈的那些，只不过是人们与生俱有的无明心，被所谓的感觉经验与逻辑理论装饰后，企图使自己的理论更加巩固的一种努力。宗喀巴大师也说：“世尊！因为对您深奥教义的误解，我(宗喀巴)虽然经历了千辛万苦的努力，却没能得悟出您教义的要旨。过患与罪业，仍然挥之不去。我执的思想愈加强烈”。这些话，道出了佛法中的深奥意趣。
    凡夫俗子们在其共同的思想背景下，争论“不可言说”，是否是一种“表达”。这样的争论，与患有黄胆性肝炎的立论者与敌论者，在为“一切黄色的东西，是否是海螺”的争论，是一样的道理。肝炎患者的心，跟做梦人在梦中，认为梦里发生的一切是错误的心是一样的。前者之心，受到肝疾的影响，而后者之心，则受到睡梦的影响。但是，至到肝炎患者，从肝炎的疾病中完全康复；做梦人，彻底从沉睡之中清醒过来为止，我们的心，不得不屈从于“此是彼非”的原则。应该明白，这种情形本身，即是无明的过患，同时，也是因缘法则的功德。
    一般而言，如果我们把口中发出的所有声音，统统当做一种“承许”的话。那么，立论者在辩论过程中，保持沉默，一言不发时，敌论者也便没有任何机会与理由，对立论者进行攻击辩难的了。但是，我们不可能没有任何一种自己的“承许”或“主张”。故此，对别人任何形式的“承许”，我们也就没有理由去否决了。要不然，“无承许”也罢，“沉默”也罢，统统都是一种主张，或者是一种表达。所以，我们可以由着自己的性子去进行否决了。唯有在中观应成派与实事论派之间，才会出现诸如“不作任何主张，实际上是一种主张”呀！“不作主张本身是一种答非所问的主张”啦！等等攻击对方的辩论。实际上，“无自性”一词，在实事论派看来，代表一种“自性”，所以，主张“无自性”，实际上，也就成了一种答非所问的主张了。这跟“若全无自性”汝之言语，也成空洞乏意了”的诘难，没有什么两样了。还有，“如果说你不作任何主张，那么，你为什么要主张一个‘无主张’，来当着你的主张呢”，这样的诘难，也跟前面所述是一样的。所以，龙树菩萨说：“无主张，本身就是你的一种主张；主张白色的海螺为黄色，也是你的一种主张”。由此观之，“主张”或“承许”的定义应该是这样的：陈述者对自己所陈述的对象，一种发自内心的信念。但是，根据这样一个严格定义的原则的话，佛陀为诱导众生而宣说的“不了义”经，以及平常人所讲的谎言等，都是不可能产生的。所以，如果我们对不同观念，不同情形，不同理论，不同想法，以及不同主张，均不加任何区别的话，我们就不可能对佛法的神圣性，产生一丝的信仰。所以，经中讲道“如果我们可以凭赖自己的感觉器官，把它作为判定是非的正量标准的话，那么，圣道的修持，也就没有任何意义了”。换句话，也就是说，如果你可凭自己的感觉，决定一切是非的话，圣道的修持，与你何益之有呢？
    如果人们在自己心中，先树立起一个神圣的权威人士，然后，再把权威人士所说的话，当成至理名言，备加顶礼的话。那么，这个人的思想，就完全在别人的支配之下了；如果，首先证明理论的权威性，再去遵循创立者的言教，这是理论大师们所一贯遵循的原则。但是，服应权威之后，是否就必须得遵循其所定之原则呢？这就要看人们对可知事物的直接现象，间接内容，以及最隐秘部分的认知程度。也就是说，对所信从之对象及其真实性的了解与信任程度。当我们信从某一位精神导师，或者推崇某一教法的理论时，我们都会宣布说：“这位精神导师”，或者“这一教法理论”，是最“真实”的。但，实际上，“真实”与否，完全取决于我们在信从权威或权威之言教之后，所获得的利益，或遭受到的损害了。所以，遵循善逝佛陀“扬善，弃恶”的教诫后，信徒们在信仰中获受饶益的原因也在于此。但是，善恶因缘法则，是佛陀引诱众生的方便之道，如果人们未能领悟“隐藏于其中的密意”，并对之产生怀疑的话。“世尊却用空性的道理，使人们信服，惟有证悟空性，才是最真实的解脱”。有言道：“要旨不偏，可以信从”。
    也就是说，如果对佛法最精要的内容，没有什么偏离性的误解。那么，追求人天善趣，福德圆满，修持以世俗利益为原则的大众教法，有百利而无一害，我们为何不从信而修之呢？这跟小孩子听从自己母亲的话是一样的道理，母亲告诉自己的小孩：“外面有老虎，如果你出家门口的话，老虎会咬掉你的耳朵”，我们尚且不论母亲如此的宣说，是一种诱骗，还是一种真话实说。但，肯定的一点则是，母亲如此这番的用意，不在于让孩儿永远不足踏门外，而是想让孩儿永远听从她的话。
    故此，世尊言：“泼妇，应该像新娘一样，举止端壮；在家俗人，应该把裤裙高高挽上；渡淌小溪流水，或玩打竞赛之后，应该把僧衣下盖至踝骨之上”。由此可见，从遵守最细微的戒律行为，到体悟究竟法性的实相，世尊佛陀始终一贯地采用善巧方便，迎合各种不同根器的人，引领他们步入开悟之道。但是，我们必须明白，佛陀在传法时，为迎合对方领悟能力而宣讲的法，与他自己的实证体悟，有很大的区别。对佛陀本人而言，“六群比丘”(43)的裤裙上挽到膝盖，或者下盖到踝骨，都是一样的。但，考虑到舍卫城(44)善男信女们的情绪，佛陀制订了一个穿裤裙时的高低尺度，顺应了居民们的愿望。所以，显而易见，佛陀所讲的“虚空没有边际，但有中心；轮回没有开始，但有结束”，也是为了迎合舍卫城的居民们，对三界轮回的认识而随机宣讲的了。
    当常规世界的现象，还没有从我们眼前消失之前；当意识赖以存在的物质驱体，还没有改还成另一种形式之前，即便我们可以直接地体悟空性，但是，从前的承许，我们依然无法回避了。对此，我们不必用一种“合理逻辑”，挖空心思地去证实它的否存在了。如果，我们不承认这一点，那么，我们眼睛所直接看到的，耳朵所听闻到的，还有其他一些亲身经验到的东西，也没有必要用“合理逻辑”，去证实或否认了。如果仅仅以否认常规真理，就害怕成为虚无论者的话，那么，我们眼睛所看到的形状，以及耳朵所听闻到的声音，也仅仅是眼睛与耳朵对存在与否，所给予的一种肯定或否定罢了。所以，我们不必对此忧心忡忡了。仅仅在口头上的一句：“一切皆空”，绝对不会影响到我们的思维。所以，我们也没有必要去追究，讲此话的人，他是否真实地体证到诸法皆空的实相。如果你对一位不主张任何观点的人问道：“此为何物？”时，他会毫不犹豫地回答：“这是一座山”，“这是一棵树”，“这是一个人”。所以，在此没有任何必要，通过合理逻辑，强迫该人接受某一种观点了。当魔术师幻变出一头大象时，围观者亲眼目睹到的将是一头活生生的大象。因为，魔术师的真心用意，在于把一个不是大象的东西，幻造成大象，并让目睹者相信，眼前的这个动物，的的确确，就是一头大象。如果在围观者中间，有人问魔术师：“这真的是大象吗？”时，魔术师当然要回答“这真的是一头大象”了。魔术师的如此作答，是魔术师顾及围观者情面的一种“他方承许”。
    总之，如果我们不承认佛所讲的“了义经”与“不了义经”的原则，那么，我们就没有办法来区分“自方承许”与“他方承许”之间的差别了。如果有人反驳道：“那么，中观哲学的所有论著，不是中观论者们自己的观点，那是谁的观点呢？”这种诘难本身，就像是在说：“在《中观大疏》、《楞严经》等诸多经典中、利用各种逻辑理论，不厌其烦地讲述‘不依客观而独立存在的意识’和‘即非精神也非物质的究竟实相’等等，难道这些论述，不是佛陀他本人的观点，还会是谁人的观点呢？”
    所以，直接能够影响到“他方承许”的逻辑，实际上，跟细腰美女对自己盲儿所言“我说你是征服宇宙的统治者，仅仅是为了照顾你的情面而讲的”时，细腰美女不会因为讲出了实话，而害怕被砍头是一样的道理。所以，细腰美女在盲儿面前，为了照顾情面而讲的“他方承许”，也只好当做是她真心实意的实话了。关于这一点，在宗喀巴大师对任达瓦的问答录中有详细的阐述。
    如果没有照顾他方情面之“他方承许”的话，体现世间万物清净完美的佛祖，与显示不净有漏的芸芸众生之间，就不可能有一句，可以使相互沟通的语言。
    常规分析与绝对分析的区别在于；绝对分析，是我们在分析某一事物，有没有它的“自性”或“本质”时，所进行思考的一种思想；而常规分析，则是对某一事物现象，进行分析与思考的思想。所以，不要说实事论派的信徒们，连那些从未受过，任何哲学思想影响的凡夫俗子们，也不会对魔戏法变造出来的黄金，感觉心满意足。人们想得到的，当然是一个非虚造的，拈之有量的纯粹黄金。他们的这种思想，源自于对黄金的贪着之心。黄金，乃起贪念之根源。所以，佛陀指出“实执心”，不仅是无明的根源，并且还是贪着与愤怒二者的母胎。所以，在这种思想情绪之下，所获得的黄金，也是分析黄金自性本质与究竟的思想，在其起心动念之下求得的。
    认为“自方承许”与“他方承许”之间没有差异的观点，说到底，就跟“佛感受到的，众生也感受到；佛知道的，众生也清楚”之说是一样的道理。如此以来，谁敢相信经论中传说的，具猛力菩萨(45)通过神通，也未能看见佛祖发髻顶端的故事。
    崇信佛法，就必须得相信其不可思议的方面，如果把自己未能想到的，或自己的心思未能达到的部份，统统说成是“不存在”的话。这跟虚无主义的言论，“吾见故，彼存在”没有什么两样。对此，我本人进言一句：“你没看见，就不等于它不存在”。
    如果有人说“无火有烟，需要在逻辑上成立，需要亲眼看见，需要用我的眼睛直接看到。因为，无火冒出的烟，我是从来没有看见过的”。实际上，“有火便有烟”的逻辑，是一种欲把存在的实相——即完美无缺，尽善尽美的各种现象，包括五颜六色的现象世界，以及善恶苦乐的情感世界，统统归纳到自己针眼般大小的思想中的企图。
    宗喀巴大师(46)在为《入菩萨行论》作注疏时，把“改变常规的世俗之见，其难可比上青天”一句，解释成“为了改变世俗之见，我们不必在道修上下太大的功夫”。这表明，一旦道修达到炉火纯真的地步，世俗的一切现象将会在我们的心里自然地消失。承认世俗的真理，完全出于一种身不由己。因为，当无明中与生俱有的错乱感觉，在我们心中自然出现时，由无明思想支配之下，产生的善与恶，有与无等原则，也在不知不觉当中受到影响了。故此，我们只能无助地，别无选择地在轮回中继续漂泊了。我们必须明白“无助”，即是“身不由己”之意了。 所以，我们不应该庆幸我们自己在轮回中的“无助”与“身不由己”，而应该为此感到沮丧和不安。《入菩萨行论注疏》中说：“为了扭转世俗之见，我们历经千辛万苦……如果你能远离世俗的影响，我将与你为伍”。
    我们的心，是否经常受到更大心力的影响呢？寂命大师说：“心，总是被更高的心力影响着”。他认为，常规分析中的意识，会受到绝对分析意识之影响；而绝对分析的意识，又会受到瑜珈师，禅定中更高一层意识之影响。这样，高层的意识，总是影响着其下一层的意识。但是，如果说我们的心，需要被一个强大而无助的心力影响着的话。那么，在我们的心识活动中，没有比“五烦恼”，尤其没有比“无明”更强大的心力了。所以，由强大的无明之力，创造出来的各种心识活动，也就自然成为一种合理的“精确物”了。但是，寂命大师认为，低层的意识，不会影响高一层的意识。他举一列子进行反驳到：“……否则，意识到女人之身，污浊不净的思想，将会受到世俗之见(视女人之身完美的思想)的影响了”。
    因此，实事论派的信奉者们，通过逻辑分析，否认常规，世俗等外部世界之后，还会如此宣称：“实事上，逻辑分析并没有否认外部世界，而是找不到一个外部世界”。实事论派们，以其哲学的理性分析，没有找到“外部世界”的存在，但并没说“外部世界”是一种绝对的虚无；而中观应成派的哲学，在其理性的分析之下，也没有找到“实有事物”，“自性存在”等。奇怪的是，他们所没有找到的，怎么能说成是“否认存在”的了呢？既然如此，觉囊派的智者们，如果顽固地死守“他空”思想的话，其所持的观点，也可以列在世俗法之内。仅以“有无”二元的思想，未能找到的法，怎么能说成是找到了“绝无”呢？！
    总之，以世俗观念的角度而言，“未找到”或“根本未找到”的东西，我们只能将它列于“不存在”之中。否则，“存在”与“非存在”之间，就根本没有什么分水岭界限的了。但是，如果我们把我们的思维“未能找到”的东西，当作究竟之“非存在”的话，我们也便永远失去了体会真实法味的机会了。
    当然，“可现不可得”，是“非存在”的最大理由。但是，对于“存在”，在我们心中应该“显现”多少，则没有一个明确的界定。比如说，一个具有神通的人，看不到屋子里，有幽灵在飘荡。因为，在这位神通者面前，幽灵现而不实。所以，幽灵是不存在。但是，根据经典的记载，那些比平平常常的神通者，优胜一畴的登地菩萨，却能从一块车轮大小的土地上，能够辨识出，数同大地微尘的众生。这样，我们就需要根据神通，或者，神通者证悟的高低，对其心所能证见到的部份，加以界定的了。但是，数以万计的凡夫俗子，所共同确认的“可现不可得”，只是“可现不可得”之一隅而已。因此，其所证实出来的“非存在”，也仅仅是“非存在”的一部份而已。
    如果，对理性应予排除的事物，不掌握其“实有”之特性，横加否认，因此，而成为一种虚无论的话。那么，“实有”本身，如果不掌握其自性，进行否认的话，同样也会成为一种虚无论的了。从无始生命以来，我们没有能够掌握出“实有”之特性，为何现在，又非要创造出一个特征，进行否认呢？这种做法，不是有的放矢，而是盲目地，另立一个空中楼阁式的靶子，空射其箭而已。从无始生命以来，我们不清楚，也没掌握出“瓶子”存在的“实有”之特征。现在，何人能够揣测，捉摸到“实有”之特性呢？
    从常规意义上来说，“绝对真理”是存在着的；但是，从绝对意义而言，就没有什么“绝对真理”的了。因为，“绝对”在空性意义上是不存在的。“绝对”本身是一种“非绝对”。实际上，“常规意义上有绝对真理”，这句话的意思，就是说“绝对真理”，可以在我们的心，并且在没有被烦恼染着自然心中也会显示出来。否则，我们就没有办法，确立任何一种知识的原理了。所以，古今藏印的学者们，也只能在这个有无二元的心之上，方能建立一个常规的标准体系了。
    一般而言，如果不相信，被理性反证之后，仍然有一种需承认的东西存在的话，就不能算作是中观派，更不要说是中观应成派(47)了。所有被理性反证的东西，其论证的程度，都将受到理性本身的限制。所以，知道“兔角”并不存在的心，不能否认兔子颈上的头了。很显然，这种细微的分析，也就完全没有必要。尽管，我们不愿意自己的宗派观点，前后自相矛盾。但是，数论派提出的“虽然因中有果，但是吾等末见”；唯识派们所说的“意识与外境，其性质虽然一致，但外境能够显示出来”；中观派们说“在分析与判断之下，任何事物均不存在，但在未曾检验过的心上，一切都是存在着的”。凡此种种，都利用“虽然”与“但是”的连接词，把前后矛盾的两个方面，统一结合起来。所谓的“矛盾”，有两层意思，其一、是相互矛盾的两个方面，在不吻合情况之下的结合。其二、相违的两个反体，彼此相互和谐地结合在一起。根据后者推断出的“非无，但也非有”，与“非有，但也非无”等等相违的矛盾，只有在中观派的理论中才能出现。一般而言，“有无”，“是非”等，不仅在一般平头百姓的眼里，是相互矛盾的反体。而且，连中观派学者们，也不得不承认其相互矛盾的方面。但是，中观派们的承认，仅仅是一种为了照顾平头百姓之“他方承许”。跟常规意义上的承认，没有什么两样。
    宗喀巴大师认为，事物的形态，以及其他感觉对象，虽然能够在我们的感觉意识中现示出来，但是，它所体现出来的“有”或“存在”，则是根本没有的。这就是为什么不把自相当作常规真理的原因。
    被理性否定之后，仍所坚持的“非存在”，与逻辑否认之后，所坚持的“非存在”是一样的道理。以“没有自性，便绝对不存在”的思想，所能够认识到的“非存在”，本身就是一种不存在。所以，这种思想不会成为虚无主义的了。但是，不相信有“因果”与“缘起”的思想，则是从另外一种试图证明虚无的逻辑思想中产生的。月称菩萨说：“如果把常规世界的一部分，当成存在；而把另一部份，则当成非存在的话，就成了虚无主义。明白“非存在”，属于世俗的常规阶段的话。我们便会在四边离戏的非有之中，将会得悟出一个“非存在”来。针对非有非无的中观之道，善逝佛陀曾经预言道：“有一位名叫‘龙’的觉者，将会攻破有无两边”。由此看来，我们应该对这位先知觉，及其教法理论，有一点胜解才是。
    一般来讲，我们体悟不到“法界”与“不可思义”之意趣，并不是因为我们太信赖了“有”，而是对“无”的过分执着引起的。如果我们把凡夫俗子们，所永远领悟不到的东西，在“有”或“存在”的范围内寻找的话，那将一无所得，因为，我们所寻找的东西，属于“无”或“非存在”之范围。所以，佛陀之十力，四不共，以及身意双运等，非凡卓越的品质，均在吾辈所认为的“不存在”之范围内。
    存在世界，被一个非存在的世界限制着。“无火，便无烟”的逻辑，实际上，是一种用“无”或“非存在”来束缚“有”或“存在”的逻辑。很显然，破除“无边”，乃最精确细微的逻辑。因为，现象世界，以及逻辑思维，其终极仍然归根于一个“无”字。也就是说，归根于一个我们所未知的世界，我们无法超越它。那么，佛世尊，又如何能在三个无量世中，证见到超越有无的世界呢？诚如衮仟郭冉巴所言：“当一个人达到阿罗汉的境界，证悟到诸法无实有，证悟到“无实有”本身也非有；证悟到四无相时，就算达到了大乘果位。但是，在西藏，所奉行的中观思想，却是一种坚持‘实无’的虚无主义了”。如果依这种断见邪说，能够达到阿罗汉境界的话，也有点太异乎寻常了。
    总之，无论是在显教的经典，还是在密教的经典，都认为烦恼障，必须通过正确的见地来断除；而所知障，则必须通过智慧方便去断除。因此，有人企图把烦恼与所知二障，从方式上进行区别的言论，实在是属于无稽之谈。
    所有博学之士一致认为；超凡脱俗之佛陀，能够透视到不净世界的所有不净之相；但是，学者们怎么可以，对佛陀之证见，不从“自方承许”与“他方承许”之原理，加以区别呢？举一个简单的例子，某一立论者宣称“海螺是白色而非黄色”时；患有黄胆性肝炎的敌论者，会如此反驳面前看到的这个颜色，非海螺耶！因为它不是白色的”。在辩论过程中，连所辩之物的“同品遍”与“异品不遍”都不承认的话，患有眼疾的敌论者，与视力正常的立论者，就没有任何余地，来争论海螺的颜色是什么了。但是，立论者如果站在敌论者的一方，根据“他方承许”，承认“海螺的颜色是黄色的”，“如果不是黄色的，便不是海螺”等。只有承认对方坚持的所有原理之后，才可以进一步向对方(眼疾患者)解释，海螺是“无常”，“无实”与“虚幻”等等道理。我们应该明白”善逝佛陀就是通过这种方式，摄受一般徒众的。
    因此，一个患有黄胆性肝炎的人，和一位正常的人，尽管他们对同一个事物及其特性，不会有一个共识。但是，在他们两人的心中，大体上都会有一个“海螺”的概念。从这个意义上而言，他们两人便也可以对海螺之特性，进行一些交流的了。否则，让肝炎患者，承认海螺是白色的，都是相当困难的。一提起“海螺”，肝炎患者的心中，自然会出现一个“黄色”的海螺。如果我们把一个错误的概念——即黄色的海螺，作为一种本体的话，我们就只能相信“眼睛虽然没有看见白海螺，但心里看到了”，除了这种逻辑理论之外，在没有其他办法的啦。
    有些人，一旦听到诸如“中观应成派不坚持任何观点”之类的语言时，马上会暴跳如雷，立刻反驳道：“那么，龙树的经典，不是他自己的经典，还会是谁的呢？”。这种辩论方式，与那些心胸狭窄的人，在攻击佛说的“空性”时，所反驳的“那么”宣扬“有我”，“客观存在”，“究竟果位实有”等等的所有经典，不是佛陀本人所讲的，还会是谁说的呢？”之类的诘难，没有什么两样。佛陀曾直接了当地提示过：“尽管从绝对意义上否认实有，但实际上，仍然没有超越常规”。所以，通过“四项判断”（48），否认“生”之存在，也属于常规分析的了。总之，在没有消除执一切为实有，隐藏于人们思想最深层的，细微的常规意识之前，怎么能够消除认为有一个绝对存在的思想呢？
    如果说，承认一个“即非自生，也非他生”的纯粹之“生”，便可以成为一个中观论者的话。那么，承认一个“即非一样，也非异样”的实有，就怎么不能成为中观论者呢？所以，如果有一个经不起“四项判断”的分析，但又不会影响到其存在的“瓶子”与“柱子”的话。就一定会有一个经不起“四项判断”的分析，但末受其影响之“实有”的了。
    因此，如果我们以一个公正，客观的态度，看待“经得起分析”与“经不起分析”之间的区别的话。那么，“万物自性”，“神我”等概念，在数论派的理论中，是能够经得起分析的；“瓶子实有”论，在经部宗派的理论中；也是能够经得起分析的：“客观世界非存在”之观点，在唯识宗派看来，也是一个非常合理的理论。所以，如果我们一味地轻视以上的这些理论，而绞尽脑汁地证明什么“阿赖耶识无，但客观存在有”之类的理论。那么，所谓，“常规的存在”，只有在那些没有受到过任何哲学思想影响的乡下老夫们的眼里，才是天经地义的。但是，比起乡下老夫，稍具智慧与见识的分别论派，经部宗派，以及唯识宗派的哲学家们看来，“常规存在”当然是相对与“绝对存在”而言的了。在这个世界上，任何一位学识渊博的智者，无一不是通过勤学苦练而成就智慧的。但是，通过学习所获得的知识，则完全是受到了一种思想的影响。所以，除了狗之类的动物以外，我们的思想在一定程度上都受到一种哲学的影响。
    否认前世与来世，是受到了顺世派哲学的影响；认为死亡之后，还会有再生的观点，是受到了其他哲学思想的影响。所以，除了“我现在活着，将来会死掉的”，这样一种朴素思想之外，我们再也找不到一个没受任何影响之思想的了。
    通过“四项判断”的逻辑，仍然不能否认“生存”之有的话。很显然，所谓的“四项判断”，也只不过是一种常规的逻辑而已。所以，如果有一个比“四项判断”更胜一筹的“五项判断”，能够消除掉自性“生”之可能的话，我们就没有必要只凭“四项判断”，决定“生”之有无的了。
    如果以有无的观点，能够区别“生是实有”与“纯粹生存”；“瓶子实有”与“纯粹瓶子”之间关系的话，那么，在“实有”与“纯粹实有”之间，何尝不能有一个有无的区别呢？如果不否认“纯粹生存”，与“纯粹存在”的话，就没有理由否认纯粹的“智慧障”与纯粹的“烦恼障”了。因此，在人们平常的思维活动中，没有一个思想需要被否定的了。如果有人诘难实事论派，问道：“你所主张的生是什么？”时，其真实用意是在问：“实事论派，你们所主张的生，到底属于四项判断中的哪一项？”。这时，对方只能如此回答了；“我所主张的生，乃是一个纯粹的生！”。如果有人认为，“四项判断”的逻辑，不会影响到平庸愚笨之辈的思想，反而倒会影响到那些宗派哲人们的思维。其实，这种观点，与“人类在白天能够看得见光明，在夜晚看不见光明，是因为人类的眼识，受其思维的影响；与人类完全相反，猫头鹰却能在夜晚看见光明，是因为其思维没有影响到它的眼识”之说，是一样的道理。
    总之，如果按照有些人所说的：“高层的心识，不会影响到低其一层的心识”的话，那么，当一个人达到见道之果位时，在此果位中应该消除的种种烦恼，为什么会去无踪影呢？九地菩萨阶段中应所断修的所有烦恼，为什么能够被其对治物——智慧的利剑，除灭得荡然无存呢？所以，经部宗派的哲学家们，在研究有部宗派的观点时，他们只是未能得到经部宗派之要领(未得要领)，而并非他们掌握了有部宗派理论究竟之空泛(了然其实)；中观派的哲学家们，同样，也没有掌握到唯心宗派“阿赖耶识”之要领(未得要领)，而并不是他们透悟到什么“阿赖耶识”的虚无(了然其实)。当然，人们可以根据自己的喜好，制定各种各样的原则，维护自己的主张的了。
    有些人，以一副很了不起的姿态，假模假样地分辨“未得要领”与“了然其实”之间的差别。但是，眼识永远也不会感知到声音的存在，所以，也没有什么眼睛能否听得到声音之类的概念了。同样，耳朵除了感知声音之外，也不会听到什么颜色与形状的啦。如果因为眼识听不到声音，就认为眼识没有找到声音之实有的话，大地与岩石，就永远也不会找到物质的形态，声音以及实有等的啦，这是否就意味着大地与岩石，已经达到了菩萨的
    也许，有人会这样提问：“如果按照这种观点，颠倒意识不会影响正确意识；反过来，正确的意识，也不会影响到颠倒意识的啦”。认为冒烟山上无火，是一种颠倒的意识。这种颠倒的意识，只是不知道在冒烟的山上会有火，而并非肯定冒烟山上的确无火的了。
    如果我们区分心识活动的层次，人们也许会这样说；“如此这般的心识，应该由绝对分析认识到；而如此那般的心识，则应该由常规分析能够掌握到。因为，常规与绝对，是两个不同的领域，所以，常规分析认识不到的心识，不会影响到绝对分析的”。按照这种逻辑的话，存在之实有也只能由无明心识来确认了。实际上，我们所认识到的存在，都是无明心的杰作，任何形式的逻辑，都无法攻破它的了。奇怪的是，有些人把六种感觉意识，即一切错乱之根本原因，所能够认识到的一切，归纳到“存在”之范畴之内；而把同样是万祸之源的无明，所确认的一切，则归纳到“非存在”之范畴之内。意识到“没找到”与“找到没有”之间的区别之后，仍然重视“非遮”的人们，怎么能够把仅仅否认到存在，当成是一种“非遮”呢？仅被否认的存在，是一种“没找到”的存在，还是一种“找到没有”的存在，需要我们更进一步的思考。有些人说：“存在”需要被一个认为存在的心认识到”。如果每一个外境对象，需要一个与之对应的心来认识的话，存在的实有，也只能由与之对应的实执心，方能认识得到。实际上，我们所认为的存在之实有，都是由这个认为存在为实有的实执心创造出来的。实执心所认识到的存在，不会受到思维逻的冲击。因为，思维逻辑与实执心的认识对象，以及认识者本身，都是完全不一样的。所以，思维逻辑能够证明的现象，不会影响到实执心所认识到的存在之实有。思维逻辑与实执心，两者相互无妨。
    如果说，“常规逻辑与绝对逻辑，是完全不同的两码事儿，两者不会有什么抵触”的话。那么，实执心与绝对逻辑之间的反差，更是天壤之别，它们之间更不会有什么冲突的了。实际上，我们把一个即不能被常规逻辑证明，也不能被绝对逻辑证实的东西，自然地当成“非存在”的现象；相反地，如果能够被其中一个逻辑验证到的东西，则当成是“存在”的现象了。也就是说，能够被六种感觉意识，认识到的东西，当成“存在”，而不能够被六种感觉意识，意识到的东西，则当成“非存在”。针对这点，佛陀也讲到：“不要说眼识、鼻识等，连我们的心也不是正量标准”。确信“常规真理”与确信“实有”之间，有何异殊？假如龙树菩萨现在还活着的话，我们可以向他问个清楚。
    对那些为饮食而产生喜怒的人而言，他们的喜怒是因为他们把吃喝当成一种实有，除此之外，没有什么理由使他们心生爱憎的了。如果我们认为“常规存在”，不仅仅是从执一切为实有的实执心中产生的。而且，还是从“一个即纯洁，又正确；即符合世间知识，也符合常规逻辑的心”中产生的，并认为这种心，同样地，隐含在佛陀的密意之中的话。那么，很显然，这种思想的根源，是把无明所偏爱的东西合理化，而把无明所排斥的东西，当成非合理而已。
    如果我们承认物质的躯体，乃道修之基础的话。那么，我们也就无法否认，物质的躯体，它同样即是产生贪着，愤怒与无知的摇篮。因此，如果没有这个物质的基础，便不会有智慧的产生，更没有什么烦恼的出现了。但是，即不依靠智慧，也不把烦恼作为基础的话，我们又从何能够谈得起佛教的中观之道呢？
    佛陀，预言龙树菩萨的中观之道，是一个“消除了有无两种极端的中间之路”。如果我们把这个预言理解成；“有，即实有；无，即实无”的话，这种“有与无”，又跟世俗阶段的“有无”没有任何两样。所以，我感到迷惑不解，人们是在维护，还是在糟踏龙树菩萨的精神思想？
    很概括地讲，对自己所定的原则方式，有一丁点儿的自性，即中观自续派(49)；破而不立任何一个原则，即为中观应成派。因此，佛陀也讲到：“是故空中，无色、无受……也无成佛”。


中 观 精 要 之 三

    中观应成派与中观自续派之间最根本的区别就在于；中观自续派认为，我们在自己心中需要维护一个主张，即承认一个在绝对意义上的“存在”，或“实无”。这样，他们不由自主地成为“二谛双融”的维护者；但是，中观应成派认为，愈是意识到诸法虚而不实，你就愈会觉得常规现象虚渺如幻。因此，诸如“菩萨十地的原理”，“具足五种特法的报应身”等等，在逻辑分析之下，完全不能成立的现象，永远不会被中观自续派承认的。
    如果我们诚心地相信常规的逻辑思维，我们就无法理解任何一个超然于世的现象。所以，月称菩萨言：“超世间的法，不应该跟世间法一样，能够被一般的思想认识到”。如果在道修过程中，仍然需要相信流行于世的常规思维的话，那么，道修便没有任何意义的了。因此，佛陀说：“无眼、无耳……乃之无圣道”。他指出真实的圣道，在六种意识之外，方能求证得到。从无始生命以来，在六种感觉意识的牵引之下，我们在轮回中漂泊流浪。如果我们到现在还执迷不悟，仍然以六种感觉为前引导航的话，信服空性何有所益呢？
    有些人认为，“色”等现象世界，不会受到人们思维的影响；但是，作为产生现象世界的根本原因，即执一切为实有的无明之心，则会受到人们思维的影响。归根结底，如此的辨别区分，只不过是把无明所执着的外境世界，当成一种合理的现象罢了。当然，那些已经证悟了空性的人，能够恰如其分地分辨出该否认的物质形态，与不该否认的物质形态。但是，认为物质形态存在着，与认为存在真实有，是两个相互交织在一齐的思想。所以，要求一般的凡夫俗子；否认这个思想，或保留那个思想的话，就像有人只保留大象的鼻子，而把大象的大腿，从大象的整体中分离出来是一样的道理。如果按照有些人的观点，认为“绝对意义上的有无分析，实际上也是一种常规的分析，而非绝对分析”的话，那么，“四项判断”分析有没有一个自性的“生”，也应该是一种常规分析，而非绝对分析的了。所以，在“四项判断”之外，如果能够找到一个纯粹之“生”的话，其功劳也当属常规分析的了。所以，认为常规分析没有找到的，不能算作“无”；而绝对分析没能找到的，就应该算作“无”。实际上，这是一种把常规分析，当作绝对分析原则依据的思想。
    如果把“四项判断”，视为一种常规分析的方法，那么，它就不可能破除“生”了；如果它破除不了“生”，它也就不是什么所谓的“四项判断”了。人们总是把事物的真相，要么解释成即非有也非无的“四边离戏”，要么把它概括在“无自性”一词之中。当然，事物真相的任何文字描述，在一个觉悟者的眼里，都是一样的。但是，初出茅庐的新手们，则会把事物真相的“无实有”性，误解成像没有瓶子一样是“空无”的了。这样，意识到“瓶子非存在”的思想，就会在心里，马上引生出一个需要被破除的“瓶子”来。因此，在禅定过程中，仍然脱离不了世俗之感受的话，如何能够体悟出“二谛双运”的法味？
    如果说，我们需要找到一个，与平常人心目中，完全不同的“实有”的话，我们也应该在自己心中，找到一个“无明”以外的新“无明”；愤怒以外的新愤怒；以及贪着以外的新贪着。如果说，认为“瓶子”存在着的心，不是一种执瓶子为实有的实执心，而是一种正确之心的话，那么，认为有一个“无自性”的“瓶子”存在着的思想，也是相当合理的了。正如我们分辨，“瓶子之存在”，与“瓶子之实有”一样。我们也应该对“空性之存在”与“空性之实有”之间进行分别。一个还没有证悟空性的人，会对空性一无所知。所以，他也道不出“空性”是否是“实有”的了。但是，一个证悟了空性的人，每当思及空性时，在他心中出现的，将永远是一个“非遮”形式的“空性”。所以，他没有办法分辨出空性是否是“实有”，其中也没有什么分辨者的了。有些人说：“因为没有一丝的自性空，故之，也没有一丝的自性不空”，这真是一种贻笑大方。比起说“皇上非国君，皇后身不净”，更会遭到世人的嘲笑与讥讽的。针对这种情况，寂天大师说：“否则，意识到女人不净的(瑜珈师)思想，将会受到世人淫欲思想的浸染”。
    因此，如果说我们必须得承认一个纯粹未受世俗影响之思想的话，那么，我们就得承认一个从未受到过“实执心”影响的思想，因为，我们的所有思想，皆源之于实执心。仅仅以一般的感官意识，承认“物质的形态”，“声音”之类，将会于事无济的。“理性思维不会影响常规真理，常规思维也不会影响绝对真理”。如果我们认为，这是因为“常规与绝对两者之认识对象截然不同”的话。那么，愚夫们错把阳焰当成河流，其颠倒的思维，当然也不会影响到智者们，了解阳焰其所以然的正确思维。所谓“公说公有理，婆说婆有理”，并非表述事物之本质，而是描述事物的表面现象。
    月称菩萨认为，谈论绝对意义上的真理时，人们彻底破除了所有的常规原则；但是，提到常规意义上的真理时，人们就不大理会绝对真理的了。他说，这是因为人们的心，总是在一个强大思想的支配之下。但是，如果我们能够把超世间的主体与客体，统统归纳到常规思想之范围内的话，就没有必要苦苦求索中观之道了。在“非世俗有”与“非绝对无”之间，寻找一个中观之道，就像说“陶罐不是没破，但也不是没有陶罐”是一样的道理，非常能够迎合一般大众的趣味。
    当圣者的智慧与常人的意识之间，没有一丝抵触，相安融洽时，也就达到了常规与绝对的“二谛双融”。否则，常规真理与绝对真理，永远不会走到一起的。如果说唯识派的学者们，只是没有找到一个“客观存在”，而不是找到了一个“非客观存在”的话。那么，比之聪明一筹的中观派的学者们，也是没有找到一个“实有”，而怎么能说他们找到了一个“非实有”的呢？当我们寻找一根丢失了的针头时，全无所获的心，使我们肯定针头不存在了，但是，当那根丢失了的针头，失而复现时，针头存在之心，又会代替那颗旧有的思想。如果说针头存在与不存在，是两个不同的心识对境，所以，两心之间不会相互抵触的话，那么，针头本身，一会儿在存在之范畴内，一会儿又在非存在之范畴之内，它永远在“有无”徘徊，超越不了这两个极限。所以，针头的是否存在，也不需要用“四边离戏”，“四项判断”等来否认决定的了。
    认为存在为实有的心；与认为存在为非实有之间的差别，比起“有与无”来说，更是天渊之别。所以，其二者之间更不会有什么相互之影响的了。如果说，心识的相互影响，不在于其对境的异同，而完全由其强弱来决定的话。色鬼爱慕女人身体的思想，大大强烈于阿罗汉视女人之身不净的思想。但，色鬼之心，为何就影响不了阿罗汉的思想呢？所谓“思想的强弱”，完全按照平常人，也即常规的意识来界定的。因此，根据月称菩萨的观点，因爱欲所产生的美好事物；由愤怒所产生的丑事怪相，以及在非常强烈的实执心之下所产生的大地、岩石、山脉等等，在佛陀之下，畜生之上的一切众生，即无法从，“自方”，也无法从“他方”来接受的。灯光越明亮，当它熄灭之后，黑暗度也会越大。知识之原理告诉我们；水与火，热与寒，轻与重，就是两个相互不容的违体。如果在这种原理之外，还分析什么“常规”与“绝对”不相互违背之类的抽象概念的话，何时才能真正踏入解脱之道呢？
    儿童时代的所思所想，到了黄昏暮年，就彻底改变了模样。这是我们每个人都要亲身经历的。了解到自身有如此巨大的思想变化之后，仍坚持认为菩萨与凡人之间的思想是一致的话，那真是奇谈怪论。
    总之，所谓“二谛”，并非指在凡人眼中是一个真理，在菩萨看来，又是另外一个真理。如果把菩萨的所有思想，渗杂在凡人坚持的真理当中的话，我们就不可能对“不可思议”的境界，产生一丝的信解。但是，我们也应该明白，当一个人的思想停留在“不可思议”之上，此人就一点也没有超越世间的了。
    所有宗派，包括佛教与非佛教，都在极力地寻求一种与世不同的思想。但是，被认为宗派最高形式的中观应成派，其思想就怎么会接近世间一般的思潮呢？所谓“绝对，从绝对意义上是真实的；而相对，在相对意义上是真实的”，这句话的真实含义即是：“石坚硬，水潮湿”。但是，根据“坚硬”与“潮湿”彼此相融不违的观点，石头在水中，可以保持干燥；水在石头上面，也经常可以保持潮湿。此即“相互不违”之原则。但是，如果我们按照这种原则的话，充斥于我们思想中的“愚昧无知”，与人所具有的佛性智慧，平等无二，永远在一起的了。而中观应成派的基本逻辑，则认为眼睛所看到的事物之外形，与耳朵所听到的声音，是两个不同的现象；鼻子所嗅到的气，与舌头所尝到的味儿，也是两个不同的现象；最后，连我们心中的每一个想法，也是前后自相矛盾。在所有意识之外，似乎另外有一条通向解脱的道路。但是，只因为在眼耳，以及其他意识活动之间，没有相互的影响，就把概念知识奉为衡量真理之标准的话。我们就没有必要分辨虱子、耗子，猫、狗，以及人类之间的思想区别。因为，他们的感受与思想，从各自相对的意义来讲，都是一种常规的真理。但是，甲某眼中的真理，在乙某看来，将可能是荒谬不堪的，所以，所谓的“常规真理”，实际上，也是不存在的。如果，人的感受，不会影响到饿鬼；而饿鬼的感受，也不会影响到天神的话，佛的感受，也同样不会影响到人类之觉受的。因此，所有这些不净的感受，将会永远保持自己的原样。
    有人说：“因为语言本身，缺乏一种自性，所以，我们不能用语言来否认事物之自性”。实际上，这是一种没有自我主张的观点。但是，所谓的“若否认无自性，那么，无自性本身又变成另一种自性”的逻辑法则，显然是中观应成派之“应成某过”的论式，而非自续派承认“自性三因”的论式。中观应成派的另一个论式即：“若有一点非空，定有一点空”，这句话的含义是：如果有一丁点儿应破的事物，便会有一个一丁点儿的所破空性，以及一丁点儿的能破逻辑。如果按照这样一种理论的话，一个应破之实有，需要一个能破实有之逻辑；一个应破之简单存在，其能破也是一个简单存在之逻辑；如果没有一个应破之对象，就不应该有一个能破之逻辑。此即中观学说的理论基础。
    总之，只有破除“有无”两种极端，方能摆脱他方，或世俗方面的束缚。佛陀也曾预言过：“有一位名称龙的人，将破除有与无”。但是，有些人认为，黄金中不含沙土之“无”，与沙土中含有沙土之“有”，可以替代“有无”合而为一之“二谛圆融”。如果按照这种观点，我们就得必须承认；一个凡夫俗子之愚昧思想，与佛陀无与伦比的智慧，两者相融不相违的。这样，我们为何就不能承认，无明与理性思维之认识对境，也是相融不违的呢？
    认识到光明，便能够了解到什么叫黑暗；知道了善的内容之后，便能理解到罪恶是多么的恐怖。如果光明与黑暗可以双运合一，善与恶也可以双运合一的话，那么，在这个世界上，还有何物不可以双运合一的呢？
    常人间谈论诸如“真实”，“存在”，“本质”时，因为他们使用一个相同的语言，作为表达的形式，所以，他们彼此间是能够沟通的。他们也会由此认为，自己已经完全理解了，以上概念所代表的真实含义。但是，当佛陀向众生讲：“绝对无，相对有”时，不要说一般众生能够领悟其含义，就连那些熟悉中观应成派思想的人们，也不能全盘领悟佛陀之所示的。所以，平常人的思想，就是想把一切常规的原则，企图汇融到自己的理念之中。而这种理念，从来漠视狗猫等不会讲人话的动物；也漠视那些涉世不深的孩子与智力低下的愚夫们。但，这种思想，代表了一种极为大众化的思想，即一个介乎于中观应成派的智者，与常人愚夫之间流行的中庸思想。
    一般而言，在禅定过程中，是不会有人破斥“空之无自性”的，即便有破斥者，也只能在禅定经验之后，方才可以进行破斥的。但是，根据绝对与相对两种真理相融合一的观点来说，在禅定中破斥，与禅定之后的破斥，理应是相同的。证悟了一切法的“无实有性”之后，再把所证之“无实有性”，又当成一种“实有”的话，证悟空性有何所益呢？我们在分辨“善念”与“恶念”之间的区别时，通常遵循“视美丽为美丽者”是善念；视美丽为丑陋者，即恶念”的原则。但是，奇怪的是，我们往往会把视“真理”为“实有”，当成“善念”；而把视“实有”为“虚幻”，却当成一种恶念。总之，认为两种真理相互不违的观点，实际上，就是把佛陀的智慧与众生的意识，视同一体罢了。
    宗喀巴大师的终极理论，一方面轻视“自我主张”之概念术语，而在另一方面，又把“内心主张”与“独立思想”，当成同卵双生的一体。这种理论认为，所谓终极意义上的“自他”，并非指个体的“自”与“他”，而是指事物之存在方式。所以，宗喀巴大师对中观应成派与中观自续派，所下的定义也是这样的；承认事物有自己的存在方式者，为中观自续派；否认事物有自己的存在方式者，为中观应成派。
    很显然，在这里，宗喀巴大师把“自方”与“他方”，看成像人世间的一般争论，即所有的原则，建立在争执两方所达成的共识之上。每当人们提起所谓的“超越世间的境界”时，我们就得必须明白，其所含指的，即是一个超越我们语言与思维的存在。因之，菩提之道，也只能在世俗的语言与思维之外寻求了。所以，在承认“菩萨的思想境界高于众生”这样一条原则之前，我们就无法承认什么“自方承许”与“他方承许”的了。
    一般来说，与疯子聊天，必须得顺应疯子的思想，否则，就无法与之进行交流。但是，奇怪的是，人们往往又把与疯子之间的这种“交流”，当成所有知识赖以形成的基础。所以，月称菩萨也说：“对野蛮人，除了用野蛮人的语言，与之交流之外，再也没有其他的沟通方式；同样，对世俗的人，也只能用世俗的语言，方可进行沟通的了”。我们用野蛮人的语言，才能同野蛮人进行交流。尽管，佛陀的证悟已远远地超过了世俗的境界，但是，当佛陀与世人谈佛论法时，佛陀必须得接受世人的原则，否则，他如何向世人传教示法呢？
    “不应该推断真理”一句中的“推断”二字，是当今在藏地因明辩论中非常盛行的“论式”之意。在辩论中，提出任何一个能够成立的“论式”时，你所承认的一切，将全部都是由衷而发的己见。所以，因明论式中的“因法事”三者；即论证的理由，所论的法，以及所铮之事，都应该是自己由衷而发的见地。“他方承许的理由”与“己所不许的应成责难”之间，没有任何一丝的区分。所以，我们可以利用“他方承许的原则”，轻而易举地攻破，所有在他方看来是合理的东西。这就是为什么人们要说：“如果没有一个共同的物体对象，相互辩论的双方，在心中也不会产生一个自认为正确的论式”。月称菩萨在任何辩论中，都不能被对方驳倒，是因为他在自己心中，存来不维护一个自己的观点。他认为，立论者与敌论者，在“瓶子”之概念上，也不应该有一个共同的认识；同样，在“存在”与“存在之理由”之间，也不会有一个共同的基础。然而，他认为，对方的观点，只有通过“已所不许的应成责难”，方可破除。
    如果对方承认“存在”时，你自己的观点应该立足于“非存在”之上；但是，当对方承认“非存在”时，“存在”应该是你自己观点的立足点。因为，“存在”与“非存在”是两种反向的极端，所以，月称菩萨说：“中观论者”不应该有一个自心承许的观点”。
    中观自续派，主观地承认一切常规原则；而中观应成派，所承认的常规原则，则是出于照顾对方的情面。在中观应成派看来，世界上没有一个所谓“世人共同承认的法”，这就是说，人们对同一个物体对象，不会有一个共同的认识。人们的一切错误，皆根源于把纯粹的现象当成常规真理。这样，中观应成派的学者们所感觉到的外部世界，跟一般人们所感觉到的外部世界，没有任何区别。所以，我们没有理由说“人们对同一物体，没有相同看法”。然而，因为人们所感觉到的一切，对他们来说，是一个真实的感觉；人们所思想到的，对他们自己来说，同样，也是一种对真实的执着。所以，人们对同一物体，很难有一个相同的看法。任何一个理智所应该破除的“对象”，只有在理智----即此“对象”的破除者本身参与之下，才能够辨认得出来。其他的思想，将会永远找不到那个应予破除的对象”。当我们从认为“柱子绝无”的虚无主义迷茫中醒悟过来，或者从“中观禅修”中出定之后，我们仍然可以看见“柱子”，也可以双手触摸到“柱子”，甚至，我们还知道“柱子”有撑举屋梁之功能，如此等等，一切被“智慧障碍”所覆盖的知觉，统统恢复到原来的状态。虽然不相信，但是必须得承认以上种种感觉，这即中观应成派所谓的“常规世界”。
    作为轮回根源的“无明”，仍然还没有认识到，其否定对象的绝对特征，而只认识到简单的，或表面意义上的否定对象的话。我们也就不可能会在轮回中漂泊流浪的了。但是，如果我们要求“否定对象”，有一个“无明”认识不到的新特征的话，那就只能由妄想来创造一个“否定对象”了。
    一般人们会这样认为：“色，存在；色，真实地存在着；色之实有，存在着；色，实际上存在着”，他们不去否认心所凭依的根据(实执)，而另外寻找一个否认的对象。这表明，人们从内心深处依然对无明，以及由无明创造的二元现象深信不疑。
    所谓“研究事物性质”的思想，无非就是一连串递进式的提问；“这是黄颜色吗？”，“这黄颜色是否是黄金？”，“这黄金很纯吗？”，“这黄金是那儿产的？”，“眼前的这个黄金，会不会是我眼睛的一种感觉？它真的是黄金吗？”“这黄金真实地存在吗？”除了如此这般地推论之外，没有其他法子认识事物之性质啦。也许，人们因为知识水平的差异，对所推论的问题，定会有一个高低深浅的不同认识。但是，从另一个角度细心观之，所有这些思想，也纯粹是世俗间的一般认知而已。
    如果研究“瓶子原理”的思想，也找不到“瓶子”之存在的话。那么，还有什么其他思想，可以找到“瓶子”之存在呢？任何一位善于思考的人，都不会接纳一个“缺乏其所以然”的原理。说到底，所谓“研究原理”者，是指研究事物存在之其所以然。但是，如果在未知事物之其所以然之前，盲目地坚持说“此即是，此即是”的话，学习中观之见，有何所益？
    “是”要有“是”的条件，“非”要有“非”之条件。但是，在肯定了“是非条件”没有之后，却把一切“是非”的原理，当成一种合理现象的话，则会大大消弱中观哲学的威力。诚如龙树菩萨言：“去”非走耶；没去，也非走耶；去与没去之外，有所称之步伐乎？”如果人们希望找到一个不属“四边”之列，且无其所以然的“步伐”的话，则完全辜负了龙树菩萨及其信徒们的厚望。
    连那些智力低下的人，也明白“其所以然”的目的，是为了防止“不知其然”。我们的意识，连佛陀的十万分之一都达不到；我们的视力，不及佛陀慧眼的十万分之一。所以，当一个如此微鄙的小人，与世尊佛陀，就圣法进行交流时，佛陀只能以顺应对方的“应成”方式，而不是以坚持己见的“自续”方式，与之进行交流的了。
    纵观“二谛双运”的观点，无非就是认为佛陀与众生所见不异罢了。如果相信佛陀与众生的思想之间，没有任何差异的话，所谓的“轮回与涅槃”，则更是没有人相信的了。
    根据“客体异显论”的观点，即便一个微小的客体，从不同人们的自我角度看来，都不会形成一个共同的概念。但是，为了迎合他方之意，自他两方，会在同一客体之上，形成一个共同的概念。但是，这样形成的概念，不足以成为一个正量标准。所以，没有一个人能够接受，仅因“因法事”三者，在同一客体上的成立，所形成的正量标准的了。
    后其的学者们，把所谓“客体异显”中的“客体”单独地分离出来之后，再去寻找一个“无共同概念”的理由。他们认为，每一个客体有其论证的理由，所论的法，以及所诤之事。故此，在不同人们之间，会形成一个共同的概念。但是，那些相信常规真理就是绝对真理的人，会认为菩萨与凡夫之所见，相同不二。所以，也就没有必要去留心“因法事”三者是否同一。
    否则，我们为什么仍然还在追求一个所谓的“真实”答案……一个与苦修中观哲学，确一无所获的蠢才们相一致的思想；一个与熟悉教条哲学的平庸学者们的所思、所见、所想，能够平行而论的答案呢？这些蠢才与平庸的学者们，只不过对同一事情，有一个相同的概念；相同的想法；与相同的用意而已。
    我们进入佛道的修持，必须得从一个非同一般的知觉开始。因此，月称菩萨言：从开始起，我们就得破除所谓“共同客体”的思想。
    认为“瓶子”非存在的“非遮”，与认为“非存在”本身也不存在之间，是完全不同的两码事儿。前者似乎无法避免落入“瓶子虽然不存在，但有方向”，这样一个结论之中。但是，认为“即无存在，也无非存在”的思想，本身就是一种常规的思想，无法摆脱“有无”两端的局限。所以，如果在其思想中一无所挂，即没有产生“有”，也没有产生“无”的话。那就一定是一种解脱开悟之心了。寂天大师说：“当一个人的心中没有“有无”之概念时，心中便绝无所缘，坦坦荡荡的了”。这里所说的“心”，大师本人曾经清楚地提示过：“即心常规耶”。月称菩萨也说：“被烦恼熏染的心性，称之为常规：所以，当人们把虚妄当成真实时，佛说，此即常规真理”。针对这一点，观世音菩萨的化身，第二世达赖喇嘛根登嘉措(50)在他的著作《了义不了义疏》的结尾讲到：所谓的“非遮”。并不是指兔子头上无角，而是指你们自己所认为的那个“离戏空性”。
    因此，如果我们能够深刻体会这些大师们思想，就应该明白所谓的“常规”，即是心的另外一种名称，在心中所显的真理，也就是常规真理。如果我们坚持认为自心真实不欺的话，那么，我们也不得不承认别人的思想，在他自己看来也同样是真实不欺的。但是，以“应成”责难对方的观点，只是一种向对方指点出对方矛盾的方式而已。所以，当佛陀宣讲“空性”时，也是采用这种方式的。中观应成派所谓的“他方观点”，其方式虽然莫非如此，但是，当你用“自方观点”，想去破除你对手的一切逻辑挑战时，在“智慧障碍”的作用下，你又不得不承认一个“自方的观点”了。
    这种理论经不起推敲，很容易遭到逻辑学家们的嘲弄。因此，佛说：“世人与我争辩是非，但我从不与世人相争”。世人争论的依据是“因法事”，所以，世人与佛陀的对话永远不会在同一个认识点上。但是，作为一个世间平常的人，我们必须确定一种可以遵循的知识原则，或者说，一种可以使我们的知识更加深入的原则，去配合佛陀的思想与感受等。但是，如果我们自以为是地，把这种原则当成一种不可逾越的真理的话，何需通过闻思修，苦苦追寻一个“真理”之外的道修呢？一般说来，所谓的“真实心”，没有一个衡量标准；在老鼠的眼里，一切东西都是它窃取的对象；而在猫的眼里，所有的老鼠又成了被捕捉的对象；但在人们的眼里，老鼠与猫，其二者之行为皆非合理。“眼识不能感知声音，并不说明眼识确知声音不存在”的说法，是把“绝对分析的心”比喻为眼识，而把“常规分析的心”比喻成耳识。眼识不能感知声音；耳识不能观见形态。但是，耳识所听到的声音，与眼识所观见到的形态，在各自的感觉领域里是存在着的。虽然，人们通过这种方式，企图找到一个对“二谛圆融”理论有益的因素。但是，由“绝对思想”分析“二谛圆融”，就像用眼识分析声音一样，从开始起，就已经误入歧途。眼识所未找到的“声音”，当然不能当作“非存在”的了。如果眼识找不到物质形态，耳识听不到声音的话，眼识与耳识就没找到自己感觉领域里东西，所以，其乃属于“找到没有”的范围。所谓的“绝对分析”，无非就是一种“概念知识”。宗喀巴大师也承认这一点。在“概念知识”一无所获的情况之下，有一个被称为“绝对分析思想”的“非存在”之“存在”的话，那真是出奇地离谱了。
    虽然，不相信“四边离戏”的人们，会说“无承许，是一种承许”；“绝对的无，是一种有”。但是，胜解佛法心髓“空性”道理的人们，在任何利害冲突中，其心永远不会被世间一般的思想左右，他们将远离喜乐与恐惧之情。
    在人们一般的观念中，看得见佛足，而看不到佛顶，是一个极大的矛盾；刚刚诞生的报应身，从出现之日起，便会永世常久，这种思想，也是一个彻头彻尾的矛盾。总之，世俗的常规思想，总是在“有无”两极之间摇摆不定。所以，如果按照“大智者”们所信奉的“三段式”逻辑，即把意识分成几个层次的话，不要说证悟空性之究竟，就连常规意义上的菩萨之理，也会不得而知。实际上，所谓“空性”之见，就是一种常规的理念，思想，以及语言所无法企及的境界。
    中观思想，超越了“有无”的界限；超越了一切世俗的常规思想。是故，任何一个植根于“有无”两极的思想，都不可能破除中观之见。《入中观论》中言：“有无二元的思想是错误的，所以，有无二元之观念，则永远不能攻破与反驳中观派的思想了”。
    如果我们只信赖“此是彼非”的思想，我们就不能够了悟诸法之本性，也不能对佛身发光；以及对《阿难陀黑夜燃明灯》中记载的故事，产生信解；更不能理解央掘魔罗(51)杀了九百九十九人之后，成为释迦牟尼佛的上首弟子，放下手中血迹斑斑的屠刀，立地用金刚般坚硬的智慧，破除“二十句萨迦耶见”，现证菩提圣道的故事。这些传说故事，超越了一般人的思维原则，所以，常人很难接受。总之，“有无”二元的思想，实际上是一种“凡人”可以影响到菩萨”的思想，任何追求解脱之道的人们，都应该抛弃这种思想。意识到六道中的六种生命，对同一杯水，会有六个完全不同的看法之后。还依然期望佛陀与众生，会对“瓶子”有一个相同认识的话，那就太奇怪了。
    所谓“无共同认识对象”的究竟意义，是指任何一个人，在没有证悟空性之前，他心里想到的“色”，只能是一个“非实有”的“色”；除了“非实有”的“色”之外，他不会想到其他什么的了。所以，当有人向他证实道：“色，无实有，因缘之法故”时。他也虽然能够明白，作为有法的“色”，不实际存在。但是，如果在心里没有一个“色”之概念的话，别人就不能向他提出任何论式，而他则可以用应成方式，责难对方承认的观点了。
    因此，当一位博学多闻的圣哲，与一位世间的愚夫聊天时，愚夫说“是”时，圣者不会从他自己的观点去答复，而是以“应成某过”的论式，引导愚夫说“如果你所言的这一句，是正确的话，那么，你所说的其他话，就全不正确了”，以此，让对方领悟出自己观点漏洞。所以，当两个人之间，缺乏一个共同的观点时，其逻辑辩论，就成为一种文字游戏了。所有被认同的常规原理，也仅仅是一种文字的表达而已。疯子所遵循的原理，是由疯子本人定制的。虽然在疯子的眼里，其所坚持的原理，无懈可击。但是，疯子眼中的黄金，在我们看来，也许会是一块石头，我们所认为的“是”，在菩萨的眼中，可能就是“非”了。所以，在思想状况完全不一样的情况之下，人们之间就永远不会产生一个“共同的知识”。如果我们一如既往地，继续随顺常规感觉的话，即便获证了菩萨之“见道”，你也无法摆脱平常人的俗气。外部势力，或智慧障碍愈小，我们的意识，便愈能从外境的束缚中挣脱出来。我们对外来的恐惧感，也会越来越小。最后，自心融汇于平等一味的智慧之中，获证双运身的果位。
    经过千劫万世，我们积累了无数的功德资量。但是，时至今日，如果我们仍然摆脱不了平常人的心识感觉的话。那么，修持佛果还有什么意义？还不如趁早追求一些金银财宝，来得实惠一点。
    净治烦恼障的终极目的，就是要消除智慧障碍。但是，在同样是蒙蔽事物真相的两种障碍之中，如果把作为客体的烦恼障碍，彻底断除掉，而把作为主体的智慧障碍，弃置不理的话。这与达苍巴所唱的“只要物质的躯体存在，就不可能断除智慧障碍”之论调，不谋而合了。
    总之，认为“中观派的信徒，不应该有自己观点”之说法，与“作为一名中观派信徒，心中不应该持有任何观点”的说法，是一样的道理。一般说来，由宗派思想影响的执一切事物为实有的实执心，与把凭空虚造出来的“我执”当真的实执心，是两个不同的思想。如果我们对其二者进行一次仔细的考查的话，便会得出一个结论：此两种思想均不出平常之思维。所以，我自己有时候也想，所谓“受宗派思想影响的实执心”，或许就是引领我们进入解脱之道的第一阶梯。
    宗喀巴大师著作中的“我慢”，指贪着于某一客体的“我有”思想。
    “此即彼；此若是，彼应是；故，此即彼也”，这是三段式逻辑的推理方法。因为这种逻辑，在乡下以狩猎为生的一般人中间，也是颇为流行。所以，把这种逻辑捧为“常规分析之正量标准”的话，岂不是有点太可笑了吗？
    如果我们把常人的“正量标准”，当作衡量一切是非之依据的话。那么，我们就必须得把平常人思想中最原始的，诸如“执一切事物为实有”，“视女人之身清净”等思想，也要当作“正量标准”的了。反过来，如果我们忽略一切自然的感觉，而把一个在自然感觉之上，形而上的抽象逻辑，当成一种“正量标准”的话，那末，所谓的“正量标准”，只是一种徒有其名的概念术语罢了。古代的译师们，把梵文“SAMDRIDI”一词，翻译成“常规”。但是，其真实含义则是指“迷惑”，即对事物真相的迷惑，或对外境对象生起的错乱心识。故之，所谓“常规真理”者，即“错乱真理”是也。
    如果以“七相道理”的分析，仍然不能确定“车子无自性”的话。那么，通过菩萨五圣道的修持，又如何能够消除烦恼与智慧的障碍呢？因此，人们又会这样认为；绝对意义上的贪着，是应所摒弃的；但贪着本身，则不应该被摒弃。绝对意义上的愚痴，是应所摒弃，但愚痴本身，则不应该被摒弃。在这里，似乎要求我们对自己的思想，也需要做很多不同的精细区分似的。
    如果我们概括一下，所谓“结合已知思想与未知思想两方之原则”，这句话的含义，便能得出一个结论：说此话者纯粹是胡言乱语，该人甚至对所谓“常规真理”的概念，也是模糊不清的。所以，有诗言：“无明盖真相，故此称常规；虚幻显真实，佛言世俗谛”。所以，除了“无明覆盖了事物真相”呀！“虚幻的真理”，“佛说一切虚幻的真理，都是常规真理”等，这些金玉良言之外，我们还能找到什么比之更具权威的言教呢？
    人人敬之奉之的所谓“正量标准”与“合理思维”，实际上，无非就是一个夹在两种未知思想间的细微心识罢了。如果说“绝对意义上的非存在”不能算作是非存在；而常规意义上的存在，可以算作是存在”的话。那么，反过来，我们也可以这样讲：“以菩萨的智慧，所证见到的存在，不能算作是存在；而凡夫俗子的错乱之心，所看到的存在，方可算作真正的存在”。
    这样，当一个智者没有把魔变出来的马牛当真时，因为他未见虚幻之马牛，所以，智者所看到的非存在，也就不能算作是非存在了；而愚夫则把幻变的马牛，当成真的马牛。所以，他眼中所看到的存在，就可算作是真实之存在的了。
    人们虽然把自心所能够认识到的现象，称为“常规真理”，或“尽所有”。但是，所谓的“尽所有”，即指平常人极其微弱的意识所认识到的那一部份现象。所以，如果我们粗略地分析一下，意识所能够认识到的“那一部份现象”，无非也就是从须弥山的顶端，到十八地狱的低层；以及从东山至西山上面的这段空间距离而已。实际上，所谓的“一切智”，就是佛陀早已透悟了的全部真相，被众生以小孔窥见到的那一个部份知识。
    然而，所谓的“尽所有”，像是一块藏在自家灶石之下的黄金。虽然天天能够看得到，但始终不知其为何物。直到一日，有人过来说，此为一块黄金时，方才恍然醒悟。轮回中的一切法，也像这块黄金一样，其远离戏论之本性，永远就在轮回自身之中，只是我们身在庐山，未识其真面目而已。这就是“尽所有”的实际含义。
    如果，对这些概念进行一番深思的话，我们应该对宁玛派所提出的“本来解脱”，“尽善尽美”等原理，产生一丝的敬信才是。
    所谓的“相对逻辑”，是中观自续派所说的“推断逻辑”；而“实用逻辑”，则是一种行之有效的逻辑，即中观应成派所经常应用的那些逻辑；“实证逻辑”，是一种论证原由与论证之法，相互统一的逻辑；“实相逻辑”，一种非抽象的直接体验。
    我们经常提到的“所有”，指那些能够在我们心中显现的部份；而所谓之“一切虚无”，则指未能够在我们心中显现的部份。故此，心中空无一物，绝非是对存在的一种诽谤。因为，在心中没有主体与客体的概念，才是千劫万世，积善积德之后，方能证悟到的最高境界。有了如此之高的证悟，又何须担心会落入虚无主义的圈子呢？
    一般而言，通过心与心境的逐步改善，最后才能抵达佛的境界。但是，从另一方面来说，只要我们能够觉受到，大地、山脉、岩石等常规世界的存在，我们就无法回避“美女”与“酒肉”的天然诱惑，无法超越其自身的原理。从生命轮回的开始阶段，人们就对自身的局限，有相当的了解。所以，何须于此添加逻辑来证实一番呢？
    人类对母老虎的美丽视如惘见，所以，人类不会对美丽的母虎产生一丝的爱欲。而人间少女的美丽，也不会被老虎所赏识。故之，老虎也不会对美如天仙的人间少女移心动情的。其究竟之缘由，仅仅是因为我们缺乏老虎所具有的三段思考方式，同样，老虎也缺乏我们人类三段式的逻辑思维。很显然，在人类与兽类之间，没有一个共同的“三段逻辑思维”。所以，从上至色界最极胜处的天神阿修，到下至十八层地狱的饿鬼畜生，他们之间更不会有一个共同的“三段逻辑思维”的。
    我们的“知觉”，总是与我们形影相随。但是，在不同情况之下，我们所觉受到的，则是相异千里；有时候感觉到地狱的烈火；有时候则觉受到天神的甘露；有时候是人间流水的清凉；有时候则是饿鬼吸吮的脓血。每一次生命的重新投胎，总会有一个相应的“知觉”尾随其后。这种“知觉”无需依靠任何外力，便能从自己的生命形态中，识别出“清水”与“脓血”等。从无始以来，“无明”总是与我们的心相伴为依，没有片刻间的分离和一丝的改变。所以，我们也大可不必费尽心思地，去定识一个应予破除的，一个崭新的，所谓“实有”之无明对象。
    如果说认为“瓶子非存在”与“柱子非存在”的观点，是典型的虚无主义思想，因为它与世上流行的主流思潮背道而驰的话。那么，“六道轮回里的众生，没有一个共同的实有观”之说，岂不成了更加谎诞的断见异说呢？
    在世俗诸多的心识活动当中，我们最熟悉的思想，莫过于执一切为实有的“实执心”了。所以，圣天菩萨也讲：“在最平常的状态中，我们的心，也是被烦恼笼罩着的”。确定了“主体”的存在之后，再没有人，会继续寻找“客体”的了。所以，在无始以来，就已经与我们相当熟悉的心识之外，何需再去寻找一个新的“我执心”呢？
    那些认为宇宙有一个“自性”的人，则把“宇宙的自性”当成实有的存在；不相信前世来世的宿命论者，则把“无生命转世”当成实有的存在。但是，有些人认为“兔子头上无实有之角，故之，不能把无主体之非存在，当成空性也”，如果按照这种观点的话，我们就只能把“非存在”，从“一切法”中分离出来，再去创造一个纯粹实有的“空性”。但是，在没有证悟到佛果之前，人们是不可能证悟到“空性”的。但是，认为“没有空性的主体存在，便无法了悟空性”之说法，跟说“没有瓶子，便无法了解瓶中之水”的人，实属平起的一般见识了。
    如果你坚持认为：证明一个现象的“无实有性”，非要有一个“空性之主体”不可的话。那么，把“实有”本身，当成“空性之主体”，而把“非存在”，当成“空性”的话，何赏不可？用同样的道理，我们还可以把所谓“无自性”中的“自性”，当成“空性之主体”，而把所谓的“无”，也可当作“空性”的了。如果你又认为“真实”与“自性”本身就是“空”，或者，“真实”与“空性”，是理性否认的对象，而非其所依之根据的话。那么，你便可以把自己思想中，执瓶子为实有的小小“污点”，用合理逻辑的“清洗剂”洗刷干净。但是，其结果，就像美女洗澡一样，只是把原本漂亮的脸蛋儿，弄得更白净一点罢了。
    有人认为；兔角之“非实有”，缺乏空性之主体，是故，兔角非空性也；但瓶子之“非实有”，则具有空性之主体，是故，瓶子当可列入空性之列。但是，说到“兔角没有角尖”时，兔角缺乏“空性主体”之角根，是故，“兔角”不应该列在空性之中了；在所谓的“牛角无角尖”中，“角根”是空性之主体，“角尖”则是否认的对象，因为“角尖”具备作为“空性主体”之“角根”了。所以，“牛角之尖”的空性，则是空性的“非遮”了。事实上，所有的“非存在”，都有一个“存在”为其基础。由“存在”的现象中，找到“非存在”的本质，似乎是所有宗派立宗之原则。圣天菩萨也说：“如果你认为过去曾有的，现已不存在的话，那么，你说的‘现非存在’，就是一种虚无主义的观点了”。
    如果把“本来尚有的实执心”与“本来尚无的实有”，两者结合起来将会是什么样子呢？这就像有些人，把大乘佛教的实修与其哲学理论，视同一体；或者，认为小乘有部宗派的思想，与菩萨利他之大愿，相融同体，是一样的不可理解。在他们看来，无论修持“四大宗派”之任何一种法门，只要你心中发了大愿，便会立刻成为一名大乘佛教的实践者。但是，在不承认“菩萨十地”的次第修持，也不相信佛的“五种智慧”，“三种身”等原理的情况之下，仅凭口中念道一句“愿一切众生，悉证究竟果位”，怎么能够一跃成为一名菩萨呢？
    数论派及其他外道宗派，也承认获证究竟果位的目的，纯粹是为了利益众生。但是，因为其基本的见地思想（基），道的修持（道），以及现证之果位（果），从开始起，就已经偏离了正确的轨道，所以，我们不是经常指责他们所传之法，有失纯正吗？有部宗派的菩萨，从心底里相信，他们自认的不共法门，诸如“阿罗汉”(52)果位呀，“心识离体”的境界呀！是三乘追求的究竟果位。但是，在大乘宗师们的眼里，这样的“果位”，还不能算作是真正的“佛果”。所以，小乘佛教徒们，想修成佛果的愿望，怎么能够与大乘发愿的菩提之心，同日而喻呢？小乘有部所追求的佛果，也是根据小乘有部，他们自己的基位观点，道的修持，以及现证果位之哲学原则来进行的。但是，比小乘有部更高的宗派，则认为小乘有部的所有哲学原则，都是错误的。所以，一个在开始就误入歧途的人，其期望的最终目的也将是错误的。
    当一位胆小的人，把一条花绳错看成毒蛇而恐慌不已时，“此非毒蛇”一句话，根本不能消除他对毒蛇的恐惧。针对这种情况，寂天大师说：“对幻变出来的美女，魔术师本人也激情荡漾”。像魔术师一样，明明知道自己幻变出来的美女，只是一个虚幻不实的影子，但是，他依然会对幻变出来的美女，难舍恋情。同样的道理，人们明知想像中的老虎，只是一种心灵的幻觉，但是，对老虎的恐惧之情，总是挥之不去。所以，消除懦夫心中的恐惧，最行之有效的方法，莫过于一位胆大勇猛的好汉，把那条花绳，用提抓起来，扔到房子外面去。这样，产生幻觉的根源 ----花绳子，与幻觉本身 ----毒蛇，便将同时从懦夫的眼前消失掉。但是，如果你把那条花绳子，重新捡回来对这位懦夫言：“此非毒蛇”时，毫无疑问，该懦夫仍然会惊慌万分。
    天边的彩虹与影子等，看起来可以用手感触到，但实际上，它是一种没有质碍的现象。如果说，我们对彩虹与影子，如此这般的理解，连龙树菩萨著作中描述的“似虚幻”之影儿都占不上的话。那么，我们也无法用中观应成派与中观自续派的方法，向实事论派们灌输“似虚幻”的道理呢了。如云“柱子似虚幻，以缘起所生故”时，如果有人抛出一句说：“像彩虹一样虚幻不实”的话。对方心中所出现的“彩虹”，就不一定跟中观派想像中的“彩虹”，是一样的啦。所以，有何必要把“彩虹”，当成我们立宗时列举的“同喻”呢？
    如果一个人，对在泥土中玩耍打滚的游戏失去兴趣时，其童年时代将告结束，人们为此而勤奋勉励；当女人的美丽，激荡不了一个人的情怀时，此人之壮年锐气，也在逐渐消失之中，人们为此而勤奋勉励；当一个人，失去对金钱，生意，以及房屋土地的热情时，其心理在逐渐老化，人们为此而勤奋勉励。这样，在一生一世之中，充分领受所有教法，并付诸于实修体验，似乎是阿底峡大师(53)的修持要领。但是，如果在此有必要区分菩萨“五道”，“十地”之次第阶段的话。那么，在抵达“加行道”之后，好像有必要为现证“资量道”而努力了；在抵达菩萨“八地”时，似有必要为现证菩萨“初地”而努力；成就佛果时，反而为现证“资量道”而努力。最后，似乎只有在密严佛土的莲花宝座上，方能一气修持所有的显密教法了。


中观精要注释﹕

上一页 目录 全书完

中观精要注释

    1)《 四百颂》：(梵音：Catuhsatakasastrakarika 古印度佛学家圣天论师所著，书中主要讲述般若经文所说的空性。
    2)龙树：(梵音：Nagarjuna , 藏音: Klu-sgrub), 大乘佛教开派祖师，佛陀圆寂四百年后，生于南印度一婆罗门家中，自幼精通密宗四续，显宗三藏等一切经典，以及内外道术之学，在那烂陀寺出家，法名具德比丘。他不仅是一位哲学大师，而且在医学、天文学、建筑学、政治学等领域，造诣非凡。另外，他还能将铁石点化成黄金，精通炼冶术。享年六百多岁。
    3)月称菩萨：(梵音：Chandrakirti, 藏音；Zla -ba Grags-pa),公元七世纪，佛教中观派哲学最伟大的导师之一，出身于南印度一婆罗门家族，后出家学习龙树菩萨中观哲学，担任那烂陀佛教寺院的主持。著有《明句论》，以及龙树菩萨著作的其他释论，圣天菩萨的四百论释，《入中论》等。开中观应成派哲学的先河。
    4)《入中观论》：入中论，(梵音：Madhyamakavatara)，月称菩萨所著的一部中观哲学著作。书中对龙树菩萨的中观思想作了精辟的阐述与补充。
    5)佛护：(梵音：Buddhaplita, 藏音：Sangs-rgyas-bskyangs), 古印度佛教中观派的一位大师。著《佛护论》，对龙树菩萨《中观论》所述正理诸义，多以应成之因加以注解，故，有人称他为中观应成派的开宗祖师。
    6)无著：(梵音：:Asanga，藏音：Thogs-med)，古印度佛教唯识宗派的创世人，生在公元四世纪，北印度一婆罗门家族。相传其在鸡足山闭关禅修，并亲自证见到弥勒菩萨。著作有《慈氏五部》，《瑜珈师地论》等。
    7)《三摩地王经》：月灯三昧经，(梵音：Samadhirajasutra, 藏音：Ting nge 'dzin rgyal po'i mdo )，大乘佛教一经典名。
    8)正量：(梵音：Pramana 藏音：Tshad ma)，这是一个相当复杂的哲学术语，常见于佛教与非佛教的哲学著作中。根据辞源学，梵文Pramana 中的“pra””，有“首要的”，“第一的”，“完全的”，“最初的”等含义，而“mana”， 则有“认识”，“理解”，“承认”之意。“Pra” 与“mana”合起来，则指“第一手知知识”，或“最高的认知”。而藏文“Tshad ma” 一词，则含有“量”，“标准”等。无论如何，此术语是一个相当重要的哲学与逻辑学名词。在中文中经常被翻译成“正量”。我在翻译本书时，根据上下文的意思有时将其译成“正量”，“正量标准”，“衡量标准”，有时则翻译成“权威”等。 只有这样，才能将这个复杂而内容丰富的术语，所含的内容表现出来。
    9)《噶当师弟问道录》：阿底峡大师秘密传授给他的弟子仲敦巴等三人的教法。
    10)《宝积经》：(梵音：aryaratnakuta 藏音：'pagasa ba dgon mchog brzegsaba大乘佛教的一部经典著作。全书共四十九品，由梵文、汉文以及古代西域的其他文字中译成藏文。
    11)因明学：古代藏族五大学科之一的因明学，是佛教的逻辑学与认识论，也称正量学。
    12)章嘉仁波切：(藏音：Jang-gya rol-bay-dor-jay ) (1717-1786)，这里所指的是第四世，原名若贝多杰，系章嘉活佛世系第三世灵童转世，公元1717年生于安多地区，三岁时，被认定为章嘉活佛的转世灵童。八岁时由清朝雍正皇帝引至北京。精通藏汉蒙满四种文字。至清朝末代共传六世。
    13)贡唐丹贝卓美：(藏音：gun tan bstn bei sgron mei )(1762-1823)，出身于安多若尔盖地方(今四川省阿巴州)，是一位博学而多产的学者作家，辑有《贡唐丹贝卓美全集》。其中以《世故老人葴言》，水树格言》。
    14)班禅罗桑曲坚：第四世班禅罗桑曲坚(1567-1662)，一位伟大而博学的佛教大师，为第四世达赖与第五世达赖的剃度上师，曾经担任过后藏扎什伦布寺，以及前藏色拉寺与哲蚌寺的寺主。
    15)三段式逻辑：古印度文明启蒙时期，班智达足目大师，倡导因明学，他应用的“宗、因、喻”三支逻辑，实际上就是亚里斯多德的“三段逻辑”。亚氏逻辑形式如下：
    大前提：凡人必死 (甲乙双方同意)。(宗)
    小前提：李某是人(甲乙双方不敢说李某不是人)(因)
    结论： 李某必死(甲乙双方不得不承认李某会死)(喻)。
    16)自方承许：古译“自明”，中观哲学术语，指一个人的主观认识与理解。比如说，从心底里坚信，“苹果是香甜的”。
    17)他方承许：古译“共许”，中观哲学术语，指人们根据他人的情愿与思想，所承认的观点与主张。这种观点与主张，完全是为了照顾他人的意愿与思想，而非出自宣讲者本人的主观认识与理解。比如说，已经超越了生与死的佛菩萨，面对世俗间的众生，其所承认或主张的因果法等，实际上是为了顾及众生的思想而宣说的。并非佛菩萨的主观认识。
    18)《释量论》：(梵音：Pramanavarttirka，藏音：Tshad ma rnam 'grel)，古代印度佛学家法称所著的一本重要因明著作。全书共四章，是西藏佛教经院哲学中最主要的因明逻辑教科书之一。
    19)陈那：(藏文为：Phyogs-kyi Glang-po)，古代印度佛学家，生在公元六世纪，是南印度一王子。从世亲菩萨处学习并精通因明逻辑，著有《集量论》《入正理论》，《宗法九句》等众多因明学方面的著作，成为佛教因明逻辑学的开山祖师。
    20)弥勒现身，无著菩萨见母狗：这是一个典故，相传，无著菩萨在印度南方的鸡足山上观修弥勒菩萨，数年过去，无任何证见之迹象，心生烦闷，就走出闭关，解闷散忧。路遇一老妇，用一块棉布正在擦磨铁棒，趋前相问，得知老妇是在磨铁成针，见此情景，心中大受鼓舞，便立即返回山洞继续修练。三年之后，仍无一丝得证之相，又走出闭关山洞，看见附近，有一块石头，被山上滴落的水，打出一口洞，受此鼓舞，又返回山洞闭关修持……这样，前后十二年光阴，依然没有能够证见到弥勒菩萨，在极度绝望之中，他又走出山洞，漫无目的地行走在山脚下时，看到一条下身腐烂，上身血迹斑斑的母狗，横躺在他的去路上，这时，一种无限的慈悯，从他的心油然生起。他想用刀子把母狗身上的蛆虫一一挑出来，再割下自己身上的肉，去喂食那些蛆虫，把母狗救出来。但，他又害怕坚硬的刀刃，会碰伤蛆虫娇嫩的身躯。于是，他闭上眼睛，用自己的舌头，去舔取那些小生命，当他睁开双眼时，母狗不见了，看见的，却是金光灿烂的弥勒菩萨。兴奋之余，无著菩萨埋怨弥勒菩萨道：“我观修您多年，为何至今才现真身？”，弥勒菩萨答曰：“我从开始起，就在你眼前，但因业障蒙蔽，你没有看到我。今天，你心生大慈悲，业因障碍顿时释解，所以，你才看见我了”。
    21)中观：(梵音：Madhyamika，藏音：dbu ma ) ，古印度四大佛教哲学宗派之一，属大乘宗派，又称“空宗”。由龙树菩萨与他的学生圣天所创。奉《大品般若经》为主要经典。龙树的《中论》，《六十正理论》……与圣天的《百论》，为此宗的基本理论著作。此派认为，一切事物，因缘和合而生，故之，其自性本空。所有的事物，赖以条件而存在，因此，由条件形成的事物，是不真实的。此派阐扬并发展了“缘起性空”，“一切皆空”的宇宙观，所以，中观派又被称为“大乘空宗”。后来，此派又分成应成与自续两个派别。
    22)唯识： (梵音：Cittamatra 藏音：sems Tsam)，古印度四大佛教哲学宗派之一，属大乘宗派，由称瑜珈行派，此派尊弥勒为始祖，创始人是无著与世亲兄弟。无著的《摄大乘论》，世亲的《二十唯识论》，《大乘百法明门论》等，在创宗方面作用很最大。此派学者的著作颇富哲学色彩，他们认为众生的识是变现万物的根源，由于世间万物皆由心识所变，因此，万物(外境)是空。另外，此派极注重因明逻辑，推进了古代印度佛教认识论与逻辑学的向前发展。
    23)那烂陀寺：(梵音：Nalanda ) 古印度摩揭陀国王舍城内的著名寺院。建于五世纪至六世纪初，有八个大寺院组成，僧徒主客常在万人之上，研习大乘小乘的所有经典，以及因明逻辑，声明音韵，天文医学等，为当时世界最高佛教学府。龙树菩萨，寂命论师，阿底峡等重量级的佛教大师们均出自于该寺。唐朝的玄奘法师，义净法师等都在该寺留学多年。十二世纪末被外教徒夷为平地，近世以来才发掘出一部份遗迹。
    24)十四种邪见问难：也称十四无记。佛陀在世时，有一位叫玛仑凯普塔(Malunkyaputta)的人问佛陀；宇宙是不是永恒，灵魂与身体是否是一样，佛陀在涅槃之后，会不会继续存在等，十四个问题，要求佛陀解答，但佛陀未置答复，因为，佛陀认为这些形而上的问题，无助于心灵的解脱。
    25)圣天菩萨：(梵文: Aryadeva，藏文为'Pags-pa Lha)，也叫圣菩提，生在公元三世纪，古代印度一名论师，起初信奉外道，后遇龙树菩萨：与之辩论挑战，被龙树降服后，成为龙树菩萨最得意的门徒。著《中观四百论》等，阐扬龙树菩萨的哲学思想。
    26)给孤独：释迦牟尼在世时，中印度舍卫城内的一名大商人，曾在舍卫城内为释迦佛购买园林，佛陀的很多经是在该园林中讲述的。
    27)细腰美女：(藏音nig rged)，nig 意为低陷处，而rged 则指腰，低陷进去的腰，就应该是细腰，细腰是美女的特征，所以，我把nig rged 一词翻译成细腰美女。关于细腰美女与盲儿的典故，根登曲培在本书中，两次提到可参阅宗喀巴大师与任达瓦问答录。本人身在外域，没有找到此法本，致歉。
    28)任达瓦：原名雄努罗追(藏音：ren da wa -gxon nu blo gros)(1349-1412)。藏传佛教萨迦派一著名学者，生于后藏萨迦寺附近，悉心钻研并宏扬月称的中观思想，对中观应成派在西藏的发展，起了承先启后的作用。格鲁派的创始人宗喀巴大师以及克珠杰等人，均从任达瓦处学习过中观及其他法。
    29)五肉：密宗内供用甘露品五种肉类：象肉，人肉，马肉，狗肉，黄牛肉或孔雀肉。
    30)五甘露：大便、小便、人血、人肉和精液。为密宗内供用品。
    31)佛目：(藏文为；Sangjie Sbyn ma) ，西藏佛教大圆满修持活动中，一种极其珍贵的供养品。
    32)法称论师：(梵文:Dharmakirti，藏文；Chos-grags)。古印度著名的因明逻辑学家。公元六世纪生于南印度一婆罗门家族中，年长时，从陈那论师的弟子自在军处学习《集量论》。著《释量论》，解释量学之本旨。
    33)嘉木样胁巴大师：(藏音：'jam dbyangs bzhad pa )：甘青地区最大的活佛世系，第一世嘉木样胁巴阿旺尊追(1648-1721)，生于甘肃夏河，21岁赴藏，拜第五世达赖为师，曾担任哲蚌寺哲学院的堪布。六十二岁时，返回甘青故里，倡建拉卜楞寺，从此历代转世，著作丰盛。
    34)桑结坚措：(藏音：Sngs rgys rgy msuo )(1653-1705)，第五世达赖喇嘛时，西藏摄政王。公元1653年生于拉萨北郊，八岁从五世达赖喇嘛处听受显密教法，从达巴译师听受天文历算和语言学，从龙格阿旺处学习声韵占卜术，从强巴龙珠处学习人体尺度学本论支干和秘方语传诀窍等，成为学贯古今的一代宗师。1679年，出任西藏摄政王，管理政教，维修扩建布达拉宫殿，五世达赖圆寂后，秘不发丧十几年，认立苍洋嘉措为第六世达赖喇嘛。校正刊刻《医学四续》等多部医学和史学著作。在布达拉宫旁边的药王山上，建立西藏第一座医学院。1705年，被蒙古后裔的拉藏汗所杀。
    35) 华芒班智达：(藏音：dwamang bn zhi da )：(1764-1853)西藏佛教格鲁派著名学者，甘肃拉卜楞寺院的一位转世活佛，他是一位极重视史学研究的学者。著作较多，其中最为著名的为《汉藏蒙土历史略史》，《拉卜楞寺志》，《密宗四续部总义简述》等。
    36)阿柔格西：(藏音：A rig dge bshed) (1726-1803)，西藏佛教格鲁派著名学者，系安多阿柔部落人氏，曾在拉卜楞寺学习过，著作很多。
    37)清辩论师：(梵文:Bhavaviveka， 藏文：Legs-idan-'byed)，印度中观哲学的重要代表人物，著《般若灯论》，创立中观自续派的先河。
    38)数论派：(梵音：Sankhya，藏音：Grn jan ba)，印度古老的无神论哲学流派。其创世人迦毖罗。此派认为因果是一样的，因中有果，果中有因，只有条件才能让因中之果异现出来。他们认为通晓二十五（谛）种知识，便能得到解脱。
    39)阿赖耶识：阿赖耶，梵语之音译，意译为“藏”。佛教唯识宗派极重视此识。认为此即一切众生的根本心识，是产生一切现象的根源，能将感觉与感觉形成的思维、知觉、记忆、推理等藏纳起来，并由其他的意识活动，构造出整个现象世界。而一般意识，诸如眼耳鼻舌识，则只能与其感官相应，是单纯的感觉作用，不能把握所接触的对境。
    40)七相道理：七相推求，以车子比喻“我”，七种形式的分析；车子的零件与车子本身，是一样的？还是异样的？是零件依靠车？还是车依靠零件？是车中有零件？还是零件的累，才形成车？零件累积的总形才是车？通过这种分析，确定出所谓的“车子”，是一个没有自性的空洞概念，人们执为实有的“我”，也复如是。
    41)寂天大师：(梵文：Shantideva, 藏文：Zhi ba Lha)生活在公元七世纪，古印度最伟大的天才诗人，道修成就的瑜珈行者。他本是一位王子，在那烂陀寺出家为僧，其诗体名著《入菩萨行论》，共分十章，主要讲述如何培养心智，提高菩提心，是菩萨行为的准则。在西藏佛教的传统中，被认为是最具权威的菩萨道修之论著。
    42)实事派：古印度流行的一种宗派思想，承认一切事物皆有其实有的自性。
    43)六群比丘：佛世初期的僧团，无需戒律约束，也能清净修持，但从佛陀成道后的第五年开始，僧团内部开始出现一些犯规的现象，起初犯规恶行的六位僧众，史称六群比丘。佛教的戒律，也就从对这六位比丘行为的定制开始，陆续制定下来的。
    44)舍卫城：古印度一城市名，释迦牟尼佛在世时，大部份时间都是在该城市的花园内居住。
    45)具猛力菩萨：此处并非指一个具体的菩萨。而是指任何菩萨在达到一定修炼阶
    段之后，所自然产生的自信与智慧。
    46)宗喀巴大师：宗喀巴名罗桑札巴(1357-1419)，藏传佛教格鲁派创始人，生于青海湟中县今塔尔寺所在地。七岁出家，十六岁入藏，闻思修习五论五明，对当时西藏显宗密乘，大加改革。1409年，在拉萨大昭寺创祈愿大法会，1419年派遣弟子释迦耶喜赴北京朝明永乐皇帝。亲自倡建甘丹寺，命弟子倡建色拉寺及哲蚌寺。著有《菩提道次第广论》，《密宗道次第广论》等甚多论集行世。
    47)中观应成派：(梵音：Prasangika，藏音：Thal'gyur ba)。是中观哲学的一个支系学派。此派遵循古印度论师佛护与月称的观点，解释龙树菩萨缘起性空的中观思想。
    48）四项判断：龙树菩萨在中论中破四边生，“诸法不自生，亦不从他生，不共不无因，是故知无生。”月称菩萨在入中论中有详细的阐述，主要破生有自性，成立法无我。
    49)中观自续派：(梵音：Svatantrika 藏音：Rang rgyud pa )。中观哲学的另一个支系学派。此派分为随经部行及随瑜伽行，随经部行以清辨论师及弟子，认为自心中的真实三相的正因，可以破除事物实有之自性。随瑜伽行其代表人物为静命大师、智藏大师和莲花戒论师。
    50)根登嘉措：(藏音：根登嘉措(1476-1542)，生于后藏达纳地区，1485年，就学于扎西伦布寺，曾经担任札西伦布寺，以及哲蚌寺，色拉寺的堪布。后人追认为第二世达赖喇嘛。
    51)央掘魔罗：古印度一国王名。性情凶狠残暴，曾杀九十九人，取每人一指节，串成项链戴在脖子上，称为指鬘，但因不满百数，欲杀释迦牟尼佛以凑足百数，经释迦牟尼佛传法指点，成为佛的子弟，出家修道，最后获证阿罗汉果。
    52)阿罗汉：(梵音：Arhat, 藏音：Dgra bcom pa)。通过彻底断除业因烦恼，从轮回中解脱后的一种修行果位。小乘佛教认为，阿罗汉果位是修行能够证悟到的最高境界。但是，在大乘佛教里，阿罗汉只是一种修行的初级成果，还不能算著是真正的圆觉成佛，究竟的解脱。
    53)阿底峡：古印度伟大的佛教导师(982-1054)，出身于古印度萨霍尔王室家族，曾经在超岩寺佛教大学(Vikramashila)担任寺院主持，一生秉持寺院清教生活。远渡印度尼西亚群岛，从金洲法师(Suvarnadvipa)处，学习菩提心与度母菩萨的密法。返印后，接受西藏王室后裔的邀请，以六十多岁高龄，千里迢迢来到西藏，进行传法译教。对藏传佛教的复兴，起了举足轻重的作用。其所传之医学八部，成为西藏医学流传的奠基石。他在西藏前后十二年。最后在离拉萨不远的聂唐去世。

上一页 目录 全书完