目 录

    第三世宗萨蒋扬钦哲仁波切开示文集（之二）

轮回是战场　菩萨是勇敢的战士

    封　　面
    简　　介
    前　　言
  一、佛性
    1．什么是佛性？
    2．佛性的定义：
    3．善良本性不变
  二、轮回是战场，菩萨是勇敢的战士
    1．战士的责任？、2．敌人是什么？
    3．敌人的总部
    4．战士的特质与特征
        ①特征一：纯真出离心
        ②特征二：觉悟的反叛性
        ③特征三：觉悟性的优雅
        ④特征四：战士的信心
        ⑤战士的工具
        ⑥战士武器之一“当下”
        ⑦六个门之一——布施之门
        ⑧第二道门——戒律之门。
        ⑨第三个门——忍耐
        ⑩第四个门——精进勤奋之门
        ⑾第五个门禅定和第六个门智慧
          ⑿禅定之门
          ⒀智慧之门
  三、问题解答
      ⑴、三宝的含意、金刚乘中佛的表现法…
      ⑵、佛教中的象征、观想…
      ⑶、金刚乘中上师的重要性、好的上师具备的特质…
      ⑷、西藏的转世喇嘛…
      ⑸、慈悲与信心
      ⑹、仁波切谈末法时期如何成为实修者

其他

    佛法概要

  一、佛法概要
  二、问与答

    无知始于当下

  一、无知始于当下——文化篇
  二、无知始于当下——痛苦篇
  三、【问答录】为什么有无明及无知？

    龙钦心髓四加行教授之问答

  一、谈究竟菩提心、圆满次第的修行、谈谦逊
  二、谈骄傲与忌妒、散乱、祈祷、观想、座下修行、本尊

第三世宗萨蒋扬钦哲仁波切开示文集（之二）


简　　介

    简　　介

    十九世纪，西藏的佛教兴起不分宗派运动，在此期间，宗萨蒋扬钦哲旺波是西藏著名的不分宗派领袖，他与同时代的蒋贡康楚和丘吉林巴共同发起利美运动。
    宗萨蒋扬钦哲旺波去世以前，预言自己的下一世将有五个化身。其中生于一八九六年——一九五九年的宗萨蒋扬钦哲秋吉罗爵，即是其事业的化身，也是宗萨扬钦哲旺波第二世的主要继承人，他有所有派别的传承，也是上世纪最著名的西藏上师。
    一九六一年出生于不丹的宗萨蒋扬钦哲秋吉嘉措，在九岁时即被萨迦法王认证是秋吉罗爵的转世，噶玛巴亦加认可，由顶果钦哲法王为其举行升座典礼。在西藏，大家公认秋吉嘉措是第三世蒋扬钦哲传承的主要化身和继承人。
    仁波切从萨迦佛学院毕业后，更接受了包括噶玛巴、萨迦法王以及敦珠仁波切等大喇嘛的教导。
    萨迦法王曾经谈到：第一世与第二世钦哲仁波切都是真佛以人身来示现，无论他的禅定、说法、著作以及修持，都是凡夫所不可思议的境界，第三世的钦哲仁波切虽然其身体与前两世不同，但他的心与前两世则是完全一样的，另外，竹巴噶举的竹千法王亦曾说，钦哲仁波切是文殊菩萨在二十一世纪的化现，对钦哲仁波切有一分的信心，就能得到文殊菩萨一分的加持。


前　　言

    前　　言

    宗萨蒋扬钦哲仁波切：首先，第一件事我要向这里的老面孔先说声：大家好！然后对新面孔也说同样的话。我非常高兴能再回来见到大家，见到很多新的朋友。
    已经有相当长的时间没有和台湾佛学界的朋友接触。当我在国外的时候，台湾的一些朋友对我相当有兴趣并天天打电话给我，让我都不能睡觉，要求我一定要到台湾来给一些教授。我自己虽然并不了解很多的佛法，但因为这么多的朋友这么热情而殷勤地请我，所以我决定还是要来这里，尽量把我所知道的有关佛法的知识奉献给大家。
    这次的课程中，会讲到轮回是战场，里面牵涉到“战士、武士”，也许是我看过很多日本武士道的书，或者是中国的功夫片看多的缘故，无论如何在这次的教授里，我会用很多跟战斗性有关的字眼，这种字眼对于很多正统的佛教徒来说，可能你会觉得非常地惊讶！在这个课程里，你会听到许多有关战斗性这方面的名词，希望你听到了别惊讶。因为这只是比喻。另外一点需要跟大家讲，最近我不知怎么搞的，我经常讲话很“冲”或很有“攻击性”的，这样的话有些人听起来会不舒服，我先跟大家讲好了。以便有心里准备。


1．什么是佛性？

    1．什么是佛性？

    今天晚上，我们首先要谈谈战士具有的“基本的善良本性”——佛性。我们生为人身，都具有人类所具有的最基本的善良的本性，佛教称这个为佛性。所有的佛教徒都被人教导了，相信了我们都有这个佛性，
    但是没有一个人能证实，在我身体的这边或那一边找到佛性。很多时候我们听到别人这样讲我们就这样接受，我们会这样讲：是佛这样讲的，我的教师这样说的。你这样讲也可以，但你说是你的老师这样说所以你接受了，实际上你所讲的，就是说实际上是你做出了最后的决定。
    也许别人问你：你为什么会相信这种事情？你会说是佛说的。别人说：“为什么是佛讲的你就会信，佛也会犯错啊？”你说：“不是这样的。”“为什么？”“你相信佛不会犯错？”那些很伟大的逻辑论师，比如说龙树、世亲，他们花了很多时间，用了很多逻辑证明了佛是一个不会犯错误的人。同样的问题：“你怎么知道龙树没犯错，为什么呢？”你说：你老师的老师告诉你的老师龙树很对。别人也许说：“也许你老师的老师也犯了错，把你老师也教错了。你说不对不对，我的老师都是对的。”为什么你说你老师是对的呢，因为你相信他是对的。最后一直追溯到你自己。
    我们被人教导在我们的内在有个非常非常美好的东西，这个东西叫做佛性，但是看看我们自己，几乎找不到，有任何现象能证实我们内在有一个好的东西，但你可以很轻易地找到成百上千的原因，来证实在我们的里面全是一些不好的东西。
    这么多年我们经常会嫉妒，然后我们会骄傲，会生气，所有这些负面的情绪我们都有，我宁愿相信在我们里面有一个非常罪恶的本性。假如我们内在有一个这么美好的本性，那它就应该表现出来对不对？可我们的表现并不是很好，譬如说我们有一些对老师的信心，但通常维持一天、一个月或一年，这个信心就没有了。或者有一天你突然走进一个装潢非常庄严的佛堂，里面有一个非常好的上师，他用优雅的语言、语句教导你一些东西，当然了，这个时候任何一个人会觉得他得到了一些启示。在这种情况下呢，你非常仓促地就想作他的学生。这种很快想要做上师弟子的心情，就像你非常努力地想要很快地和一个你马上就会跟他离婚的人结婚。所以，现在最重要的是要证明我们的确是有佛性，否则整个佛教所建立的哲学就没法站立起来。你认为有什么理由可以证明你有佛性？


2．佛性的定义：

    2．佛性的定义：

    在我们这个课程里，我们并不把佛性叫佛性，我们把他叫做“基本的善良的本性。”之所以要用这个名词而不用“佛性”，就是因为每当别人提到佛性，你就会想到佛，马上想到你自己的佛堂，佛堂里有一尊佛，那个佛身上都是金色的，然后怎么样……所以当我们提到佛或佛性的时候，我们总把他和一个物质的东西连在一起，所以我们用这个词，可以赋予“佛性”一个更新的意思。我会试着用一个逻辑来证实我们内在是有佛性的。
    基本上我们相信有佛性，就因为相信一切染污都可以被清净。佛教徒是相信因果的，举例来说：你的负面情绪如愤怒，愤怒并不是从它本身所生起来的，它必须要有某一个原因，然后产生这个结果。就算你有生气的原因，但如果你对原因有一个对治的相反的力量，也许这个结果就不会出现。所以我觉得能了解因，就可以知道果。
    这种所谓因果之间的关系，讲小的方面就算一个农夫他也懂。例如他们想要种稻子，他们用稻谷的种子做原因，并知道种子可以发芽，然后他们知道把种子种到土地里，配合适当的温度、湿度、阳光肥料等，最后能得到稻谷的果实。但中间如果有一个对治的力量出现，譬如说有一把火将这个种子烧掉了，那就不会有稻谷的结果。这就是我们所说的业。其实业力并不是一个有什么特殊的色彩、有三个眼睛、有獠牙的那种东西，它只是很普通的。
    例如：愤怒（生气），它需要有原因，也许生气本身就是原因，也需要一个缘，这个缘可能是到一个地方，这个地方通常你只要去了就会很不舒服，或是让你和你最讨厌的人同坐一辆公共汽车。而你那天早上心情又不好，当这三个情况都具备的时候，你就可能会生气。但是这时候如果有一个对治的力量，比如说你有慈悲，这个慈悲就会把这个结果减弱，甚至使它不发生。
    由此可见，我们实际上是可以把这个愤怒（生气）消灭掉的，就好像我们前面讲的，可以消灭稻芽是一样的。如果要稻子不长出来，要不然可以不播种，用热水去浇它，或者根本不浇水，也许我们把太阳都挡住等等。（如果我说的话被农业部长听到了，那么很抱歉！农业部长会不高兴的。）
    同理，如果能把去让你不舒服的地方的次数减少，愤怒（生气）也是一样会减少的。要减弱或消灭一样结果，通常有两个方法：一是把因或者缘减低。譬如在刚才种稻的例子里：我们可以把种子或种子需要的东西减少；二是我们可以把一个外在的力量拿来做对治。譬如说我们可以把它烧掉。此方法也可用于愤怒（生气），我们可以把愤怒的因或者缘减少，或者增加慈悲来对治。因此就可能把愤怒完全消灭。如果我们可以很努力地去把产生愤怒（生气）的力量减弱的话，我们就可以把它消灭掉。
    当然，当你把愤怒（生气、嫉妒、愚痴等），一个个都消灭的时候还剩下什么呢？什么都没有。在这个完全没有烦恼的状况时候，佛教徒必须要给这个状况一个名字，这个状况我们叫佛性，我们这边叫做最基本的善良本性。


3．善良本性不变

    3．善良本性不变

    现在可以再举一个分析例子；我们所说的人类最基本的善良的本性，就像是我们的衣服，当我们在洗衣服的时候，每个人都觉得我是在洗衣服，但实际上我们不是在洗衣服，是洗衣服上的尘土，衣服从来没有脏过。
你所持有的概念：我的这件衣服弄脏了，是一个错误的概念，如果你的衣服真脏了的话，你没有办法把它洗干净。正因为你衣服上的污垢是暂时性的，它不是你的衣服本身，所以你才能把它洗掉。当你洗过衣服以后，你就会说：噢，我的衣服现在很干净了，跟新的一样。这也是错的，因为你的衣服一直都是新的，我们所谓的污垢，譬如说汗，只是对你衣服暂时的染污。
    这种情形就是我们每一天都犯了这种认识上的错误，主要是因为我们的认识不够清楚。当我们把衣服上的尘土洗掉了，剩下的是什么呢？剩下的就是我们讲的人类最基本的善良的本性，就是那个衣服本身。这种情况所有的人类都有，所有的众生也有，这个是我们需要知道的。这个是不是证明了有佛性呢？也许还是没证明。


二、轮回是战场，菩萨是勇敢的战士

    二、轮回是战场，菩萨是勇敢的战士

    我希望大家认识到，所有来参加这个课程的，你都要认为自己是一个战士。也许有一些人一直就想做一个武士，就是不想承认。可以说我们这里就像一个大的军营一样。
    为什么要叫战士呢？在佛教里他们叫做菩萨，菩萨就是一个战土。但是我不会说要你们把自己当做是菩萨，因为我叫你们认为自己是一个菩萨，你们马上就会想你是一个眼睛细细、脸圆圆、长得很漂亮的一个佛像。这还不是最糟的，你会认为这个菩萨一定是只会在你家的佛堂才有，外面是没有的。
    所谓菩提萨垛，中文简称菩萨，它的意思是一个非常有勇气的人，所以说我们把菩萨称作战士，这种称法实际上非常优雅地代表了菩萨真正的本性。因此大家都可以认为自己是个战士。


1．战士的责任？、2．敌人是什么？

    1．战士的责任？

    作为战士要做些什么？这个战士有许多的责任，且必须要完成，首先，我们要谈一下，当一个战士有所行动通常在什么地方？是在战场上。因此你应该想到，佛教所称的这个轮回实际上是个战场，一个无尽的战场。尤其是我们叫做“台北”这个地方，我们目前的这个战场叫“台北”。今天晚上呢，我并不见得很够资格，不过在这里也许可以当一个班长，至于上校，将军可能还在别的地方。
    在战场上，战士有三个主要责任：第一个责任，轮回的战场里有很多的敌人，以及很多被敌人抓到的人质，这些人质大都是你的父母亲或者是你所爱的人，而你的责任是把他们救出来，用任何方法，这是你的责任；第二个责任，就是要和战场的一切敌人战斗；第三个责任，是你要经过战场，到达一个没有战争的地方。这三件事就是我们这几天要讨论的主题。

    2．敌人是什么？

    首先介绍一下敌人是什么？因为我们这些战士都太年轻了，甚至连什么是敌人，什么是朋友也分不出来。同时要成为一名战士，你当然要有敌人，没有敌人就没有战士，难道我们能找到这样一种战士，他一生之中没有任何敌人，大家都对他很好，这种人他还称呼自己为战士，有这种战士吗？因此第一课就是怎样认清谁是我们的敌人，当然这里的男士多半都服过兵役，对这一点你们都很清楚。
    当我们认出敌人之后，下一步我们要了解敌人都藏在哪里、他们通常都用什么样的伪装、他们从什么方向来，我们要知道这些，这样才能和他们战斗。如果你认不出什么是敌人，你只是把你那把剑在你前面乱挥，那这种人我们就叫做懦夫，这种情形就像你把眼睛闭上朝天上放枪，你唯一做的是把子弹打光了。
    在佛教里我们主要有五个敌人：贪、嗔、痴、慢、疑；我并不会对这五个很仔细地谈，我肯定你们听这五个名词都已经听了上千次。另外我们要知道敌人的总部在哪里，因为今天有一小部份敌人来了，比如说嫉妒这些小敌人，你把它打跑了，这没有什么大不了的，你要把将军抓到了才行。


3．敌人的总部

    3．敌人的总部

    现在我们看看敌人的总部在哪里？这个总部其实在你里面，所以不管你去哪里，你永远带着这个总部。举例说明：是不是有人特别喜欢打麻将呢？我们把打麻将当做一种娱乐对不对？当我们被这些东西所娱乐的时候，我并不责怪娱乐本身，我很为这些应该令你娱乐的这些东西难过。为什么呢？因为这些东西从来没有机会去真正娱乐你。我并不是说，你不要打麻将，我主要是说当你在打麻将的时候，真正地让麻将令你觉得愉快的事，实际上从来没有发生过，从来没有一个人真正地被麻将所娱乐过。因为当你开始打的时候，你就希望这个可以延续得很久，或者你有种惧怕，怕这个东西随时会终止停下来：这种会不会延续很久呢？我希望它能很久。所以当你夹在希望和惧怕之中的时候，你从来没有真正愉快过。
    当我们的心里面被所有的这些愉快，或者惧怕所充满的时候，你在那边做的是你建起一道墙，你希望墙能把你所认为的快乐保住，所以你没有真正的娱乐，因为你一直在花很多心思在建这堵墙。打麻将只是一个很粗浅的例子、或者我们说喝茶及喝水、或者我们跟某个人谈恋爱、或者我们听到一个好的消息、或者我们在事业上成功，或者有一个你真正想跟他打交道的人，你能跟他谈得很愉快。所有这些事都有所谓希望和惧怕在里面。
    这个希望和惧怕，就是敌人的总部。最先那一刹那是娱乐本身，下面一个马上你就有希望，希望它能延续得很长。当你有了这个希望的时候，你就会尽一切的力量去做很多的事情，希望把你所认为的快乐能保护住，因此一切的贪嗔痴都开始了，因为这些都从希望产生。在这个时候，我们就会一想到，或一听到什么，或联想到什么，就令我们非常地惊慌，因为我们有希望也有惧怕，所以就变得非常盲目。大家懂吗？如果不懂可随时举手，我会再解释。知道总部是很重要的，是不是大家都明白了，希望和惧怕是我们所有员面情绪的表现，或者我们说烦恼的表现。
    总部里敌人是怎样表现呢？
    “希望”这件事，它可以非常的粗浅，也可以非常得细微，举例说明：你生活的情形、生活的状态，一直到现在为止，多数的人会说，我的生命还没有完全安顿下来，我们是不是都在这样想呢？噢，再过两年我要搬到澳洲去，然后在那边我就安顿下来了；或者你会这样想，再过四年我会在哪里买一层楼，然后买好的家具什么的，这样我就会真正安顿了。我们一直认为我们生命很长，还有很多事情要做，我还没有完全安顿。而在我们周围已经有那么多人都去世了，我们知道很多人都去世了，对我们来说，我们没有任何一个理由能证实，我们可以永远地活下去，但我们都会非常优美地把我们会死这个事实藏起来。
    当有一天，你突然知道你身体有什么不对，比如你得了癌症，你就会非常惊慌，那时会赶快想找一个喇嘛，赶快接受一个金刚乘的灌顶，这会使你的希望变得更高，更高的希望就表示你有更大的敌人总部，你认为这个金刚乘的喇嘛，一定会把我的癌症细胞都消灭。所以说当你一直都生活得很好，你从来也没有想过什么，然而有一天，你不好的时候，你就突然希望这个像巫师一样的西藏喇嘛来做一些什么，然后又突然变好了。
    我从许多台湾的朋友中可以看得出，很多人都一直生活在，“生活会愈来愈好”的这个希望里，也许这个人他受了一百一十次长寿灌顶，但我并没有看到任何的现象，哪个人因为受这些灌顶活得更长一点，或许受了上千次财神的灌顶，但多数的人仍不那么满足，所以财神灌顶看起来也并不那么有效。
    但是密宗实在是一个非常幸运的宗教，为什么呢？因为大家永远总是对它抱这么多不实际的希望。也许有一个人他开始怀疑：这个到底怎么搞的？可是这些怀疑的人，他们不会很聪明地去怀疑，于是他将原来的希望现在变成绝望，变成无望，最后他对所有的事情都排斥，然后他说：“这一切都不是真的，我很努力地试过，但他们没有一样能帮助我。因这种情况令你变得完全持这种否定论，这个是“惧怕”，这是惧怕以一个无望的没有希望的形式出现。所以不管你在什么状况之下，你一直住在这个总部里面。
    接着再说吧，也许你从某个喇嘛那里接受了一些教授，或者你从哪一位佛教的方丈大师那里接受了一些教授，然后这个老师给一个咒或者一部经让你去念，这个时候你就会希望：因为我念了这些，那至少我的生命应该改善一点，不管怎么样，至少我的梦也该做得好一点。但是有时候你连好梦都没有，隔天早上你就会跑去找这个老师：“到底怎么搞的，我连个好梦也没做？”
    也许你做了一个梦，梦里有一个人骑着一条鱼，手里拿着一朵花向你这你边游过来。这时候因为你有那么多希望，你说这一定是观世音菩萨，这个时候你感到那么兴奋，所以隔天早上你就会马上跑去跟这个老师说，我做了这个梦。这个老师假如说他很有办法的话，他会对你说：噢对对对，这个就是观音菩萨。
    不过这个也许不是一个很好的答案，因为这会使这个人的希望增加，他希望将来会有更多这种好梦，他甚至希望真的观世音菩萨就出现。当然如果这个人一生剩下的时间，每天都做同样的这个梦就罢了。问题是其中有一天假如没有做这个梦，当他早上六点钟起来的时候就会说：糟糕！我为什么没有做这个梦。此时如果这个老师对你说：“这个梦什么意义也没有”。那你就会非常难过，受到伤害，因为实际上你很期待着这个老师给你一个很好的答案。
    所以说，只要有一天你还有这个希望，你就绝对赢不了这场仗，你一个人质也救不出，你甚至不能向结束战争迈进一步，你不可能征服任何一个敌人。为什么呢？因为你已经被你的敌人征服了，你自己就是一个人质，你实际上需要别的战士来救你。你现在知道希望和惧怕是什么了吧！
    我们需要再多谈一些吗？也许这里有人希望今天这个烦闷说法现在就结束，然后走出去喝点东西，至少我希望这样。也许也有人害怕做些什么事，因为他害怕在我们这里边，有任何的动作或走动，因为他说可能别人不喜欢，也许坐在上面那个仁波切他不喜欢我那样子走动。这些都是我们的敌人，现在你认出什么是敌人了。好吧，今天就先谈到这里，大家有什么问题要问吗？明天我们会谈一谈这个武士需要什么样的品质，后天也许会真的谈一下怎么样去打这场仗。

问与答

●问：如果有人希望能往生净土这是不是也是一种希望呢？
  答：我并不觉得一个希望往生极乐世界是不好的，但是这个人如果希望往生之后，认为他在极乐世界可以天天看电视，天天做很多很愉快的事，他不去尽自己的责任，那个希望是坏的。许多人想去极乐世界，是他们对这一生实在是过得很厌烦。
    但是我们并不是这样做，实际上去极乐世界的真正意义是，你要从事一个更大的工作，你实际上是要更努力地做。因此在目前这个阶段有某些希望是可以接受的，如果你没有任何希望的话，你甚至连一个战士也不希望去做了。何况目前不管怎样我们已经在这个战场上了，我们已经充满了种种希望和惧怕，为什么不利用某一些希望或惧怕去做我们修行的道呢？我再说一次，你希望往生在极乐世界是好的，是可以的，但是你希望生到那边的目的是为了去享受、去享福，那这种想法是错的。
●问：我们产生希望和惧怕的根源是什么呢？
  答：噢，这是一个很好的问题！我们所说的这五种负面的情绪，也就是我们所说的五种烦恼：贪嗔痴慢疑，它们都是由希望和惧怕产生的。就像刚才我讲的那个做梦的例子，当你去找你的老师讲这个梦的时候，你希望他能给你一个很好的答案，希望你的老师跟你说这个梦很好，他就是什么什么人，当你的老师跟你说你这个梦什么意义都没有，这个时候你就觉得受到伤害，这个时候也许你会觉得很生气。由此可以看得出来，希望和惧怕与这五个：贪嗔痴慢疑之间有因果关系。
    在这五种情况之下你不断地去找这个上师那个上师，这个师父那个师父。你在找什么呢？你实际上是找一个人，这个人讲了你所希望的话，你并不真的在意你需要什么？你只是在意喜欢听什么。最后当你找了那么多上师之后，终于找到一个上师，这个上师是一个非常懦弱的上师，他没有胆量跟你讲，你的梦什么都不算，他跟你说：噢，那是一个好梦！然后你对这个梦非常有执着，因此你对这个上师也很有执着，这样所有这些好像破碎不全的佛教概念都从这种原因产生了。当然了，只有某些人会犯这种错。
●问：刚才仁波切说了，有些希望可以帮助提升我们，我们如何判断什么希望是好的或不好的？
  答：一个希望不会产生负面的烦恼，负面的情绪，这种希望是好的，不过在最后的时候，你会把这种希望也放弃丢掉。假如有一个木刺刺进你的手里，在这种情况之下，如果你要把手里的刺取出来，你需要另外一个刺把手里的刺挑出来，但是你把手里的刺挑出来之后呢，这两个刺你都不需要了，因为没有人留着这种东西当做纪念品。
●问：没有欲望的人是怎么样的人？
  答：如果一个人没有欲望表示这个人没有资格来修习佛法（听众笑），因为他是佛。
●问：对于梦境的执着为何要反对，理由何在？
  答：我只是拿来作一个例子，如果有人特别喜欢梦的话，也不要觉得受伤害就是了。好像从这里看得出来，希望和惧怕已经从这里开始大量地生产了（笑）。不过这样的答案，也许会使问这个问题的人挺难受，他也许会这样讲：“不不不，我并没有这个意思”，但是这同样也是希望和惧怕。
●问：成佛之后要做什么？
  答：成佛以后再也没有一个问题叫“做什么”，在成佛之后再也没有一个叫“成佛之后”这个问题。所谓“之后”和“做”这两个问题在成佛来说是完全错误的，对一个成佛的人来说，他会说“我一直是成佛的”，他从来没有成为过众生，因为他发现了那个衣服一直是很干净的。
●问：假如说希望和害怕是我们的敌人，是否我们来到这里，有人希望从仁波切的谈话中得到成道或得到不同的东西，是否我们今天晚上在此也塑造一个很大的敌人。
  答：对，你可以这样想。这个敌人是对我们很有用的敌人，不过还是坏敌人就是了，对，是这样的，逐渐地，你要把这种敌人也放弃掉。在你目前这个修行的层次，是一个很有用的东西，当你的层次提升到另外一个境界的时候，你就必须要放弃你这个层次的修行。
    修行佛法就像是你把一个水果的皮剥掉一样，它里面还有很多层皮，当你把第一层皮剥掉的时候，你会觉得你已经做了很多事，你看到里面那层皮你就会说：“啊，这就是我的果实！”但是后来你又发现，里面那层皮也得剥掉，你会这样想：“这样就够了，我再也不做这种事了”。但是呢，你这样一直做，你会发现你剥的那层皮永远不是最后一层，当你把所有的皮都剥掉，最后你在里面连一张皮也看不到的时候，你就知道你成了佛了。
    对某些人来说道也许是顶礼，为什么有些人说顶礼（我们说礼拜）是修行呢？因为，也许有人当他们这样做的时候，他们觉得他只要做礼拜，那里面这层皮就是成佛。也有些人在他剥这个皮的时候，他并不在乎这个皮底下是什么东西，什么东西都可以，他这样去剥皮，也许到最后他真的可以把这些皮完全剥掉。
●问：阿弥陀经的西方极乐世界是不是真实存在？
  答：问这个问题，你希望答案是什么呢？在我的战士的传统里面，西方极乐世界就是当战场走到尽头的时候。所以在这种看法里，极乐世界是真的有，因为战场有一个终结的地方，如果你知道如何去好好打这场仗的话，这场仗可以打完。


4．战士的特质与特征

    4．战士的特质与特征

    仁波切：我感到很惊讶！今天还有那么多人会来，我以为听了昨天那堂课后，今天许多人会在家里看电视。
    今天我们主题会集中在这个战士的一些特质或特征上。在我们讨论他的特征或特质之前，我们要先行把他所在的环境建立起来。就跟昨天讲的一样，你们不要认为你是一个佛教徒或者不是一个佛教徒，你要认为你是一个觉悟的战士。
    在这个战士需要有的特质里面，他首先要有的是一个很纯真的出离心。如果你没有一个很纯真的出离心的话，你就会对战场上的很多事情很执着，而且还不止如此，他可能把朋友和敌人之间搞颠倒。
    如果一个战士是这样的话，他很容易被战场上所做的一些陷阱所害。
    在这个世界上有许多许多的陷阱，甚至佛法本身也是另外一种陷阱。我们有时会这样想，我们这一生究竟是为什么？我们早上吃早餐，中午吃午餐，下午吃晚餐，然后做一些工作，然后再做同样的工作，同样的工作我们一做再做。当然有时我们会休假，有的时候我们称之为周末，有时候你们对周末厌烦的时候你们就找另一种假，这种假叫做工作，然后你对工作厌烦了你就会找假期。因此，有的人就会怀疑，我们这个生命背后到底有什么东西。事实上问这个问题的人非常少，因为大部分人都是非常愚蠢的，我们甚至不敢问这个问题。就算在问这个问题的人之中呢，通常这些人去找一个老师或者是看一些书，从这个老师或是这些书上得到一些答案。这种人变成了二手的人。
    有的人感到这一生有种沉重的压力，他想从这种压力中解脱出去，在这个时候他们都试着去抓住一些什么。当你感到烦心的时候，你就会抓起一份报纸，拼命看那份报或是一本小说，希望这份报纸或是这本小说让你安静下来，或是把电视打开盯着电视看。情况就变成这样，我们对另一种新的事物上了新的瘾，对电视上了瘾、对小说上了瘾，或是买东西、吃东西，对任何东西都可以。当你对一种东西上了瘾，譬如说买东西，几年以后你会发现，噢，原来你上瘾的这个东西竟然也是另外一个问题。这时候你就会想对一个新的东西上瘾，然后把原来上了瘾的旧东西挤出去。
    回头看一下我们这一生，我们就会发现我们的一生原来是一个不断的过程，在这个过程中，我们这个新的瘾不断把旧的瘾挤掉。而对一些愚蠢和不幸的人来说呢，他们上瘾的东西可能就是一些药物，对药物上瘾。对一些比较幸运的人来说呢，他们上瘾的东西就叫做佛法。但是你学佛和对佛教有瘾是两件事情，因为如果你真正去学佛的话，里面没有很多痛苦也没有很多忧虑。但如果你对它有瘾，那么佛法可能使你产生一些忧虑，换句话说你变成对佛法盲目跟从的人，那样你的生命就变得非常复杂。


①特征：纯真出离心

    ①特征：纯真出离心

    现在回过来谈这种纯真的“出离心”。我非常确定如果你到佛教的中心去，他们跟你谈论“出离心”的话，他们一定是劝你把世间的东西都放弃掉，要对这个世间非常厌恶，然后把你的头剃掉，躲在山洞里面，这种叫做“出离心”。但是在这个战士的传统里面，这个并不是我们谈的“出离心”。
    在战士的训练里面，“出离心”的意思是说：你可以接受一切东西，但你随时准备放掉你已经接受到的。你可以享受任何在你生命里的东西，如果有一个人愿意给你上百万的钱，你也可接受，但是你随时准备好把这些放弃掉，你要随时准备好从这个状况离开，这个就是我们谈的纯净的“出离心”。
    一般我们认为出离的，譬如说当和尚，这些出家人也许在某一方面说呢，他们从世界的某一个地方出离，但是他们又进入了世界的另外一个地方。很多出家人，很多佛教徒，他们开始对如像佛像他们认为很神圣的东西产生了很多执着。很多人认为佛或是学佛，就要否定这个世界上很多优雅美好的东西，这是不对，佛教并不是一个告诉你，如；何去毁灭这一切世界上优雅的东西的宗教，反之佛教是告诉你怎样去；感谢世界上所有这些美好的东西。
    一个战士必须随时准备好接受，在他走向战斗的这条路上出现的任何一个状况。当你经过这个战场的时候，会有人赞美你，说你长得很漂亮，你是一个非常伟大的修行人。像这一类会让你感到非常高兴、骄傲的事情，也许有人会向你顶礼，供养你东西。像昨天晚上谈的那样，身为一个人类，我们永远不愿意去听我们应该听的，我们只想听我们喜欢听的。我不相信如果有一个人跟我们讲了，我们真正应该要听的话时，我们会非常感谢那个人跟我们讲了这些。
    像今天早上你的朋友跟你讲了“早安”，他也许并不想跟你说早安，或你也跟别人讲早安，你也许并不想跟别人讲早安。这一生你至少有一次，当你跟别人讲早安的时候真的希望别人早安吗？当我们说“你好吗？”，我们并不是真的很关心那个人说是否好，而是因为如果我们不这样讲的话，我们的表现就不像一个绅士。所以为了令我们的表现象一个绅士，我们跟他说“你好吗？”，实际上我们根本不在乎那个人到底好不好。我们真的在乎他吗？也许我们所爱的人我们会很关心他。可是我们平常所说的爱也是一种非常不稳定的东西，我们平常所谓的爱，实际上是一种我们要非常去注意的东西，尤其对各位战士来说是这样。
    你是否曾经跟人说“我爱你”呢？可以确定许多人已讲了许多次。也有很多人可能很想说，但是不敢说，也许很多人想这样讲时，但又想等别人先说，因为你觉得自己非常骄傲，所以你不想自己先讲，对方若不接受便觉得自己很丢验。但至少总有人想说“我爱你”，我们之中多半的人曾经对某一个人说过“我爱你”。你有没有注意到，当你在每一次讲“我爱你”的时候，在这句话的背后有什么含义？这个背后有一个问题，这个问题你从来没有用嘴问过，但你一直用心问这个问题。这个问题是：当你说“我爱你”的时候，你实际是在问那个人“你爱我吗？”所以说你实际上并不是在对那个人说“我爱你”，而是在问他“你爱我吗？”或者当我们说“我爱你”的时候，我们并不是说“我爱你”，你的意思是说：我希望拥有你，我希望你只是我的，我希望别人都不要看你，或者别人都不要碰你，或这类的。这就是我们的爱，它和我们的自私有这么大的关联。
    实际上我们并没有爱别人，我们实际上是爱自己，希望拥有对方就像希望拥有一付耳环一样，在两个人之间并没有真正的这种关怀，但是如果你说“我爱你”，“想拥有你”，对方并不希望拥有这个说话的人，这样也好办。问题是当你说“我想拥有你”的时候，对方说“我爱你”，对方的意思也是“你爱我吗？”他也希望拥有你。你们之间的关系好像两超级强权想要互相拥有对方一样。你们互相之间希望找一个比较起来相当平等的东西，譬如说一个人间另一个：“你喜不喜欢听贝多芬的曲子呀？”如果这个人说：“我很喜欢”。他们就很满意。为什么呢？因为两个人都一样。我喜欢吃日本料理，我的男朋友或女朋友也喜欢吃日本料理，这样就很好。
    因此在你们两个所共有的上百万个不同现象里面，有一百个现象是一样的。总有一天会碰到一件事，两个人持不同观点，当这个不同观点出现时，因为你们两个的自私，你们之间就会有口角。
    所有的恋爱开始时都很好，至少在开始时我们会觉得很好，因为大家都充满了希望。然后大家交换了订婚戒指，这时恋爱就没有像当初那么好了，因为这时两人就觉得稍微有一点压力，你要知道那么小的一圈金子它的力量是很大的。然后两个人结婚，两人一结婚恋爱就终止了。如果两人真的关怀对方，订婚结婚并不真的重要。
    当一个战士在战场上走动时，有这么多事他要注意，你必须要接受它们。你不能说我不在乎这些事情，然后把我的头剃掉，到一个山洞里住上。这种情形可能对一些人有用，但是对大多数人不会有效，对很多人来说实际上是很大的折磨。所以我们最好是接受这些出现的事情：友谊、一切我们可以拥有的东西、晋升、成功、财富，但同时你要预备好把它放弃掉。你的师父也许告诉你要建一个很大的庙，你非常努力地去做，用一种很完善的方式把它完成。但如果隔天你的上师跟你说把这个庙给我拆了，你也要准备好把它拆掉，这并没有关系。
    现在也许不合适，但在澳大利亚，我要求大家写一首诗，有的人感到很难写，因为他想写得比别人好，写一首最好的诗。当我好像应该看这首诗的时候，我却把这些诗全都撕掉。那些非常努力写诗的人觉得受到很大伤害，因为他们没有准备好把他们所做的事情放弃掉。同样的方法在这边可能不大灵光，因为中国人写诗总是比较在行的。不过我可以想另外一些事情来做，这几天再想想看，想一些让大家非常伤心的事。
    如果我对你说：“我要做一件事，这件事会让你非常难过”，这些很难过的事，因是专门设计出来，而且你有了心理准备，这些事对你的伤害就不会很太大。但是我们并不准备把这个课程的宝贵时间来做这些事情，因为在我们的每一天已经有很多同样的事情对我们做同样的打扰。举例来说如果你准备把一千块钱送给别人，一千块钱对你来说也没有什么，但如果你发现有人骗了你一块钱，你就会觉得很受伤害。这时我们就会用很多时间和力气跟那个人争，这种事在我们每一天生活中都会发生。
    如果在座有人希望我会教一些东西。比如《心经》，把《心经》拿起来好好讲一下，我很抱歉不能令你满意。不过这一次我要从一些最基础的东西谈起，因为我发现在佛教的团体里很多人把信佛和过日子分成两个。我看得出来在许多佛教社团里，学佛只是你在佛堂里的那一刻，尤其是当你坐在佛堂那个非常软的座，那个时候叫做学佛，尤其是早上，也许一天就是一个小时，尤其是周末或是假期的时候才这样。当你从佛堂走出的时候你的佛法就结束了。
    我们一天有24小时，睡了6个小时，剩下几个小时呢？在18个小时，我们修行了1个小时，我们用这1个小时去对抗剩下的23个小时，然后再跑去找老师抱怨那23个小时发生的事情。对这个战士而言，每个地方都是他的佛堂，他坐的任何地方都是一个很软的座位，任何一个会令你有嗔心或是贪心的事情都是你的敌人，这就是我们谈到的完全纯净的“出离心”，这样就谈完了。


②特征二：觉悟的反叛性

    ②特征二：觉悟的反叛性

    现在我们谈一下战士的另外一个特征，这个特征是非常特别的，我们一定要有。就是这个战士一定要具有觉悟的“反叛性”，这个就比较困难，尤其对于东方人来说，我们对于文化都有很多的执着，我们的反叛性不够。在这个战士的训练里“反叛性”是什么呢？我们需要从自己真正的心里面去作很多事情，并不是你的社会期望你这样做。
    现在看一看我们大家，我们头上的发型，我们穿的上衣、裤子，我们之所以这样做是因为我们觉得这样，社会会把我们当一个人类来接受。如果我们把上衣穿在下身，把裤子穿在上身，我们的社会没有办法接受我们，也许他们会把我们赶出去。如果他们把我们赶出去，我们就会觉得非常受伤害，所以我们需要生活在这个社会里。不只是生活在这个社会里，我们想在这个社会里作一个最好的。所以我们真正希望的是在这个社会里作最好的，我们希望看起来最好或是表现得最好。所以我们忘掉了自己是什么，我们只在乎应该看起来像什么样子，或者别人说我们是什么样子。有这么多事情我们并不是真的想去做，我们只是认为做了以后会看起来很好，我们才那样去做。
    譬如说我很讨厌打领带，因打了领带之后好像连吞口水都很难。但是在这个场合我必须要打领带，然后端茶杯的那只手，不能乱抓着，一定要有很好的端杯子的形态。我们所做的一切事情并不是我们想做的，我们想笑的时候也不能用我们所想的方式去笑，我们要笑得非常的学生如何去做一个西藏人，我为这样的一些人觉得难过。
    20年前，台湾没有所谓叫做密宗，现在当然一定是存在了，在以前你的生命是更自由的，因为你不必每天都去修，这一切的西藏文化你也根本不在乎它，但是现在有这么多的事情令你头痛，你的房间也变小了，因为你的佛台越来越大，而且你有数不清的佛像，因为你从来没有试着做一个真正的佛教徒，你只想做一个文化的崇拜者。我非常怀疑你所放的那些佛像、那些照片能够让你直接地去成佛，间接地也许可以。
    我们再回去谈谈这个“反叛性”，我们必须要具有足够的“反叛性”，依照我们的生活来实践佛法。也许别人会笑你，但这并没有关系，如果对你、对成佛、对众生是重要的，你就必须要反叛。以往的禅宗大师具有那么多的“反叛性”，以至他说如果你看到“佛”的话就把他杀掉，见“佛”斩佛。我们必须要没有惧怕，我们必须不在乎别人是在赞我们或是讥笑我们，这个是另外一个特征。


③特征三：觉悟性的优雅

    ③特征三：觉悟性的优雅

    第三个特征就是觉悟性的优雅，这也很重要。在与前面讲的觉悟的“反叛性”有点相反，看起来与前面讲的有矛盾，但实际上它们是同样的。优雅也是非常重要的，你怎样去做，怎样去讲话，你这样做，不只是为了令别人对你有好感，要对你自己有一种约束或纪律。
    这种优雅并不是人造出来的优雅，而是觉悟性的优雅，是自性的显现，因为那种人造的优雅它永远是跟自私有关的，觉悟性的优雅是由无私产生的，同时也由菩提心产生。
    我们怎样去修习这些呢，这个跟我们如何过我们的日子有关。譬如早上如何起来，早上起来不要昏昏沉沉很不愿意的样子，要清清爽爽很优雅地起来，想着说我是一个战士我要到战场上去。还有当你到听法的地方去，你要穿得很好，表现得很优雅。这跟前面并不矛盾，为什么跟前面不矛盾呢？因为这时并不是为了得到社会的尊敬，而这样做是为了创造一种环境。为什么呢？你看有些人不管是在家里，或是庙里修行的时候，穿的衣服都是最邋遢，坐的形式也是最邋遢的，修的法也是修得非常邋遢，因为他并不是非常重视他所修行的东西。由于我们都还生活在轮回中，因此我们要利用轮回里的东西来帮助我们修行佛法。
    譬如当我们早上起来的时候，你需要提醒你自己：你是一个战士，当你在念仪轨的时候，你坐的姿式要非常优雅，非常端正，当你看书翻页的时候，要非常重视地、非常优雅地翻过来，当你数一个念珠时也是非常优雅、非常有风格地数这个念珠。对于大多数人来说，我们根本不觉得我们是在数念珠，这种方式是非常非常邋遢的。当你去见你的老师时，也应非常优雅地去见他。这样就会创造一种环境，就好像你去参加一个宴会，如果你穿得非常正式，心里也准备得非常正式，然后你去的时候，你就会觉得你非常正式，非常重视这个宴会。在家里我们穿得很随便，我们行为也很随便。
    在修习佛法的时候，你要非常重视它，而这种非常优雅的生活方式就会帮助你，非常重视你所修的东西。还有我们穿的衣服，我们的吃饭方式，当我们把食物往嘴里送的时候，我们很少去享受这些东西，尤其用筷子吃饭更是如此。当你把一口饭送进嘴里时，你已经在想赶快塞下这一口，就好像你根本没有把现在这一口吃了，你只是把它吞下去，好像有人逼着你把这一口饭吞掉。其实每一刻吃或是喝都可以很优雅，你可以很注意地去注意它。创造这个非常优雅的环境是非常重要的。


④特征四：战士的信心

    ④特征四：战士的信心

    另外一个战士的特征是：我们要有信心。很多人把信心和自我搞错了，自我是当我们和别人比较时，说我比他好，但是信心，你不用和任何人比。例如我们都相信我们是人，是吗？也许我们其中有一些人不是。信心就是这样，我们都有信心我们是战士。有时候这个信心不会很自然地产生，所以你要学习如何去发展这种信心。
    我们需要有优雅的这种特征来帮助，有反叛性这种特征来帮助，尤其是你知道你有这个基本的善良的本性来帮助，而且我们要经常提醒自己：我是一个战士，我有很多的责任要去完成。如今天晚上，当你坐计程车回家的时候，你会看到很多人在街上走，那些都是你要救的人质，他们有很多烦恼，没有智慧，那些人你都要解救他，这时一个人就要具有觉悟性的骄傲，我是一个战士，我要去解救他们，这个非常重要。
    虔诚的信心也是非常重要，跟普通的佛教不同之处，我们这种信心表示一种信任，这个情况说明，你需要有一个上尉或是一个士官，你相信这个人，这个人会领着你。同时我们对于这种非常虔诚的信心，要非常仔细地去注意它。我们这里很多人认为我们对自己的上师很有信心，但我认为并不是这样。为什么呢？
    我们希望我们的上师都能合我们的意。假如我们用这种形态来看，我们不会选有两个鼻子的上师；而且我们还希望我们的上师长得不错；我们希望上师经常对我们讲“你好吗？”，那种对我们好像非常注意的上师，而且我们希望，我们的上师跟我们有同样的习惯，比如我们很喜欢吃日本料理，我们希望我们的师父也喜欢吃。我们喜欢我们的师父，是因为他做了许多我们喜欢的事，所以说我们的信心是我们喜欢一个人，他依照我们喜欢的方式去做事情、去表现事情、去讲话。
    每当我注意地去看师父与弟子之间的关系，尤其是金刚乘里这种关系的时候，我会看到有许多上师和弟子之间有互相贿赂的这种情形，有很多时候弟子贿赂他的上师，上师贿赂他的学生。为什么这样说呢？譬如说，上师对徒弟讲：我现在给你的这个灌顶，非常非常重要，从来没给过别人，也许这个灌顶一点也不重要。同时学生也尽量希望做这个老师喜欢的事情，或者做他喜欢的，或是买他喜欢的东西送他，他这样做并不是为了成佛，而是为了讨这个老师的欢心，所以他们互相贿赂。而这种贿赂的结果是双方都产生了很多负面的情绪，实际上并没有产生那种真正的纯净的信心。
    我们所谈的虔诚的信心和前面所讲的爱很相象，因为上师希望拥有这个弟子，而这个徒弟希望拥有这个师父，而且只是他一个人拥有，如果别的徒弟来看这个师父，他就会觉得不太舒服，每一个人都希望和这个上师单独谈谈，每个人都希望这个上师对他有特别的注意。这些拥有大量弟子的老师其实他们都很可怜，对那些特别重视弟子数量的人来说，这种痛苦尤其大。当老师对一个学生微笑的时候，另一个学生就会很生气：为什么老师不对我笑而对他笑。这种事非常多，譬如说，为什么我没有机会和老师照相，为什么总是那个人跟老师照相。为什么会这样，因为有这么多互相贿赂的情形，并没有真正的信心。如果你有真正纯净的信心，不论你的老师做什么，都是对你的教授。无论老师多远，你也会受到加持，当然老师也需要有慈悲。
    选一个好的上尉或是好的士官非常重要。事实上，一个好的士官是非常难找的。一个好的士官所要有的特征是，他必须要很慈悲，他不会占你生命的便宜，他不会在精神上虐待你，他会指示你成佛的道路，他永远在你需要他的时候帮助你，不过呢，这些老师永远都是在很远的地方。而你的老师也知道你的烦恼是什么，对于这种士官你才应该有虔诚的信心。不管你能不能供养他一些东西，你相信他，你的供养并不是你想要回收一些什么东西，而是你想要断除你对一些东西执着，同时你很重视他对你的教授，所以对这个长官纯正的信心是很重要的。这些是我们以一个很简短的方式来谈战士需要有的特征。


⑤战士的工具

    ⑤战士的工具

    现在我们要谈一谈战士作战用的工具。如果你有上面谈的那些特征，你是一个很好的战士，所以第一我们要看我们有没有这些特征，如果我们没有，我们要学着把这些特征学来。
    我们并不用担心什么时候才被派上战场，因为你现在已经在战场上了（不管你愿不愿意），把你送上战场这件事早已完成。你在战场上能做的就是：做人质或是做战士。
    如果你想做人质，你并不需要做什么，你想干什么就干什么，这样你就成了一个人质。现在站在战场上的这个战士，他看看过去、现在和未来，他看看四方或十方，他看到很多人质、很多敌人，这个时候他需要去战斗。
    我们要谈谈三种战士，你希望做哪种都没太大关系，你自己去选择。三种战士都想穿过战场到达另一边。
    第一种战士只是想去对付某一种敌人，他不太在乎这些人质怎样，他从很多敌人那里逃开，他不和他们打，看到那种敌人他就拼命逃走。有时候那种敌人拼命在追他，这个战士很聪明，他就赶快伪装起来。你知道他怎么伪装吗？他就把头赶快剃掉，换件袍子穿上，这个就是伪装。这种就是小乘这种戒律的东西。他们怎么从敌人那逃开呢？
    例如：那些和尚，他们从那些很美的女人面前逃开，他们希望不要碰她们，看到这些人他们就走得远远的；比丘尼希望从男人那里逃开。他们很少想到要把对方消灭掉，好像他们很脆弱，也许他们会认为自己已经到了对岸。实际上他们是到了中间的那个岛上后，在那个岛上住下来。
    如果你是这样，也很好，因为总比你什么都不做要好多了。对他们来说主要是逃开，他们只是拼命地跑，从来不仔细看那些人质，这是非常让人悲痛的事。但他们实际上还是很好，因为要经过这个战场是件非常艰难的事，他们实际上已经走过这个战场的大半了。通常他们的过程都非常快，因为他们并不打算花时间救这些人质，和这些敌人对打，所以他们通常是做得很快。我谈的是小乘的战士。
    另外一类战士是很好的，因为他们很勇敢，他们真正想要去解救这些人质，他们一个一个地去对抗这些敌人，他们把敌人的脑袋砍下来、把他的肠子拖出来、把他的手脚都砍掉，类似这种事情。这个战士这么勇敢，他们从来不向后退，他们永远只是向前进。因此你要学会如何把敌人逮住，这是非常重要的。他们有许多事情要做，他们非常勇敢，他们到对岸的时间需要有三大阿僧祇劫，对他们来说时间并不重要，为了这些人质他们要一直战斗下去，这种就是我们所说的大乘的战士。在这些大乘的战士里面又有少数几个团队，类似我们突击队。
    大乘的战士，他们有很多很多的工具，如慈悲、菩提心，他们有许多这样的工具和敌人作战。但我们这个小的团队——突击队，可能什么特别的工具也没有，但有一种特别的训练，训练怎样用敌人的工具去摧毁敌人，除此之外他们解救众生的动机都是一样的。小的这个团队是非常勇敢的，对他们来说任何一个小东西，都可以是他们作战的工具，就算一滴水都可以是他们的武器，你们灌顶时喝的就是那个。
    这个团队也很危险，因为我们士官派出一个很好的战士的时候，对方敌人派出应战的也是最好的，两方面的人都是同样的聪明。像我们刚才讲的第一种战士，对方派来的也是没有什么了不起的敌人，对后面那种小团体的战士，对方真正是派出精锐的敌人。我认为最安全的做法是做第二种的战士，当然你可以参加这个特殊训练的小团队，不过这个团队非常困难，这个就是我们所说金刚乘的战士。
    当这三种战士穿过这个战场，再向后看一下，他们才发现原来没有战场，那一切都只是幻象。今天就讲到这，有无问题。

问与答

●问：为什么会有无明？
  答：这是一个很好的问题，这个问题有很多答案。第一个原因，是因为我们有智慧知道我们有无明，这样当然会使所有的问题更复杂。在相对的立场上说，是因为我们有无明的果。就好像我们看到一朵花，我们知道这朵花一定是由一颗种子产生，当我们有很多不好的经验的时候，我们知道这些不好的经验一定是从某一个地方来的，就是从无明来。但是在究竟上说，并没有什么叫做无明，所以也没有说“为什么会有”、“什么时候会有”、“怎样会有”这个问题。
●问：我们应该怎样用文化学习佛法？
  答：当然我们不能否认我们必须依靠一个文化来学习佛法，但我们的目标，不能停在文化这个圈子里面，目标必须要去学佛。这个就会造成不同，在目前可以看得出来，现在很多人都是为了那个杯子在打，就好像说我是大乘、你是金刚乘、我是修宁玛的、你是噶举的、你是萨迦的，为这些打得头破血流，他们甚至没有注意到这个杯子里连水都没有。
●问：上师不会给你精神虐待，不会占有你的生命，意思是什么？
  答：你要知道有很多人喜欢在精神上虐待别人，就好像说一个上师与其说教你成佛，不如说教你如何成为一个分派的人，怎样做一个非常狂热的分派分子，这就是我们所说的精神虐待。因为你的老师在占你的便宜，利用学生的无知来占学生的便宜。
●问：刚才仁波切所提，当战士必须具备的特质似乎皆是一些明相。但实际上因自心的种种干扰难以达到这些特质，例如常说不要嗔恨，但别人伤害你的时候容易生起恨的情绪，不是吗？
  答：为什么要选用“战士”做这课的主题，因为选作战士，比选一个让你作酒保要好，因为它使你内在的力量发挥出来，你觉得你有责任，对你的上师非常尊敬，明天你会听到各种戒律和规则。因为有这些理由用“战士”，它会使你非常有信心。也许大家都不愿被称做牛油这样一团软软的东西。我们所说的这个战士参加这场战争，但没有任何愤怒在里面，因为这个战士并不是和别的人在作战，而是和我们的烦恼作战。有二十年我们都去修慈悲，在这种情况下我们可以试试看别的方法，也许我们试着去和内在敌人作战，所以才用了“战斗”这个概念。并不是用这个来增加我们的愤怒，而是要减少我们的愤怒。
●问：所谓修行成佛，是否揭示本身原来佛的相好庄严、金刚怒目、恶鬼狰狞都是自心所现，实际上佛与众生都是心性的分别。
  答：是的。
●问：反叛与优雅如何拿捏得当？
  答：这是一个很好的问题。当你碰到一个人，这个人令你很愤怒的时候，这实际上是一个很好的机会，这个情况通常我们应该住或停留在第一念上（这个明天会讲，是作战的武器，我们拿来作一个回答）。譬如当你看到你的敌人时，如果你就住在第一念上，就可以很优雅地，具足一切反叛性地把这件事解决。然而我们通常并不是这样，我们一有这个第一念的愤怒，我们马上做了很多的研究：这个敌人多么坏多么丑，于是这些情绪又制造了很多问题，这时你的注意力就会降低。这种注意力是非常重要的。
    举个很简单的例子：你很讨厌别人咳嗽，如果今天你去见一个很重要的人时，他对你的生命非常重要，但这个人每讲几个字就咳嗽一声，可是今天你根本不会生气，因为你的注意力非常坚定，所以不会生气。但如果你和这个人一直住在一起直到结婚了，两个月之后你的注意力就会降低，此时也许他根本不必咳嗽，你只要看他的脸就会很生气。


⑥战士武器之一“当下”

    ⑥战士武器之一“当下”

    一般来说我们有很多很多的武器，比如说慈悲、菩提心。现在我们首先复习一下，轮回是一个战场，我们是一个战士，我们战士需要的特质：优雅、反叛性、有信心、虔诚的信心、纯净的出离心，也决定战士要完成的三个主要责任：解救人质、要消灭他的敌人——就是所有的情绪、要穿过这个战场到另外一边去。但是如果我们要这样做，我们用什么武器呢？像前面所讲的有很多的方法，依照我们每人不同的本性、特性，以及我们生活不同的方式，所以有不同的方法。虽然你很容易被这些客观的现象所控制，但我们有方法来对治这些客观的现象；如果你在主观上很容易被打扰，我们也有方法在主观上帮助你。因为你的智慧不同，你也会有不同的武器，有一些武器比别的武器较危险，有一些武器，如果你不知道如何使用的话，可能会毁灭你自己。
    在所有这些武器中，有一个最好的，就是：安住或停留在当下，这个很重要。当我们谈到武器的时候就要谈一下敌人，什么是敌人呢？这些敌人就是我们说的不同的情绪问题，这些都是由我们的希望和惧怕所显现出来的。“当下”这个武器是什么？“当下”就是第一念、第一刻产生的那个东西就是“当下”，就是我们的武器，就好像禅宗说的第一个念头就是最好的念头。最先你喜欢或享受的那个东西，譬如：你很喜欢一杯茶的味道，这就是我们说的第一代的思想，我们应该做的是一直住在当下第一念，而不去制造其它。譬如：我不知道这个感觉是否能延续得很久，不要制造一些妄想。你不要认为当下这种感觉，一天只出现一次，在我们每一刻它都出现，就好像我们写东西，把一些笔记写下来，好像在听他现在所讲的东西。你可以住在讲的这个当下，在这一刻你不要去制造希望或者惧怕，因为你一有希望或者惧怕，你的心就会东跑西跑，这种情况之下你就丧失了很多当下。
    另外一方面讲的有两种思想：第一个是第一代的思想，第二个是第二代以后的思想。第一代的思想是当你把一杯茶，喝下去时那个茶的感觉，那个时候它不是被希望和惧怕所制造出来的，这种感觉非常美，你可以享受它。但是我们一直被这种的快乐或愉悦所宠坏，我们怎么做的呢？我们觉得这种感觉是好或者坏，给它加上很多不同的注脚，这种捏造的东西把它给搞坏了。当我们有这种分别的念头时，如这个茶好那个茶不好，这样就产生了很多不同的念头：我们希望想喝好茶，不要喝不好的茶。这样就产生了很多分别的念头，这种分别的念头需要花很多力气去做，这样就产生了很多痛苦。
    住在当下是非常重要的。这个是战士训练的基础；因为除了当下你什么也没有。你会说：喔，十年前发生的什么事，你也可以想象两千年后会发生什么事，你所做的、捏造的一切的这种妄想都是“当下”你在做。并没有什么叫做过去。不管你对于现在的生活是心存感谢或者不是心存感谢，不管怎样你都只有当下。当我们在当下的时候，不论当下是什么，譬如说我们在看一朵花，如果我们不用希望或惧怕去分别这朵是好花或是不好的花，在这种情况下，当下永远是当下，这种我们可以叫做当下的快乐。
    昨天晚上回答有一个问题：当我们生气的时候，那个生气的第一念，如果你能够只住在那个第一念上的话，实际上可以令我们愉快。但是我们怎么做呢，在那个生气的第一念后，我们马上有很多的希望或者惧怕，因为有希望，你就开始研究你的敌人，因为惧怕，所以你就想看有什么地方可以跑。
    所以你捏造了很多，你希望把这个敌人涂上各种颜色，你把它画成你所认为的坏样子，也许你的敌人并不真的那么坏，但是你的希望或惧怕捏造的很厉害，于是把它变成完全坏的一个人，所以说你并不是对这个人生气，而是对你捏造的这个人生气，这种情形是不是每天都发生在我们的生活里呢？
    当你不喜欢某个人时，他今天穿得再好你也不喜欢，你觉得他身上气味难闻，你觉得他笑的那个方式很讨厌，反正他做什么动作你都觉得很讨厌。
    反过来说，当你喜欢某个人的时候，你觉得他身上气味很好，他身上的东西也很好。他做什么动作都很好。所以无论你喜欢或是你不喜欢什么东西，实际上这是你自己捏造出来的一个对象。因为你所喜欢或不喜欢的东西实际上是一个幻象，而这个幻象是由你自己制造出来的，所以说你制造出来的这些东西，永远使你很忧虑或者很有挫折感。
    修习当下可以放在我们每一天的生活里，我们可以从现在坐在椅子上的时候体会到当下，我们喝的每一滴水，吃的每一口饭，走的每一步路，都可以住在当下。我们昨天所谈的一些特质如优雅等，如果没有当下，没有一个特质会有用。
    你为什么不试着，在早上醒来的时候住在当下醒来？为什么你每天结领带的时候不在当下结领带？在那个时候不制造任何的东西。因此，在这种情况下，你的那个简单的动作，马上变成非常有觉悟性的、优雅的动作。
    住在当下是认识我们佛性的最好的一个方法，因为第一个念是最清净的念头，别的都是捏造出来的。目前我们都是处在第二代思想的混乱之中，我们很少住在“当下”，有的时候有个声音，突然吓到我们的时候（如突然‘拍打’杯盖发出一声大响），就像那个声音，那时我们很接近当下这种感觉，但很快我们又从当下那种感觉醒过来了。担心这个杯盖有没有打破，当你认为杯盖没有打破的时候，那是第二代的思想。你们是否明白我举的这个例子的意思。
    你有没有听别人讲过佛教所讲的中阴，简单地说就是指人死了到出生的这一段，而实际的中阴随时都在发生，你前一念已经过去了，未来的念还没有产生，两个中间那就是中阴。当下这一念如果你要给它取名子的话我们可叫它“法身”，但是我们要去接近这个当下，我认为我们最好少用这种佛学的术语。
    我们可以住在当下，在当下感谢这杯茶，在当下感谢这朵花，这就表示你没有太多的希望和惧怕。譬如说我今天不太高兴、我状况不太好的、我的生意也不太成功，假设就这些事。你可以这样想，以前我听过那么多的坏消息，以前也有很多不好的现象发生过，它们多数已经过去了，今天我认为这个不好的现象是我一生中最不好的，但是经过了许多年，五年之后你回头看看，今天有的这种问题，根本算不了什么。
    我们对于快乐也是同样，以前我们经历过很多快乐，现在也很快乐，你不必希望现在这个快乐会延续得很久。如果你像这样慢慢训练你的心，你就会逐渐住在当下。住在当下是非常重要的，现在是对于武器的一个简单介绍，慢慢地我们还会对它演绎一下。


⑦六个门之一——布施之门

    ⑦六个门之一——布施之门

    在我们谈过武器之后，我们再谈一谈“门”。这个战士他有六个门，他可以从这六个门走出去，才可以自由地来去。第一门就是我们说的布施之门，大乘叫它“布施度”，这里我们不会叫它“度”，我们叫它门，因为“度”这个字已经被很多人用过。什么是布施呢？我们必须要把布施放在当下，一般来说布施就是你供养佛菩萨或是你送给穷人一些东西。布施非常重要，因为那是聚集资粮最好的办法，所以我们一定要这样做。
    但是在战士的训练里，布施稍微有点不同，我们不太谈行动，我们集中谈他的动机。在战士的训练里怎样才是完全的布施，就是战士必须要有这种心态——把东西完全放弃掉的心态。
    放弃掉东西的心态非常重要，譬如说我们现在到庙里去，你可以看到很多漂亮的供养的法器，例如很漂亮花瓶、供品，这些都很贵。这些东西都是我们的供养，这些在我们战士的传统里，并不认为是一个完全的布施或者供养。
    不仅在庙里，就算在你自己家里的佛堂里面，你也有很多供养的漂亮东西，你认为你已经布施或者供养给了菩萨，但是在这个战士的传统里面，并不认为这是一个完全的布施。为什么呢？因为当这些用来供佛的很漂亮的东西，被偷走的时候你非常担心，这表示它还是你的。你要预备把它放弃掉，那根本不是你的了，如果被偷掉了，佛连我们供养的东西都看不住，那还有什么办法，那是他们的了。
    所以说这一切我们供养的东西，不论你是在尼泊尔、台湾还是印度请的，这些都不是供养，那些是你的所有物，就好像那些佛像一样，你所请的佛像也是你的所有物。
    从这可以看出，对我们这一代人，佛法只是令我们生活更丰富的另外一个方式罢了。我们这一代的人修行佛法，并不是想要成佛或是下一生过得比较好，我们只是希望我们这一生更富裕、更有权力、过得更好，只是为了这些目的。我们有文殊师利菩萨来照顾我们的记忆力，所以我们可以记得银行帐户里的存款；阿弥陀佛可以照顾我们，如果我们不幸去世，他可以在那个时候接引我们。我们修习佛法并不是为了成佛，而是为了我们这一生。
    我们有什么办法可以在这一生过得更好呢？更快乐呢？更舒服？我们有好的房子，有舒适的汽车，有冲水的马桶，还有电话，传真机、手机、BB机，最后一个呢，叫做佛法，这些东西都是使我们的生活过得更好。现在还有一种情形变得很糟。如果你的生意不太好，你不去怪那个电话，不去怪那个传真机，你永远都怪那个佛法：我今天已经修法修那么久了，为什么这个也不好，那个也不好。你一直把这个佛法放在你所有情况中最差的状况，而你永远都怪这个最差的状况。
    当你供养或布施一些东西的时候，你需要把它放弃掉，就好像你在走路的时候吐一口痰，你是否会看那口痰怎样落到地上去呢？或者回头去看，我这口痰被什么东西舔掉了呢；你根本就不在乎这个。当你供养什么东西的时候，例如你供养一盏灯、一支蜡烛，你会非常注意看：我这根蜡烛从头到尾烧得千干净净，你有一点点执着，你并没有真正地把它给掉。
    举个例子：当别人送我礼物的时候，如一些衣服，他们这样说：仁波切，请你不要把这件衣服再送人，这是专门送你的。这不是很不公平吗？这东西你给了我，已经是我的了，是我的私有物，我有权利处理它。就算我今天穿了你送给我的东西，你也不应感到特别高兴，为什么你会高兴呢？因为你对你送的东西还有执着。你送我一件东西，如果我丢了你也不应感到难过，因为那是我的，如果你会感到难过，说明那东西还是你的，你并没有送给我。
    还有，当我们在供养一些东西的时候，我们应该完全不希望任何的回报，因为如果我们希望回报的话，那就不是很优雅的供养。如果说你供养诸佛菩萨的时候，你的心情就像你吐口水时候的心态，那种完全放弃掉它的心态，就是我们讲的有“反叛性”的供养。为什么说“反叛性”呢？因为在我们的社会里，总觉得给了别人一样东西，那个人一定要说谢谢。供养的人觉得他在供养的时候一定要有某种形式，要做得很好，譬如说在某些人的面前供养。如果你的供养能够完全打破上面所说的限制，完全不求任何回报，有完全把它放弃掉的心态时，就是我们所说的有“反叛性”的供养。
    如果我们真正住在“当下”的那一刻，就是我们吐口水的那一刻，因为那个时候我们既没有希望也没有惧怕，除非有一些违规的罚款，譬如说你乱吐口水别人来罚你，那个时候你害怕。也许最好的例子是上厕所。不管你去做什么，做完之后，你不会再说，那些东西当时怎么样，后来又跑到哪里去了，从来不用担心的这些东西，这就是为什么你放弃掉的东西，从来没给过你麻烦。
    供养本来会令我们很愉快，但我们的供养从来没有使我们愉快过，因为我们的供养，永远有这么多的希望和惧怕，像这些捏造的东西掺杂在里面。
    这个战士就跟我们前面讲的，他需要有清纯的出离心，他必须准备要完全放弃掉，他所供养或布施的东西。这并不表示你的东西可以随便把它丢掉，同样如果你这样做，你表现得就不够优雅。你可以选择给谁，可以选择什么时候给，但如果你给了，就不要有任何的希望和惧怕。有一本书叫做《魔术的舞蹈》，在这本书里，曾经有这样一句话：超越过希望和绝望的就是佛教。所以说你的布施的行动如果能够完全住在当下，你的布施就是完全的。你供养的一些东西，甚至没有任何人注意到这个，就算你供养的对象，也没有注意到这个东西是你供养的，这个时候，你应该就住在这个供养的欢乐上。
    同时你也要很小心，你会说：仁波切讲的我都照办，我希望别人能够知道我根本不在意。如果你这样做呢？你又回头了，你还是在做希望和惧怕的事情，你又被敌人的总部逮到了，因为敌人的总部非常危险而且行动迅速，并且非常有组织。
    在任何一个地方，如果有一个看起来非常美、有智慧的地方，那敌人的总部永远在那里。这种情形发生过很多次，譬如说你的虔诚心、供养你的上师，有的时候你甚至觉得对上师的这种信心是非常值得骄傲的。你在希望和惧怕里，是在第二代的思想里。有时候你对某些人觉得很慈悲，你觉得很值得骄傲，或者说你有慈悲心，这是第二代的思想，这时你已经落在敌人的陷阱里。有很多这样的事。
    例如好梦，你觉得很快乐，不管你在梦中或不在梦中，你看到了释迦牟尼佛或阿弥陀佛，你就感到非常地骄傲或是高兴，你希望再看到他。还有你听到你的男朋友或女朋友有另外一个朋友，然后你就回想起你们第一次见面的时候，这个人是不是从一开始就在骗我。所有这些制造出来的东西，不管他以前是否真的跟那个人在一起，这个思想一直在烦你，这个思想之所以能烦你，是因为你非常脆弱，你之所以脆弱，因为你没有住在当下。所谓住在“当下”就是一个真实的纯真的你，第二代以后思想的你都不是纯真的你。这个就是布施。
    生命会以各种不同的形式出现，生命是很多东西的组合：好的经验、坏的经验、很愚蠢的经验、令你很迷惑的经验、很刺激的经验，是觉得非常受到它们的打扰或影响，一切这些经验都由你来取决，由你自己怎样来处理它。
    作为人类，我们一定会有许多这种不同的经验，这是因为我们有许多的业，由业因造成许多果报，所以会产生许多不同的情况。当你有一个快乐的经验的时候，我们没有办法将它延长，这种情况不能完全由我们来决定，我们没有办法这样做，如果我们能这样做，那么每个人都能这样做了。那是由我们的因、缘或者说我们当时的状况来决定，我们的这个快乐能延续多长。我们总希望把这个快乐尽量延长，当我们尽我们的力量去把这个快乐尽量延长，或者建一堵墙把这个快乐保护在里面的时候，这一切的努力本身就是痛苦，因为会引起我们的忧虑及痛苦，所以连这个很短暂的快乐我们都没有保住。
    当我们有一个非常痛苦的经验，我们希望这个痛苦的经验尽快离开我们，但这也不是由我们决定的，你没有办法，也许你可以做一点点事，但还是由因和缘来决定。所以我们有痛苦的经验的时候，我们尽一切的努力希望把这个痛苦的经验去掉，避免它，但这些努力又和我们前面讲的一样，同样会引起忧虑、疲倦和痛苦。
    所以当我们有快乐的经验时，我们应该感谢那个快乐的经验，而不是希望把它加长，当你有一个很痛苦的经验时，你应该没有惧怕，因为没有惧怕，你应该感谢那个很痛苦的经验。这种情况在美国有一种叫法CCL，意思是表示我一点都不在乎。你要对这些事情不在乎；如果你能练习这个不在乎，生命就会好过得多，你就可以做更好的计划，因为你做的计划都是很平顺，就算你的计划没有办法实行，你也不会感到很难过。但是有很多人，不知道我们生命中，本来就有很多在改变的东西，他们做了一个计划，他们希望从头到尾按这个计划实行，如果当中有什么东西不合他们意的时候，他们就会和这个人打和那个人吵，认为总是别人的错。
    刚才这位小姐说的这个词preciate，（原翻译为感谢）也可以翻译成欣赏，意思是你毫不在乎。大手印叫做毫不在乎、自在、本然，不会很容易地受到打扰。所以住在当下的人，就算有一千个佛来灌顶不会感到很兴奋，如果所有地狱道众生都来说，你代替我们到地狱里去，他也不会感到很难过，如果说你永远能够住在当下，我认为这就是成佛：


⑧应该谈一谈第二道门，叫做戒律之门。

    ⑧应该谈一谈第二道门，叫做戒律之门。

    现在谈戒律。一般的佛教戒律是说，要在别人面前表现得很好，有一个很好的、有道德的生活：不喝酒、不吃肉、不吃晚餐、不要头发……，很多很多这类事，有很多很多的规定，这些规定我们认为是戒律。
    这个也是戒律的一个形式，但是在这个战士训练里，戒律不只是这个意思，因为这个战士根本不在乎他看起来是什么样子，这并不重要，至于你吃不吃晚餐，这也没有什么了不起。
    在这个训练里什么才是戒律？戒律在这里说就是完全地投入。我说话的时候，你就完全投入我所讲的话，如果没有完全投入的话，你就没有完全地守戒。这个战士要杀掉很多敌人，用他那把长剑，他要把敌人的脑袋砍下来，很优雅地砍下来，很有“反叛性”地砍下来，还要有信心，当他把那个敌人的头砍下来的时候，他要完完全全地投入这件事。当他完完全全地投入这件事的时候，他可以很优雅地把那个人的头砍下来，非常干净地一刀就砍下来，不需要砍第二下，正好就砍在那个该砍的地方：然后他非常优雅地把剑插回鞘里去。这个时候别人还没有注意到，他已经把这个敌人解决掉了，这么平静。
    但是有一些不太守戒的战士，因为没有戒律，他们根本没有办法把敌人杀掉，倒是把剑挥来挥去，但他们什么东西也没有碰到。所以砍得乱七八糟的，他的剑上都是血，手上也是血，自己也被敌人砍伤了很多地方，这时别的战士就问：到底是谁打赢了这场仗，到底谁被杀掉了，看起来乱七八糟的。所以需要一个很好的戒律。
    我们的敌人：希望、惧怕、贪、嗔、痴，他们每个都有自己的弱点，如嗔：我们要看到它的弱点是什么，这个弱点就是它的脖子，要从那个地方砍下去，把它砍伤了还不算，一定要把它给宰了。你要确定他再也不能呼吸，同时你也要注意，当你每次把它的脑袋砍下来时，它是怎样防御你，因为那些情绪它们很善于防御自己，它们会伪装成一个喇嘛的样子，或者化妆成一个佛法的样子，很多很多伪装。大家有什么问题？

问与答

●问：请问仁波切，分别哪一类的欢喜心是敌人或者不是敌人。
  答：任何欢喜心能增加你的贪就是你的敌人，就是那种粘乎乎的贪心。
●问：宁玛、格鲁、萨迦派的教法可以同时修吗，会不会有矛盾？金刚乘的上师是只能有一位还是能有许多位？
  答：只要你想，宁玛、格鲁、萨迦派的法可以同时修。如果你想要有四个人同时进来影响你也可以，只不过那时你会怎么样就不知道了。我自己希望只有少数几位金刚上师，对此我是仔细研究过的。
    举例来说，我只有一个月的时间来学佛，如果我有六个上师的话，一个月要分给六个上师，每个上师只有五天；如果你每天修一个钟头的佛法，那每个上师都给一些仪轨去念，那一个钟头要分成六份，那他们每个人得到几分钟？假如你只有100块钱可以供养，你又得把这100块钱分成六份，这样上师也没有拿到什么，上师也觉得你的供养怎么这么少。（笑）因此我自己决定还是上师少点比较好。
●问：大藏经中密教说，所载的密法如果没有上师灌顶就不能看不能学吗？
  答：中国的大藏经中当然有自己的传统，我认为西藏的也许对中国也适用，永远你有一个老师教你比你自己看书要好得多。
●问：如家中已有旧的净土宗佛堂，密宗的坛城可以做在一起吗？
  答：可以，因为我们只有一个心。如果你两个都可以修，当然都可以放在一起。
●问：“当下”这种观念和我们所说的三思而行是不是矛盾？
  答：这个问题很好，你要知道你去想当下这个念也是捏造的，但是你要住在这个当下。问这个问题的人呢，也许你尝过一个什么叫当下的味道，但是请你不要很骄傲。问这个问题的人请你站起来好吗？（他站了起来）非常高兴！也许你不想觉得很骄傲，但是你也不要为了你的谦虚而感到骄傲。
●问：对于持刀砍下敌人的头，请举一个实例，譬如生气方面。
  答：这个例子就是你在生气时，你就瞪着那个生气看，去注视那个生气，那个时候你不去制造那个对象、主体我的生气。因为平时生气的我们都感到很满足，制造很多东西出来。这个问题很好。
●问：依照地球演化史，在人类未出现之前，当时有佛的观念出现在当时物体的脑中吗？佛是不是根据人类的需要而设立？除人类之外其它物体能感应佛吗？
  答：我们不相信有“之前”，除“当下”没有“之前”。佛是对于一切的众生而设立。之外其它众生当然可以感应佛。
●问：请问六道存在于哪里呢？
  答：在许多不同种的教法中有不同的说法，但一般人认为地狱是在我们所居住的地面下，在某些特定经典中提到地狱乃在于菩提迦耶的正下方，或在海下。然而并不是每个人都很聪明，很多人一直以为地狱是存在于特定的某个地方，但如果我们深入去探究的话，六道不是存在于一个什么特定的地方，它是依你的所在而定，譬如你在那里做了某些恶业，便可能投生到地狱，在你死后并不需要离开这地面，也许在这屋子中你便有地狱的经历，你并不需要到那里去，你在的地方便是了。
    曾经有一个教法说，地狱中的一天是人间的千年，当我们读到此处时，可能会想说我们在地狱一个月的话，人间已过了三万年了，但这是很合逻辑的，因为有时我们很忙、很急或极度思惟一小时，会觉得已经过了一个月，觉得时间太慢了，由于你太专注了，因此时间似乎停止、变慢了，也可能是一年的时间转眼过去。
●问：人类不存在之后还有六道轮回，还有转世吗？
  答：同样地，我们也不相信有未来，过去、未来只是你的一种想象。举例来说，今天你去看一条河，十年以后你去看同一条河，你说十年前我看到同一条河，但是十年前的那条河早就流过去了，那只是你想象它是同一条河。
●问：如果有人说欲望是人类的本质，那么实行本质有什么错误呢，为什么佛教拿轮回来欺骗吓唬我们。请问如何对佛教产生信解行证。
  答：你要知道人类没有什么叫做本质，如果人类有本质的话，那就是基本的善良本性。没有一个人生下来就是酒鬼，只要有适当的环境你可以成为这样一个人。
    举例来说你的心情很难过，你不知该怎么办好，这时因为以前的业，你碰到另外一个酒鬼，他教会你怎样去喝酒，他会用非常好的方法来教你，而你又是对你的老师非常有信心的一个学生，就算在刚开始时，那烈酒烧得你喉咙很难受，而那个啤酒的味道又不好，这时你需要有很好的忍耐，过一阵子你就会变成一个很好的学生，变成一个好的酒鬼，那个时候你就连老师也不需要了，因为你都可以教别人成为酒鬼。所以每一件事都是我们习惯于这样去做。
●问：我们做一些宝瓶埋在地下或放在海中，就可以改变世界吗？
  答：虽然多数人很相信科学，你很难对他们说几个宝瓶可以将世界的命运改变过来，我和我的朋友倒相信有这种可能，因为我们几乎什么事都相信，由于我们同时也相信因和缘的关系，我们相信经过一些咒和师父加持的力量，可以改变世界的很多现象。就算这些工作不能改变外在的客观的世界，那也没有关系，因为我们的修行本来就是为了改变内在的主观世界，动机当然是一个修行的人应当注意的。我们一切的努力，不管我们花了多少工夫，装了什么东西到这些宝瓶里，最后这些宝瓶不是埋到地下去就是放人海里去，反正没一样拿得回来的。在金刚乘有一些教授可以做这些瓶子，这些宝瓶在历史上也做过几次，不过一般是埋在西藏不同的区域。
    身为一个佛教的狂热分子，我们认为一切好的东西都和佛有关，任何不好的东西发生都是因为业，好的东西发生都是因为佛。不管怎么说我们这里谈的有不同的三种宝瓶，有一种可以平息战争；另外一种可减少疾病，莲花生大师有一本经《金色的生命》里面预言了许多不同的怪病，现在这些病一个个都出现了；另外一种宝瓶可以恢复地力或生机，因为我们现在的工程已经把地力破坏得非常厉害。
    当我在以前读书的时候，我经常有一些革命性的想法和做法，我当时就以一件事非常闻名，我很少相信这个老师那个老师，也不相信佛、菩萨这些东西，除非你真的能说服我。后来我很信，别人说以前你什么都不信，现在怎么都信起来。就跟前面讲的一样，我并不是要改变一个客观的世界，而是修习一个主观的、内在的心，我这个动机是要在我们这个世界创造出一种和谐、和平，用不同的方法去造成这些因缘。
    总结一下，这个战士在战场上走着，样子非常庄严，很有信心，很有反叛性。这个战斗的方法（目的）是使当下这一刻的时间能够延长，每一件事都是由当下产生的，一切的希望和恐惧都是由现前这一刻产生的。对没有经过训练的平常人，现前这一刻非常短，它的速度是这么快，以至我们通常都没有注意到它，我们通常被许多事情占据住。
    判断一个好的战士的重要条件，是不被任何的情况占据住，所以如果你自己非常脆弱，很容易被许多情形占据住，你就很容易被别人操纵，他就会说这个人的心胸很开阔，如果你不喜欢这个状况，你会说这种状况叫操纵。另外，如果你不容易被人操纵，别人就会说你很顽固，这个战士既不应该很顽固，也不应该很容易被人操纵。
    做战士的目的是要非常具有原发性，并不是只有几分钟是这样，而是我们每天的生活是这样。所谓具有原发性是指，我们不会被社会的压力压垮、影响我们，比如说不会被佛教压力逼你做这些事。如果说你是一个佛教徒，但是你有被佛教影响的这种情形，这种情况只是说，你是一个被虐待的佛教徒，你应该做一个不被佛教教义所压迫的佛教徒。上个礼拜天谈到的戒律非常有关系。
    很多人认为佛教是摧毁和否认这个世界上一切优美的东西的人，但是我认为佛教徒是真正能够感谢或是欣赏，这些世界上很优雅的东西，每一点点的现象，都有它本身优美的地方，有它美的这种本性，有它具有弹性的这种本性，这种本性我们必须把它抓住或是把它认出来。
    多数的时候我们都抓不住它，开始的时候我们都是很容易惊慌，接下去又有文化上的压力：你是中国人、你是西藏人，这种文化上的压力。当你用当下的这个武器和烦恼的敌人作战的时候，最重要的是，你的心不要东跑西跑。同时你要非常有权威性地注意这些问题，但不要很蠢地来看各种各样的事情。
    举例来说你修法或是打坐，你想要坐在当下，所以当你在修行或是打坐的时候，你就会想：我现在是不是当下呢？当下的情况是不是这样的？这些心情，把你原来捕捉当下的情形都完全摧毁掉了。这种也和你如何表现自己有相当的关系。
    优雅也是非常重要，你坐在座垫上的方式要坐得直，不要坐得弯弯的摇来摇去，要注意修习时间的长短，如果时间太长可能会觉得很累想睡觉。
    选择修行的地方也要很聪明，并不表示你要住在山洞或是很偏远的地方才好，最重要的是你要到一个地方去，这个地方可以使你体会到当下的因缘增加。因为这六个门本身是互相关联的，所以如果谈到其它的门你也会知道这些。


⑨第三个门——忍耐

    ⑨第三个门——忍耐

    现在讲到忍耐，也叫做忍辱。当这个战士在无尽的战场上作战的时候，他开始怀疑这个战场有没有一个边际，不管他多么努力，他永远都找不到头，好像永远没有结果出现，有时候连一个好梦都不做，有时候也没有什么好感觉。无论我们如何试图把敌人减少，敌人反而变得越来越强壮，好像障碍永远都没有完，当战士感觉到这些的时候，他可能会觉得不耐烦，在这种情况之下他可能会输了这场仗。所以忍耐是非常重要的，你不会忍耐的原因，可能是你有很多的障碍，尤其真正修行的人有很多很多的障碍，一旦你进入这个所谓的佛法，你生病也多了，生活中失败的状况也比以前多。
    我们现在该怎么做呢？我们应该学会去感谢欣赏这些障碍。记得吗？战士要感谢一切的事情，感谢欣赏任何一件事情，是战士的一个非常重要的特性。同时也要明白，没有什么东西是战士特别喜欢的，因为如果有什么东西使这个战士特别喜欢，或者他选择性地希望什么东西，那这个地方就会成为他的弱点。因为你喜欢的东西总是很难得到的，而你不容易得到的东西，你总想拼了命把它得到，这个通常就是战士的忍耐被打败，被消灭掉。
    那我们怎样感谢欣赏这个障碍呢？有很多理由，最先我们想说为什么这个障碍会来。为什么会有障碍呢，因为我们里面有东西要被障碍。这表示你里面有一些好东西。如果你里面没有这个的话，那么障碍为什么要来呢？如果你从来没有碰到任何障碍的话，那才是真的坏事，因为那表示你里面根本没有东西需要打扰。
    为什么障碍要来呢？我们付钱给障碍，是要障碍来干扰我们，所以当障碍来的时候你要非常高兴，你要想这个障碍终于很嫉妒了，这表示我里面有很多东西，这个障碍不希望我有。当你逐渐走过这个战场，慢慢接近对岸，你会碰到一些最困难的障碍。有些修法的人会说我修法这么久了，我的程度到底怎样，我是不是到了初地菩萨，会有这种想法。我当然不能告诉你，当修行更好了，你将看到花会开、地会震、天会裂成两半，这些现象我不能跟你讲。
    不过我可以保证，当你越接近对岸，你碰到的困难会越大，这说明很好。如果在座的有任何人说你没有碰到困难，这表示你做得并不好，它表示不但佛菩萨没有理你，连障碍也没有理你。因为障碍觉得你一点用也没有，我们都不必打扰他了，他自己就可以打扰他自己。你应该是一个战士，什么可以使你成为一个战士呢？因为有敌人你才是战士，如果在这个战场上根本没有一个敌人，那你手上拿的那把长刀或长枪是干什么用的，也许你只能拿着刀乱舞，或是拿着枪向天上乱放几枪，这也许是你唯一能做的，好像玩偶似的战士。你要做战士就必须有敌人，你要做一个很好的战士就要有很好的敌人，你如果能和最坏的敌人作战，表示你是最优秀的战士。
    我认为忍耐非常重要，我只是知道我自己没有什么忍耐就是了。有耐心很难，现在大家好像都没有什么耐心，也许因为这是个已开发的时代——现代，以前需要几分钟才能做完的事，现在只要一分钟就做完了，好像我们冲马桶一样。我们现在的心就好像按钮似的，要吃速食，吃麦当劳，像这种，让你觉得成佛也可以比较快。现在最流行的速食是什么，是不是麦当劳？我觉得现在金刚乘就好像是麦当劳一样，有些方法太快了，会变得像一种垃圾食物，它会让你生病，所以要小心。最好要表现得很优雅，到一个好的地方吃饭，欣赏每一滴你喝下去的水、每一粒你吃下去的饭，大概这个就是耐心（忍辱）。
    当我们练习当下同时和我们的烦恼战斗的时候，如果你能够习惯的话，可以住在当下一段时间。但是你会注意到当下那一念一过去，马上又会有别的思想来，有的时候是非常偏颇的烦恼，比如有贪或者生气，刚开始会有挫折感，所以说忍耐是很重要的。当你住在当下也就是住在第一念的时候，如果那时有第二个念头插进来开始打扰，这个时候你会说，在这个第二念中也可以找到第一念，
    目前，我们是习惯于第二代以后的这些妄想，我们多数人从来听都没有听过所谓第一念，有些人是听过但没有这样修，我们有一些人修过，但我们修的数量很少，因此我们的心对于第一念还不习惯。当你在听音乐的时候，“当下”也可以非常有效地发挥作用，我们应该认真地去听它的每一刻，没有捏造，既没有希望也没有惧怕。如果你对于当下很习惯，你就变得很自然，你做的一切也变得很自然，如果你经常被第二代以后的妄想所压迫，你的任何行为都变得非常复杂。
    举例来说艺术，艺术和当下有很大的关联，对于音乐家、艺术家、诗人而言，当下是非常重要的，如果你能住在当下没有任何捏造，当你看到的任何现象的时候都是一首诗。就像前面说的一样，每一件事都有它优雅的地方，当你把它自然优雅的地方，阐释出来的时候，这就是一首诗。
    当你的心没有被经过教育的东西所改变时，那么任何声音对你来说都可以是音乐，我们现在所听到的声音，可以是非常令人愉快的音乐。但是人类永远希望把它变得不自然，所以产生了各种音符，就使它变得非常不同。说我们在这张纸上画些什么东西，我们也许最应该在心里知道的是：这张纸本身就是一个艺术，一个没有经过改造的艺术，没有被我们人类的思想贿赂或是买通的。但是多数的人不知道这张白纸就是一个艺术，为了让人知道这是一个艺术，我们花些力气来把它变成什么，画些什么，所以你能看到你画得越少这个画越美，你画得越多把它塞得满满的，这种美就没有了，除非你是一个非常好的捏造者。所谓一个好的捏造者就是一个好的，能够住在当下的人。
    这样分析可能比较复杂一点，等一下我们可以再讨论，上个礼拜有很多问题留下，可能要花一些时间。今天晚上以后，可能会花比较多的时间来回答问题。总而言之，去训练这种没有经过捏造的状况是非常重要的，如果你非得造些什么东西，你造得越少越好，你造得越多你的生命就越复杂，这个是忍耐。所以说对我们情绪上的敌人要很忍耐，要对当下很忍耐，因为它好像显出来很快又很短。


⑩第四个门——精进勤奋之门

    ⑩第四个门——精进勤奋之门

    下面谈精进或者勤奋之门。在多数佛教的观念里，精进表示你要多念经，多念咒，要每天起得很早睡得很晚，把你所有的时间都花在这上面，这是一般佛教里认为的精进。但是在战士的训练里，精进并不只这些。很努力地去读一个东西，或是很努力地去修法这个并不是精进；精进表示一种愉快或愉悦，这种愉快是很重要的。我相信在座的有很多热爱佛教的人，每天都念很多咒，念很多经，尤其是修金刚乘的，每天要修四加行，要念很多法本，但是你是否带着愉快去做呢？或者你做只不过是因为有一种潜意识的威胁存在。
    例如，你受了某个灌顶，你就一定要做某些事情，毫无选择。同时也可能因为我们佛教洗脑，我们觉得有义务这样做。所以我永远跟人家说，你如果要去听一个教授，你不要只是因为去而去。也许你会有这个感觉：如果我不去，那个给教授的人可能会不高兴。我有这个经验，因为有人打电话来说，仁波切对不起！昨天晚上你的教授我没去。其实我根本没有注意到那个人在不在。为什么呢？因为这个教授是要教那个人的，如果那个人为自己难过还可以，如果他是为了我感到难过，没有人来听，就大可不必。
    所有这些情形让我了解，有很多人念咒，只是觉得自己有义务这样去做，就好像我们身为一个佛教徒，家里一定要有一个佛堂一样，我们的生活就越来越贵。因为你要买这个佛桌，至少要请一幅佛像，然后需要香、灯。情形就变成这样，你每天都上三支香，有一天你只有两支香，只上两只香你就觉得这样不太好。还有像磕头，你为什么非磕三下不可呢？刚才我请大家打恭作揖三次，为什么要三次？在中国或者西藏的传统里，搞不清为什么？他们觉得三这个数字很好，为什么不一百下，或一下，一下比较简单，或者半下，你可以这样做是不是？你看我们的心，现在变得非常复杂。身为一个人本来就是非常复杂。譬如可以一起吃饭，但是上厕所不能一起去，这是人类制造出来的复杂。
    作为一个中国人，我们又有作中国人的复杂，各位一定很清楚，好像中国人对四这个数字总是不太舒服，或者我们对于红色非常喜欢，然后你又做了佛教徒，佛教又有很多很复杂的东西，金刚乘又有很多很复杂的东西，这么复杂的生活。那些没信佛的人真是幸运的很，他们根本不在乎很多事情。对我们来说如果你头痛，你就说这个神不高兴，然后你肚子痛，你就说那个鬼嫉妒我，像这类的事情很多，所以我们自己把生活变得这样复杂。
    我们所谓修行并不是真正从快乐产生的，你并不真正从你的意愿产生要做这件事情。对于那些念经念咒的在家人出家人，那些心里没有觉得什么愉快的、觉得必须要念的人呢？我觉得他们只是心里觉得受折磨。当你翻开第一页开始念的时候，你就希望这个经赶快念完。
    我们所说的闭关，闭关是最差的，你去那边闭关是为了增长你的觉，你的慈悲能够增加，也许你进到闭关的地方，第一个小时你还觉得很快乐，以后你所有想的只是闭完关后你将要干什么。但是我们每个人都有面子，在这种社会的期待之下，因为我们已经讲了，我们非得在里面闭关一个月，所以我们非得在里面呆一个月。
    我们一切念经持咒只是为了顾全我们的面子，并不是我们真正很快乐地去做。如果你真正很愉快地去做，你不会觉得有什么困难，你做一分钟和做二十四小时没有什么不一样。就好像你打麻将一样，因为你有想打麻将的这种愉快，然后你就先安排这些，到处打电话找几个牌搭子，有时候你的朋友跟你说，对不起今天有事不能来，你就会很生气。当你到处打电话把那些人找来，然后你带着愉快的心情开始打牌，把什么都忘掉。从晚上太阳下山到第二天天亮你都在打，很多情形都是这样，也许明天早上你还要上班，但你从来不在乎这些。你那时表现就跟超人一样，一点都不会累。当你坐在座垫上念咒会怎么样呢？你念了五分钟马上就要张开嘴打哈欠，或是要找一堵墙，至少靠在墙上好一点，你的心只在麻将上就不会放在佛法上，我相信如果你是喜欢打麻将，不论你是自己开车，还是坐着公共汽车，你的心里都会想着那副麻将牌。
    假如有148张牌，而皈依树上坐的人比148张牌少得多，同时你在皈依时你自己皈依就可以了，不必在乎其它三个人出什么牌，同时你不会输只会赢，所以想不通为什么大家对皈依没有太大的热情。因此在战士的传统里，勤奋或精进就是要创造这种愉悦。最先我们要学着如何把这种欢乐创造出来，因为没有一个人生来就是爱打麻将的。就像没有人生来就是爱佛法的，因为你的朋友或者社会的因缘，你对某件事就更加注意。一个人可以跟着他的老师去学看书，逐渐增加这种热忱。然后这种自然的快乐——精进就会产生。现在大家可以问一些问题。

问与答

●问：回忆是否一定是第二代的思想？因此回向是否不需要？
  答：这是一个很好的问题，不管是谁问这个问题，他一定很仔细地想过当下。对，所谓记忆或回忆是第二代以后的思想，但第二代以后的思想可以转换成当下，在当下你可以回向。
●问：生命是否可以分割，蚯蚓有几个自性生命？
  答：我不认为生命可以分割。当蚯蚓分割的时候，我认为有一些中阴的众生进到蚯蚓身上去了。
●问：例如仁波切演讲，商人做生意计划，学生读书是否皆念念相续，如何住在“当下”？
  答：你要去感谢或欣赏每一刻的生命，假如你有什么困难，不要去捏造什么，不要用希望或惧怕去捏造些什么，假如你快乐也不要用希望和惧怕去捏造出更多的未来。
●问：从自觉而来的知识如何产生，它需要产生吗？
  答：意识本身就是知识。因为知识不只是我们从书或老师那学来的东西，知识可以是一种了解，或者我们觉悟到什么事情，所以我觉得只有两个方法可以真正成佛，一个是你知道所有的每一件事情，或者你什么都不知道，但是你什么都不知道非常困难，因为你已经知道一些事情了，所以最好你什么事都知道。
●问：上师所开示的“当下”一念的意思是否与平静生活中产生的意外突发事件本质是否相同。
  答：这是一个好的问题，所谓平静的生活本身就是当下，如果你知道如何去感谢或欣赏它的话。突发的思想也可以是当下，如果你只是你喜欢生活得很平静，这种平静是你自己制造出来的，那它就是第二代的。
    所谓当下，就是不论发生什么事情，你都有这种明明白白的这种觉。如果你生气，你对生气有充分的知觉，多半时候我们没有，如果你知道你在生气，这样你的愤怒就会变得很弱，但是通常我们对某个人生气的时候，我们对生气没有什么反映，我们在想为什么我们会生气，或者在想到底我有多对。或者我们对这个愤怒感到非常满意。这种思想把我们惯坏了，所以我们没有办法知道那种真正的愤怒。
●问：当被极恶劣的状况左右时，如何住在“当下”？
  答：这是一个很好的问题，很实际。对刚开始的人来说，要在很困难的状态下，住在当下当然是很困难的，这需要很多忍耐。当一个人病的时候，他越怕就越病，他越需要什么就越得不到，或者他非常惊讶，长久以来从来没有这样感觉。
    一般来说我们都被宠坏了，被一些舒服的东西宠坏了，当我们被某些事情如生病打扰时，就觉得非常惊讶，当你被惊吓到的时候，你的敌人就有很多的机会进来，一切的敌人都在等着这个机会。例如你听到好消息、坏消息、很惊讶的事，这些时候你都有很好的机会体会到当下，同时也有很好机会让你的敌人可以摧毁你。
●问：如果自己还不能做到不执着的布施，如何练习才能做到？
  答：答案是一样的，就是不要去捏造或创造什么。如果你是要修行的话，你对这种不执着的布施要逐渐地习惯它，但是它的意义非常微细，因为对很多人来说，所谓不执着的布施，就是把自己根本不想要的东西送给别人，这样不对，因为你把自己不想要的东西送给别人，你又是自私，就是因为它对你没有用你才给别人，所以你必须要给别人你认为很有用的东西。
    所谓不执着的布施就是你没有想到给了什么，你没有想到这个会制造什么样的因缘，又怎么样回来的帮助你，然后想一想你布施的这个人，怎样来使用你布施的东西，你把它放弃掉就是了。
●问：如何消除因缘业力而显现出佛性？
  答：就是要住在当下。要住在当下你也可以有很多别的方法去练习，例如你在礼佛的时候，因为礼佛而消除很多业障，或者吃素也可以消除很多业障，但是你在当下的情况下去顶礼、吃素，它对你的帮助就更大。你在顶礼的时候如何住在当下，就是你不要在乎你顶礼的姿势别人看起来是什么样，然后你也不要在乎你的拜法是哪一派的拜法，对你自己的自我有非常充分的知觉。
    在当下做吃素的人，就是说住在慈悲，如果说你吃素就像汽车在加油，你非要加那个素油，这种情况下吃素与吃荤实在没有什么不一样，如果你在动机上很仔细地去看，可以清净很多业障。
●问：菩提心和基督教救世救人的心有什么不同？
  答：我不太了解基督教，也许可以这样讲，基督教的爱是拯救一切人类，但对于佛教而言，我们并不是救一切众生，用救这个字并不恰当，因为所谓救就牵涉到一个犯罪者，对佛教而言我们并不相信每个人都是犯罪的人。似乎在基督教里，鱼是可以吃，因为上帝创造了鱼就是让你吃的。可以这样讲，解脱一切众生是佛教的口号，救一切的世人是基督教的口号，佛教的爱是没有对象，同时也是无尽的。
●问：常常有人说所有宗教都是劝人为善的，因而都是相同，请问佛教与基督教主要差别在哪里？
  答：所有的宗教都是好的，最重要的是要有很神圣的外观。当然身为佛教的爱好者，我认为其它宗教的圣人，比如说印度教或基督教的圣人，都是佛教所说的菩萨的化身，当谈到慈悲时，基督教远好于我们，佛教徒在这点很差劲，尤其是大乘；因为他们只是嘴里讲，从来不去做，他们向佛祈祷，假如有一个人在那边苦得要死的时候，他还在祈祷。如果他们可以选择做一些别的事情，他们也不做，因为他们希望好好坐下来祈祷。我喜欢每次在讲课的时候，都要讲佛教徒这个不好的例子。你看看那个非洲，没有一个佛教徒关心帮助人家，因为我们都在这拼了命地盖大庙，信基督教的很多人，他们有一些真的很好。我们可以讲他们有钱所以当然能这样做，或者讲他们信教所以他们去了，我们这样讲连随喜都没有了。
    几年前我想为伊索比亚的饥民捐一点钱，所以就到各个地方去演讲，希望别人能够捐钱，几乎捐不到钱；但如果对大家说我的庙要盖了，我的佛像要贴金，马上那个钱就送来了。大家这样讲：你为伊索比亚的人捐钱这件事情很小的，只能帮助伊索比亚的人，你为什么不建个佛像，这样每个众生都可以得到利益。
    在这点上，我非常喜欢基督教。但是假如我今天开始不做佛教徒了，我选择的第二个宗教将会是印度教，因为我自己是一个热爱逻辑的人，但在基督教里很难看到这种逻辑，当然并不表示基督教没有逻辑，只是我不能了解，像印度教如果你读他一些书，里面的逻辑非常完美。如果实在没有选择，最后一个选择只好去信回教了，希望不要到这一天。
●问：忍辱与慈悲心、菩提心有什么关联？
  答：慈悲心可以说是菩提心的基础，只有慈悲他并没有想到成佛，菩提心不只是慈悲而且希望帮助一切众生。
●问：仁波切讲法时是否有什么恐惧与希望？
  答：这次没有，有时有。大概在美国的伯克莱大学和科罗拉多州，这一切都和没有住在当下有关，那次在伯克莱演讲时大概只有对16个人演讲，所有的朋友都对我说：你到伯克莱演讲可要小心，那些都是学者又是科学家，因此我还没有去，心就被这些事情占据住了。我应该住在当下，不要被什么心理学家、心理医生这些头衔吓住。
    在科罗拉多可能是因为人数的缘故，也不完全是人数的缘故，因为我的老师顶果钦哲法王在那边，虽然我的老师并不讲英文，但我觉得我讲的每一句话，我的老师都知道，那里大概有两千人，好像每个人都在瞪着你看，也是因为缺乏当下。如果我非常小心地希望讨好我的老师，就表示我在骗我的老师，那个时候我应该把我烦恼的外衣拿掉，把它赤裸裸地显示在我的老师面前，不管好或坏都没有关系，我不应该要装什么，但在当时这个当下好像不太中用。
●问：佛教除了理论部分是否还有其它玄学部分如法力等等？
  答：不是在佛法里面。你也可以说有，佛教并不否定任何的方法，尤其大乘更是这样。我的老师这样教我，为了众生你必须抛弃佛，你也要预备这样做，所以法力当然也没有问题。
●问：遇到突发事件，“当下”一念和生死考虑哪样比较好？
  答：这个是很好的问题，这由当时的情况和那人是什么样的人来决定，也许两个都该做。在当时那刻如果你能抓住当下当然很好，但我们都是无明众生所以通常都不能这样。所以最好能养成一个习惯：如观想佛菩萨的像等。
●问：当念头刚开始的刹那，是否所谓的第一念，不管是好是坏。
  答：蛮对的，但问题是没有什么叫开始，也没有什么叫结束。
●问：所谓“当下”是否对事物不思善不思恶，不起分别心的刹那？
  答：对，这个时候是不思善不思恶，可是你也没有去想你在不思善不思恶。
●问：所谓住在“当下”是第一念，那喜怒哀乐也是吗？如何住在“当下”。
  答：如果你能把那个第一念第一刻抓住，就再不会有什么喜怒哀乐，那就是你会如何运用烦恼为道。


⑾第五个门禅定和第六个门智慧

    ⑾第五个门禅定和第六个门智慧

    今天讲一下，第五个门禅定和第六个门智慧，这部份内容可能比较难懂，但这是非常重要的，然后我们详细解答一些疑难问题。
    在所有谈过战士的特质里面，今天晚上谈的也许是最复杂的一项，也是最实际的一项，有大乘基础或者经常看经的人，听今天晚上的开示就会感觉非常熟悉。在前面我们谈到战士的行动里有各种的门：第一个是布施之门；把东西完全放弃掉的心态，然后又介绍了戒律之门，主要是要投入；然后谈到了忍辱，就是去感谢或欣赏障碍，而不是很愚蠢地去否定它们；然后讲了精进，我们趋进的方法不是说要很努力地去学习、读书，而是做的时候要愉快。
    这些都是通常都可以听到的大乘的教授，当然我们趋进主题的方式如布施是经过少许修正了的方式，否则这六个门就是一般经上说的六波罗密。波罗密在梵文的意思就是超越，所以说不管我们布施的东西是什么，如果我们对布施的东西有执着，就不是超越。同样，如果我们对于自己持戒有一种很骄傲的感觉，那这种持戒不是所谓的超越。持戒很重要的是要完全地投入，如果你有自我或是有骄傲的话，就会阻碍你完全地投入。所以这是为什么有很多持戒的人后来被所谓名誉、地位这些东西带着走，因为他们按照社会对他们所期待的去做，而不是按戒律上所说或他们自己所应该地去做。
    同时波罗密（超越或到彼岸）也解释为走到战场的尽头，也就是当我们最后摧毁或调伏了一切烦恼的敌人。也许会有这个问题：你是不是最终可以把所有的人质完全救出来？当然如果今晚是你来的第一个晚上，也许你不了解我们在谈些什么，也许你会认为这些束西很可笑，也许你要能够欣赏这个令你很迷惑的情况。当然如果你要问你是否能够把所有的人质都从战场上救下来一个也不留下，这是个很难的问题。我们讨论这个问题的时候，就要牵涉到西藏藏文里讲的自己的见地和他人的见地。在你自己的见地里，当你走到战场尽头的时候，你就已经救出了所有的人质，当他走到战场的尽头，回头向后看（当然没有所谓回头的说法，只是假如他回头向后看），他会发现没有所谓的战场，也没有所谓的陷阱和人质，但是在其它不太幸运的战士比如说我们的眼里，是有所谓人质的。
    所以我认为，如果轮回中除了你以外的所有众生都成佛了，但在你眼里仍然看到很多很多的众生。所以波罗密或超越可以用这个方式来解释。
    另外一个方式来解释波罗密——超越过当下，这种超越是最究竟的超越的一种方式。也许在过去几天我们谈了当下有多么地好，现在是倒数的第二天了，所以要跟你讲一下当下其实并没有像前面讲的那么好，所以我们要搞清楚前面讲的那个很好的，你想把它延长的那个当下其实也是你的一种想象。不管怎样你不要担心，我们还要继续下去，你是不是认为我有点疯，也许我们大家都有点疯，谈到这些事情好像什么都没有谈到。
如果我们执着在当下的话，这个当下就失去了它成为当下的特性。我们这边谈的当下在藏密宁玛派（红教）也谈到，只不过他们用不同的名字就是了，其它的教派如萨迦派他们也谈过，譬如说大圆满或者一个最伟大的终结，每个金刚乘的人都很疯狂地想要追求这些，想要去学这个，想要贿赂自己的老师，比别人更早得到这种教授。也许你的老师只是把一些大乘的教授给你，但是他叫这个是大圆满，像这类的事发生过很多次，所以不管你是得到好的大圆满的教授或是不好的大圆满的教授，都是你自己的想象。


禅定之门

⑿ 禅定之门

    禅定之门

    不管怎样我们要继续谈下去，谈到像智慧这些。所以今天晚上先谈第五个门——禅定之门，这个非常重要。所谓禅定可以用很多方式来解释，一般我们所认为的禅定就是坐下来，用某个特别的姿式坐着，眼睛闭着或开着，呼吸很正常，这种我们叫做禅定。也有的老师说禅定是觉的继续，也有的老师说禅定就是使我们的心习惯于觉的这种情况。
    在这个战士的训练里面，禅定的目的是让我们知道有多少敌人他们在什么地方，也许不只在前面，背后也有。有的时候这个战士可以把他前面的敌人消灭，于是觉得很满意，很骄傲，各种的捏造就开始：你的背后有另外一个敌人拿着一把长剑，你可以被背后这个敌人消灭掉。所以你并没有很多时间去骄傲，你的行动要快，因为你在战场上，你的敌人在不同的时间，从不同的方向，以不同的伪装出现，你要非常小心，这些敌人怎样伪装。也许它会以很虔诚的信心表现出来，也许这种执着是以虔诚心的这种伪装现出来，也许它以一种关怀的方式表现出来，但这个关怀也许是一个嫉妒的伪装的表现，所以你对于这种敌人要很小心。
    在谈忍耐时有一点忘了讲，你的敌人或障碍总是以你没有想到，期待的方式出现。也有某些少数障碍你可以期待到，如果你有个手册，告诉你在某个过程中，到了什么地方会碰到什么问题，这样处理障碍并不会有太大困难。因为一般发生的障碍都是我们没有预料到的，所以很困难予以处理。
    我们很多时候都说这个困难我们根本想不到。也许最不好的一个障碍是你的老师，这个障碍它伪装成你的老师出现，这很可能，所以你要小心。萨迦班智达曾经说：障碍永远是用一个非常好的形式表现出来。比如说一个非常有权威性的、或非常清静的、或非常好的形式表现出来。因为如果一个障碍表现的形式不好的话，很容易被人认出来然后把它摧毁掉，所以这种障碍实际上是很弱的障碍。真正强大的障碍它应该以一个很美的、很好的形式表现出来。
    今天晚上我们要谈一些金刚乘的东西，你是非常容易碰到一个很美的形式的障碍，就像前面说的那样。禅定的意义就是让你看清你的敌人，这个能告诉我们什么呢，告诉我们你上坐时间的重要性，远低于你下坐的时间。你一天修法的那一个小时，只是让你的心变得更锐利，在你坐下的时间使用这个更锐利的心，你能够在别的时候，比如说有一个看起来很优雅的人，突然踩到你的脚的时候用得上。所以所谓修行，就是要把这个开放、平静的心在任何状况下都能够用得上，但是对绝大多数佛教徒好像正好相反。
    我们再多谈些这个，举例来说你每天修行1小时，有些佛教热爱者一年总要闭一次关，一个月或两个月，有时候不太清楚他们到底在干些什么，我又开始好像在批评这个。一年闭一次关就好像野外去做一次很长的效游，你想要休息一下，过一个佛教徒的周末。我们每天做的一个小时或三小时的修行实际上好像也是休息，因为你对于电话、交通信号灯、许多约会、各种各样的事情已经感到厌烦，所以你有非常低层次的，要把上班时间放弃掉的出离心，而这种出离心也不是经常有，只是有的时候有。你家里有特别设计出的坛城或佛堂，用来帮助你修行，尽量把它精神化，尽量使它充满了各种情调，比如说挂了红色的灯，放了很多蜡烛。然后把门关起来，坐在软的垫子上，穿着很宽松的衣服，坐在微笑的上师的照片面前，然后你就坐在那边，并不是想要成佛，只是想从办公室的压力下逃避开。
    所以当你在修行的时候，你原本的意义是要为当下充电，使你的当下更强，而你坐在佛堂时你并不想成佛，我们一切的烦恼也需要有一个休息充电的机会，所以你是为你的烦恼充电。有时候你会看到，当你修行之后，你所有的贪呀欲望呀它比以前更聪明而且伪装得更好。因为在我们一般日常生活里非常忙碌，所以贪呀嫉妒呀它实际上没有得到很多的时间来仔细思考。
    当你修行的时候，因为很安静，所以你会想到很多，甚至会想到对某个人怎么样报复这样的念头，所以你并没有把你的心习惯于当下，习惯于慈悲上。然后当你从佛堂走出来的时候，所有一切上师微笑着的图片，那些佛像都留在软的坐垫上了，你的贪嗔痴和以前完全一样。然后在下坐的时间，几乎什么事我们都做。这种的禅定到底如何能帮助我们是很值得怀疑的，这就是为什么刚才说，下坐的时间比上坐的时间更重要。我们每天修行的时间即使很短，甚至只有两分钟也没有关系，但你在修行的时候应该尽量使对于当下的觉，能够增加，然后你从座上起来，出去享受每一天的生活。当你在走路或是坐公共汽车的时候也可以持咒，但是你也可以注意在当下，经常这样练习。
    我们怎样来做这个禅定呢？第一我们要发展集中，当你试着要集中的时候，你的老师总是说你的心不要乱跑，他总会告诉你说，以前的经验你就不要去追逐它了，以后的事你也不要去计划去预计什么。基本上你的老师会跟你讲你的心不要乱动；我一直认为——当然可能有错误——这只不过是一个诡计。像小乘的老师教你三摩地（禅定），他一般会第一个教你集中在呼吸或者这一类事情上，他会跟你讲你的注意力集中在呼吸上不要乱跑。这是一个诡计，一般来说，像现在大家都会觉得自己相当集中，好像我们在开车、煮饭的时候我们都在上面集中得很好，像现在大家都集中得很好，你没有听到冷气的声音，你没有想到一些小的事情。如果现在有一个老师跟你说你选一个目标，心集中在上头，心不要乱动，现在你们每个人都可以集中在我身上……（寂静一段时间）。
    这个时候你就会听到不同的声音，就会想到到底要我们呆多久，然后你的身上这里也痒，就像这类事情，是不是像这样？（作一个动作）所以他们实际是要你知道你的心是在那边东跑西跑。当你在集中的时候无论是坐着站着或是走路，他主要用一个目标让你集中在上头，他真正的用意，比如现在我们的心在东奔西走，但我们自己不觉得，我们觉得自己的心集中得很好。我们现在的心一直在东奔西走，但它跑得那么厉害，以至我们都忘记了到底为什么事情，我们跑到了什么地方。我们的心实际上一直被一些什么事情占据着，所以当有一个人跟你说不要乱想，人类都有一个习惯，别人对你说不要去的地方你却偏要去。你是不应该要去东跑西跑的，但这个情形告诉你，你的心是在东奔西跑，所以当你试着要集中在这个目标物上时，你会发现你实际上根本没有办法集中，然后你就会抱怨我根本没有办法集中，我的心这么乱怎么能够集中呢？如果我是你的老师，我就会非常高兴，因为你至少得到了第一个证悟，就是证悟到你的心其实很乱。你现在知道了你的心是怎么样的乱，你至少对这个敌人看了一眼；什么是第二代以后的思想，因为这样你对当下也看了一眼。
    假如我今天晚上叫你集中在你的呼吸上，明天早上你对我说我集中得很好，我会认为要不你是在说谎，要不就是你不是做得很好。很多时候我们并不知道实际上我们心很乱，像我们打坐时我们知道有一个思想产生又一个思想来，当我们知道有一个思想来，这时已经太晚了。因为昨天我们已经谈了很多理论的东西，今天我们至少谈一点实用的东西，就是你的心既不要追寻过去的，也不要预计将来的，你尽力保持在当下，所以就保持在当下。
    当你试着保持在当下的时候，你又会有这个思想：这个是不是当下呢？一再地问你自己。有些人就会想：我一定要集中在当下，一定要集中或住在当下，一定要这样，他所有的时间都用来讲这句话，而没有实际地住在当下。所以这边我们讲到禅定之门或者叫禅定波罗密，实际上是要我们知道我们的心，它散乱的情形有多么严重。
    你可以选任何目标，至于乱成什么样，明天会谈到，你不见得一定要选一部经，或者跟佛教有关，也许有人可以集中在麦克风，你可以集中在你的座位，或集中在当下，你可以集中在你现在有的感觉上，你应该集中，集中到把过去未来都忘掉，如果你能够这样做，禅定之门就打开一点点。就算你在听教授的时候，你应该集中在每一刻的教授上。
    如果你被希望和惧怕打扰，你希望什么事情发生，你害怕过去的那一段教授没有听到，如果这样的话，它们就会打扰你，我们一天的生活就是这样。在佛教里面有不同的目标来逐渐建立你的集中，这些都可以帮助你，你应该这样想，并不是因为那个目标物有很大的力量，而是广告很有力量，广告统御着我们的心，我们买的东西都是在电视或报纸上的广告。
    所有佛教的教授都是一些很微细很微妙的广告，我希望这些广告都是为了好的目的。举例来说观想，很多金刚乘的弟子都观想，如果能够了解当下，你的观想就能够改进。我觉得很多金刚乘弟子在观想，就试着去画观想的东西：他的身体、他身上的光，把这些东西画出来。同时我们也受到很多影响，比如你碰到一个西藏的喇嘛，他给你看一张照片，说这个是金刚萨垛。
    当你的老师把一张佛像或一张观音菩萨的像给你看，这画实际上是一个西藏艺术家画的，所以多多少少是西藏的艺术，所以在此时这藏式的观世音菩萨是什么样子。我们实际不知道这幅由加德满都的某个画家，画的观音菩萨像，是不是观世音菩萨真的长的那个样子，我可以非常确定画这幅画的尼泊尔画家没有看过观世音菩萨，当然也很难讲，也许他真的看过。真正的观世音菩萨是不被这些观念所束缚，譬如说艺术的观念、怎么样去画、字的大小、尺寸，绕条、颜色，不被这些所束缚。
    真正的观世音菩萨是佛的慈悲的表现，至于怎么观想，你可以把他观想成一个长得非常漂亮的男人一样，当然样子要非常充满觉悟性的。如果你非常喜欢那个美国的电影明星史泰龙，就是演《第一滴血》的那个。
    如果你喜欢那样的人，可以把他观想为观世音菩萨，但我觉得观世音菩萨不会长得那个样子。因为观世音菩萨的样子要表现得非常慈悲，中国式的观世音也许蛮好的。所以说你到不同的地方就会发现，佛像有不同的样子，因为不同地方的人对于怎么样最好看有不同的看法。如果在你出生的地方的人认为有两个鼻子的人非常漂亮，那你应该观想观世音菩萨有两个鼻子。
    以前我们谈过佛法和文化，今天我们可以再谈一下。我们很多事都是这样，比如说供养，我们的供养都是我们平时吃的、用的、很有价值的东西，要把这些供养。
    不过譬如金刚乘里面供的七水第一个是喝的水，第二个是洗脚水，这是按照印度的习惯，我不知道像我们在中国请一个客人时，会否给他一盆水洗洗脚。有一次我在德国一个白教中心有一个教授，有一天他们在修马哈嘎拉的会供，法会一直没有开始，我就问为什么还没有开始，那边人就说因为红茶还没预备好。我说那没有关系，你们用什么可乐都可以呀，那边人就说，你可能是第一个这样讲的，这边许多西藏老的出家人说一定要用红茶。
    这种所谓红茶是西藏人的一种传统，因为他们总是喝红茶，就像中国人喜欢喝红茶一样，这对他们是很有价值的，所以他们用来供养马哈嘎拉。可是他们到了一个国度，例如说德国，什么茶都拿得到，可他们仍然非得要供红茶不可。
    同时在究竟的立场上看这样做也不对，因为马哈嘎拉他应该是佛的事业的化身，佛的一个化身应该没有什么特别喜欢的，比如说他喜欢红茶和糖，他是超越过红茶白茶这些，或者你吃牛排烤得嫩一点或老一点这些事情。这是我们这种充满了染污的众生才有的分别心，所谓喜欢红糖白糖这些，我们试图把我们这些有很多分别的意念加到佛的身上。
    你可能在学一种新的文化或一种新的方式来做事情，这在某些时候有些浪费时间。所以当这个人修观世音菩萨法的时候，因为可能他的老师曾经跟他说过，观世音菩萨就是这个样子，你一定照这个照片或书上讲的这样去观想，这样就造就了很多的希望和惧怕，有时他就会想这个右手拿东西对不对呀，左手是不是比右手低呀这些，类似这些，制造很多类似的问题。我当然应该跟你说你回去就照着那个佛像画得怎样就那样观想，因为金刚乘来到台湾已经有十年了，大家对它已经很熟了。
    如果你照着它的画像来观想的话，你有很多东西没有观想到，你把真正对观世音菩萨的观想——慈悲，给忘掉了，你只观佛像的前面，背后没观，因为那从来没有画出来过，所以你的观想永远是没有背部的观世音菩萨，只有前面。我所要讲的是，这种捏造出来的观想也许不会那么有效。
    所以说你在观想的时候，你要有信心说你就是观世音菩萨，因为你具有佛性，你要有这个信心你就是观世音菩萨，比如说你有这个希望照着这幅佛像来观想，或你害怕观想得不正确，不合于那本书的教授，远比这样想要好得多。不过不管怎么说，观想是发展我们集中的最好的方法。
    我们再回去谈谈广告。我们前面谈过广告，最先金刚乘的老师来跟你说观世音菩萨有多慈悲，他怎样成佛怎样觉悟，讲了很多有关于他的故事，因为我们污染很重，所以我们被这种情况吸引住了，所以你就会崇拜这种人。金刚乘的任务是消灭你的自我，金刚乘认为自我显现出来，是表现在名字、五蕴、自我上头，所有的佛教徒都希望消灭这个自我，金刚乘只是用不同的方法。
    金刚乘也许会问你：你叫什么名字，你说：我的名字叫吉米，金刚乘就跟你讲：你到现在为止你都观想你自己就是这个吉米。你并不叫它是观想吉米的这种观想或是观想某某人的这种观想，因为你根本不称呼它叫观想。但从来没有任何理由证明你就是这个人，这个名字只不过是别人给你的，但你天天用它，把它印在你的名片、信纸上，然后别人讲某某人不好你就难过，讲某某人好你就高兴，你慢慢对这个名字习惯。你的父母、社会一直广告说这个人就是吉米，这个人就是吉米，你接受了这个。这种广告作用非常得好，所以你感觉就是这个样子。
    然后金刚乘就给你成千上万的理由证明你不是吉米。也许我不用给你很多特别的教授，只给你一些空性的教授，你就能成就也不一定。但是对多数的我们而言，我们都不是比较接近空性的人，因为我们喜欢名字呀，象征呀，不同的概念这些。因为我们受了很多广告的影响，这时我们把前面的广告——观世音菩萨的广告用在这边，就说你是观世音菩萨。你说为什么？然后又给了你上千的理由证明你是观世音菩萨，你有佛性，有慈悲的潜力，像这类的事情，你就是你所观想的这些东西，你就是你所想的这些事。
    但又有不同，你一直想说你是吉米吉米的，这使你的自我、贪嗔痴增加。但是因为以前对观世音菩萨的广告说观世音菩萨没有执着，破除自我，没有贪念，当你去做的时候就会产生这些效果：你会有更多的慈悲心，因为广告就是这样。如果从开始时就从没有对吉米做过任何的广告，如果我们给观世音一个很错误的广告，我们现在叫某个人观世音一样会产生错误的结果。
    你还记得吗，我们谈过有三种战士，有一种战士用敌人的武器去反击敌人，他不用把敌人消灭，他把敌人一起带到对岸去。为什么他们能这样做？因为金刚乘是这样说，我们所有的现象里面没有一样不能做我们修行的方法。之所以所有的东西都可以做为解脱的道路，主要的原因是每样东西都是由我们的心所造，而心是需要去成佛或觉悟的，所以任何一个和心有关的东西，无论是什么都可以拿来做金刚乘的修行。
    所以在小乘为了要修行禅定他就要你止，他给你一个目标比如说呼吸，大乘也许告诉你呼吸或是慈悲，金刚乘不只给你前面比如说呼吸做你的目标，他同时给你一个形象比如说观世音菩萨。他们的讲法是用一切的事情为道，同时他们也说用各种的行动来增加你的集中，比如说手印。他们也用语来作为集中的目标，他们叫做咒。
    也许这边应该稍微谈一下咒。一般人都认为咒是一个很有力量的东西，你念它就可以得到你想要得到的。但金刚乘所谓的咒意义远比这个深刻，因为金刚乘可以用任何的东西为道，所以我们这个由脉、气、明点组合而成的身体，是作为一个更好的方式成为我们的道。但很多人不能接受这个观念，一般的大乘和金刚乘都希望能够进入这个心。大乘有很多训练你的心的方法，所以你能用各种方式来用你的心，就好像练习体操的人，如果你好好练习你的身体，你的身体几乎能做任何动作一样，大乘也是这样训练我们的心，于是我们的心能够充满平静、忍耐、慈悲，当然了，小乘也这样说。
    所以在金刚乘来说不只使用心，对于外另一种学生来说并不表示他就比前者好，只不过是另外一种学生。对于这种学生也许他对他的身体有更多的执着，对于这种学生他就用身体来做他的目标。因为身体好像是我们心的一个容器一样，尤其是宁玛派（红教）他们相信气就像一匹盲马，我们的心就像一个残废的骑师，脉就像一个非常复杂的道路，虽然我们的目标是那个心，但也跟这匹马和路有关。所以对那些不能直接就跟心有关联的学生，最先就在脉上头，就是在身体上头下功夫，所以大乘并不是没有谈到训练身体。
    譬如说大乘里你的老师跟你讲打坐，他永远都跟你讲要把身体坐直，坐直就是一个很重要的训练。坐直跟坐得弯曲有什么不同呢？也许你可躺在那边修定，或者可以倒立，但是当你身体坐直的情况下，因为你的脉是直的，你的气就是直的，这个时候修定就容易修好。
    在密乘——金刚乘里说的更多，有各种不同的瑜伽，各种不同的练习，还有更多。像我们谈到语的时候讲到脉，有外在的脉和内在的脉，那种内在的脉是非常微细的，你没有办法看到他或者对它们开刀什么的，它们是外表的脉的显示者，内脉实际上就是我们说的字。字是什么呢？并不是你在纸上写的那个东西。譬如你想说字就是你在纸上写的那些东西，举例来说在英文里的那一条我们就念“I”，没有人把香蕉叫做“I”。
    字实际上是一种想象，这种想象是从什么地方生起的呢，这种想象是从很微细的脉，这个脉就和很微细的字没有不同。实际上应该这样说，字就是我们的想象和“明”所组成，这个“明”在这边表示说你有一个想表达的东西，这个想象和你所想要表达的东西所组合而成。所以当这个微细的字或这个脉，以比较粗重的方式显示出来的时候，它就成了我们所说的字，就像“嗡啊哄”这些字。
    目前在很多西藏的学者之间有很多这样的辩论，西藏人观想种子字就是观想西藏的字，对于那些非西藏人而言，他们怎样去观种子字。很多的学者认为字是依你的语言，他应该去观英文的“OM”。这个字最外层的显示就是我们说的“语”。
    举例：我们说一句话“吉米”，你有想到吉米的这个形象，然后有这个声音，有一点动机的这种帮助，接着认为这个人他不是聋子，讲话的人很清楚地把它讲出来，然后这个人就会有反应。虽然这个人和“吉米”这个名字一点关联也没有，但他还是会反应，如果他一直叫你的名字“吉米吉米…”叫了很多次，你就会很生气说我又不是聋子。所以说如果“吉米”能够这么好产生这个作用，为什么咒不能产生这个作用。再次我们可能这样讲“吉米”这个字并没有很好地做过广告，但六字大明咒“嗡嘛呢悲美哄”做过很多很好的广告，所以如果他给你起个名字叫“嗡嘛呢悲美哄”，你到哪里去登记这个名字，这样子的话六字大明实际上没有太大的作用。像某些西藏的家庭把他们的狗起名叫做“桑杰”就是佛，这个名字恐怕没有办法让这个狗成佛，
    另外一个密宗用来集中的方法就是手印。这里我们要谈这种粗重的和微细的习气就是风，从很微细的风习里面产生这种粗重。什么是微细和粗重的风呢？我们有这种粗重的风就是我们的呼吸当我们死的时候，我们所有的元素——各种大种在逐渐地收摄，如果说你是慢慢死而且死得很安详大概就是这样，你的几种大种逐渐一个向一个收摄。最先是地大收摄，地大收摄的时候你的力量就消减了，你的火大消失的时候你的身上就没有这种暖，如果你想要了解这些的话就要去学中阴的教授，最后一个是风，当这个很粗重的风大停的时候，就是我们叫做的死亡，就是中阴的开始。
    死实际上并不是一件大事，但是你意识的活动还在，你想要去的地方你就可以到那边，这种能量好像是非常脆弱的一种能量，就好像我们说的知觉能够知道什么也是一种动作，这种就是很微细的风。在目前阶段我们就是两种风——粗重的和微细的风都有，但是跟前面一样，如果你的当下不是很好，你就不能很好地去了解它。现在因为我们有这种粗重的风所以我们就有各种的行动。
    金刚乘因为它说要用一切的东西。所以它也用这种东西——各种不同的行动来做道。有一些手印是制造出来的，这些大家都已看到过，有些手印不是特别设计出来的，你任何的行动都是。也许你会这样想，我们普通的行动怎么会变成这种神圣的手印呢？如果你用当下的行动的话，它可以是神圣的，所以用手印来做发展我们当下的方式。
    然后我们谈到物质的东西。几乎所有的东西——花，水，瓶……等凡是能包括在五大里的任何东西都可以拿来用。譬如说水，我们给了很多理由，这个理由就和我们说的吉米和观世音菩萨一样，因为没有任何理由能够证明那个湿润的东西就是水，但是我们认为它就是水，因为很多代的人都这样想，并且我们认为它可以令我们止渴或者可以拿来清洁东西。
    金刚乘就接受这个，所以说水以及水可以用来清净东西的这个概念，两个合起来我们拿来做道，这就是为什么在灌顶是给你水。同样这个灌顶也是好好地广告过的，告诉你说这个佛菩萨的甘露，比这个还多，他们又放了一些藏红花在里头看起来更好，放在一个金的瓶子里，然后再加上你一点迷信，所以每件事都很好。但是如果你想给一个没有迷信的人灌顶，比如说给佛灌顶。这可能是一件开玩笑的事，水之所以可以用来做道，因为水最究竟的本性它不是水。就是这样，明天我们再讲。


智慧之门

⒀ 智慧之门

    智慧之门

    今天我们谈最后一个门就是智慧之门，这个当然可以谈很多天，我们把它用比较实际，比较短的形式来讨论一下。智慧之门是最需要的，没有智慧之门其它那些门就跟瞎了眼一样，所以这个智慧之门要和别的门合在一起。
    智慧可以指很多事情——可以指般若，般若可以用很多种翻译方法，可以把它翻译为基础，也可以把它翻译成结果，或者用结果这个解释来接近它。如果我们把智慧解释成基础，它的意义就等于我们说的佛性；如果智慧解释成结果，它表示的就是三身；同时我们也可以用它为道，也可以表示四圣谛，你可以说四圣谛是一个智慧的教授。
    智慧在梵文叫做般若，如果藏文来翻，它的意思就是超越的心灵或超越的智慧。而这个心或意念怎样能够超越，怎样成为最高超的呢？就是当它没有染污的时候，这颗没有染污的心灵是一个最高超、最超越的心。当然你也可以这样说你要得到智慧，用另外一个方式可以这样说，你是认识智慧而不是得到智慧。智慧包含得很广，我们所说的无明在基本上来说也是智慧，没有事情是智慧所不能包含的，如果你认为所谓智慧就是表示你很聪明——一个非常聪明的心，那表示你误会了智慧的意思。
    一个人只是聪明并不表示他有智慧，因为在当前这一刻，我们的无明也非常地聪明，实际上应该这么说，在现在这一刻我们的无明远聪明过我们的智慧。所以当你听到有关智慧的教授，你不要认为，这是一个东西你要去达成它或达到那个，而你应该这样去认识它：智慧表示心灵的一种状态，但这种状态我们必须要去认得它、了解它或者要去亲近它的这种心理的状态。
    当然在战士的训练之下。智慧也可以有很多很多的解释方法，但最重要的，就是无私的无我的智慧。因为无论你在做什么事，无论你在拯救人质或消灭敌人的时候，如果你不能无我的话，你的自我很大的话，就会产生很多的希望和惧怕，而且我们可以这样说，自我几乎就是创造敌人的一个创造者。所以这个战士当他从前面这五个门走出去的时候，最重要的一个就是他没有自我。但是没有自我也有很多的意思，尤其在大乘我们谈到有两种我，这两种我一个就是人我，一个是法我（也可以翻作现象我），这里我们可以试着分析它一下。
    很多人，当他在讨论到智慧或讨论到修行的时候，他们都把涅槃那边的一些属性，比如智慧、慈悲从轮回这边分开出去。而有些哲学家当他们讨论相对和绝对真理的时候，要不把它们两个完完全全分开，或者就完全混到一起。是不是我们每一个人都喜欢究竟绝对的真理是什么？我们很喜欢谈到空，喜欢谈大手印、大圆满这些东西，所以当我们想要得到智慧的时候，我们犯的最大的错误是，我们想要脱离这个战场去得到另外一种智慧。
    你还记不记得我们前面谈过洗衣服这么一件事，我们谈到四个：一个是衣服本身，一个是染污就是这个脏的东西，另外一个是用来清净的东西比如说水或是肥皂，第四就是清净以后的结果。所以当我们洗衣服的时候，我们是在洗衣服呢还是在洗衣服上的那些污垢，这是我们要去想。
    今天晚上的主题是相当复杂的一个，我们需要谈一下真正的真理，如果你是站在相对真理的立场上来谈真理的话，这样你就能够了解它。同时你要了解衣服的干净和衣服上的染污有相当的关系，这件衣服就是当下，这件衣服被搞脏了就是惧怕，现在你认为需要洗干净然后它就变得干净了，这个就是希望，那种污染和你想把它洗干净都是第二代的思想。染污、没有染污和衣服本身是一点关系也没有的，是不是呢？如果那个衣服绝对是脏的，它的本性就是脏的，那么谁也不能把它洗干净。但是衣服不可能说它的本性就是脏的，我们之所以会说衣服脏了，是因为衣服和它上面的尘土（就是染污）非常非常地接近，而我们的心有一种习惯认为，如果衣服穿了一段时间，因为汗和尘土的缘故就自然会变脏。但衣服上面把衣服搞脏的尘土，和衣服一直就是跟衣服分离的实体，所以说你认为脏了的这件衣服是脏的，这个概念是错误的，同时你认为这件衣服被洗干净了这个概念也是错的。如果你不知道这两者都错你就有智慧，然后你就住在当下。
    但这并不表示从现在开始你就不洗衣服，你还是要去洗，但是洗的时候没有希望和惧怕，因为你知道衣服的本性就是衣服，而脏的尘土从来没有属于是衣服本身过，所以我们也从来没有被染污过，我只是告诉你怎样去洗衣服。
    现在再举一个例子，这是唯识中经常用的一个例子，可以帮我们了解到究竟和相对的真理，也可以让我们了解到轮回和涅槃，佛教徒最大的问题是每一个佛教徒都认为自己很了解轮回，他们认为只是涅槃那边我不知道，为了这个理由他跑到各个中心去听各个开示，这就是你错的地方。
    因为像我们连说我们是一个轮回的众生也算不上，所以说根本不用谈什么涅槃，我们甚至根本不知道什么是轮回。当然了可能你读了一些经或是听了一些开示，你会说轮回就是有生老病死的地方，这种就叫轮回。但是你所有的这种了解完全是从书上或教授听到的，但通常我们也只是从书上读它，我们从来不去真正地了解体会它。如果我们真正碰到一个情况，让我们知道我们有这样子，我们通常也都否认它。
    如果我们实在连否认也不能否认呢，我们就努力去否认它认为这件事情并不那么坏。因为涅槃就是轮回的终止，当没有轮回的时候就是涅槃，所以只有你充分地了解到轮回的时候，你才有一点希望去知道涅槃，否则我们所说的涅槃就会变成一个故事，一个传奇的故事，或者只是一首美的诗罢了。
    难道你从来没有奇怪过，当时佛成佛之后在印度第一次所做的教授——初转法轮的时候，讲的第一件事并没有谈到什么叫涅槃，他只是说你要知道痛苦。我们是不是都知道我们有痛苦呢？不是理论上的，是实际，真正这种原发性地了解。我不认为这样。我们喜欢呆在轮回里，只有很少数人是真正在追寻解脱的。很多人都学有关于解脱的东西，但是你去学关于解脱的东西，是不同于你去追寻解脱的。你为什么并不想追寻解脱呢，因为你并不真的了解轮回，所以你并不想去追寻解脱呢，因为你并不真的了解轮回，我们在理论上了解的解脱，变成了我们轮回的另外一个部分罢了。所以首先我们最好应该够一个资格做一个轮回的众生。轮回是一种害怕或一种惧怕，涅槃是一种希望，在战士的训练里面，希望和惧怕都是不能要的。现在这个战士到底想做些什么呢？我们想要抓住当下。
    佛教徒谈到所谓无分别，当佛教徒希望去学习有关无分别，他们先创造出两个东西，然后去学这两个东西怎样的没有分别。这样去学是绝对不可能，这就像你先画一样东西，然后把它擦掉再画一样东西，这样做你怎么样也得不到答案，这样讲是不是你了解呢？希望你能了解。
    现在必须要谈一下金刚乘。就算在台湾目前好像也有一些人开始觉得怀疑，为什么金刚乘老谈到双运、合一？为什么有佛父佛母两个人抱在一起的佛像在？如果你去学这种智慧，你就会了解没有分别，你能不能把这种无分别和我们前面讲的蛇和蛇不见了这件事联在一起呢？你没有办法这样联在一起，因为根本就没有蛇，也就没有什么叫做没有蛇和有蛇，所以你怎样说有蛇和没有蛇这两件事情是无分别的。所以说轮回和涅槃没有办法合一，因为轮回是错，涅槃也是错的，两个错的东西放在一起根本不可能没有分别。
    金刚乘的大师知道，众生无论你怎样教他们总落在一个极端上，举例来说男人和女人在一起，或者数学的1+1=2。我们举个例子较容易理解，譬如说1+1=2，这只是我们的想象，实际上没有一个叫做一个1在这边，另一个1在那边两个加起来叫做2，这只是一个更微细的迷信罢了。因为知道众生有很多染污的，所以金刚乘希望能够用一些跟他的习惯很相近的方法，为了让你能知道这种伟大的合一。他们认为如果你要有两个东西的话永远合一不起来，你知道根本没有两个，这个是最终的合一。两件事情是没有办法合一的，所以我们的数字都没有用。
    有很多理由可以说为什么两个不能合一，有很多很普通的理由：因为我们每个人都有我们的贪，然后又有男人和女人，在这种情况下要制造出假的合一，然后就有什么约会、交换戒指，结婚，这些努力都试图把两个人变成一个把它合一，但因为他们是两个，无论你怎样去努力两个还是两个。因为对于一个无知的众生来说，并不知道合一真正的意思，当你认识到没有什么东西要去合一，没有所谓轮回涅槃要合一，没有所谓智慧方便要合一，这个就是最终的合一。
    这种合一是哪里都有的，如果你让一切事情保持它自然的样子，那每件事情都是合一的。但是你不会让事情像它原来那个样子，下面又是一个很粗重的例子：有两个人，不管你们是结婚、成为朋友或是变成上师、弟子这种关系，那种关系应该怎么样，就让它延续下去没有什么捏造在里面。但是你不这样，你一直用不同的棍子去戳那个关系，你希望另外那个人比较嫉妒，当对方真的嫉妒的时候你又很高兴，这有很多很多的接触在里面，所以关系就越来越难，越来越不舒服。我只是试着告诉你怎样在当下好好地去结婚，所以你不应该认为佛教没有讨论所有的问题。
    假如你只是把佛教留在你的佛堂里或某个寺庙里，那么佛教就完全被摧毁了，这样的佛教恐怕帮不了你什么忙。不论你到什么地方，你都应该带着这个佛教，不管你是到了寺庙或是到了商店都一样：慈悲、觉、了解，非暴力，你不能把佛教放在另外一个什么地方，当然这样讲恐怕是太有反叛性。不要用你的希望和惧怕去触摸一切的东西，你就应保留它原来的样子，然后一切事情都会协调地出现，就是这样？能够和谐地生活下去，这就是战士的智慧，让一切事情都是它自然的样子，这个是战士自然的智慧，一旦这个战士要假装一些什么行动的话，他就在这一刻被敌人的陷阱逮住。现在这六个门都谈完了。
    这个战士在这个无尽的战场上东走西走，有时候会接近对岸，有时候会远离对岸，他走的地方越多，碰到的敌人也越来越凶悍。然后越来越多的受害者都出现了，你所看到你所要拯救的人质，很多人都是疯的或者很紧张的那种类型人。有的你想去帮他们的忙，他们认为你想伤害他，或他们就爱上你，你自己可能也掉到这个陷阱里去。有很多很多的困难，而且不只有一个人质，有那么多那么多的人质，每一个人质，都希望你特别好好地对待他，要特别的教授，要单独跟你见面，他们互相之间都嫉妒对方。有很多很多的困难，所以有时你真的想休息一下，那样子你可以休息。
    有四张长椅子是特别为这个目的设计的，不管你去任何地方都有这四张椅子，至于要不要用，这由你自己决定。这种所谓的休息也不是真的休息，它只是为了要做更多的事，但是你可以把它当成是休息来感谢并欣赏它。这四种休息方法你可以一个一个来做，你也可以两个一起做，三个一起做，四个一起做都可以，你也可以用任何的次序来做它。这个所谓四张椅子并不是什么很长很大的教授，只是很简单的教授。
    这四张椅子是：在你的身体上休息、感觉、意识和现象，这四张椅子是你可以休息的椅子。这四个实际上都没有太多可以教的，你需要做的就是对你的身体是怎么样的要有充分的知觉，每一刻都是这样，这是很好的方式来休息当下。举例来说前面这一位你是否知觉到你在摸你的下巴，通常你是当别人跟你讲了以后你才会知觉到这一点的，你有没有知觉到你在打哈欠呢？或者你在抓你的脑袋，或者在笑，或者把手放在下巴像这样子。你每一刻都要这样注意，而不是当我跟你讲之后你才去想到它、注意到它，你一有意识到想到它的时候就变成第二代以后的思想，这张椅子就破掉了。这好像你在坐车的时候，或者你拿起你的笔的时候，你把食物放在你的嘴里的时候，你的屁股怎么样坐在这个椅子上，像这类的事，这很简单。
    感觉也是这样，当你觉得什么东西，你觉得很好或是很坏，每一刻你都是留在当下，不要试着东奔西走。意识就是你意识到什么东西。现象实际上更容易，譬如说花，你的朋友、声音这类的。每一刻你必须要很快，就是在椅子断破掉之前你就要有反应。然后因为你一直有这四张椅子，所以你到处走来走去，突然你就到了对岸，你向后看一下，没有战场，没有敌人，也没有人质，所以说根本就没有那一岸。就是这样，就这样结束了。
还有少数几个问题在这边，我会按照西藏的习惯方式把这些问题留下来作为一个很殊胜的回答：大家有什么问题？


三宝的含意、金刚乘中佛的表现法…

⑴、三宝的含意、金刚乘中佛的表现法…

●问：可否请您说明三宝的含意？
  答：一般而言，佛就是已成正觉、功德圆满、圆满一切佛之特质，并清净一切染污（譬如由无明而起之）的人。
    当然啦！佛的定义有许多种，有很多不同的角度来认定佛是什么？以及如何使人成佛？我们可看到佛教中有许多派别，如小乘：释迦牟尼佛在菩提迦耶诞生在此世间，事实上佛和我们众生的诞生一样，但他遇到老师，并从他的老师那接受教法，且加以修习、克服许多障碍，最后终于在菩提迦耶成正觉；当他在释迦族时，身为悉达多太子，那时他尚未成佛，仍然是个菩萨，此后经六年苦修，到达菩提迦耶时始成正觉。接着是大乘：他们的定义有点不同，认为释迦牟尼佛早已成佛，但他是一个象征，真正的佛是法身，释迦牟尼所做的便是示现给众人看，示现成佛给众生看并且示现出成佛之道，以使众生了解，因为痴愚的众生很难真正了解佛是什么。
    什么才是真正的佛？也许我们可等一下谈到，但真正的佛是超乎我们概念之外，是很难让每一个众生都了解到的。因此需要化身，化身佛使人们看到时有信心，如果没有信心，佛只是一个历史人物罢了！化身佛事实上早已成佛，他只是来示现的。

●问：什么是金刚乘中佛的表现法呢？
  答：跟大乘佛教几乎相似，他们也认为释迦牟尼只是来示现的，事实上他早已成佛。
    我们刚说到三宝？（对。）
    法，这个字在梵文中的意义有很多，简单的说是去持有、保护的意思，这两个定义现今被佛教徒所引用。一般而言，法有两种：教授的法和了悟的法；法对许多人来说，像是一本书或佛的教授，这没有错，但真正的佛法并不是一种知识、语言、或概念性的文章，而是我们生命的实相、现象的实相和事实，生命的真理、来世的真理和现象的真理，因为我们关切的是现在生命是什么？未来生命是什么？存在的意义是什么？甚至我们常不自觉地寻问这些，问题，佛教亦同。所以也许可说真正的“法”就是趋近实相的方法；或者说“法”就是实相，而佛所说的就是方法，依之便可向诸法实相趋近。
    常有人以为佛教徒必须崇拜佛，摆设佛像然后崇拜他，这有些不正确，其实他们并不是因佛拥有权力、超自然力等而向他崇拜；在佛教中我们有佛像或佛相，向其表示敬仰甚至供养他，是因为我们尊敬他的教法，如果我们思惟他的教法，可籍之得到喜悦平和或成正觉，正如我们敬重优秀的顾问，因为他给予好的忠告，所以得到我们敬重，而为了表示我们对佛的敬重，因此我们皈依他。
    现在再谈到“法”，一般说来，佛陀所给予的教法超过八万四千法门，这就是我们所说许多佛经的来源。这些教法可分为大乘和小乘两部分，再细分的话大乘中仍可分为两种教法：一种教法较强调“因”，由因地起修以至证果，另一种则较倾向于“果地”上；前者我们一般称为大乘，后者称为金刚乘，因为它较多提及果地本身；在大乘中我们修行六度圆满（圆满六波罗蜜），然后成正觉，但金刚乘中说到你已经是佛了，唯一需要做的事便是认得他，这是因地和果地起修之不同。

●问：再谈谈僧宝吧？
  答：僧侣是法的实修者，僧伽分为许多种，一般来说，大部分的小乘行者认为僧伽是受过出家戒的人，如和尚和尼姑；但金刚乘中则不仅如此，僧伽也可能是在家修行者，只要任何为众生工作而依慈悲心、志求佛果的想法来帮助众生的人，就是僧伽；当然僧伽可分很多层次，依其智慧、悲心之圆满程度而分。


佛教中的象征、观想…

⑵、佛教中的象征、观想…

●问：为什么佛教中有这么多的象征呢？
  答：象征是非常重要的，因为轮回的苦痛源自象征，一切皆是象征而非他物，像语言、沟通皆由象征而来，而我们无时地受到物质、精神上种种象征的影响，也许用更多的象征会更好。藉某种象征上的专注，可以开启我们的智慧。
    象征同样也能从不同的面貌中得到，你可发现不同国家社会中的文化和传统，那是非常有趣的，因为佛法是因人而设，所以人们依自己的想法、现象而采用之，如供养之不同象征，金刚乘中七供的水、水，前面是供佛喝的，后者是供佛洗脚的；供佛洗脚水对中国人来说可能听起来很奇怪，因佛法源起印度，而印度传统上有客人来时他们先取一盆水给客人洗脚。（注：印度人多不著鞋，此举类似中国给客人洗尘之风。）

●问：坛城、曼达也是一种象征吗？
  答：在金刚乘中运用了许多的象征，在这许多的象征中，圆形、循环最常被使用，因为它没有起点也没有终点、无始无终；而自心的实相也是无始无终的，故圆或循环是最重要的象征；另外中心或中间也是重要象征……。
    曼达也同时表示本尊所住的地方，其中有宫殿、土地和房屋。
    曼达有许多种意义，代表无始无终、中道，曼达拉是梵文，其中一个定义是循环，佛法中并不相信有所谓的最初起点和最后终点，而圆正可代表。中心也是曼达的一个象征意义，他不执二边。
    在金刚乘中我们用曼达来修法、灌顶，有沙做的、绘画的、或观想出的曼达，用沙做的或绘画出的曼达是今日较常见的，但这两种皆是外曼达，是外在可见的存在形态；但提到内曼达，也就是身曼达，就比较深了，你所修的一切本尊法，本尊并不是外在的实体存在，是你自心的开启而现的，故实际上佛陀便是觉发自己本性的人，而他所在的地方便称为曼达，所以你可称自己的身体是内曼达。

●问：为何观想的力量如此强大？
  答：这有许多原因，其实人都一直在观看，像看着地，但我们为何不称为观想，因为我们习惯将地看为实有的，真实存在的，这是真实、可触摸到的，所以不叫观想；又如敌人，我们习惯以为是外在的，而没有想到是来自内心的嗔恨，所以当有人说摧毁敌人多么困难，这是由于不能了解敌我是由嗔恨心相对而生的；由于我们平时已有观想的习惯，所以金刚乘中也藉之以为方便，因为人们都一直在观想，那么何不教一些有意义，能得到结果的观想，如观世音菩萨的观想，藉此来发展一个人的大悲心、慈爱等。


西藏的转世喇嘛…

⑷、西藏的转世喇嘛…

●问：可否请您谈谈西藏的转世喇嘛？
  答：喇嘛事实上是指很高的人，没有比他更高的，但在西藏还有很多不同的术语称呼，像仁波切、图库等。图库是指化身的意思，他们都源自法身的释迦牟尼佛，图库不一定是转世的，他可能是任何一个佛、菩萨的化身。你刚提到的转世仁波切或喇嘛，我不知道是不是只有西藏才有，但每个人都是自己过去世的转世。
    无论如何在西藏有特定的转世定义，为什么呢？其目的乃在于西藏受佛教的影响深远，佛法已成为西藏的一部分，他们做任何事，即使是走路都受影响，因此可见佛法对西藏的影响之大；而佛教的修行者、领导者，像一些大喇嘛、仁波切等，对西藏社会的影响太大了，所以当他们过逝后，他们的学生，继续找出他的转世来助益有情众生，也有一些是喇嘛自己想再来利益众生的；因此在西藏，去认定一个转世，他是某某佛菩萨或喇嘛的再来是十分重要的事。
    如果我们广义地说，佛菩萨的化身是无处不在的，但这些并没有被认定，像在西藏、台湾或其他任何地方，不同文化、语言、肤色的人都可能是佛菩萨慈悲地示现来饶益有情，无论他们有没有被认定。

●问：人们对如何认定转世的喇嘛十分好奇，可否请您谈谈？
  答：有许多或大部分转世喇嘛是由大修行者所认定出的，或是身为转世者前生的弟子，也可认出这个人是不是他以前的上师。像噶玛巴他的转世一向是由他自己认出的，在他圆寂前，他写下自己转世家庭父母的名称、年月日、特征等等，十分清楚。例如十四世达赖喇嘛则是由他的上师认定的，他到特定的地方去修本尊法，然后到大黑天护法的一个特殊湖泊去，湖上有许多象征符号使他观察而了解，有时候道湖会有很清晰的指示，经过这些手续终于找到第十三世达赖喇嘛的转世者，然后再给他许多他上一世所用过的东西让他选择来确认。
    而今天许多仁波切很容易就可认定出来，但利益众生并不一定要被认定是转世的。许多的总统、议员、国王不必被认定就辛勤地为众生谋福利，他们很可能就是佛菩萨的化身，但没有被认出来，也没有必要被认出来。佛法中说：即使是“佛教”这名也不十分重要，名称引起了太多的问题，只要是能让你了悟心的实相的道路，不管它是否称为佛教都没问题。


金刚乘中上师的重要性、好的上师具备的特质…

⑶、金刚乘中上师的重要性、好的上师具备的特质…

●问：众所周知上师在金刚乘中十分重要，可否请您解释其重要性何在？
  答：Gum这是梵文，意为老师。我们不论做什么事都需要老师，需要建言。如你所说，金刚乘中很强调上师，甚至对弟子而言其重要性超越一切诸佛之上，这是有道理的，即使千佛出世而未得值佛，但佛陀教法依众生之环境，所能接受程度而教，因此对弟子（学生）而言，上师的慈悲超越一切诸佛。
    但是在此摩登时代，对上师的信心、奉献等概念并不易被接受，因为每个人都被教导准备独立，并且我们的环境和社会也必须如此做，自然地我们想独立，太多的环境使我们独立，过民主的生活，没有人想依赖别人，没有人愿意由上师来决定弟子的命运；但无论我们多么想要独立而不愿顺从，但我们总是在接受到人的命令你看我们的家庭导致命令的出现，欲从别人的身上寻找实相，所以我说我们常依赖他人，虽然我们想要结束依赖而独立，但不论你是谁总是依赖别人，即使你有许多机械常识，你的国家是超级强权，你仍然依赖别人、别的国家、别的社会。
    现在人们非常熟知佛陀告诉了我一些在生活中可采行的事，在此人们用各种方式依赖时，我们何不依赖一个能给你精神引导，告诉你生命道路、慈悲和圆满觉悟的人，这比依赖教你一些不恰当的观念，令你不自觉地痛苦的人好，这就是为什么我们在各派的修行，内在的成长上，上师重要的原因。事实上在许多显宗的经典中说到“自己的智慧便是自己最好的老师，没有人可为你做决定。”但我们可看到，我们的智慧非常无知，并不以上述的方式运作，而无知却成为问题，因此我们需要某些能教育我们生命的人。
    然而，在各方面我们接受一个人或社会的号令，例如我们一起吃饭，有礼貌，这被认为是好的，一个绅士和淑女所应具备的，但我们并不一起上厕所，对吧？其实并没有什么真正的理由说我们不该（能）一起上厕所，我们既然一起吃饭，何不也一起上厕所呢？但我们并不如此做，是因为社会觉得这是不好的，如果你要与众不同（特立独行），则不会得到社会的信赖，自然地在今日社会中，我想做个绅士，你想做淑女，为了成为绅士和淑女，我们一起吃饭但不一起上厕所，看到没，我们不知不觉地接受社会之法律和规定，而如此的规定其实并没有什么道理，法律或礼不礼貌是由社会或个人所制订的，而我们相信它并努力研读和练习之。

●问：我们如何寻找上师？一位好的上师必须具备那些特质？
  答：这是个很有趣的问题，因为现在有很多人想要有一个好上师，并且成为一个人的弟子一定有一些仪式，像剪下一点头发、皈依等等，但什么是真正重要的呢？就如同结婚、恋爱是两回事一样，结婚必须要有仪式，否则婚姻并不完全；但对恋爱来说，没有人可说这是你将恋爱的人，没有人可指引你恋爱，如果你遇见某人，你被自己的感觉所动，你就自然地恋爱了，为什么呢？因为其中有过去世的连结，知觉上的连结。
    上师也是如此，当你看到某位上师，你很喜欢他，他好像你的老师或精神上的伙伴一样，那么你自然地就会有信心，当他教导你时，无论他教导什么，都使你了悟现象的实相，而进一步走向究竟觉悟，那么这个人就是你的上师，无论有没有仪式、他是不是仁波切或被认为是伟大的老师。但我们总是由广告宣传来引导意念，判断他是否是伟大的老师，可是这并不表示他或她认为的伟大老师就是你的老师，。其实真正可以给你一些话，使你了悟诸法实相或成等正觉的那个人，才是你的上师。

●问：一个人如果遇到不好的上师该怎么办？
  答：一个人在选择上师时就该非常小心，此时看看上师的上师是谁很重要的，我想选择上师时，一个人不该受到他人或广告宣传的影响，他对上师的了解应该要比广告多的多，这是极重要的；此后如果不幸地由于自己的恶业或愿力而遇到了不好的上师，而且也从他那接受了一些教法，依照金刚乘的规矩，这个人已成为了你的上师，你必须尊重和拥有信心；此时你了解了一些事情，使你不再觉得他有什么好，你唯一能做的就是技巧性的放弃此类上师，这将不会伤害到你或其他众生。
    在大乘佛教的修行中，帮助众生是最重要的，而不只是要自己成佛而已，由于你遇到不好的上师将会阻碍你真实地利益众生，所以我想一个人要技巧性地远离不好的上师，同时一个人也不要因此忿怒。因为是你自己选择到这不好的上师，所以不要抱怨。

●问：但如果一个人对上师已经失去信心且十分忿怒呢？
  答：我已经说过，你可以丧失你的信心，但不可隐人嗔恨中。丧失信心并不表示你就可起嗔恨心。佛法的修行者对敌人都不可起嗔恨心了，更何况是上师。


慈悲与信心

⑸、慈悲与信心

●问：可否请仁波切详细讲一讲慈悲与信心的关系和重要性
    这几天坐在这很高的座位上，大家这样看着我，令我非常紧张，我从来都不习惯坐这种座位。在西藏有一种传说：有一个法座，大威德金刚曾被摄于法座里面。因此每一次坐在法座上，就觉得底下有个角。
    今晚我们谈的是对普通佛教徒主要的两件事：第一件是慈悲心，第二件是成佛的信心。我们要谈慈悲的方式，并不是神的一种力量，也不认为慈悲是只有佛才具备的特性，要了解慈悲是每个人都具有的特质，而慈悲常为佛教徒忽略。或许是因空性非常的风尚，所以慈悲的声望就越来越低；同时谈到空性会令人很愉快，但谈到慈悲就令人感觉有很大的责任感。
    每一个人都谈自己的权利是什么，身为被自由宠坏的现代人，我们经常谈言论自由、出版自由及各种自由；我们谈了很多的权利，却很少人谈到自己的责任，这就是人道渐衰落的原因。尤其在佛教圈内不只是我们把慈悲给忘了，而事实上，一直没把慈悲好好地修行过。
    也许我们在修各种的观，但修行的目的都是希望自己能成佛或是得到什么成就，所以这基本上就缺乏慈悲在里面。也许我们修各种仪轨，作各种仪式或修无上瑜伽法，同时也领受了一些灌顶；但是对于众生有没有这种责任呢？似乎真能慈悲众生的人是很少的。就算在一般的世间生活，这种想法也是非常不合逻辑的。
    举例来说：有五个人坐一船，当时风雨很大而且在很大的海洋中，各种各样的灾害随时都有可能发生，船就要沉没了，而且船很小，十只脚都觉得不够放。在这种情况下，我们只想到自己，只想救自己，即使四人中有一个被风浪冲走，你可能也不会在乎，没有认识到要五个人平衡才能渡过海洋，五个人须互相扶持。
    其实，这时你们需要十只臂膀，而不是只靠两只臂膀。我们自我中心观念太强，因此缺乏慈悲的观念，就算有这种观念，也会因自我中心观念太强，而压抑了慈悲心。如果希望在不快乐的人身上得到快乐，那是一件愚蠢的事；因为每一个人自己的快乐是依靠着别人的快乐，所以从这种角度来看慈悲是重要的。
    从另一方面来说，佛教是谈空性，为了要成佛，必须要证得空性。教导空性有很多种方法，有的说是禅，或是大手印、大圆满。我知道很多人都希望成佛，成佛后休息一下，再回来度苦难的众生。但是在我的观念里，如果没有慈悲的观念，而要谈空性，是不可能的事。把空性放在慈悲之前是错误的，但如果把慈悲放在空性之前就对了。
    其实慈悲和空性是同时产生的。我要告诉你们，为什么慈悲对于证悟空性来说是很重要的？一般人很少去仔细思考过。我们没有仔细去思考的原因，可能是因为看了太多的中观、般若这方面的书，在那些书里都讲到修行空性有许多方法。那为什么我要强调慈悲对认识空性是重要的？因为慈悲是唯一能带来平等的方法，而平等就是空性最重要的本性和精华。
    你一定很清楚，所谓证悟到空性，并不是把这世界所有美的东西都去除掉，或把所有的目标或客体都除掉；如果想这样做，必定永远都无法成功，因为每一次当你试着去消除一个现象的时候，这个消除现象的意愿，本身就是另一个现象。空性并不是去空那个“空”的情形，我们所谈的并不是一个杯子里有没有水，也不谈二边的那种状况；所谓那种不存在的极端的现象，是一个很有弹性的状况，是一种潜力，是一个被所有现象所共同分享的一个特质。
    一个现象对某些众生而言是美的，可是另外一些众生可以观察它是丑的；而同样这个现象它的本质并不因一个人看它是丑而减少，另一个人看它是美而增加，现象保持它原来的样子，不受任何的干扰。你可以对一个现象放上上千个不同的标签或作各种不同的分别，但现象本身并不因此而改变，而所有的现象都有同样的这种特性，能了解这点就是了解了“空”，空掉你自己的捏造，而不是什么东西变成空了。
    慈悲怎能带来这种证悟或认识呢？对一个像我们这样具有染污的众生，要证到完全没有捏造的境界是非常困难的。首先我们从来就不认为自己是可以被清洁、被洗净的。实际上，我们并不相信自己具有佛性，一直相信自己是一个罪人或是不好的，也认为自己内在是不可改变的。
    由于我们认为自己不可改变，就起了或许可以贿赂一些佛或菩萨的念头。用什么方法贿赂他们呢？我们用供养一些东西或向他祈祷的方式来贿赂佛菩萨，这个可能给你带来暂时的一些安适或一些了解。我们有各种各样的烦恼，因为每个人有染污，所以想要见到事物的本性是非常困难的，为什么？因为若要见到一个没有染污的外境或客体的话，首先必须先清净这个要见客体或接触客体的主体；除非主体清净，否则不可能看到清净的客体；如果主体有染污，所看到的客体也一定有染污。
    在座的各位有多少人修过空观？
    你是怎么修呢？
    坐下，观想自己的身体并不存在、感觉不存在，这是一种折磨自己的办法，这等于是侮辱你自己。在美国，前两年圆寂的却扬宗巴仁波切，他曾说一个人如果拿他的自我来修空观，实际上是一种非常极端的自杀方式。所以如果你坐在一个修定的房间，想把自己的脑袋砍掉，希望用这种方式来认识空，然后试着告诉你自己：这些地板，房顶及很漂亮的佛像都是不存在的，自以为这样比较接近空。
    这并不是空观，实际上反而是空观的反面。或许我们可以给它取名为“杂观”，因为你这样做要经历很大的困难。几乎就像一个推土机或压路机一般，想把所有的东西都压平。这样做会流很多的汗，也要经过很多的心理程序。
    如果修的时候没有做得很好，当你起座，走向街上，看到美丽的客体时，贪心会比平常更快升起；当这种贪念产生时，你想把它压下去，但越想把它压下去它就越多。这就像你贴了一个标签在门上说：“不准进入”，每当门上贴了这样一个“不准进入”的标签时，人们经过那边，都想看看那里面在做什么。所以任何一个我们想压制的东西或任何一秘密的东西，我们永远都对它有好奇心；然后愤怒、嗔恨也就越来越高。我们最好跟每个平常人都一样，但我们比他们还差，因为每个人都具有一个名号。
    我们认为自己是一个修行者，但是如果你修慈悲观，例如一个母亲，对儿子女儿有同样的慈悲，所以没有任何的分别，在两者之间也不会做什么样的判断。虽然这种慈悲是非常粗浅的讲法，但你仍可看出平等性在这里面。然后把这种慈悲扩大，扩及配偶、朋友，慢慢地你的慈悲就扩充了，而会渐得平等的观念。你的儿子也许会忤逆地打你，也许你的女儿对你很孝顺，但实际上你并不很在意，对他们两个都很喜欢。在这种情况下，便达到了一种平等。你看到美好的东西，就会感到很愉快，看到一些很可怕的客体，就认为它是一个可怕之物；但是因为你从慈悲那得到一种平等的感觉或观念，所以不会有像前面那样想把一切东西都压平的这种过程。
    对于大多数的人来说，慈悲就是当我们看到另外一个人在受痛苦的时候，替他觉得很难过，那是第一级的慈悲。第二级以上的慈悲，实际上不需要有一个个体正在受苦。如果你看到两个客体，一个可能正在受苦，而另外一个可能没有，以第一级的慈悲来说，你对痛苦的那个众生当然有慈悲心，但对第二级来说，你对不是正在受苦的众生就没有慈悲。所以第二级的慈悲是不需要什么客体的，它没有慈悲的对象。
    但这两种慈悲仍是制造出来的，必须有人告诉你，需要避免那些使你不慈悲的影响，需要跟着你的老师或任何可以带来慈悲的环境。这样慢慢做的时候，最后会达到一种情形，就是不太需要捏造的一种慈悲，慢慢的也会有一种不捏造的状况或境地，到那时候就没办法分别什么是慈悲，什么是空性。以上是对慈悲一个简单的介绍。
    而如何修这种慈悲呢？可以建议你做一些简单的事，不要让修行慈悲的方式成为程式化、规律化生活的一部分。举例来说，你如果定了一个规矩，就是只有在每天早上修行的时间，或去寺院里的时候才好好的修这个慈悲观，这样会使你的慈悲越修越少。这并不是说不需要有这样修行的时间，你应该有这样特定的时间去修行慈悲观；但不要让这程序或是节目表成为慈悲观的主人，让它管住了慈悲。
    不要只在当你看到某人正在受痛苦时才有慈悲，因这样做很容易忽视了现在并没有受苦的那些人；就算你不知道怎样修慈悲观，也应当尽量在每天早上或晚上或每一分钟里记得慈悲或至少念“慈悲”这两个字。而如果觉得念“慈悲”没什么加持力，可以念观世音菩萨的咒；观世音菩萨的咒基本上讲的也是慈悲。
    修慈悲的方式不应该只想说你可以给别人多少东西，或是能从别人那里接受多少东西。其实没有任何东西是可以给别人或从别人那边接受到的，也没有什么目标，总括来说是没有目标也没有极限的。用慈悲做你所有问题最究竟的答案，用慈悲来解决你所有的问题，同时也像前面讲的，应尽可能处于使你易于产生慈悲的环境里。如果你是一个大乘的修行人，应在前面讲的以外加上修菩提心，这样子菩提心就会使所修的慈悲成为成佛的原因，这时候你甚至不会想到自己怎样去成佛。
    修行慈悲并不表示在形式上先要坐下来闭上眼睛。很多时候不管你是和别人在一起，或单独的，保持一分钟的安宁，然后想一想慈悲，这有很大的帮助。修金刚乘仪轨的人，当在修生起次第的时候，本尊的身体永远在提醒你记得慈悲这件事。身为一个初学佛的人，我们每个人都会认为慈悲就是对于一个受苦的众生觉得非常难过。当然，这在某种程度来讲也算是部分正确，不过在究竟上来说并不是这样。
    你有没有听过无著的故事？他是一个很伟大的论师，也是写下弥勒五论的作者。
    无著曾非常努力地修弥勒菩萨法，他希望至少能看到一个什么样的现象，或者得到一个好梦，或者真正地看到弥勒菩萨。但三年后什么也没发生，他觉得有很大的挫折感，于是就出关。在路上看见一个老人在弄一根铁棒，他就问那老人：“你在做什么？”老人说：“我要做一根针。”他终于把那根铁棒磨成一根针。无著想，对于世间法如做一根针都有人肯花一辈子的时间，那我想见弥勒菩萨当然是更好的一件事，所以他就赶快回去继续闭关。
    又三年下去了，连好梦也没得一个。再三年后，他又觉得很挫折感，于是又离开了。在路上看见两个人用水泼在石头上，就问他们在做什么，他们说：“这山挡在我们家前面，我们看不到太阳，所以想把这山弄低一点。”像这类的事一再发生。
    十二年后，他真的决定放弃闭关，出来在路上走，碰到一条狗，那只野母狗刚刚生了一堆小狗，因此有半身都在血里面，母狗及小狗都有很多苍蝇在叮它们。当他看到这个状况，慈悲心升起来，想如果把这些血弄干净，则这些苍蝇、虫子都会死，但如果不做，这些狗会死。后来想到一个主意：他要把自己的肉割下来。就到一个店里，拿杖和钵向店主换了一把锋利的刀，从大腿割了一些肉下来，当他要把小昆虫都拿起来的时候，深怕会把它们弄死，于是就用舔的，用舌头把那些虫子都拿起来。当他把眼睛闭起来，把舌头伸出来，想把那些虫子舔起来时，却什么东西也没碰到，只舔到土。然后他把眼睛睁开，却看见弥勒菩萨，立刻就哭起来，很感动地抱住弥勒的脚说：“十二年了，我天天向你祈祷、供养，连一个影子也没看到。”
    弥勒菩萨说：“并不是我没有在你身边，我一直在你身边，只因为你有很多业障，这些障难是没有办法用这些咒和空观来清净的。那些你所看到正在磨缝衣针、泼水的人，实际上都是我。这一次你有这样的慈悲心，它清除了你所有的障难，所以你可以看到我。如果你不相信我所说的话，可以把我放在你的肩膀上，带我到城里去。”
    于是无著菩萨就很高兴地把弥勒菩萨带到城里去，在街上大叫说：“现在在我肩膀上的就是弥勒菩萨，你们不要丧失掉这个机会，赶快来看！”每个人都笑他，有的人看见一只身上都是血的死母狗。这些人他们的恶业还算比较少的。还有一个老太婆看到弥勒菩萨的两只脚。
    一般人好像误解了信心和自我之间的关系，这两者是不一样的。自我是当你想你是这样，而实际上你并不是这样的时候；信心是你认为你是这样，而实际上你真是这样的时候。所以说自我的见解是错误的，信心是对的。我们必须发展出这种信心，除非具有或发展出这样的信心，否则没办法具有正常的概念和了解。
    佛教里有很多种修行方法，在大乘里有皈依，有修菩提心；在小乘里知道痛苦可能被止息、有佛性的概念；在金刚乘里有自观为本尊，同时观想坛城，有上师、对上师的信心。实际上对上师的信心，并不是为了让上师高兴或满足上师，而是要发展我们的信心，这就是我们现在要谈的。
    第一个要接受“我们都有佛性”的观念，但这有点困难，因为可能需要经过很多理论上的学习来了解什么是佛、为什么我们有佛性。若不能接受这种程序，至少必须能接受自己的烦恼可以被清净，可以被改变。只要有足够坏的影响就可以变坏；有足够好的影响就可以变好。每天你有一千种不同的情绪产生，也许你修十二年了，仍觉得没什么结果，就会怀疑所修的这些法有效没效。因为没有信心，不只是对佛法或上师没有信心，主要是对因缘果没有信心。
    有一次我问我的老师：“我修了这么多年，好像也没有什么很好的结果。”我的老师说：“哦！这样是一个很好的理由，来证明因缘果这关系真是很有效果。”
    这很有道理，为什么他这样说呢？他的意思是说你修的时间这么短，例如你要耕一块地，就只有一点点种子、一点点水，在这种情况下可以使这块地长出庄稼的情况非常小。你花的力气很少，也许只在睡觉时丢几粒种子出去，就去问园丁，我那庄稼什么时候才长出来？这表示你不重视因缘果的关系，因为因和果间需要时间、条件才能发生。
    你想想看，我们造恶业造了几百万生了，而修了几年了呢？就算我们在修行的那几年，知道不要去做坏事，可是还是做了很多坏事。所以，若你想要有一个结果很快出现，这对因缘果来说实在是很不公平的一件事，但若因缘正确，稻米仍是会长出来的。虽然我们只用一点点水，也不很花功夫，还是会长一点点稻子出来，即使你曾做过很大、很多的恶业，只要你肯修行，还是会有效果产生的。
    我们都可以被改变，例如我们的贪、嗔、痴，这并非一下子就出现，因我们曾好好地学习过它们，受过各种欲望的灌顶，每天都很勤奋地修习各种欲望的仪轨，甚至从来也没有破过受欲望灌顶的三昧耶，所以我们是非常完美的欲望修行者，在欲望上，我们都有足够的程度可以为别人灌顶。用同样的逻辑你就可以知道，如果我们可被欲望的环境影响而产生欲望，同样也可以被慈悲的环境、情况影响而产生慈悲，只因没给后者较多的机会。
    就像我常讲的，你为何会去洗衣服？因你知道只要用正确的方法去洗衣，就可以把衣服洗干净，若认为一件衣服脏了就是永远脏的，则没有人会去洗衣服；同样的我们也是可以被洗净，这是信心的层面。如果你想把它提升上来，在那种情况下，不但要认为自己可以洗净，同时别人也是可以被洗净；若想再提升到更高的层次，就是必须了解衣服和污垢本来就是两样的东西。污垢是暂时的，它并不是衣服，因为污垢是暂时的，所以衣服可以被洗净，然后我们慢慢会对别的众生产生净观。
    第二层以上的信心或许并不那么容易，所以我们需有一个上师。很多人认为上师是我们崇拜的一个人，但并不一定是那样，为何我们须认为上师是很高尚的人？因身为一个人，我们很习惯去接受别人的各种命令或影响；纵使你不信教，不相信这一切的事情，但你相信自然，还是被人影响，而接受别人的影响。所以在此种情况下，我们最好有一位上师来做好榜样。而把这个人看做清净、神圣的，就像一面镜子，慢慢的，每天对这镜子看，最后你会发现自己也是很清净的。
    但问题是现在的上师通常只能被你看几天，他们都只是给一些开示，然后赶快就走了。在那种情况下，他给你的答案永远都是一般性的，所以从他那里得到的永远是一般性的概念。这就等于医生和病人的关系，若你每次生病都看同一个医师，慢慢地他就知道你是什么样体质的人，知道你生什么病，所以你应该设法看这种医生。
    例如你患头痛，认识你的医生会告诉你不要吃头疼的止痛药，因他知道你的身体不能接受这么多化学的止痛药；像我这样外来的仁波切就好像外来的医生，如果你问他头疼该怎么办，他只有一个答案：吃止痛药。因这是一般的知识，因为以一个个人而言，他根本不知道你是谁，所以有一个个人的指导老师是非常重要的。
    当然在座很多人有你们的师父，但这并不表示在座没有一位指导师父的人，要像捞鱼似的赶快去捞一个。也许应该先增加你的知识，先分析一下不同的上师。然后再决定接受那位上师，例如你跑到一个上师那边，他给你一个答案，你觉得蛮舒服的，过了一阵子，对他有点厌烦，就想出去再探索一下，然后又到另一个上师那边去，这样你永远学不好。我曾在83年到台湾的某个中心，那中心有一个人告诉别人：“我的根本上师是某人，他是非常好的一位上师。”他跟每个人都这样讲。84年再看到同一个人时，他已换了一个佛教中心和别人在一起，他又重复同样的话，只不过换了不同的上师，希望大家不要这样。


仁波切谈末法时期如何成为实修者

⑹、仁波切谈末法时期如何成为实修者

●问：仁波切谈一谈末法时期如何成为实修者？
    有一次，当释迦牟尼佛教导弟子的时候，他说：那些受有具足戒的比丘，根据戒律来说，在佛的那个时代，如果有一位比丘，能把戒律完完全全地都守住，以及跟在目前，末法时期有一和尚破了所有的戒，只守住一条戒律的情形相比较，佛说，这二位比丘的功德是一样的，因为在佛的那个时候，打扰我们的事情比较少，能够帮助我们趋近法，帮助我们清净修法的机会比较多。末法时期像现在，虽然佛法本身无高峰期、衰落期，但因末法时期阻碍佛法的事情很多，所以一个人在末法时期修行，所得修行的功德力量，就算比不上佛时期大，也会和那个时候相等。
    这不光只是牵涉到时间的问题，“地点”也是一个重要的因素，像住在此地或住在纽约的人会想像在尼泊尔是一个完美修行之地，人的想像不仅仅如此，自己的心里还会憧憬，憧憬到高山去，听流水声，但我们憧憬之时，我们应该看看在憧憬愿望之后是什么东西。
    为什么？因为多半人们会被如上这些美好的状况带着走，误以为这种想法和希望代表我们的出离心。就像几年前，我曾经说过的一样，我们应仔细考虑我们所具有的、或者我们所认为的出离心，究竟是怎么样的出离心？我一直很怀疑这种人——一个一直想往山上躲的人，他所谓的出离心，实际上是一种非常自私又非常以自我为中心的想法。当然，这并不是说所有有此一想法的人都是这样，但大部分具有这一想法的人都是如此。
    为什么我有这种怀疑呢？因为我发现，当人有这样到偏远山上去的意念时，绝大多数的人，我们多半的原因是想放自己一个长假，因为我暂时地对变化觉得非常厌烦，也暂时性地对交通阻塞觉得非常厌倦。如果我们真的永久性地对这世界觉得非常厌倦，真的是这样的话，其实，无论在哪里，我们都可以好好的修行。
    但是事实上，我们只是暂时性地对这个生活方式觉得有所厌烦，这根本就不是出离心。这只是表示我们暂时性地想做另外一件事，只是想知道一些新的东西。因为实际上，我们只想暂时性地从交通阻塞，忙碌的生活中逃开一阵子，所以在此情况下，去了高山，在那所须做的事，毕竟只是表示我想好好享受、轻松一下而已。但对多数人而言，就算跑到山上，也过不到好日子，怎么说呢？因为我们在山上的时候，就在计划着下山以后要做什么。所以，我们真的要看一下什么是出离。
    昨晚，我和一位小姐谈话，我们谈有关“出离心”的问题，那时，我发现这位小姐的脖子上，挂着一个价值非常高贵的东西。我告诉她说：“你绝对不应该这么想，认为佛教是一种阻止或者是享受世界美好东西的阻碍。
    佛教与其说是去阻止你享受这些东西，倒不如说是教导我们如何去享受它。
    我记得昨晚与这位小姐讲过：我们一般人当脖子上戴着项链时，我们心里充满着各种希望、各种惧怕、各种骄傲，各种的方式来戴着。因为上述原因，使得我们戴着项链时只注意到：“那一面朝外或链子正不正，会不会歪歪的；也许会担心这个项链会不会被偷走，或被摔坏”。换句话说，我们戴着的项链是一串痛苦的项链，那也就是说，在我们本身许多的打扰事情之外，另加了一件事来干扰我们。实际上，如果我们不戴那串项链，或许就会觉得更舒服点。
    佛教并不是不允许戴那条项链，佛教是如此认为：如果我们能找到任何东西，都可以戴它，但是当我戴它之时，也同时准备好，当时机变化显示要把它放弃时，我们要随时把它放弃掉。如果照上述的方式戴着项链，那就足以以一种非常优雅的佛教方式来戴它。我觉得非常抱歉，好像有点偏离主题。
    现在我们回来谈“一个修行者在末法时期该怎么修行”。刚才我从辛亥路坐车到这边来的时候，在车上想到一个主意，所有修行的人，尤其是在台湾修行佛法的人，应该拿出在台湾开汽车的精神：完全没有惧怕、非常勇敢、对任何规则都藐视、开车时心都会从嘴巴跳出来，换句话说，应该具有这种“无畏”的精神。我认为我们实在是缺乏这种精神，同时我们也缺乏这种反叛性，因为我们非常害怕社会压力，如果都做到这些，在这上面还要加一点幽默感，上述都做得到的话，那么我们大概就可成为一个现代健全的金刚乘修行人。
    当我每次去看佛法和平常生活时（生命），实际上在我们生活中可以把二者融合在一起，做出许多许多的事情。但问题是当我们修行佛法时并不是照着法本去修行，我们总是把许许多多不同的像、不同颜色、不同的分别带进我们的修行里头，所以使我们的修行变得非常困难，比如说我是修小乘的，所以大乘、金刚乘的事不能做，障碍就这样产生了。
    所以当我们把注意力放在各种不同的标笺、各种不同的传承都放在这些念头时，我们的修行，就变成了对我们生活的一种打扰。
    我必须这么讲“我们的修行应该不会使我们忘掉我们每天的承诺”。但实际上我们总是会这么认为：一个好修行者一定是忽视他公司的工作，他一定也不去整理他的床、也不洗碗、小孩也不管，一定得忽视这些东西，在理论上而言，这样想是对的。
    在修行上来说，当我们谈到修行时，具有这种理论上的了解，当我们实际去修行时，我们就会变成：企图有意从轮回里逃开，并不是丢弃掉，然后企图去修行达到涅槃的法，这种做法是很笨的。
    我们如果把轮回放在一边，我们去哪里达到涅盘？我认为：在现代修行佛法的人，第一个得承认，我们在轮回里，然后要好好的在轮回里工作。
    我在此要谈三类人。第一类人是什么呢？就是我们现在在街上所看的那一类，他们很幸运，从来没被佛教洗过脑，那类人有一个非常纯净的轮回。第二类是菩萨，他们已经走在涅盘的道上。第三类就是像我们这样的人，我们生活在轮回里，但我们又同时想像着各种不同的轮回和涅盘，我们想像将轮回去掉，而得到涅盘，我们都是属於第三类的人。
    对我们而言，我们称不上是一个走在涅盘道上的众生，我们甚至根本不能被称为是轮回里面的众生。你们了解我在此要说什么吗？我们大家都想成佛。我们想作佛，我们想要些什么东西？我们想要得到没有痛苦的状况。但当我们想得到没有痛苦的状况时，难道你不认为我们应该先解决“痛苦”造一问题吗？我们都好似吊在一种状况之中，那种状况充满了可口可乐。以下我讲的，大家可能难以了解，但我希望大家能明了。
    我们平常都这么说，轮迥是不好的，当我们讲出此话是，实际上等於是表示我们尽一切努力想要留在轮迥里。真正的轮回是充满痛苦的，但我们却从来都不努力去改变。我们从书上，从老师口中，看到了、听到了很多东西，从那上面制造出了一个新的回轮，而想把那个新的轮回去掉。我们从来就未真正努力想放弃本身的欲望。因此，我们永远想放弃的欲望只是书上和老师告诉我们的欲望，如果我们真的想放弃这些从书上、老师口中得来的欲望，首先，我们必须把这些欲望找来，我们才能够放弃得了，是不是？
    我们现在处於何种情况呢？我们本身原来不仅有一轮回，此时我们又学到一个新的轮迥，而又再思想制造一个新轮回，你了解我所说吗？有问题可提出来讨论。
现在我们回头来讨论主题。我认为，你可以作生意人，你也许可做仁波切，你可以作政治家，你可以作科学家；不但如此，你同时可作一个小乘的修行者，可作一个大乘的修行者，做一个密乘的修行者。你不需要改变任何东西，当你学到更多的东西时，并不表示你是把你的卧房，用各种新本尊像，放得满满的。也就是说，你不必把你卧房弄得乱七八糟，像吉卜赛人算命的地方。
    至于如何作一个生意人，当然不用我来告诉；如何作政治家、如何作律师也不需我说，因为你自己都知道该怎么做。举例来说：你的职业是律师，在你作律师之外，你应该努力地避免伤害到别人，或者制造伤害别人的原因，如果这么做，就可以是一个生意人，同时又是小乘的修行者。我们并不需要跑到泰国去，做一个小乘的修行人；也不必把小乘的经典全部都念过一遍。也许我们会这么说：“不伤害别人，那太简单了。”，其实这是相当相当不容易做到的事，这即是佛教最基本的教授。
    “不伤害”是一件非常困难的事，就算是身为佛门弟子的我们，也一样不容易做到。我们是否曾经想过，我们有多少时间都在伤害我们的同伴呢？当然这并不表示我们和朋友之间互相砍杀，而是说：至少我们都在别人后面讲过闲话，是吧？好比说：你告诉我，这个人不好，你不要见他，在这种情况下，你就伤害了这个人，伤害了这个人去看仁波切的机会，所以不伤害别人，在这之中，包含了很多微细的事情。所以我在此，得对各位亲爱的朋友这么说：“不伤害别人是非常困难的，所以我们得好好的修行此事”。
    我也知道，有人想要学更多的东西，每个人都想抓住很多东西，想要更上一层楼，所以我继续地谈下去。
    你本来是个律师，你觉得这样不够，所以你修小乘，你可以成为小乘修行人，若你仍不满意，我想，这是可能的，你能这么做。换个角度来说也很简单，就是在前面谈过的“不要伤害别人，和放弃伤害别人的原因”基础上，帮助别人，同时积聚帮助别人的原因，这种修行就是大乘的修行。这里头包含着“无私”，就是“没有自我存在的”。
    如果我们想帮助别人，这件事并不难，举个例子来说，大庭广众之下，看到一个乞丐或极需救济的人，在此情况下，任何人都能毫无困难的从口袋里，抽出一张千元大钞放在他的手里，但做这件事很可能跟自私有关。“要帮助别人，同时是毫无自私的帮助别人”是非常困难的，这是表现在非常微细的事情上。怎么说呢？比方：因今晚空间不够，可能有这样的事会发生：也许有人想坐在前面，但前面的人却不想放弃他坐的地方，此情况下，我们就是没准备好要帮助别人。
    当我谈到“帮助众生”时，并不是要大家去做一件大事：如去非洲帮助那些饥民什么的；我说的是一种基础的修行方式，是对于在每一天每一分钟所能做到的事情，尤其是对于那些最重要的事情或东西。举个例子来说，把你的座位，让给一个最想坐的人。我在此对这些坐在前面位子的人，感到很抱歉，我不是要讲前面的人怎么样，我也无意伤害别人，可是当大家听到时，心里是不是觉得不太舒服呢？这也是我们得检查的事情。
    当我们听到这里时，是否觉得不好意思呢？是否应选后面一点的位子呢？如果我们那么觉得的话，那么我们自己就明白了，我们的确有点自私。又为什么呢？因为你在此完全是顾着自己的面子。我以上所谈的都是活用的方法，这也就是每一天的生活。
    今晚，我不打算谈很高的哲理和“空性”、“般若”这类等等。现在，在大乘之上，我们也许想再上一层楼，想作一个金刚乘的修行者。这就表示了我们可以作律师，可以做小乘的修行人、大乘的修行人、金刚乘的修行人，我们可同时这么做，这是没有问题的，很简单，就是“你对一切的众生都要有清净的见地”。但换句话说，这也可能会很难的，如果我们没有如此的净观，我们认为自己是观世音菩萨，那又有什么意思？这一切的观想，在藏文中表示“增加你的净观”或“清净的见地”这种净观，在金刚乘中是非常重要的，尤其是在座的人，很多是竹千法王的弟子，在竹千法王领导的竹巴噶举派中，非常非常重视这种净观。如果我们没有这种净观，却想“我是观世音菩萨”，我想若自己老是如此做，一定老觉得自己很孤独。
    “我在此”“我有四双手”“别人又不太亲近、又难看”、“又想从我这儿要很多东西”以上，都不是金刚乘的办法的。我们必须把净观用于每一个众生的身上、每一件事、每个时间、每个地方，如果你都能真正的产生净观，这种清净将是任何事物都不能打扰得了的。这种不会被打扰的特性，就是我们所说的“金刚”物质的金刚，我们手里的物质金刚，不但不是不受打扰的，本身还须要别人来保护它，真令人丢脸。
    什么是真的不受打扰？我们知道一切事情是“清净的”，当我们知道一切事情是清净的时候，我们就知道什么是对的，因为我知道每件事都是清净的。举例来说，我们若把仁波切误认为某一个人，此时，由于我们的误解，将会对于认识他的人形成了打扰，但如果我们认识他的样子就不会形成打扰。
    所以在此末法时期，可以同时作小乘、大乘、金刚乘的修行人，如果我们希望同时作这三类的修行者，菩提心是非常重要的。我非常强调菩提心，一般而言，佛教里面的修行人都缺少菩提心，尤其是修金刚乘的人，为什么修金刚乘的人总是缺少菩提心呢？因为修金刚乘的人借口特别多。
    不知道各位是否听过，释迦牟尼佛曾讲过，如果有一辆车子，车上有五百个大阿罗汉，像舍利弗的大阿罗汉，这时释迦牟尼佛也许会来用他的脚趾头拉车子，但是释迦牟尼佛也许不会来，为什么呢？因为，这五百个大罗汉加起来的功德，可能还请不到释迦牟尼佛。可是释迦牟尼佛自己也讲过，若一个人发菩提心，甚至一个人曾听过菩提心的教授，这样的人坐在车上，释迦牟尼佛就得来，用脖子来拉这辆车子。
    在很多经典里头都是重视菩提心，我们一定要赞美它，为什么呢？因为只有菩提心，才是真正关怀别人。是不是真正关怀别人？你会说我关怀别人。菩提心有最终最究竟的关怀，有很多人认为菩提心会让我们觉得悲哀，我认为大概是我们看多了眼睛细长的佛像之故，真正的菩提心应该会带来很多很多的快乐，菩提心是让我们舒服松驰的东西：如果我们想建一个塔，必须把一切所做事情完成，才算是建完了这个塔。如果没有菩提心，在此情况下，这个塔永远不能完成，因为这永远是一个憧憬。
    但是如果我们真有菩提心，就算是你发心想建一个塔时，此时我们既充满快乐，因为我们的愿望没有一点点自私在里面。对于那些有菩提心的人做什么都容易，没有所谓失败，因为当我们一开始说：“希望众生如何时”，这种外在的失败，实际上不算什么，并不表示这菩萨很懒惰，还是要努力去做，这是一个没有目标的旅程。
    为什么菩提心这么重要？另一原因：因为菩提心有很多很多的慈悲。多数的人对慈悲有错误的见解，多数人觉得慈悲心是替别人感到难过，这原因也许是英文对慈悲的定义，中文定议是否也如此呢？慈悲并不是为别人感到难过，真正的慈悲心是平等的心境，这种心境是没有任何的分别区别，没有任何偏颇的意见，所以叫作“慈悲观”，心中平等的见解就愈强，所以由此可知慈悲也是修静观的方法，因为我们愈修慈悲感觉到外面的一切都是平等的。我很强烈的建议大家，希望大家多修慈悲观。在大乘中，慈悲和空性几乎一直是同时谈到的，我不知道各位是否了解到为什么大乘同时谈到二者，我说我能确定在座的每个人，都想知道什么叫空性。为什么呢；因为我们觉得“空性”是佛教最高的教授，因为我们觉得这个是属于比较高级的，而且我们认为如果在公众场合问这类的问题，大家都会认为这个人是一个很好的学者。同时也许因为我们每次想到空性时，都会认为空性给我们什么都不必负责的舒坦。我认为如果真正想知道空性的话，只有一个办法，就是修慈悲观，因为它会自动带你到空性之中，因为那种平等是和空性一样的，所以修慈悲观同时就给我们带来了空性。
    对目前我们来说：空性对我们只是一个概念，至于如何产生空性我们都不知，但至少我们知道怎样修慈悲，所以要试着有慈悲，慈悲是最好的保护。这个人就算不戴沉重的金刚绳，一个具有慈悲心的人他永远是被保护的。
    最好我们可以每天修慈悲，每天若不能，一个星期作一次或一个月做一次，若连这个也不能，那就一年做一次，只要做一分钟，我只要求一年做一分钟，这要求不过份吧！只要求你一年修一分钟，就算你拿什么证书来，我也一定会在上签字，我保证就算你修这一分钟，你也一定会改变。
    你去过“健康俱乐部”，或洗蒸汽浴，或做各种运动，或去很多地方锻练身体，这样作是为了我们的身体好，使我们的身材美，修仪轨可以有很多“精神上的肌肉”，但不是好的，是不好的肌肉，为什么呢？因为这种精神上的肌肉充满了自我，我们会想“我是嘿鲁嘎”“我是金刚瑜伽母”“我想做什么就做什么”我们会认为就算把世界翻过来也可以办到，但实际上我们什么也作不成，如果修这种仪轨，而没有慈悲，我无法描述出你下辈子生出来会是什么样子的！因为没有慈悲，就有很多自私，而又去修这种仪轨，以自私为出发点去修仪轨，所以佛说过以自私为出发点去做任何事，任何事都会产生许多恶业。有人跟你说你想发财，你就修财神；你要做这样你就修这个法；你要成为那样，你要修那个法，可是好像没有一样是实现的。
    这个世界上没有一个人永远富有，没有人永远健康，为什么？因为修法时没有慈悲。因修法时总是想我们的身体、财富、这个、那个，这完全是自私的。虽然如此，在这末法时期只要有人肯把仪轨拿出来念一遍，也已经不错了，想不念却不得不念，卡在中间，就好像是被人牵绊住了。慢慢这个就成我们的罪恶感。我几乎可以猜到在座有一半的金刚乘的修行人，一定秘密在心里希望把仪轨去掉一半不要修它，这样讲当然是开玩笑的。这么讲只是告诉大家我怎么想，因为我一直想做这样的事，因为修那么多的法实在是一件很麻烦的事，我们老实说，当每天我们把仪轨修完的时候，尤其在早上的时候，难道不曾觉得“啊！好轻松”，或者会觉得“啊！我觉得很难过我怎么把法修完了，我要再修一次”在修完法的一天之中，可曾怀念过法本呢？我们总觉得今天修完了法好轻松，从这里我们可知，我们不是一个好的修行者，在此情况下我们根本就不该开始。可是问题在于：我们修仪轨后，此种修仪轨成为我们减轻痛苦的原因。
    在我们生命之中很多件事都是这样子的，我们对于某件事好像上了瘾，最先我们觉得没什么关系，可是隔了一阵子，这种上瘾的事就叫我们反悔了。然后我们就想找一件事来解决使我们反悔的前一件事。接着我们就对第二件事上了瘾，所以在此情况下，如果对佛法上了瘾，那不太好，不要对佛法上了瘾，只要去修，我认为我讲已经够了，有人开始觉得不太舒服。
    我每次来台湾时，都觉得好像有人说“这个大嘴巴又来了”，所以我也觉得好像有点罪恶感，为什么呢？因为有人在听了我讲法后回去都有点不舒服，所以我应该把嘴闭住，还有什么问题吗？


一、佛法概要

佛法概要

一、佛法概要

    佛教是什么？佛教是哲学？还是宗教？在过去几个世纪以来，大家都犯了将文化与佛法混为一谈的错误，其实文化与佛法并不相同，如果把文化譬喻为茶杯，佛法就是茶。喝茶需要茶杯，但喝完茶后，就不再需要握着茶杯。
    世界上所有的文化都是以人类有限的智慧所发展出来的，是人造的，但佛法并不是人造的。当然，就相对的教法来看，它是由佛所说的，可是由绝对的教法来看，佛法不是佛说的。
    这个时代，大家只在乎文化是什么，而不在乎佛法是什么，就像人们在乎茶杯，而不管茶的内容，所以大家探讨红帽系、黄帽系如何做大礼拜，尽把重心放在人们所创造的事务上。
    在日本，我们看到眼睛细细、肚子大大的佛像；在印度，看到腿长、身体长、鼻子挺挺的佛像；在阿富汗，看到有胡子、有胸毛的佛像，每个人都认为自己做的佛像最接进实相。真正的佛是什么样子？没有人知道，除非他自己已经成佛。当然，佛也没有告诉我们，他决定要像日本的佛、印度的佛、还是阿富汗的佛。所以，不要这么在乎文化的差异，虽然文化可以帮助我们，就像茶杯可以让我们喝到茶一样，但更重要的是，知道什么是真正的佛法。
    佛法是不是一种宗教？一般的宗教相信宇宙存在一个创造者，以此来检视佛教，正如一些佛学大师所言，佛教并不是宗教。虽然，佛教徒相信有神，但神也是六道轮回的一种型态；神，并不是创造者。不管是小乘、大乘或金刚乘，都相信宇宙是由众生业力扭结而成。
    那么佛法是不是一种哲学呢？哲学是由人类智慧所创，以此定义来审视佛教，佛法也不是哲学。那么佛法是什么？佛法是佛的教法，包括一切究竟的真理。若不了解佛法的真义，每天只是念诵、修行，就不算真正跟着佛的教法而行。
    一般人以为，学佛是一种自外于日常生活的状态，这是错误的。佛法就是生活，佛法就是把生活真实状况说出来的教法。因为我们不了解实相，即使修行了很久，也没有修成；就像我们修财神，修了半天仍然贫穷；就像我们灌了上千个顶，却没有培养出一丁点善的品质。
    也许我们曾经做了个怪梦，就认为这是受到某种灌顶或加持的结果，如果只是放在心里，当然没有关系；但一般人绝对不会把它放在心里就算了，一定会到处嚷嚷。其结果是让周遭的人嫉妒，为何只有少数人有此梦境。这种情况不仅发生在“在家人”身上，“出家人”亦然。当我们在路上碰到一个疯疯颠颠的计程车司机而心生不悦，那就表示以前的修行对我们并没有帮助。
    另一个问题是时下认为修行一定要设佛堂，然后坐在禅垫上，每天花一个小时，甚至更长的时间来修行。或者有些人做“无我观”，以减轻自己的我执，一上座就想，今天“我”上座、今天“我”做的很好、今天“我”修得很高兴，这种“无我观”不但不能减少我执，反而会使我执更加坚定。
    一般情况是每天都花一个小时修行，用力看着上师，盯着佛像，闭着眼睛专心持咒，但修完之后，就把上师、佛堂关在门后，心中再没有上师、没有佛，于是所有的贪嗔痴慢疑都起来了，我们如何认为，一个小时可以对抗其余的二十三个小时呢？
    当然，在上师面前发菩提心、修行也是很好的。透过这些修持使自己平静、快乐也不错，但是，在佛堂外呢？有疯疯癫癫的计程车司机、有坏人、有和我们吵架的人，种种状况无不刺激我们升起忿怒的情绪。
    所以，一个人应该对我们周遭的事务敏感、关心，应该有好的发心（菩提心），应该是出于自发的，但是我们并没有真正自发的去做任何事，我们像个小孩，被父母、被社会影响，被人用汤匙一口口喂食长大。就像大家高高兴兴地“一起”吃饭，这是代表一个好的社会，应该一起用餐。但有什么理由告诉我，为什么大家可以“一起”用餐，却不能“一起”上厕所？在社会的观念里，身为一个绅士淑女就是如此行事。所以我们依照“定律”生活，接受社会的规范，从未以自己的方式来决定前途，我们的生命是如此受到众人影响，唯有如此，我们才能见容于社会中。这，实际上是一种自我欺骗。
    二千五百年前，释迦牟尼佛应世出生，他选择诞生在印度的第二个阶级——皇室，以获得度化众生所需要的尊敬与地位。当他出生时，有一位星相算命家预言：“此儿若能从尘世中出离，将成为佛；若留在尘世中，将成为万王之王（king of the king）”。国王为了避免释迦牟尼佛抛弃王位，用尽各种方法欺骗他，当然释迦牟尼佛还是发现了人生的苦，亦从车夫口中得知，即使贵如国王也不可能避免老病死。这使释迦牟尼佛产生强烈的出离心，当夜便舍弃一切离家苦行。最初他追随印度苦行僧的教法历经许多苦修，后来发现这样下去不行，才到菩提迦耶，最后在菩提树下得证成佛。成佛后，释迦牟尼佛并不希望将此体悟宣扬（有些教法无法以言语描述），希望继续在定中修行，在帝释天王与大梵天王的祈请下，释迦牟尼佛才在鹿野苑传下了第一个教授（佛陀共有三次传法）。
    佛陀所宣说的第一个教法就是——“要知道痛苦”，这是非常重要的教授，可惜现在有许多人都不重视它，只对大圆满、大手印及金刚乘所作的广告有兴趣。了解痛苦，是一切佛法的基础。为了离开这痛苦的六道轮回，才有修行佛法的必要，这就好像犯人知道监狱的痛苦，想离开是一样的。如果不觉得监狱是痛苦的，就不会想离开，而我们就是身在轮回的监狱里。
    四加行也是要我们知道痛苦、了解痛苦。大部分的时间，我们错将痛苦当成快乐，如果我们检视生活中的一事一物，不管是地位、权力、金钱、豪华或奢侈，其实没有一件是快乐的。苦有三种，苦苦、行苦、坏苦是最大的痛苦，只是我们不了解；当我们还是小孩子的时候，无齿无发，在地上爬来爬去，长大之后拥有年轻、美丽与健壮，老了以后皱纹满布、头发稀疏，这些事都变了，我们却还以为自己跟以前一样。为什么会忽略这些痛苦？因为我们有野心，以为自己有朝一日可以不再痛苦。
    真正的情况是，痛苦不断，想除掉痛苦的心也不止，然而一切都是徒劳无功的，这样的情况也出现在我们对于死亡的认知上，当我说“希望明天能见到各位来参加法会”时，大家都理所当然地应允，因为我们下意识认为今晚我们不会死，但我们凭什么认为明天还会活着？在我们的周遭，有许多足以致命的因素。当因缘成熟时，一张纸也可以杀人，甚至是那些我们可以维持生命的东西，在适当的时机，同样也可以夺人命，食物、空气、水亦是如此。在这个瞬间，有很多人正在生死边缘挣扎，有些人快渴死了、有些人快淹死了；有些人正处于快乐、有些人正处于痛苦；有些人正以数百万元换取少许的食物、有些人正以数百万元从事减肥，而你无法告诉我，是节食痛苦，还是饥饿痛苦。其实，两者皆痛苦。


二、问与答

佛法概要

二、问与答

●问：四加行是消除业障，还是为了增加修行的痛苦？
  答：以历史的观点来看四加行，佛从没有教过四加行吧！密勒日巴也没有修过四加行！许许多多大成就者，像帝洛巴、那洛巴也没有修过四加行。虽然他们都没有真正修过四加行，但他们确确实实做过上千次的加行。
    “加行”是什么？是忍耐。使人坚定是很重要的，在理论上，一切都是本性清净，无差别的。这在口头上谈得容易，但实际上我们并未真正去了解。如果我们用头去撞墙，即使不小心撞到了，也会原谅自己。同样的道理，为什么会有敌人？因为有我，如果世界上没有我，就不会有一个“我”的敌人存在。就像撞墙头会痛，是因为我们有头的缘故。
    加行就是训练我们的坚持、忍耐。喜欢的就去做，那么和我们以往所造的业有什么不同？喜欢杀人就去杀人、喜欢追求感官快乐就去追求、喜欢灌顶就去灌顶、不喜欢这个上师就赶快换一个上师，所以我们常说这是“以前的”，以前的上师、以前的丈夫、以前的太太、以前的女朋友……。
    为什么会如此？因为我们被宠坏了。对一个这样被宠坏了的自我，难道不应该去调整、不应该去忍耐吗？这就像一头牛站在悬涯边，因为无知而不知闪躲走避。当我们告诉它种种危险牛听不懂，所以不会走开。但如果我们鞭打它，牛就会走开，这就是忍耐的重要。现在的问题是，对许多人来说，修四加行是一件挺愉快的事，而且大家还把它视为一项运动，可以减肥、可以锻炼胸肌，可以降低胆固醇、可以防止高血压，做完一百个大礼拜会让人感到身心舒畅。如果是以这样子的心态来修四加行，即使修一百万次，也不算是加行。

●问：在哪里训练忍耐？
  答：忍耐是做一些自己不想做的事。如果我看你很喜欢做大礼拜，不喜欢静坐，那么我会要你静坐，一个大礼拜也不让你做。现代人的悲哀是，上师和弟子之间都没有足够的时间去互相观察，所以上师并不知道弟子喜欢什么，不喜欢什么。

●问：忍耐是为了消业障？
  答：是的，忍耐是为了消业障。消什么业呢？就是清净那个被宠坏的心，清净那个想做大礼拜的欲念。从印度大成就者的传记可知，帝洛巴从没有教那洛巴四加行，帝洛巴是个非常伟大的成就者，他叫那洛巴去城里偷汤，那洛巴遵守上师的命令，结果被人逮到，给狠狠的揍了一顿，回到上师处所，也因为没有偷到汤，又被上师狠狠揍了一顿。帝洛巴不像我们一样，给那洛巴上千个灌顶、上千个教法，他只是给他上千个苦行，训练他的忍耐。忍耐（坚定）是以不同的形态出现的，对一个人有意义的忍耐，对另一个人未必有用。

●问：如果上师不在身边怎么办？怎么判断该不该忍耐？
  答：上师不在身边，就是一种要忍耐的状况。
    什么是“上师”？上师就是告诉你本来面目的人。
    上师与弟子的关系和结婚不一样（倒有点像恋爱），没有人可以告诉你，上师和弟子间该如何如何。上师和弟子间有宿世业力的牵引。如密勒日巴尊者在跟随马尔巴之前，向卓千喇嘛学习，他是一个教大圆满的上师。他说“这是最殊胜的法，如果你早上听闻，就可以早上成就，如果你晚上听闻，就可以晚上成就，如果你是最上根器的弟子，你可以在听闻的当下成就”，他给过密勒日巴这些重要的法，可是密勒日巴从山洞中修行回来却没有太大的觉受。当他告诉卓千喇嘛这个情况时，卓千喇嘛推荐马尔巴上师，密勒日巴一听到马尔巴之名，全身汗毛都竖了起来，这就是一种有缘的示现。最初的相见，马尔巴是以农夫之姿出现，他要密勒日巴把田耕完、把酒喝完才带他去见马尔巴。密勒日巴虽然不知眼前的农夫就是马尔巴，但他见到农夫时，仍产生乐的觉受。当然马尔巴并不像卓千喇嘛一样，给密勒日巴很高深的教授，而是无数的苦行与磨难，经过几年的折磨都无法动摇密勒日巴对马尔巴的强烈信心，最后马尔巴将密勒日巴的自信引出来，这就是上师。
    上师不一定是一位非常高的喇嘛，高低并不能帮助我们成就；上师也不一定得年高德绍，白发和皱纹也不能帮我们成就；有时候上师会隐没在一些不可思议的地方，以极卑贱低下的样子出现。在白教中堪称是最伟大的传承之父之帝洛巴，他只是一个渔夫，在别人眼中是一个坏渔夫，因为他老是不等鱼死掉就把它们吃掉。萨迦派的传承之母是毕瓦巴，一个醉鬼。只有到后来，我们才知道他们是身上闪闪发光的上师。

●问：为什么上师要示现这些奇奇怪怪的相？
  答：有些人认为佛给了八万四千个教法，不是把人都给弄糊涂了？因为人有八万四千种烦恼，所以佛用八万四千种法门对治。你想想看，如果一个医生不管你生什么病，都给同样的药，你会感觉如何？
    举例来说，在对治“贪”的问题上就有许多不同的教法，小乘提出“不净观”，大乘在不净观上再增加“空观”，金刚乘提出“无二教授”。以前有一位和尚将不净观修得很好，也获得大家的赞赏。文殊菩萨为了要试探他的功力，便化身成一位非常美丽的小姐来引诱他。最初他不为所动，但他的对手（文殊菩萨）实在太强了，知道各种引诱人的怪招（如果文殊菩萨不知道如何引诱人，那么世界上就没有人会引诱人了，因为他是智慧之主），慢慢的和尚把持不住，干脆站起来跑出去，文殊菩萨也跟在后面紧追。一个不小心，和尚摔了一跤，他心想“完了”，担心美丽的女子靠近。结果什么事也没发生，他紧张地向后看，却见美丽的女子碎成千片、消失，最后化成文殊菩萨。以小乘的观点来看，和尚的不净观修得很好，但他应再加上“空观”。金刚乘的教法有些类似，但更微妙；“她漂亮”，是一种概念，“她丑”，也是一种概念，真正的事物是一样的，不需要去抛弃，也不需要去攫取，因为所有事物的本质都是一样的、平等的。
    佛对不同的人，给予不同的教法。小乘是比较小的车乘，给求自己解脱的人，大乘是比较大的车乘，给求众生解脱的人，我们无法判断哪一种教法比较难得可贵？两种都是佛的教法，同样难得可贵，唯一的不同点在于“动机”。

●问：生命是如何形成，如何进行的？不同型态的生命从何而来？
  答：我们可以从轮回图来了解。轮回最外围是由一个死神所控制，中间有六道，天道、人道、阿修罗道、饿鬼道、畜生道、地狱道。佛法相信有不同的宇宙存在，即使在同一宇宙中，也有不同的星球存在，因此世界上有成千上万个佛来度化众生，六道中也有不同的佛存在，目前我无法将六道生活的情况展现在大家眼前。
    每一道对明和时间长短的感觉（认知）都不同，例如饿鬼道的众生对冬天的太阳感到冷、对夏天的月亮感到灼热；有些动物一辈子没有看过自己的身体、没有见过日月；地狱道的众生则随时处于火烧、滚水及地裂的痛苦中；修罗道则时时战斗与妒嫉之中；天道应该是最快乐的，他们有“全知”的智慧，但心意总是东奔西跑，无法专注，在死亡前七天可知下辈子投生所在而造成极大的痛苦。时间也是一样，人类的一年，在地狱道也许只是一天。
    要看真实的六道，也许我无法展现；但在心里，我们都知道它确实存在。印度寂天大师曾说——“六道不离本心”某些人现在很快乐，好像快乐了一整年，但事实上只有一个月得时间。不管在哪一道，都免不了受死神的控制，不要以为死神是有三个眼睛的怪物，因为大家怕死，就把他丑化，所以我们不会看到有人把死神画得很美。
    在中间有三种动物，分别是猪、鸡、蛇，表示生在六道中的任何一个地方都脱离不了忿怒（蛇）、愚痴（猪）、贪婪（鸡）的情绪。此外，还有两个动机，好的发心，有善业，会投生到善道，不好的发心会造恶业，投生到恶道。在六道中有三善道与三恶道，所谓的善恶与好坏，只是比较上的差别，并不是究竟上的差别，不表示成佛，所以不管是在善道或恶道，都离开不了贪嗔痴的控制。但不要误会自己是由猪鸡蛇变来的，这只是一个象征。为了表示善道，在右边画上白色的部分，为了表示恶业，在左边画上黑色的部分，在善业的部分是头朝上，在恶业的部分是头朝下。
    目前我不准备谈地狱道的情况，因为大家在人道就已经够苦了。不过一般来说，下面有八大热地狱、八大寒地狱、近边地狱及孤独地狱，共十八个地狱。中间是大威德金刚，有人恨他，称他为死神、地狱之王，有人喜欢他，称他为天王。但他什么也不是，他是每个人业的力量，真正审判你的是你自己，是你自己的业在欺骗你。如果有好的业就会生在善道，如果有不好的业就会生在恶道。不过，佛菩萨也很慈悲，会到地狱救度众生。如果我们的业是由强烈的嗔恨心所引发的，那么就会投生到地狱道里。

●问：我找不到心，没有心？
  答：是谁在找心？是谁在感觉？

●问：无心是本体，谈无心是把心放到另一个主体上？
  答：那你现在又有心了？

●问：刚才是说对自己无心，但对别人仍有心？
  答：你像杯子一样无心，你成佛就不是你成佛了。

●问：对自己无心是不执着，还是因为把心放在众生上？
  答：如果你已无心，又如何将心放在众生上，为众生做事？你不能用你没有的东西去做事，你的第一个问题已经证明你无心了。当有一个概念，一个觉知时，就表示有一个主体在感觉；你没有耳朵，就无法听，耳朵是主体，你有耳朵，你就是觉知的主体，所以你可以看到我、听到我，这就是你的觉知。你第一次见到、听到我是在何时？
  答：今天见到，昨天听到。
  答：过去你从未听过我，对你而言，我并不存在，现在我已经二十五岁了，你也已经看见过我了，所以现在你可以揣想我过去的样子，我的所做所为；甚至你可以认为我是魔鬼，会吸血、伤害人，你也可以认为我是佛，可以加持你、让你成佛，但这些都只是概念。

●问：现象是真？还是假？
  答：我站在你的面前，你认为我是好的坏的、真的假的，都只是你的觉知，真正的我并不会因为这些而改变。超出好坏之上的状态才叫做空性，现象本身并没有好坏之分，那是你给的定义。就像我们认为大便是脏的，但自己的大便却比别人的大便香。

●问：修行是净化我们的思想？
    仁波切：所以修金刚乘要观想，观想我们的身体不净。你怎么做观想？你观想过哪些本尊？
    师兄答：药师佛。
    仁波切：你现在“看”我，事实上你是在“观想”我。因为我们有个坚固的念头，认为这是“看”，这个身体是真实的、可以和他说话、可以触摸到，但如果你对观想也同样用这样坚固的想法去做，那么你就可以真正和药师佛说话，可以摸到他，以后也不必上医院了。

●问：是不是最后还是要把这些都空掉？
    仁波切：对。观想是把不净的习惯去掉，如果你是迷信的人，说昨晚床前有个鬼，要请我修法解决，那么我只会在绳子上吐点口水（其实什么也没做），你把绳子带在身上就可以睡得安稳。为什么？就是因为观想有效。我们认为自己是一个很坏的人，慢慢把这种概念发展出来，而不要老是在发展“自我”，这样就可以转化出比较好的习惯，最后再把好的及坏的习惯都丢掉。成佛就像一条船，到了彼岸就要离开船，如果一直待在船上，就永远也无法到岸，所以修法，修到成就之后，就要把这些都放掉。当我们说“佛在定中会知道所有的事”时，我就想笑，佛为什么要入定？佛从来也没有忘记任何东西，为什么要靠入定来记得某些东西？

●问：这是意味着把假的当真来修行，但最后要把真的也否定掉？
  答：修到最后，不管是假的、真的都要放弃。两者都是又真又假，既不真也不假的。

●问：到一定的境界就要度众生，赶快结缘？
  答：从现在开始就要和众生结缘。

●问：心真一切真，还是在中间的过程一切都是真的？
  答：当你没有心的时候，你根本不必担心什么是真，什么是假。

●问：如何分辨真假？
  答：当我们觉得一件事是真的，那只是我们的习惯，一个好梦，很真实，但并不是真的。在梦中你感到饿，吃了东西，你真的饿吗？你真的吃到东西吗？等到我们成佛，就会知道现在的一切就像梦境一样，都只是我们的心和经验投射出来的，只是一种想像。我们认为佛是最好的，是成就者，在实相中佛和众生一样，成就只是让我们证悟到这一点，让我们了解到没有“过去”、没有“现在”、没有“未来”，这三个时态只是众生的习惯而已。
    现在来谈谈如何在日常生活中修道？当我们在学佛或听闻佛理的时候，我们不应该把佛法当成是生活以外的东西。尤其是谈大乘或金刚乘，任何一件事都可以归于道，一个人应该把心胸放宽。之前我已经谈过文化和佛法的不同，文化把我们的见地变得狭小，向我们常说这是西藏式的，这是中国式的、这是印度式的，这种分类把我们的观念变得狭窄，当我们有不同的文化、不同的杯子时，就自然会产生好坏的分别心，所以学佛最重要的是“心胸广阔”。
    以前在印度有个修行人是骗子，他的师兄弟都不喜欢他，他难过地哭了起来，当上师问他原因时，他说“因为我说了很多谎话，养成习惯，大家都讨厌我”上师回答“其实你说的是真话，因为世界上所有的东西都是假的，当你说谎话时，反而变成真的”。最后这个经常说谎的弟子也成佛了，因为他变得更开阔。
    我们很少有自发性的行为与思考，大家就像二手车一样，是个二手人。我们接受文化的教育，很少把心打开，不管我们生在何处，接受什么样的意识形态，我们从生下来就注定要接受别人的概念。我们最主要的问题是“去追寻别人所给的真理”，所以我们想做绅士、淑女，也不过是为了被他人所接受，以便获得最好的对待。当我们要这样做的时候，我们就要接受别人给的概念，尽力去讨好别人。于是问题就出来了，斗争、内战、国际间的战争都开始了，因为每个人都要独立，要自主，但越要独立的人（国家）就愈得依赖别人。
    很多人不肯接受上师的命令，以免过份依赖上师，反而搞错了，如果真想独立，我们自然要依赖某个人，为什么不依赖上师或佛呢？事实上，上师和弟子的关系是使一个人争取独立的最重要关键，金刚乘的修行者在修上师瑜伽（上师相应）时，最后要把自己的意念和上师的意念溶和在一起，这不是告诉我们，自己和上师是不可分的吗？在实相中，上师和弟子并没有分别，在道上我们是非常肮脏污秽的，和上师不同，但经由这些特别的修持，我们和上师就没有差别了。
    法（或佛法）具有两种意义，一个是可以被执持，被捉住的东西；一个是可以保护我们的东西。比较好的说法是前者——“执持”，表示法可以指所有的现象或真理，因为任何现象都具有执持本身的特质。
    什么是真理？别人认为的真理，另一个人不一定认同。“法”如果可以因人而异，那么法就没有意义了。我们先谈相对的法，再谈究竟的法。相对与绝对并不是从哲学的范畴来看，而是从我们的生活基础来谈。如果一个吃迷幻药的人现在看到满室的鳗鱼（其实是地毯），对我们而言他看到的是相对的真理，因为他使用药物，这有许多意义在其中，必须非常小心，当我们说这是相对真理时，并不是指他所看到的这些鳗是相对真理，而是指他的心被外物迷惑。对我们来说，我们并没有使用药物，所以我们的看法是绝对的真理，大家要注意相对和绝对的差别，并非在于客体（地毯和鳗），而是在于主体，那个了解事物的心不同。
    另一种状况是，这是个多数人所统治的世界，从无始以来，大部分的人都使用药物，都看到满地的鳗，这就变成了绝对的真理。这就是为什么我说，我们都是二手人的意义。从无始以来，金子并没有理由变得昂贵，大家为了金子争夺打斗，但因为我们的业，所以金子愈来愈稀少，业是非常奇怪的东西，业会经常使人陷在极大的困难中，如果我们从无始以来就认为石头才是珍贵的宝物，那么我们现在就会为了石头打得头破血流，因为我们的业会使石头愈来愈少，没有价值的金子反而愈来愈多，这就是“业”的准则。
    饿鬼道的众生因为业的缘故，即使在冬天，也会觉得太阳非常寒冷；在夏天，也会觉得月亮非常炎热。我们并不知道太阳究竟是冷还是热，对人类而言它是热的，那是我们的业，是我们的心所感受的。
    回到“药物”的例子，如果我们把“药物”改为“烦恼”，我们被烦恼染污，看到所有的东西都是相对的真理。看到一个美丽的世界，让我们升起无穷的贪欲，看到一个丑陋的敌人，就想和他战斗。如同你带着女朋友出席一场宴会，穿金戴银无非是让人嫉妒羡慕，想炫耀一番，如果有某个陌生人和你的女朋友说话，光是远远看到，就会惹得你满心不快，也许他只是在问“到台北的路怎么走”而已。因为你嫉妒，你以为他们在说你的坏话，即使他们笑一笑，也会让你嫉妒，或者他们打起来了，也会让你嫉妒，因为你的心会想“也许他们以前很要好，现在分手了”。这样看来，我们是被烦恼严重地影响着，佛菩萨没有被烦恼染污，所以他们所见所闻都是超越美丑、好坏的对立，这才是绝对的真理。

●问：仁波切一直在转世度众生，为什么众生还是那么多？
  答：你认为众生很多吗？（回答“是的”），那你为何不认为佛也一样多呢？你有多少的信心敢说在场的人都不是佛，而是众生呢？就我自己而言，也只有这一点勇气，敢说在座中只有我是众生。我从来不说别人是众生，如果你说别人是众生，那你对佛的化身就有很大的侮辱。

●问：为了避免引起嫉妒，而不能说出观想上的问题，我们到底可不可以说出来？
  答：你觉得应该要说就可以说。佛教的圣哲曾说，当别人说“了解”时，这就像一件破洞的衣服被补丁一样，迟早这个补丁还是要再换一个补丁的。我们的见地，也许是个好梦、也许是个好征兆，但就像晨雾一样，早晚要走。对于任何好的、坏的、奇怪的感觉，都不应该执着，要既不充满希望，也不失望。我的父亲曾说，“在希望和绝望之中，就是佛法”。
    佛法可以分成理论性的佛法和实际的佛法。我希望大家都能了解理论性的佛法，许多人常说，为什么我们每天修财神，还是贫穷如故？这个问题就是不知道理论的缘故。你以为财神的身上有角，屁股上有尾巴？这是不对的，这是迷信，是魔术，是一种低级的宗教。许多人听过爱因斯坦，他是个伟大的物理学家，他对佛法非常惊讶，这不是指他知道财神、知道文殊菩萨，而是他对佛法的理论、见地、修行的方法感到惊讶。如果我们知道这些理论，百分之七十五的问题都解决了，我们就不会再问“应该修什么本尊？”、“修白财神会不会让黑财神不高兴？”、“以前修萨迦派，现在修宁玛派好不好？”
    佛说过许多不同的教法，有些教法需要解释，有些教法不需要解释。例如点香为什么可以成佛，这是需要解释的。有的众生需要点香或供花；有的众生需要把头发剃掉穿上红袈裟；有的众生不需要出家，但应该到人烟罕至的地方，盘起腿、闭起眼睛打坐；有些人为了破除贪要修不净观、破除嗔要修慈悲观。
    以前有个印度国王因渣菩提请佛给他一些教法，佛告诉他不净观及无常，但他希望仍能保有妻妾、宫殿、儿女，同时也能成佛，他说“你是佛，一定知道有什么方法可以不放弃五欲仍可以成佛”，佛说“你不须要放弃，你只要把这些欲望当成道就可以了”。
    回到刚才的例子，点香可以创造一个环境，帮助你成佛的一个环境；佛有许多弟子，有些不适合谈论空性，一个简单的教法，例如点香，反而是个最适合的教法。观音有男相、女相，有红、白、黑不同的观音，有二臂、四臂、八臂、十六臂、千臂，所以大家要了解，以后根本不用再问要修什么本尊，也不用再问修二臂会不会让其他臂的本尊生气之类的问题。在理论上，我们已经了解到这不过是不同的教法而已。
    另一种分类方法，称为三藏，谈智慧的论藏、谈戒律的律藏、谈禅定的经藏。佛有些教法是相当直接了当的，有的则是间接的。理论上的问题之所以产生，是因为我们常问，什么是真理？什么是真的？为了回答这些问题，所以产生不同的派别、不同的看法，不管是哲学家、意识理论家都尝试寻找答案。
    以下的内容，我希望大家能以一个纯粹的自己来聆听，不要预设立场把自己当成佛教徒，不要被任何宗教所影响。当我指着桌上的香蕉问这是什么？你们的心中会出现几个概念，这是香蕉、可以吃….，所以当你去买香蕉时，你的脑中会浮现这些概念，然后走出去买它，这就是我们修的禅定，吃掉它，就是我们的行为。在这个例子，“见”识对香蕉的概念、“行”是出去买它、“果”是吃掉它。所以首先要了解什么是“见地”？见地是一种盲目的决定，我们说它是香蕉，其实并没有什么道理。如果我们问一个基督徒这是什么，他会说这是香蕉，更进一步还会说：“这是上帝所创造的，如果你不知道这是上帝创造的，那你真是罪恶”很明显地，他对香蕉的看法深受基督教的影响。对他们而言，这是他们的真理、他们的见地。对佛教徒而言，又不同了。小乘经部的人会说：“这不是上帝创造的，如果上帝可以创造任何东西，祂为何不创造一切都是平等的？如果祂有全知、智慧，就应该把大家都带到天堂，为什么祂的态度是不公平的？”小乘有部的人会说：“实际上，万物都是由最小的质点所组成，无法再细分（现在这是哈佛、牛津的学者都认为有部的论点非常科学），一切主观的现象都是由不可分的心识所构成，如果你认为有上帝，那是你的认为。”有部的学者很会讲笑话，有一次印度教和佛教徒辩论，印度教徒认为一切是由神所创的，有部的学者就说：“好吧，我相信有神，但神也是由我所创的”。大乘唯识派会说：“即使是这个最小的粒子都是愚蠢、不真实的。大小只是心的概念，在我们外面的世界里，根本没有一个大或小的东西，真正的是你的心识”。中观应成派会说：“我们从来没有做任何错事，因为我们从不允诺任何事”。这一派又会击败唯识派，心识也是不存在的，心识只是个名字，它没有颜色、形状，，它不存在，没有东西是存在的。照这样看来，哪一种看法最合逻辑呢？有时候一个普通人的看法还比基督教好，至少他知道这是香蕉。

●问：打坐时像有点空，但又好像不空？
  答：如果经常静坐，会有三种不同的经验，乐、明与无念。乐是快乐，快乐得不想动；明示知道许多事情；无念是连平常的妄念都会停止。

●问：请解释六道轮回的状况？
  答：畜生道有很多不同的动物，有的动物被驱役、被食、被剥皮、被骑或被当成宠物，有的从出生至死都未看过自己的身体。我们所做的事情，若最强烈的念头来自痴，就会投生到畜生道。就像我们自夸，我们的宗教是最好的，这也是一种痴。不管萨迦、宁玛、大乘、小乘，都是佛说的，喜欢大乘、排斥小乘，认为大乘比小乘好，可能下辈子你就会生在头上有角、屁股上有尾巴的地方。
    恶鬼道的痛苦来自贪，他们有许多不同的痛苦要受，其中最主要的痛苦是没有东西吃、没有东西喝，这就是因为贪所造成的。
    依俱舍论来说，三恶道在我们之下；依大乘来说，三恶道存在我们的心识，不必改变外在的情况，有些人因为痴而做出愚笨的行为，有些人因为贪而吝啬，有些人因为憎而杀人，这三种人即使面对同一件事，也会有不同的见地；充满憎恨的人认为这间房子像地狱一样、地板像火在烧，但这一切只是我们的想像。
    台北市对某些人而言，美丽得像天堂，对一个在台北犯了罪的人来说，一看到台北就害怕，想逃开。对同样的地方、同样的事情，每个人也有不同的想像，有的人觉得如同身在天道、人道，有的觉得如同身在三恶道。
    阿修罗道是三善道中最坏的，他主要的痛苦来自嫉妒；有一棵树，根在阿修罗道，花及果实开在天道，这是因为他们的业所造成的。如果我们充满嫉妒，就会出现一种情况，想要的东西都得不到，即使得到，也会和自己的敌人共享。所以阿修罗和天神常有战争。
    天道有许多快乐，但缺乏佛法，也不能再充电，而前生所充的电（累积的善业），在这一世都消耗殆尽，死后就会投生到三恶道，再加上有预知的能力，死前便得忍受极大的痛苦。相形之下，人道才有让我们充电的机会。
    现在来谈业，业有许多种。在西方把业当成一种“能”，业不是神，而是我们心识的力量。如果动机是善的，就是善业；如果动机是恶的，就是恶业。
    对中国人来说，业的解释较为方便，因为中国人相信佛教、相信轮回。想想有二个人受同样的教育，生长在同样的家庭，受同样的外界事物影响，但一个人可能只需要花点时间，做点事，就可以享有富裕；另一个人虽然拼命工作还是穷得要命，饥饿受冻，为什么？这个差别不是神造成的，一富一贫，可以说明背后有一个业在推动。
    业是一种能量，业本身不会消失。如同一杯水，如果没有人去喝它、没有阳光去照它、没有风来吹它，没有任何外界力量的干扰，水可以保持原状甚至千年，心的能量也是如此；但如果有外力来干扰，水就会消失。
    我们造业，业本身并不会消灭，但如果有一个力量——“忏悔”，就可以把业消灭。今晚你造了个恶业，又忘了忏悔，这个恶业的力量就会保留上千世，就像我们在银行存钱一样，没有人提钱，钱会一直存在那里。业会等待机会成熟，显现力量。如龙树菩萨的弟子想砍他的头，没有刀子，龙树菩萨告诉他可以用吉祥草，这是他几百万生以前杀了一只小动物而未对治的业果，仅仅是一根草，因为业的缘故，便取了龙树菩萨的性命。

●问：如果忏悔可以消业，那杀人全家岂不是太便宜坏人了？
  答：如果有一个人不小心碰你一下，没有说对不起，你会想，多奇怪的人，为什么一句抱歉都不说。另一个人用力撞了你一下，说了对不起，你就会原谅他。这就是忏悔有用的地方，这就是心识的力量。

●问：如果龙树所杀的昆虫正处于痛苦，是不是可以杀它？
  答：昆虫觉得痛苦，那是昆虫的事，龙树菩萨杀它，就是龙树菩萨的事。

●问：曾经在庙里打破碗，当时住持要我赔偿，是不是有这条规矩？
  答：在佛所制的戒律中，一个受比丘戒的比丘不能积聚东西，当时佛有六个非常顽皮的弟子，所以佛才会制定出很多戒律，当然这些都是佛的化身，是为了制定戒律而化现的。有一个叫恰达的人非常调皮，当时不准受戒的比丘与非亲戚关系的女子坐在房间里，可是恰达常和他的前妻坐在房间里说话，造成僧团各种耳语。因此佛说：“不能和非亲戚关系的女子坐在房间里说话”，但恰达依然故我，只不过他不是坐着说话，而是站着。隔天佛又说：“不能和非亲戚关系的女子站在房间里说话”，恰达又依然故我，只是他改成一边走路一边说话。像这些戒律是佛所说的，也有一些戒律是自然产生的，例如不杀生，因为杀生会伤害其他众生。在二百五十条戒律中，我并没有看到打破碗要不要赔，但我们可以把它视为一个自然法则，因为你如果在餐厅打破碗，也一定要赔。

●问：对于一些假装是乞丐骗钱的人，应该如何自处？
  答：如果你只是判断这个人是装的，这是无记业，没有好也没有坏。如果你因此而生气，有坏动机，就有业。乞丐要如何做，是他的事，为什么你要将他的业当成是自己的事？他做什么只会伤害他，而不会伤害你，这就是业的好处，不同的现象有不同的美，罪恶的美就在于可以让人去清净它。

●问：观想时脑中会出现一些肮脏的事，怎么办？
  答：这就是观想，修法时大家都应该期待有些障碍，这表示你修得还不错，如果没有障碍，可能表示你修得不好，很懒惰。障碍的责任就是要来打扰你，如果你本身修法就没有进步，障碍会想“这个人已经有够多问题了，何再去麻烦他呢？”，就像有些人观想时，会观到自己上吊自杀，你仍应该继续修下去，不过，这还有一个可能，就是这一类的电影你看太多了。

●问：我不知佛菩萨的长像，因此我在持咒时并不会特别去关想佛的样子，只是相信他有很强的力量会加持我，这样可以吗？
  答：实际上没有人可以真正将佛的形象表达出来，因为我们都是很愚笨的，我们所做的观想也是以自己的心识为出发点，用这个被污染的心识来观想，即使我们观想到一尊美丽的佛，这也是我们自以为是的美丽。在究竟上来说，佛可能没有我们认为的美；在相对上来说，佛有不同的美。日本佛像是眼睛细长的，阿富汗的佛像是长胡子长胸毛的。对你来说，你也可以创造自己认为最美丽的佛。就像献供，我们无法提供究竟上的供品，佛不会饿，佛不需要我们供的食物，但是我们会饿，是我们要吃，所以我们要供。为了积聚自身的功德，所以花了很多钱买最好的东西来供佛。如果你生长在一个鞋子可以吃的国度里，你可能会把鞋子放在佛桌上。一般来说，供比较便宜的食物，功德会比较少，这是因为我们如此想的缘故。

●问：如果有个坏人拿枪要杀我们，仁波切会杀了这个坏人来救我们，还是会谨守杀戒？
  答：在释迦牟尼佛未成佛时也发生过类似的事。有五百个商人（也是菩萨）到岛上来求珍宝，在回程有个坏人想杀掉他们独占财宝，但释迦牟尼佛不忍坏人造如此大的恶业，便杀了这个坏人，承担这份恶业，因为这件事反而使他累积了九十九大劫的功德。同样的情形也发生在文殊菩萨身上，在文殊菩萨还是比丘的时候，严守色戒，一位公主求爱不成想自杀，文殊菩萨知道如果公主自杀，势必会引起许多人对佛教的不谅解，为了不使众生受损害，不得不放弃戒律和公主结婚。在你的例子中，我是很软弱的，可能会吓得先跑掉，或者在还没有想到要跑之前，就已经昏倒了。


无知始于当下

一、无知始于当下——文化篇

【文化与佛教】

    “不明了”、“无知”本身就是痛苦，或者我们可以说，它就是痛苦的原因。我们都应该避免文化的影响，因为在不同的社会里，人对各种不同的名字有很大的执著。例如谈到佛教我们便会认为它是很好、平和的，并且会对我们微笑；因此，只要我们一谈名字，就不再谈真理了，其实最重要的是要趋近真理。我们热爱各种名字，没有名字我们就受不了。大家为各种不同的名字打得头破血流，产生各种恨，以及情绪上的问题。虽然在相对的社会里，名字也有它相当的功用，至少它可以给我们一种认同。但是我们应该透过智慧去趋近真理，而不是用名字或者阶级、优势去趋近真理。好像多半的人很在乎文化，却不在乎佛法本身，例如，我们很在乎小乘、大乘，而金刚乘有戴红帽子、黄帽子、各种不同颜色的帽子的，可是就从没听过释加牟尼佛戴过什么帽子。这些都是人类狂热的心灵创造出来的现象，是我们加进佛教的不同文化。文化和佛法是完全不同的二件事。

    仔细想想，这是非常有趣的事。佛教从印度开始，传入不同的国家，每一个国家的人，都把他们自己的看法加一点到佛教里面。以佛像来说，每一个国家对“最好看的”都有不同的定样，每个国家的人都希望他们的佛像最好看。有一次，我去日本，看到日本佛像不好看，肚子大大的，好像都太胖了。后来，我想想，这样的想法实在很蠢，因为佛不是为了我一个人来的。对日本人来说，只要他们向这样的佛祈祷，佛便会给予加持，那么佛像肚子的大小又有何关系。所以，由此可以看出文化一点关系没有，重要的是佛法。文化像是茶杯，佛法好像是茶，为了喝茶，你需要茶杯，为了修习佛法，你当然需要根据某个传统，也就是某种文化，否则没有办法开始。重要的是你要喝茶，而不是要喝茶杯，但现在我们总是在谈论茶杯如何，而不是谈论里面的茶。总之，我认为佛教并不是一种宗教，它跟你的生活是不分的，它是对生命的阐释，这种阐释可以让你了解你自己。

【文化篇】

    很多人有意无意地都有这个问题：我们到底是什么？这一切到底为了什么？对于这一生都觉得很厌烦，同样的事情一再发生，每天吃饭、睡觉、上班，第二天同样的事情又重新再来一次。多半的愚痴的众生感觉这样子已经很满意了，但他们真的满意了吗？不尽然！他们似乎永远都在想追求什么，或许追求所谓的成功，或许追求真理。因此，有些人就问比较聪明的人到底生命是什么，得到的却往往是肤浅的答案。如果他们问基督徒，基督徒说一切都是上帝创造的，他们就很满意了。如果问佛教徒，佛教徒的答案可以说一切都是空的，这类答案实际上是很肤浅的。这一类空洞的答案我们已经讲了二千五百年，我们经常说空啊，空啊，或者有时换个别的名词叫“无常”，或者有时候我们去落发，衣服的颜色也改了，然后到山上把门关起来，但问题是没有人能真正花时间去看看什么是实相。

    有人想真正追寻真理时，却往往走错路，甚至离真理愈来愈远。为什么呢？因为我们是受很多人影响的结果。别人给我们答案，我们就接受，如同婴儿一般让别人用汤匙来喂食我们。是婴儿还好，只怕我们往往因此变成了二手人，如同二手车一样。我们体会的往往是第二手的一些现象，这些现象是别人创造出来的，父母、老师、社会都在教导这些，譬如，别人教导我们一齐吃饭是好的礼貌，一齐上厕所是坏的礼貌，我们就毫不考虑的接受了。如果你问为什么，那他一定说：“不可以！不可以！否则社会会把我们摒诸门外。”

    就这样，所以我们没有自发性。如果我们修的都是这些东西的话，怎么可能接近智慧？佛陀曾说过许多次，我们的智慧是自己最好的老师。如前所说，要喝茶，我们需要茶杯；我们是须凭藉某种文化，但要明白，是藉由文化的帮助去了解真理，而非完全接受文化的束缚影响。我遇到过很多人对我说：“我什么宗教都不信，我只想念自然的东西。”其实这种说法很笨，佛教和自然有何不同？自然和基督教又有何不同？佛教不是自然，他认为的“自然”其实并不是真正的“自然”，因为他从不接受“自然”，也就根本不了解“自然”。所以无论你认为自己多么独立，其实永远都在接受别人的意见和影响。


无知始于当下

二、无知始于当下——痛苦篇

【痛苦是什么】

    “无知就是痛苦”，这是文殊师菩萨给的有关智慧最重要的教授。一切现在的不幸，如战争等等，都是因为无知，所有的误会源自于无知，可以说，现在我们的智慧很愚蠢，无知它会让我们产生各种各样不同的想像。比如有一个故事：从前西藏有一位格西，因为重听，所以老是以为别人在讲他的坏话。一个年轻的和尚想开他玩笑，当他在花园散步时，就问：“老师，你要做什么？到哪里去？”格西因为对这个年轻人有成见，认为他们老要找他的麻烦，就说：“你给我闭嘴！”年轻和尚又小声的说：“那你去吃大便好不好？”格西回答：“那当然好！”就像这样，格西完全被自己的想象控制住了，这都是因为对真相无知的关系。

    释迦牟尼在菩提迦耶成佛之后，帝释天王和大梵天王请转法轮，佛在现今称为瓦拉那西（鹿野苑）的地方给的第一个教授就是“了解痛苦”。不了解痛苦的话，痛苦将会继续下去，而且我们也会不知道什么是该放弃的。没有一个人喜欢痛苦，人们却时常感到痛苦，为什么？因为没有人了解痛苦以及它的原因。如果我们真正了解痛苦和其原因，当然就应该去除苦因，是不是？所以，如果我们能真正了解痛苦，那么真诚的出离心也会产生的！在这个时代里，世界的各个角落，修金刚乘的人看起来都没有什么出离心，没有出离心的人学佛法是一点用处也没有的，好像是个犯人了解监狱是一个不好的地方，他唯一的希望便是离开它。我们如果知道轮回的痛苦，自然会想要离开轮回的监狱，而且一点执著也不会有。但非常可悲的是，现代人学佛却是为了这辈子要过得很好，如受增益灌顶，祈求今生富裕；受长寿灌顶，祈求今生活得长久；求文殊灌顶，希望变得聪明，考试考得好，这些都是在显示你对今生的强烈执著。如果想利用佛法来使今生过得很好，那是完全错误的，其实佛法是让你今生过得最差的一种方法，因为它叫你落发，对不对？因为它叫你放弃世间的一切，对不对？

    很悲哀的是，一般人很少想到下辈子会怎样，即使你不想成佛，起码也要想想下辈子会怎样吧？但是，好像我们很少追寻成佛，而只希望活得久、活得好，做这一些世俗的事情，而最糟的是，我们把佛法运用到这里，并希望达到目的。不知幸运或不幸，金刚乘来了，他们给了各种各样的广告说：“持咒很有效！只要上师一吹法器，什么事都没问题了，那些多头多脸的本尊也都很有力量！”受了广告的吸引，只要有方法能令今生过得好，任何人都希望去做这种事。所以现代人参加了成千上百的灌顶，换了成千上百的本尊和上师。他们这样做了三十年，还是回到原来的地方，一点效果也没有。他们认为佛教徒在说假说，因为做了这么久还没有效果；他们会说修了三十年的财神，还是像三十年前一样穷，为什么？因为他们离开智慧越来越远，从来没有人想要作一个真正的自己。多半人都只想今生，而不想想下辈子。我们持了很多咒，仍对此生很多执著，只是为了竞争心，希望比别人好，所以念了很多咒，像这样做能够再投生人道已经很不错了，像这样子的修习佛法是完全错误的。印度有一位圣者说：“如果你不知道怎样习佛法的话，佛法是最好的毒药，它可以立刻让你下地狱。”所以，每一个人应该好好地想一想什么是痛苦！

【痛苦篇】

    有很多人来找我说：“我今生实在过得很厌烦，这么多的工作，得到的东西却是这么少，压力又大。既然生活过得这么不好，我想出家当和尚，到山上好好去闭关算了。”这些人对佛法的看法实在是很大的不敬，学佛好像是出去野餐一、二个月，再回来过正常生活似的。但是如果你真正有智慧的话，便能够找到涅盘的地方，就在痛苦里面。痛苦是最好的老师，你不必花一分钱，不必很尊重他，也不须发什么戒言，这位老师都与你同在，事实上，痛苦是你逃不掉的。

    所以，我们虽然生活在这充满痛苦的社会里，如果有清楚的觉知，那我们便会更尊重佛法。这即是法对我们的加持。我们常常说要去闭关，这表示你划出一个界线，什么界线？这个门我不出去了，别人也不能进来，然后你坐在里面，远离一切车子、电话等等吵闹的声音，然后你觉得非常轻松，在好好地招持你自己似的。你坐在里面，以前所做的事滚滚而来，以后的事情你了都为它做好了周详的计划。几个月以后，你出来了，好像比以前胖了一点，然后你对别人说，你闭了这个关，闭了那个关，但是你真正做的是打妄念。妄念比持的咒还要多，就算你是在持咒吧，也是自私的，因为你想把咒念完，你要比别人好，你要做一个很好的老师，很好的禅定人。这些想法都是自私的，如果你是为了这样的目的，你大可不必去闭关。

    不了解痛苦的人自然不能体会别人的痛苦，举个例说，现在有一个疯子来找你，希望得到你的帮助。这时如果外面有一个很富裕的人要见你，你多半会进去，而不会注意脚下的那个疯子，这表示你根本不知道什么是痛苦。每个人都认为自己的痛苦是最大的，穷人认为总统没有痛苦，因为他坐的车子很大，住的房子也不错，其实总统也有他的麻烦。很多有钱人觉得穷人很好，因为他们一无所有，没有什么好担心的。实际上，我们都不能了解别人的痛苦，就连婴儿、动物、精神病患者也都有很多痛苦，只是我们不注意罢了，为什么呢？因为我们不知道他们的痛苦。

    通常我们都在非常好的地方修行，所以我们会说：我从没有那样的问题，你怎么会有呢？疯了会说许多奇怪的话，因为他生病了。所以了解别人的痛苦，体会别人的痛苦，在佛教里是很重要的，只知道还不够，应该进而去尊重别人的痛苦。如果你真正具有这样的心，就可以算是真正的慈悲了。这种慈悲与智慧是没有分别的，这也就是菩提心的真义。知道别人的痛苦，同时也尊重别人的痛苦。别人的痛苦对我们来说，也许没有什么，但是对他自己来说是一件很大的事，这是我们都应该知道的事。其实谈痛苦并不需要讲得太多，因为我们每个人都有痛苦，问题是我们永远都在欺骗自己，就算我们有痛苦，也装着不知道。就在现在这一刻，有上千百万的人正面临死亡，有人快渴死了，有人在水里快淹死了，还有很多诸如地震、洪水的灾难正发生。

    事实上，没有一个理由可以让我们继续活得下去，情况有问题时，一张纸都可以要掉我们的命。从实相上来说，谁也无法知道是晚餐先到，还是死亡先到？我们一直无意识地认为我们可以活下去，我们都避免谈论死亡，都希望把死亡隐藏起来，我们远觉得前面还有很多好日子在等着我们。事实上，我们一直都在死，从出生那一刹那就一直在死，我们一直在为将来作安排，我们一生都花在这样的安排上，我们一直都在准备什么，但是在准备的当中，一生就结束了。从智慧的观点来看，我们是可以利用这些显现发展出一些正面的意义的，我们也许应该好好讨论什么是死亡。从某个角度来说，没有死亡，就没有生命，所以我们应该感谢死亡。从另一方面来看，如果没有死亡，我们也不会感谢此生，就象没有分离，就不会珍惜友谊一样，朋友死了以后，我们才会觉得此人还不错。要知道，死亡是生命的一面镜子，告诉我们如何感谢生命。

    今天谈智慧，谈智慧就得先谈无明。无明可以创造很多想像，想像可以创造很多愤怒、嫉妒。举个例子来说，你很喜欢你的女朋友（或是男朋友），因为五毒中的我慢，你想在你朋友面前好好表现一下，就带着你的女朋友去参加舞会。再谈无明，在舞会里你看到女朋友跟别人讲话，便产生了很多怀疑，心想：我从不知道他们会这样搞……，如果他们两人谈笑自若，你就越发嫉妒。其实，也许她只是问别人洗手间怎么去罢了，那个人根本是无辜的。以后，你若再遇见他们两人时，因为心中有了这样的种子，各种行为就产生了。你或者把门用力关上，或者把杯子摔破，或者用眼睛瞪他们，这一切都是从无明引起的无知。


三、【问答录】为什么有无明及无知？

无知始于当下

三、【问答录】

问题：为什么有无明及无知？

    仁波切：这是一个很好的问题。为什么有无明？无明到底在什么地方？是什么样子？什么时候开始的？这有两种答案，一是究竟的,一是相对的。就是因为我们有无明，所以我们认为自己有无明，我们不知道自己就是佛。好像云和太阳一样，太阳在云后头，云遮住太阳并不表示没有太阳。好比一个小孩问父亲：今天为什么没有太阳？你回答小孩说：有云遮住。云即无明，智慧即太阳。为什么有无明？因为有无知。为什么没有太阳？因为有云。
    这个问题实际上是错误的，就像我们问为什么我们有无明一样，是错误的。太阳是一直都在那儿的，只是云遮住了而已。那现在云走了，小孩又说：“太阳出来了。”这也是错误的，因为太阳本就一直在云后头，只不过是云走了。如果你是一个聪明的父亲，由于孩子还小，你也许可以告诉他：不是这样的，太阳一直都在云后头，现在只不过是云离开而已。
    大乘与小乘的区别就像这样的。有人认为大乘与金刚乘是不同，这种讲法是很悲哀的，大乘与金刚乘实际上一样的，因为具有相同见地。对金刚乘来说，最重要的见地是修习菩提心。但金刚乘的方法与大乘不一样，大乘讲的是要去除无明，就好像我们说云走了一样。这个教授当然很好，但金刚乘却直接跟他说，根本没有无明这回事，从无始以来，我们就是佛，就好像刚才的譬喻一样，太阳一直都在那里的呀！所以从相对的方面来说，什么是无明呢？不如说它如何产生，如何存在。它的存在是因为我们没有敏锐的觉知。因为无明本身并不知道它是无明，所以才有无明的相续。
    那么它停留在什么地方？只要有任何染污的心灵存在，无明就住在那个地方。无明是什么时候开始的呢？就相对来说，佛教徒是不相信有个开始的，因为所谓开始的概念，本身就是一个无明，像一九三二年，廿世纪等等这些时间的称谓都是无明。地球在旋转，所以我们会十二小时看得见太阳，十二小时看不见，于是我们将之分为白天和晚上。我们称三十天为一个月，称十二个月为一年。就这样我们定出一连环各种各样不同的年代。如果你希望得到答案，无明是西元前那一年开始的，这个答案就没办法回答了，因为所谓开始与结束的概念本身就是一种无明，在实相里没什么叫开始。如果你坚持要问无明的开始，那么我会说：就在现在，任何时候就是开始。


龙钦心髓四加行教授之问答

    在二００一年一月至三月期间，宗萨钦哲仁波切在加拿大温哥华附近的海天闭关中心传授龙钦心髓四加行之教授。下面是四加行教授的部分问答。

一、谈究竟菩提心、圆满次第的修行、谈谦逊

【谈究竟菩提心】

●弟子：在龙钦心髓四加行的发菩提心文之后，有一简短的经文说道：“竭尽所能地修持究竟菩提心，它是止与观的合一，并以深信二无我，为修持的导引。”可否请仁波切讲述这段经文的涵义？
○仁波切：嗯，我会一辈子谈论这个问题。菩提心有两个面向，一是相对菩提心，另一个是究竟菩提心。相对菩提心也包含了“愿”（愿菩提心）与“行”（行菩提心）两个面向。究竟菩提心为空性的实修，也就是此处所说的“止与观的合一”。我们称它为空性的禅修；如果你从你的上师接受了特定的把心安住在当下刹那的教授，那就是究竟菩提心。把心安住于当下，你的注意力就不会横冲直撞地追赶着过去与未来。这就是究竟菩提心。除此之外，没有什么可以称之为究竟菩提心。

【谈圆满次第的修行】

●弟子：在金刚萨埵的结行中提及：“此乃空性的觉知（awareness-emptiness）；在此中，所有关于被清净者与清净者的念头，从一开始便不存在。”可否请仁波切稍加说明？
○仁波切：修持金刚萨埵时，总是以发菩提心为起始，而不是只为了自己而修行。如果你是一位如王者般的菩萨，你心想：“我的修行不仅仅是为了自己，而是为了所有的众生。”如果你是位如牧者一般的菩萨，你完全不为自己着想，“我为了所有的众生而修行，至于我自己？我才不在乎自己是否能够证悟成佛呢！这完全不是我的目标。”你要有这种菩提心。当你修行之时，不论是修持金刚萨埵或所谓的珍贵殊胜的上师相应法，这些修行之法皆为幻影。整个修行的道路是幻影，修行的结果是幻影。这个道理是如此的重要，必须一而再、再而三地谨记在心。然而，身为一个初学的弟子，牢记此一道理是如此的困难，因此上师慈悲善巧的把圆满次第的修行纳入所有的修行之中，甚至也纳入皈依之中。当你修持大礼拜的时候，你可以祈求、哭泣、呐喊，然后在最后将本尊融入你的身体之中。这相当的特别。我不认为你可以在耶路撒冷的哭墙面前又喊又叫，然后将那堵哭墙融入你的身体之中。你不会期待那样的结果。

●弟子：然而，它也说：“凝视着究竟的金刚萨埵面容，安住于大平等舍之中。”你如何凝视金刚萨埵的面容？
○仁波切：不断地询问我这个问题，在未来的岁月里，也要不断提出这个问题；这关乎到你，不论是大手印或大圆满的修行。此刻，你观想金刚萨埵融入你的身体之中，然后凝视那一刹那的心。那一刹那间、那一短暂的时刻。当然，你的心将开始游移，因此你进行下一个阶段的修持。在那个时刻，这是你唯一能做的事。切勿躁进。在那一刹那凝视你的心便已经足够。除此之外，我将不再多加说明，因为如果我再加以解释，它将成为理论，而这种理论将在未来对你们形成困扰。它有点困难。

【谈谦逊】

○仁波切：当你们与世界互动的时候，你们应该学习不抱持期望，不心怀恐惧。刚开始，从世人的眼光来看，你与世界互动的方式可能被视为疯狂。听列诺布仁波切（Thinley Norbu Rinpoche）正是这样的一个人。他不会对你说：“喔，你看起来非常体面，你的模样真美。”他反而会对你说：“喔，我的老天，你看起来很惨。”他之所以如此，乃是因为他没有太多的期望与恐惧。然而事实上，你可能因此而从某种紧张之中获得释放。如同听列诺布仁波切这种人，没有目的或担忧某个人将因此而感到失望沮丧，例如，“我可能会失去我的弟子或我的朋友。”一开始，你们可能会认为听列诺布仁波切实在恶劣；但我认为，他只是在做他自己。你们认为呢？
●弟子：非常自在。
○仁波切：听列诺布仁波切可能对你说：“我的天啊，你看起来糟透了。你的鼻子是怎么回事？它一直都是这样吗？”令人惊奇的是，像他这样的人尽管言谈如此，事实上却受到许多人的欣赏。从传统的角度来看，这般的言词是一种羞辱。而听列诺布仁波切一向如此，不只是偶尔为之。但是说也奇怪，许多人却深受吸引，成为他的追随者。我们是如此的无知，但仍然保有一丝的敏感；这一丁点的敏感，使我们能够认清一个人之所以言谈如此，乃是出于爱，乃是因为他没有期望，没有恐惧。因此，当你面对这样的情况时，你感到舒坦自在。我们常常听到人们对自己说：“喔，你看起来棒极了。喔，你是如此的这样，喔，你是如此的那样。”这番话或许给予我们一丝丝短暂的快乐，但之后我们却需要来自他人的一再肯定。因此，当某个人实话实说的时候，我们感到如释重负。但它十分稀有难得；而如听列诺布仁波切者，为数不多。
    我想要提出一个论点；它有点复杂，但十分重要。它关乎谦逊。当我们修习佛法，个性变得温顺驯良是对佛法有所钻研的征兆，不再那么情绪化则是有所禅定的征兆。培养谦逊真的十分要紧。每一个人，包括上师、弟子、修行者，都必须学习如何保持谦逊。然而，谦逊是微妙且不可思议的。若要加以解释，则有一点复杂。
    在佛教之中，谦逊十分受到珍视与强调；正因为如此，你也可以说，西藏文化也重视谦逊。然而，有些人却几乎以自己的谦卑为傲。事实上，几乎有百分之九十九的西藏人为自己的谦卑感到骄傲。目前有些西藏喇嘛，特别是那些来自果洛地区的喇嘛——那是一个以培育无数伟大的大圆满行者为传统的地区，他们的行事作风相当直率，因此在西藏社会中引起了极大的反感与不耻。西藏人是那么的以谦卑为傲；而在这些喇嘛之中，有些人却是一点也不谦逊。有一次，某个人向一位果洛喇嘛问及，他阅读经典的速度何以如此快速，那名喇嘛回答，“那是因为我已经完全清净了我的语轮，看这儿！”然后他展示舌上一朵自生的红色莲花。以谦卑为傲的西藏人面对这种情况，只会认为，“喔，老天爷，这个人又在炫耀了。”然而，我们可以从另一个角度来看待此事。我认为，这位喇嘛真是谦逊，但却是以一种非常非常不同的方式来呈现。你瞧，他并没有背负谦卑的重担。
    从如此造作的谦卑重担中解脱的状态，和那些傻头傻脑、完全没有脑筋，或声称自己是大圆满传承的持明者，还是狄帕．丘普拉（Deepak Chopra，被认为是身心灵医学领域最伟大的领导人物之一，也是一名执业医师、畅销书作家）的转世者，这之间是一点关系也没有。若想从中分辨出真正谦逊的人，可能需要一点点敏锐的洞察力。真正从谦卑重担中解脱的人，是相当了不起的。我喜欢这样的人。但是，如果你自陷在那种造作谦逊的沉重包袱之下，那么你可能就无法领会欣赏真正的谦逊。
    为了安全起见，我真的建议你们要珍视谦逊。去担负起谦逊的重担。比起想要超越谦卑的重担——这是有点困难的——它的风险要少些。如果你遇见某些果洛喇嘛，你将会发现，他们是那么的天真无邪。如先前所提的那位喇嘛所说的，“我能够读经典读得那么快，乃是因为我的语轮无垢无染”，那正如同苏菲说“我是一个女人”一般，心中没有一丝怀疑。


龙钦心髓四加行教授之问答

二、谈骄傲与忌妒、散乱、祈祷、观想、座下修行、本尊

【谈骄傲与忌妒】

●弟子：仁波切，什么是对治骄傲与忌妒的良方？
○仁波切：如七支祈祷文所建议的，随喜乃是对治骄傲与忌妒的良方！骄傲与忌妒很难应付，尤其是骄傲。我建议你们戒除骄傲，避免去产生骄傲的地方。经过多年的修行之后，你们仍然会察觉骄傲、忌妒与愤怒从心中升起，但是你也会发现，它们出现的时间变短了。此刻你明白自己有骄傲与忌妒，其实已经相当不错了。你应该承认，那确实是骄傲与忌妒。当然这些与自信心大有关连。如果你充满信心，你就不会骄傲，不会忌妒。

【谈散乱】

●弟子：仁波切，某些修持或许因为繁复的形式和咒语，反而让心更加兴奋，升起更多的念头。我发现，光是静坐，就可以让心平静下来。特别是供曼达的修持，因为它的趋势，可以让我完完全全地分心，而且是长时间的分心。
○仁波切：我认为，修持献曼达而分心，仍然比自以为在修持禅定，而实际上心不在焉所冒的险更小。禅定有很多的漏洞和歧路，而这些歧路又很细微而难以察觉。禅定者最大的困难即在于，不知道自己究竟是分心，还是专注。尤其当禅定的工夫比较成熟的时候，这种困难更大。

●弟子：那么你如何知道自己是分心，抑或是专注？
○仁波切：一旦你禅定的工夫相当不错，你就会知道。如果是半生不熟，那就很难分辨。然而，当你明白的时候，又会面临另一个难题：你不相信你所知道的事物。然后，老习惯告诉我们：“喔，去看书，分析它。”于是，我们分析它，阅读有关中观的东西。这就是一条歧路。中观有助于建立见地，但是实修的时候，我们也需要某种程度的信任。我想，这也是为什么上师们总是强调四加行的重要性。帕楚仁波切（Patrul Rinpoche）以一头野生难驯的牦牛做为例子：你用一条长绳系住牦牛，然后把绳子绑在牢固的木桩上。诸如献曼达之类的修持，正如同木桩。在这样的修持中，你可以轻易分辨自己是不是在供养身、语、意，或供养须弥山，或清泉，或美丽的花环，或花鬘女、灯女、媚女等等。相反的，如果尽想着罗马和巴黎，你就分心了。这很容易去分辨。

【谈祈祷】

●弟子：关于如何面对心中的疑虑，你有什么忠告？当我修持的时候，总觉得在作假，因此心中充满许多疑虑。
○仁波切：有很多方法。别以为疑虑会减少；事实上，它会越来越多。修行的越多，你的疑问会变得更聪明锐利。此刻，这些疑问都非常愚蠢，很容易回答。如果真有需要的话，你只要读一些书，就可以解除这些疑惑。但是我建议不要读书。我所知道最好的方法是，当疑虑升起的时候，如果你正在修持皈依，那么就再度向皈依境或上师祈祷，祈祷将疑虑转化成为智慧。这是最好的，也是最容易的方法，不要寻求其他的方式。你可以分析，阅读所有关于中观的书籍；这方法今天管用，但明天又会有新的疑虑。然后，你又得去读另一本书。
    我给你一个忠告：当我们修行，当我们请求加持的时候，我们往往想到诸如清净染污等巨大又遥不可及的问题。你应该为此时此刻所面临的问题祈祷，例如，失去灵感、心思散乱、不了解佛法等等，而非笼统的事物。你明白我的意思吗？

●弟子：你是指清净正在发生的问题吗？
○仁波切：是的。这样做总是比较好。当然，笼统的事物也可以。你甚至可以想：“愿我清净过去、现在、未来所有的一切染污。”事实上，人们真的这么做。法本上也这么说。但是，我总是喜欢把我现在所面临的问题囊括进来，不论是什么样的问题。我们的问题可多了！你不能想，“这个问题很世俗，我不应该拿这些俗务来烦扰莲华生大士。”你不应该这么想。莲华生大士包办所有的事情。如果厨房的炉灶坏了，你也可以向莲华生大士祈请。莲华生大士看管从证悟到炉灶等所有事情。或是两个人之间的争端，特别是以下的情况：一个名叫杰森的人可能祈请：“莲华生大士，请你让海瑟听我说话。”而海瑟也祈请：“莲华生大士，请你让杰森听我说话。”然后，两个人就能够倾谈了。如此，你可以把每一件事都囊括进去。经常忆念虚幻不实的一面，每件事物都是虚幻的，没有一件事物拥有真实存在的本质。如此一来，当祈请没有立即获得回应的时候，你就不会感到气馁沮丧。

【谈观想】

●弟子：仁波切，我很难观想。对观想你有何建议？
○仁波切：如果你很难观想，那么开始时学习建立信心，相信他们（本尊）就在那里。与其观想他们头发的细部、头发落在颈项上、肩膀上的样子、他们持剑的方式等等，倒不如算了吧！只要想他们就在那里。

【谈座下修行】

●弟子：座下修持的时候，你把身体或周遭世界视为法身吗？
○仁波切：理想上，我们应该把每一件事物视为本尊。但是对我们而言，这非常困难。因此，如我们这般的初学者应该学习去把他们视为幻象。把现象视为本尊，以及把现象视为幻象，这两者之间关系密切。但是如果你问我：“哪一种积聚较多的功德资粮？”那么我会说，把现象视为本尊积聚较多的功德。此乃金刚乘精纯练达之处。然而，这又带出一个问题：“为什么要把现象视为本尊？”因为现象是虚幻的。你看着海瑟。她纯粹是一个幻象，你看待她的方式，是你的心的投射。因此，无论她在你心中是什么模样，都不是真实的她。以此为基础，你想像她不是你所认为的凡夫俗子，而是金刚亥母。于是，你和她之间的互动变得更有意义。上座部的老师希望把你从痛苦哀伤中解脱，因此他们教导你，把她想像为丑恶，一具骷髅。大乘佛教的老师教你把她视为幻象。在金刚乘，她则是本尊。

【谈本尊】
○仁波切：当伟大的萨迦派上师谈论心的时候，他们说：“观察心。心的明相是僧；心的空相是法；明空不二是佛。”明空不二是无法言说，超越语言的，它是上师，不可言传，亦即大乐。它离于言说及分别造作。本尊就是大乐。当然，我们必须暂时地创造本尊，但是究竟上，他们超脱形色。他们虽有形有色，但又超脱形色。与本尊合一的空行母则是：明、空，离于言说，充满大乐，不中断的心。萨迦派对于本尊的概念，与宁玛派或噶举派之间，没有太大的差异。


联系我。。。

下载与反馈

    你好！这本书的内容《轮回是战场 菩萨是勇敢的战士》是扫描再OCR识别的，因为时间关系，只是大概粗校对了一下，作为这本电子书的第一批读者，请你在阅读的过程中能把你发现的其中的错别字、标点符号等错误在QQ里或发Mail告诉我，在修改校对完后，准备和宗萨蒋扬钦哲仁波切的另一本书《佛教的见地与修道》一起印刷结缘赠送，如果您发心随喜，也请和我联系哦！
    Email：to_toto2002@163.com
    OICQ：83851119

    后学　阿蛰、明波　合十