目录

下一页

西藏度亡经（正文部分）

达瓦桑杜 英译藏，徐进夫 藏译汉

[乾编]临终中阴与实相中阴
    第一部分：临终时的中阴境相
    第二部分：体验实相时的中阴境界
        (一)在实相中阴的第三阶段业幻现前时体验实相
        (二)初七：第十至第七天·喜乐部圣尊现前
        (三)二七、第八至十四天·忿怒部诸尊现前
        (四)结语：中阴教法的根本要义

[坤编]受生中阴或投生中阴
    第二部分：投生的历程
    第二部分：投生的历程(续)

附录：偈语

（编注：此书的“前言”与“导言”部分均未录入。）

下一页


[乾编]临终中阴与实相中阴

    此下所述，为中阴境相现前时入观实相之法：死后听闻“观想喜怒诸尊得神识自在大教”而得大解脱之法。
    [皈敬偈)
    皈命神圣净法身：光明无量不可称；
    皈命神圣圆报身：莲部以及喜怒尊；
    皈命莲生大尊师：一切有情摄护神；
    归命历代诸上师：佛之三身我归敬!

    第一节 引 言

    这部可使面临中阴境界的凡夫信士获得心灵或精神解脱的闻教得度大法，约有三分：初，序言；次，正述；三，结语。
    序言者，这部帮助众生自求解脱的“指导丛书”(The Guide Series)，应由练习而得其要旨。

    第二节 识神的迁移

    上根智者，若依“指导丛书”修习，十拿九稳，当已得度；设或未然，若于死时中阴境相现前之际修习迁识之法，亦可仅因忆念此法而自得度。
    一般凡夫信士，若修此法，十之八九应已解脱；其或未然，应于实相中阴境相现前之际坚忍不拔，一心谛听此一闻教得度大法。
    首先，信者应当依照“观察死亡特征自度法”(Self Liberation by Observing the characteristics Of the symptoms Of Death)检视逐渐呈现的死亡征候，接着，待死亡征候完毕之后，立即运用迁识之法，只要忆念其过程即可得到解脱。

    第三节 本法的读诵

    迁识之法如果已得有效的运用，本法的读诵即无必要；设或未然，则需在亡者遗体近处读诵中阴闻教得度之法，读时需正确而又清晰。
    设使遗体不在面前，读者应该坐于死者生前常卧、常坐之床铺或座位之上，阐述真理的法力。接着召唤亡灵，想其在前谛听，而后依法读诵。在此期间，不应容许死者亲属或挚友悲啼号叫，以免产生不良影响，故宜节制。
    设有遗体在前，则于呼吸甫停之际，由一位(曾是死者之上师的)喇嘛，或一位曾为死者信赖的教中同修，或一位曾为死者敬爱的好友，趋近耳边，但不触及遗体，依法读诵这部救度大法。

    第四节 诵法的实施

    现在解释“闻教得度”的本身：
    倘有能力备办广大供养，则当尽力供养三宝；设或不能，亦当集其所有之物，一心观想，尽可能使其化为无上妙供。
    然后应诵“请诸佛菩萨加被偈”七或三遍。
    然后读诵“护免中阴恐怖善愿偈”、“祈求护免中阴险难善愿偈”，以及“六种中阴境界根本警策偈”，诵时字句要清晰，语气要适当。
    而后将此“得度大法”读诵三或七遍，次数酌情而定。先令亡灵入观死时所现种种征候，设令亡灵运用此种伟大警策，于中阴境相现前之际入观实相，最后晓示中阴境中欲求投生之闭胎法门，以得较佳之转生。


第一部分：临终时的中阴境相

    (一)死亡的征候或临终中阴的第一阶段：死时现前的初期明光

    首先，死时中阴境相现前时入观明光：
    曾闻正法而未领会，或有领会而其力不足，但不论何人，凡曾修习《指导丛书》之人，一经施用此法，即可顿入根本明光，由此“迳直大道”(The greet perperodiculor path)直证“无生法身”(The Unborn Dharmakaya)，而不经过任何中阴阶段。
    其法如下：
    最好是将曾经指导死者之上师请来；设使没有上师可请，则请一同门师兄；设使同门师兄亦不可得，则请一饱学同道；设使饱学同道亦不可得，则由一读诵正确、清晰之人，由其反复读诵多遍。亡灵经由此法警策之后，当可忆起曾经习闻此种观想的法门，则顿时证入根本明光而得解脱。
    至于时间之运用，略如下述：
    亡者呼出最后一口气后生命力或灵力即行下降而入智慧脉轮 (The nerve—centre Of wisdom)之中，能知的神识(The Knower)即可体会法尔本然的根本明光。而当此生命力或灵力向后窜去而跃过左右两脉之时，中阴境相则顿时现前。
    上述指示，应于生命力或灵力通过脐轮之后，冲入左脉之前行之。
    此种生命力或灵力所需之时间，通常为垂死之人最后吸入之气至尚未完全吐出之时，或为常人吃一顿饭之久。
    应用之法如下：
    呼吸将停未停之际，设使迁识法已作有效运用，则此正其时；设使未得有效运用，则对死者说：
    尊贵的某某(称呼其名)，现在，你求道的时候到了。你的气息就要停止了。你的上师已经助你入观明光了；你就要在中阴境界中体验它在实相之中的境相了：其中一切万物皆如无云的晴空，而无遮无瑕的智性，则如一种没有周边或中心的透明真空。当此之时，你应赶快了知你自己，并安住此一境界之中。我此时也在助你证入其中。
    对着弥留者读罢这节文字之后，复在其耳际反复读诵多遍，直到亡者呼气或出息已停，以使诵文的音义印入亡灵心中。
    如见亡者呼气即将停止，则使其右侧向下宴息，成“狮子卧式”。其颈之左右两条动脉如有震动现象，应予压止之。
    垂死者如有思睡倾向或睡眠境界现前，应予阻止，加压之指可以放松但不放开。如此可使灵力不致从中脉折回，以便使其必从“梵穴”逸出。现在该是运用真正的入观之法了。
    所有一切的有情众生，都可在这个时候一瞥实相明光的中阴境相，而此实相明光就是“法身无漏之心”(The lnfallible Mind of the Dharma—Kaya)。
    呼气停止与吸气停住之间，是为灵力停留中脉的时间。
    一般人称此现象为神志昏迷的状态，持续的时间长短不一，端视死者的气脉与灵力情况如何或好坏而定。以“曾习禅定且略有坚固定境，以及气脉健全的人”而言，此种状态持续的时间大都颇长。
    在助死者入观之际，上述对死者反复示导之词，应予继续不断地坚持下去，直到死者身上各种孔窍开始渗出一种淡黄色的液体，方可罢手。
    以“生前生活有欠纯正，以及气脉有欠健全的人”而言，上述状态持续的时间，只有“一弹指顷”而已。但持续“一食顷”的例子，亦非没有。
    据种种“密教本续”说，此种昏迷状态持续约有三天半的时间。其他的经论都说持续四天的工夫，并说在此期间，应助死者证入此种明光，坚持不懈。
    应用之法如下：
    设使死者能以自力诊察死亡征候，则此法应于昏迷之前运用。设使死者不能自行诊断死亡征候，则由死者的上师或某一门人，或一位与死者私交甚密的同门兄弟，将出现的征象依次以鲜明的语句反复印入死者的心灵之中，首先是：“现在，地大沉入水火的征象出现了……”
    待全部的死亡征象快要完全完毕之时，接着以温和的语调对着死者的耳朵说：“尊贵的某某(如系僧侣，则呼‘敬爱的法师’)不要让你的心受到牵引。……”
    死者如果是一位同门兄弟或其他同辈之人，则直呼其名而告之曰： ．
    尊贵的某某，世间所谓的死亡，现在就要来到你的身上了，你要这样决定：“哦，这是命终报尽之时。我决趁此机会，为利乐无量世界有情众生而证圆满佛道，以我的愿力行使我的慈爱之心，以使所有一切众生同证菩提，达到究竟圆满之境。你既作如是想了，特别是在明光法身可于死后为利一切有情众生而证之时，了知你已契入那个境界，定可获得大手印境界 (The State Of the Great Symbol)之最大利益，并作如下之决定：“纵使我不能亲证，我也会明了此种中阴境界，在中阴界中掌握契合大身(The Great Body of Union)，以种种形体出现于世，饶益[一切有情]众生：我要服务尽虚空界所有一切有情众生。”
    既发此愿，决不舍离，并全心勉力忆持平生所习种种功课。
    如此读诵时，读者应将其唇附于死者耳际，清楚而又明白地反复叮咛，以使这些话印入亡灵心中，以令其心须臾不离。
    待呼气完全停止之后，即以手紧压亡者睡眠之脉；亡者如果是一位喇嘛或地位、学养较读诵者为高之人，则更作如下祷告：“敬爱的，师长，您此刻正在体验根本明光，应该安住您此刻正在体验的此种境界之中。”
    又如死者若为其他任何一人，则读诵者应作如下嘱告，助其亲证：
    尊贵的某某(称呼其名)，谛听，谛听!你正在体验清净实相明光的光辉(The Radiance Of the Clear Light Of Pure Reality)。你应加以体认。尊贵的某某，你现前的智性，其性本空，无色无相，本来空寂，即是真空实相，普贤法界体性(The Very Reality，the All—Good)。
    你自己的这个智性，就是净识的本身，就是普贤王佛(The A—Good Buddha)。而所谓本空，并非空无之空，而是无有障碍，光明焕发，随缘赴感，喜乐充满的智性本身。
    你自己的这个其性本空、无色无相的净识与光明焕发、喜乐充满的智性，二者不可分离，两相契合，即是圆觉法身境界(The Dharma—Kaya State Of Perfect Enlightement)。
    你自己的这个光明晃耀、其性本空、与光明大身(The Great Body of Radiance)不可分离的净识，既没有生，也没有死，即是无量光——阿弥陀佛(The Immutable Light—Buddha Amitabha)。
    你能有此认识，即已足够。将你自己的智性视为成佛的空性，并将它视为你自己的净识，即可使你自己安住在大觉的圣心境界之中。
    如上反复嘱告三遍乃至七遍，务须清楚而又明白，如此，一则可使亡者忆起从前上师所教亲证法门，二则可使亡者将此无遮净识认作根本明光，三则可使如此认清自己本来面目的亡者与法身永久契合而解脱得以确保。

    (二)临终中阴的第二阶段：死后现前的续发明光

    如上所述，初期明光一经闻证，解脱即可获得。但是，设使初期明光未能证得，则续发明光即行显现——约在呼气停止后一餐饭的时间之内出现。
    灵力依照死者善业或恶业因缘，流下右脉或左脉，而后经由任何一个穴窍逸出。接着便有一片澄明的心境出现。
    所云初期明光持续一食顷的时间，须视死者气脉好坏以及生前曾否修习观想法门而言，并不一定。
    识神逸出体后，它即暗自寻思云：“我是死了还是没有?”但它无法确定。它可以看到它的亲戚朋友，所见恍如生前。它甚至还可听到他们的哀号。可怕的业力幻影尚未出现，而由阎罗鬼王 (Lords of Death)导致的可怖魅影或场面亦未现前。
    在这个间隙当中，主持其事的喇嘛或读诵者可以运用如下的指示：
    以此而言，死者可有两类，一者已达圆满阶段，一者尚在现修阶段。如系前者，则三呼其名，反复重述上引关于入观明光的教示；如系后者，则向他读诵有关观想其中护佑本尊(Tutelary deidy)”的引介正文，而后告云：
    尊贵的某某，观想你自己的守护来尊[诵者可在此处述及其本尊的圣号]，一心不乱，至诚观想你的护佑本尊。观想他有如水中月影，虽有其形而无实体。观想他有如一位具有色身之圣尊。
    如上读诵，使其印入亡灵心中。
    倘若死者为一未修任何法门的常人，便对他说：“观想大悲圣主(The Great Compassionate Lord)吧。”
    如此观修，纵使是原本不能认证中阴境相的人亦可认识了。
    曾在上师指导下观修实相但工夫未纯熟的人，单凭自力无法明辨中阴境相。此时即需由一上师或同道师友，以生动的语句使其如实地印入亡灵心中。
    虽曾熟习种种教法，但因致死病症过于猛烈，以至使其心灵无法忍受种种幻像的人，对于此种开示，亦有绝对的需要。
    还有，虽曾娴习种种教法，但因违背誓愿或未能勤恳践行主要功课的人，对于此种教示，亦不可少。
    如能于第一阶段中阴境相及时乘机认取，自是再好不过，但如未能的话，则可在此第二阶段的中阴境相中以此呼唤之法引发亡者智性，使他得以证入解脱之境。
    因为，在此第二阶段中阴境相之中，亡者的身体性质上乃是所谓的光明幻身(The Shining illusory—body)。
    此时，死者虽然不知自身是否已死，但却有一种澄明的境相现于其前。此时如能教示得当，则可使母子实相(The Mother— Reality and Offspring—Reality)互融而使业力失其统摄之力。此时，照道明光(The Clear Light on the Path)之驱除业力，如同日光之驱除黑暗。
    这个所谓第二期中阴境相，系现于意生身(The thought— body)上。此时，能知的识心(The Knower)在徘徊观望着，不出它从前活动的范围，如能适当运用这种特别教示，即可达到目的；因为此时业幻尚未出现，死者自然不致受到播弄乃至背离他的求悟目标。


第二部分：体验实相时的中阴境界

    （一）在实相中阴的第三阶段业幻现前时体验实相
    不过，纵使不能认证初期中阴明光，只要证得续发中阴明光，仍可获得解脱。而即使不能以此获得解脱，还有名为“实相中阴”的三期中阴境界出现。
    至此三期中阴境界，业影即行闪现。此时最要紧的是读诵此种实相中阴的观想大法：它有大力，可得大益。
    在此期间，死者可见所供食物被撤，可见所穿衣服被剥，可见所睡之处被扫；此外，他还可以听到亲友悲泣哀号，然而，尽管他可以看到他们并听到他们在呼叫他，但他们却听不到他在呼叫他们，因此他感到怏怏不乐，颓然离开。
    当此之时，种种声音，种种光线，种种烟焰——所有三者——悉皆经历。这使他感到可畏，可怕，可怖，且使他感到非常疲倦。值此时际，应即运用实相中阴观法。读者呼唤亡者之名，向他作正确而又明白的解释，如下：
    尊贵的某某，注意谛听，不要分心：中阴共有六种境相，亦即：处胎之时的本然中阴；体验梦境时的梦境中阴；入定之时的等持中阴；死亡之时的命尽中阴，体验实相时的实相中阴；以及生死轮转中的投生中阴。
    尊贵的某某，你将体验这三种中阴：临终中阴，实相中阴，以及投生中阴。在这三种中阴当中，直到昨日为止，你已体验了其中的临终中阴境相。尽管实相明光曾在你的面前显现，但你未能即时掌握，以致仍然滞留于此。自此以后，你要经历另外两种中阴境相：实相中阴和投生中阴境界。
    你要一心不乱，注意谛听——我要使你面对的事情，并且要谨记在心。
    尊贵的某某，所谓死亡这件事情已经来临。你已在脱离这个尘世之中，但你并不是唯一的一个；有生必有死，人人莫不如此。不要执着这个生命；纵令你执持不舍，你也无法长留世间；除了仍得在此轮回之中流转不息之外，毫无所得。不要依恋了!不要怯懦啊!还是忆念三宝吧!
    尊贵的某某，在实相中阴境相之中，不论有何可怖可畏的景像出现在你的面前，你都不要忘了下面要说的几句偈语，并谨记其中的要义，因为，认持的要诀就在其中：
    而今实相中阴现在我前，
    种种怖畏之念我皆不管。
    愿我了知此皆神识反映。
    愿我了知此皆中阴幻影；
    际此了一大事机缘来临，
    愿我无畏喜怒诸尊——我识所现。
    尊贵的某某，你应复习此等偈语，明记其中的要领，并且勇往直前，不论有何可怖可畏的景像出现，都不要错认；因此你应记住其中的微妙秘密，不可忘失。
    尊贵的某某，当你的肉体与心识分离之时，你将一瞥那光明晃耀、不可思议、令你畏敬的清净法身(The Pure truth)，犹如在一条不断震动的河流上面横过陆地上空的幻景一般。那是你自己真性的光焰，认证它吧!
    那道光焰之中，将会发出实相的法尔之声，犹如千雷齐鸣一般。那是你自己的真我的本有之声。你可不必畏惧，不必骇怕，不必吃惊。
    你这时的身体乃是幻化的一种意识之身(The thought—body)。你既已没有物质的血肉之身，那么，不论什么——不论声音抑或光焰，乃至火焰——所有三者，对你都无从伤害：你已经不再会死了。现在，你只要知道：所有这些幻相都是你自己的意识所生，也就够了。就将这个认作你的中阴之身吧。
    尊贵的某某，如果你现在还不认清你自己的意识所现，如果你还不与此教法相应，不论你在世时做过多么虔诚的掸观，悉皆枉然——那些光线会使你恐慌，那些声音会使你畏惧，那些火焰会使你震惊。如果你现在还不认清这个万分重要的关键——如果你不能看透这些声音、这些光线、这些火焰，那你就只有在生死轮回中流转下去了!


(二)初七：第一至第七天·喜乐部圣尊现前

    (二)初七：第一至第七天·喜乐部圣尊现前
    假定死者为一未得佛法成就之常人，受了业力的拘牵，尽管频频示导作观，仍然未得解脱，则需历经为期七七四十九天的中阴境相。下面所述，是详细向他说明他在第一七中所必须面对和克服的试炼和险难情形。依照经文判断，其中第一天，系从死者通常审知自己已死且欲复生人间之时，或从死后三天半到四天之时算起。

    (1)初七、第一天
    尊贵的某某，在这三天半时间当中，你一直处于昏迷状态之中。待你的神志一旦清醒之后，你会如此惊问，发生了什么事情?!
    如此一来，你就会认清你的中阴境相。那时候，整个轮回的轮子即行转动；那时候，你将见到的种种现象，将是种种光焰与诸部圣尊。那时候，整个天空将呈现一片深蓝之色。
    那时候，将有浑身白色，手执八辐法轮，坐在狮子座上，有虚空佛母(The Mother of the space of Heaven)相抱的毗卢遮那佛世尊 (The Bhagavfina Vairochana)，由名叫“种子播撒”(The Sprending Forth of the Seed)的中央区域，向你显现出来。
    这是溶合而成本然状态的色蕴(The aggvegate of Matter)，其光蓝色。
    有蓝色、透明、灿烂炫耀的法界智光，从身为父母(The Father—Mother)的毗卢遮那佛心中向你放射而来，其光热烈异常，使你几乎难以逼视。 ’
    与此光同时并行的，有一道来自天道的模糊白光，亦朝着你的面前放射。
    于此，由于业力的关系，你对晃耀的蓝色法界智光心怀畏惧而试图逃避，因而对来自天道的模糊白光生起喜爱之情。
    当此之时，你对光明晃耀的神圣蓝光不可生起恐惧之心，更不可被它吓倒。那是名叫“法界智光”的如来威光。你要信赖此光，对它坚信不移，并向它祈求祷告，一心观想：它是来自薄伽梵毗卢遮那心中的恩光，是在你的中阴陷入危险的隘道之时来摄护你的恩光。此光是毗卢遮那世尊的慈光。
    不要爱上天道的模糊白光；不要执着于它；不要怯弱。你一旦恋着于它，你就会飘入天宫之中，落入六道轮回的漩涡里面。那是一种阻碍，可以障蔽你的解脱之道。不要看它。你应以虔诚的心情瞻视明亮的蓝光。你应勤恳观想毗卢遮那世尊，并跟着我复诵这个祷告：
    生死流转皆因愚痴无明而有，
    际此法界智光照亮暗路之时：
    唯愿毗卢遮那世尊引导于前，
    唯愿无上虚空佛母护佑于后；
    唯愿使我安度可怖中阴险道，
    唯愿使我安住一切圆满佛地。
    如此热切虚心恳祷之后，你就可以在虹光轮中进入薄伽梵毗卢遮那世尊心里而证报身佛果，安住中央密严佛土。

    (2)初七、第二天
    虽有如上导示令其入观，但因亡者嗔心或无明业力关系，以致虽有祈祷求助，亦未能使其不畏佛光而逃避，或被所现幻境所慑，如此，则于第二天有金刚萨埵及其眷属诸尊，随同其所造地狱恶业同时出现，前来接引亡者。
    当此之时，所作入观之法是：由读者直呼亡者之名而作如下之导示：
    尊贵的某某，一心谛听，切勿散乱。在这第二天中，将有水大之净色作为一种白光发射而出。当此之时，深蓝色的东方妙乐佛土，将有身为蓝色、手执五股金刚杵、坐于象座之上，有玛嘛基佛母拥抱的金刚萨埵阿闵世尊，在地藏菩萨与弥勒菩萨及其眷属(持镜与持花)两位女菩萨陪伴之下，出现在你的面前。这六位智慧圣尊将出现在你的面前。
    清净的识蕴(此即大圆镜智)，将以一种明亮、灿烂的白光，带着极其耀眼、使你几乎难以注视的光彩与透明，从身为父母的金刚萨埵心中，向你放射而来。而与此大圆镜智光平行的，则是一种来自地狱的烟雾色的暗光，亦跟着向你投射而来。
    当此之时，由于嗔心业力所引，你对耀眼．的白光将心生畏惧而意欲有所逃避，反而对来自地狱的烟雾的暗光，产生一种欣悦之情，当此之时，你要积极起来，使你不致骇怕明亮耀眼而又透明的白光。你要知道，那是智慧之光，你应虚心而又勤恳地加以信受。那是薄伽梵金刚萨埵的慈悲之光。你应以信心思维：‘我要在它里面求得庇护’；并至心祈求。
    那是金刚萨埵世尊前来接引，使你脱离中阴的怖畏之境，你要相信它，因为它是金刚萨埵的慈光之钩，可以将你钩出中阴的险境。
    不要爱上那烟雾色的地狱暗光；那是一条导向地狱的道路，否则的话，你将因累积的嗔怒恶业牵引而落入它的陷井，堕落地狱道中；你一旦落入其中，便得忍受难忍的痛苦，且没有确定的出离之期。那是一种障碍，可以障蔽你的解脱之路；因此，你千万不要顾视它，并且尽力避免生气。千万不要受它吸引；千万不要妄自菲薄。你应信赖耀眼的明亮白光，至心归敬金刚萨埵世尊，并作如下之祈愿：
    生死流转皆因暴怒嗔业而有，
    际此圆镜智光照亮暗路之时：
     唯愿金刚萨埵世尊引导于前，
    唯愿圣玛嘛基佛母护佑于后；
    唯愿使我安度可怖中阴险道，
    唯愿使我安住一切圆满佛地。
    如此热切虚心恳祷之后，你就可以在虹光轮中进入金刚萨埵世尊心里而证报身佛果，安住东方妙乐佛土。

    (3)初七、第三天
    然而，尽管如上作观了，且有慈光为之钩召，但有些人，由于恶业深重，且又贡高我慢，以致障蔽本心而不能认证，乃至逃而避之。遇到这种情形，则第三天将有宝生如来回及其随从圣尊，与来自人道的黄色光线，同时前来摄受。
    此时应再度令其作观，直呼其名而告之：
    尊贵的某某，一心谛听。第三天将有水大本色发为黄光向你照射。与此同时，南方众宝庄严佛土，有全身黄色、手执妙宝、坐于马座之上，与佛眼佛母互相拥抱的宝生如来，亦来放光向你照射。
    有虚空藏与普贤两位菩萨，偕同念珠与持香两位女菩萨——连同前述佛父佛母共计六位菩提之身，从一道虹光轮中前来向你放光。以本色形态出现的触蕴，作为黄色的平等性智之光放射出来，其光晃耀，夹以种种带有卫星光球的灿烂球体，极其明亮，几乎非肉眼所能逼视。而与此智光互相平行的，则是来自人道的模糊的暗蓝黄光，亦向你照射而来。
    当此之时，由于我慢业力的牵引，你将因对耀目的黄光心生畏惧而欲有所逃避。但你对于来自人道的模糊的暗蓝黄光，却乐于接受它的吸引。
    际此之时，你不但不应该畏惧那明亮、耀眼、而又透明的黄光，而且要明白它是智慧之光；在那种情况下，你要心无旁顾，谦虚而又殷切地信赖它。只要你知道它是你自己的智性的光辉，只要你虔诚祈求，这个神圣佛体与光便与你融成一体而使你获证佛果。
    设使你不能认证你自己的智性之光，不妨以信心如此观想：“此光为宝生如来世尊慈恩之光；我要从中求得庇护；”于是向其祈求加被。它是宝生如来世尊的慈光之钩，系为接引你而采，因此你当深信。
    不要爱上那来自人道的模糊暗蓝黄光。那是你的贡高我慢累积而成的习性之光，系为诱惑你而来。你一旦受它诱惑，就得复生人道，重受生、老、病、死之苦，失去出离尘世泥沼的机会。那是一种障碍，可以障蔽你的解脱之道。因此之故，你不但不要顾盼它，而且要摒除我慢习气；不要枉自菲薄，不要受它吸引。你当振作起来，信赖那明亮的耀眼之光。你应一心观想宝生如来世尊，并作如 下之祈告：
    生死流转皆因我慢恶业而有，
    际此平等智光照亮暗路之时：
    唯愿宝生如来世尊引导于前，
    唯愿神圣佛眼佛母护佑于后；
    唯愿使我安度可怖中阴险道，
    唯愿使我安住一切圆满佛境。
    如此深切信心至诚祈祷之后，你将在虹光轮中进入身为清净父母的宝生如来世尊心海而证报身佛果，安住南方众宝庄严佛土。

    (4)初七、第四天
    依照上述方式入观，无论怎样微弱的心智，也该得到解脱了。但有些人，由于所造恶业太多，或因违背誓愿和戒律，或因生不逢时，未能善为修持，以致如今虽然频频作观，仍然未能悟入；由于贪婪和吝啬所起的无明和罪业形成了可怖的音响和光焰，使他们惊骇逃避。死者倘属此类之人，则于死后第四天，有阿弥陀佛世尊，偕同其眷属诸尊，前来放光接引，但有由于吝贪执着而起的饿鬼道，亦同时放光来引诱。
    其作观之法，仍是如前呼唤死者之名而作如下之开示：
    尊贵的某某，静心谛听。今逢第四天，将有水大本色之红光，前来照射。当此之时，西方极乐世界，将有全身红色，手持妙宝莲花，坐于孔雀宝座上，且有白衣佛母互相拥抱的阿弥陀佛世尊，携同观音菩萨与文殊菩萨及其眷属持琴与持灯两位女菩萨——共计六位菩提之身，从一虹光轮中放光照临你的面前。
    此种作为妙观察智光的受蕴本色，出自神圣父母阿弥陀佛的心中，直照你心，其光红色，闪亮透明，且有种种光球及其卫星光球照耀其间，极其夺目，使你几乎难以正视，但是你不必畏惧。
    与此智慧之光互相平行，且同时俱来的，是出自饿鬼道的一种模糊红光，亦在此时向你照射。但你不仅不要爱上此光，而且要摒弃执着和柔弱心肠。
    当此之时，由于受到坚固执着的影响，你对那耀目红光将会变得惊骇畏惧而意欲逃避。同时，你对来自饿鬼道的那种暗淡红光，却生出一种不当的欣喜之情。
    当此之时，你对那光耀夺目而又透明的红光，不但不要畏惧，而且要证之为智慧之光；你只要心无所著，即可与它打成一片而证佛果。
    设使你不能证入，那你就作这样的观想：‘它是阿弥陀佛世尊的慈悲之光，我要从中求得庇护’，作此思维后，立即虔诚信入，祈求进入其中。那是阿弥陀佛的慈悲钩光，为了钩召救度而来，你应虚心信入，不必逃避。纵然你逃，它也会追随着你，与你难分难舍，你可不必害怕。千万不要被那来自饿鬼道的暗淡红光诱引而去。那是由你的坚固执着累积而成的业感之光，系为诱你落入轮回而来。倘你被它诱去，你就会落入饿鬼道中，饱受万般难忍的饥渴之苦，失却如今的解脱时机。那种暗淡的红光是一种障碍，可以障蔽你的解脱之道。你不但不要依恋着它，而且要摒弃贪吝的习气。振作起来，不要自暴自弃。信赖那耀眼的红光吧。一心顶礼信受 身为父母的阿弥陀佛世尊，并至诚恳祷，作如下述之祈愿：
    生死流转皆因贪吝恶业而有，
    际此妙观察智光照亮暗路时：
    唯愿阿弥陀佛世尊引导于前，
    唯愿神圣白衣佛母护佑于后；
    唯愿使我安度可怖中阴险道，
    唯愿使我安住一切圆满佛地。
    你以如此深切信心恳祈之后，就可契入身在虹光轮里的神圣父母阿弥陀佛世尊心中，证得报身佛果，安住西方极乐世界佛土。

    (5)初七、第五天
    如上导示作观而不证入，无有是处。然而，有些有情众生，虽然如法作观了，但因久染恶习一时难舍，又因恶业与嫉妒所感，对于种种声响和光明(未能钩召他们的慈悲钩光)有所畏惧，以至辗转牵延而至第五天。设使死者属于此类有情众生，则有不空成就如来世尊及其助伴圣尊以其恩光前来摄受。与此同时，另有由嫉妒烦恼所感而成之光，亦从阿修罗道前来诱引。
    此时的导示入观，则为呼唤死者之名而作如下之劝勉：
    尊贵的某某，一心谛听。至此第五天，将有风大本色之绿光向你照射。当此之时，北方无上妙行成就佛土，有全身绿色、手执十字金刚杵、坐于角鹰座上、由贞信度母佛母与之相抱的不空成就如来世尊，率同其助伴金刚手菩萨、除盖障菩萨，及其眷属喷香与持糖两位女菩萨——共计六位菩提智身——从一虹光轮中向你照射。
    此种行蕴本色，作为成所作智的绿光，以透明、辉煌而又可怖、饰以种种光球及其卫星光球，从神圣父母不空成就如来心中放出，照射你心，其光极为明亮，使你几乎难以正视。那是你的智性本有智慧之力。你不但不应畏惧，且要安住在那不偏不倚的大休息境界之中。
    与此成所作智的绿光互相平行、且同时向你放射的，则是一道来自阿修罗道的暗绿色光，系由嫉妒恶业感应而成。你应以不偏不倚，亦即不拒不迎的态度观照着它，不可爱上它；假如你的心智薄弱——那就不要恋着于它。
    当此之时，由于强烈的嫉妒心所感召，你对那耀目的绿光有所畏惧而想逃避，但对阿修罗的暗绿色光反生出一种喜爱之情。当此之时，你不但不应害怕那透明、光亮而又耀目的绿光，而且要认识它是智慧之光，并让你的心智安住在那个境界之中。或在心里想：“它是不空成就如来世尊的慈悲钩召之光，是成所作智的智慧之光。”并以此加以信受，不予逃避。
    纵使你逃避它，它也会追随着你，与你难分难舍。不必怕它。但你千万不要爱上阿修罗道的暗绿色光。那是由强烈的嫉妒恶业感召而来的诱惑之光。你一旦受它诱引，就会落入阿修道而从事于难以忍受的斗争之苦。那是一种障碍，可以障蔽你的解脱之道。你不但不要被它所诱，而且要舍弃你的嫉妒习气，千万不可妄自菲薄。你应至诚信受那夺目的绿光，一心一意观想清净父母不空成就如来世尊，并作如下的祈愿：
    生死流转皆因嫉妒恶业所感，
    际此成所作智光照亮暗路时：
    唯愿不空成就如来引导于前，
    唯愿贞信度母佛母护佑于后；
    唯愿使我安度可怖中阴险道，
    唯愿使我安住一切成就佛土。
    如此至诚恳祈祷后，你就可以进入身在虹光轮中的清净父母不空成就如来世尊的心海，证得报身佛果，安住北方无上妙行佛土。

    (6)初七、第六天
    如上于各个阶段频频作观之后，不论善缘多么微弱，也该观入其中一二了，而一旦观入其中任何一种之后，若不解脱，无有是处。然而，尽管如法频频作观了，但因其人久已狃于种种恶业习气，对于正智既不熟习，又乏喜乐之心，纵有如上连续导示，仍然不免被其本身邪恶倾向所引而遭退堕。其所以未能被诸佛之慈悲光钩住而往下退堕，在于死者对于此等慈悲光钩产生一种虚妄的畏惧之情。
    到此时候，当有五方禅佛清净父母率其助伴同来放光，协力加持。但在此时，另有六道轮回之光，亦一同前来诱引。
    此时要做的观法，仍是呼唤死者之名而告曰：
    尊贵的某某，迄至昨天为止，已有五方佛尊逐一向你放光摄受，而你也已一一入观，但因你自己的恶业所牵，对于诸佛圣尊生起畏惧之心，以至直到现在仍然滞留于此。
    倘你了知五方佛智之光从你自己净识发出的话，那你早就契入任何一佛的虹光轮中而证报身佛果了。现在且系心注意。将有名为“四智契合之光”的五方佛光，前采照临于你。你当善为了知。

    尊贵的某某，，至今第六天，将有四大本境之四色，一齐前来放光。当此之时，中央播种佛土，有清净父母毗卢遮那佛及其助伴，前来向你放光；上方最胜乐土，有清净父母金刚萨埵佛及其助伴，前来向你放光；南方众宝庄严佛土，有清净父母宝生佛及其助伴，前来向你放光；西方极乐世界莲花佛土，有清净父母阿弥陀佛及其助伴，前来向你放光；北方无上成就妙行佛土，有清净父母不空成就及其助伴，在虹光轮中前来向你放光。
    尊贵的某某，在此五位掸佛与佛母的外围，有四位守门忿怒圣尊：得胜利者、坏死主者、马颈王者、甘露瓶者，与四位女守门者：持刺棒者、持套索者、持锁链者，以及持铃铎者；复有六道之佛：天道之佛无上威权、阿修罗道之佛坚固甲胄、人道之佛释迦牟尼狮子、畜生道之佛不可动摇狮子、饿鬼道之佛焰火之口者，以及地狱道之佛法王——偕同八位父母守门者、六位六道导；师以及无敌圣尊——一起前来向你放光。
    又有普贤佛父与普贤佛母：一切诸佛的伟大祖先普贤王如来(与普贤王佛母)——清净佛父与清净佛母；亦来向你放光。
    如上所列四十二位全能圣尊——悉皆出自你的心中，悉皆生；自你的慈爱之心——亦来向你放光照射，你应善加了知。 ‘
    尊贵的某某，所有上述诸般佛境，并非来自你的心外——悉皆出自你心的四个部分，而此四部加上中央部分，即是五方佛土。它们悉皆出自你的内心，悉皆向你放光照射。而所述诸位圣尊亦非来自别处。他们打从无始以来就存在于你自己的智性功能之中了，因此，你应如是了知才是。
    尊贵的某某，所有此等圣尊，其体非大非小，只是随感而应，似有大小而已。他们各有各的装饰，各有各的色彩，各有各的坐姿，各有各的宝座，各各皆有不同的标示。
    此等圣尊，五对一组，每组各有五对，其外围以一道五重光圈，其中男身菩萨略似清净佛父，女身菩萨形同清净佛母。此等神圣密室，形成一个完全的大曼陀罗，一同前来向你放光照射。他们都是你自己的守护圣尊。你对他们应有这样的认识。
    尊贵的某某，当此之时，有四智契合之光，极其清明美妙，犹如诸般细线一样，有如阳光一般，从五方佛土诸位清净父母心中放射而出，照临你心。
    在此光明道上，将有法界体性智光，发出光焰四溢的种种蓝色光球，各各皆如倒置之玉杯；这些光球的周围，又有形体较小，但光亮、透明、而又光彩夺目的光球；此诸较小光球又因有五个更小的光球与类似的五个星点周匝围绕而显得更加光耀，使得此种蓝色光明之道皆因此等蓝色光球及其较小之卫星光球互相照耀而致里外中边，悉皆显得通体透彻。
    有金刚萨埵，从其心中发出大圆镜智光明之道，其光白色透明，灿烂夺目，令人敬畏，又因周围有种种较小光球围绕的种种透明光球，各各皆如覆置之明镜一般，互相照耀而显得更加明亮。
    有宝生如来，从其心中发出平等性智光明之道，其光黄色，周围绕以种种黄色光球；此诸光球之外又有较小黄色光球围绕；而此较小光球之外，复有更小黄色光球环绕，各各皆如倒置之金杯，互相映彻，光彩异常。
    有阿弥陀佛，从其心中放出妙观察智光明之道，其光红色透明，周围绕以种种红色光球，各各皆如覆置之珊瑚杯，各各皆发智慧之光，极其明亮耀目；此诸光球之外又有较小之红色光球环绕照耀，极其光亮；使得与此种红色光明之道悉因此等红色光球及其较小之卫星光球互相照耀而致里、外、中、边，悉皆显得通体透彻。
    所有这些，悉皆一同前来照临你心。
    尊贵的某某，所有这些，都是你自己的智能之光前来照射，并非来自任何别处。你对它们不可矜持，不可怯懦，不必畏惧；你只要安住在无念的静定之中，所有上述各种形相和光焰即可融入你的自性之中，而使你获证佛果。
    成所作智的绿色光明之道，之所以不向你放光，乃因你自己的智体慧用尚未得到圆满的开发，故而尚无感应出现。
    尊贵的某某，以上所述诸光，谓之四智契合之光，所谓金刚萨埵秘密之道，即系由此而来。
    当此之时，你应忆起从你上师习学得的作观教导，只要忆起作观的要领，即可了知此等光焰原是你内心光明的反映，而当你一旦将它们视为好友之后，你就会信赖它们，了解它们，就像儿子了解母亲一般。
    你只要信解清净而又神圣的“真理”，其情不变不异，你就会产生一种净念相续的三昧定力；而当你一旦融入了完全觉醒的智体之中，你就可以证得报身佛果，从此不复退堕。
    尊贵的某某，与上述种种智慧光焰同来照射的，尚有不净的六道虚幻之光。如问“其光如何?”则为：来自天道者为暗淡的白光，来自阿修罗道者为暗淡的绿光，来自人道者为暗淡的黄光，来自畜生道者为暗淡的蓝光，来自饿鬼道者为暗淡的红光，来自地狱道者则为暗淡的烟雾色光。此等六道之光将与上述六种智慧光同来照射；当此之时，对于其中任何一种，既不畏缩，亦不趋迎，只需让你自己安住于无念(正念)境界之中就行。
    设使你对清净的智慧光焰有所畏惧而被俗称的六道光线所诱，则你将因投生于六道中之任何一道而饱受轮回之苦，在生死海中随流浮沉，永无出离之期。． 尊贵的某某，倘你尚未获得上师的要诀，你将骇怕智慧光以及诸位圣尊的清净光焰，而被引向不净的轮回漩涡。切记不可如此。你应信赖耀目的清净智慧光焰。应即刻正心诚意，作此思推：“五方善逝的慈悲智光已采摄护于我；我当从中求得庇护。”
    你不但不可顺从于六道幻光的诱引，而且要至诚一心敬信五方诸佛清净父母，并作如是祈愿云：
    生死流转皆因五毒恶业所感，
    际此四智契合照亮暗路之时；
    唯愿五方征胜佛父引导于前，
    唯愿五方清净佛母护佑于后；
    唯愿使我脱离六道不净光道，
    唯愿使我安度可怖中阴险道；
    唯愿使我安住五方清净佛土。
    如此恳祈之后，你将认证你的内在之光，与你的自性融合为一而证佛果：只要至诚信受，纵使是普通行人，亦可因了悟自性而得解脱；纵使是至极卑下之人，亦可借助清净祈祷之力，以使六道生门闭塞，而在体悟四智契合的真意当中，经由金刚萨埵真空之道得证正觉。 。
    经由如上详细指导入观之后，大凡该当得救之人、都可了悟 (真理)，故得解脱的人，非常之多。
    至于恶业深重，对于正教毫无悦乐之心的人，以及违背誓愿的人，则因业幻牵引而不能证入，尽管面对真理，仍将不得要领迷失正道而堕落下去。

    (7)初七、第七天
    至此第七日，将有持明部诸尊，从圣乐土前来接近。同时，由无明愚痴所感之畜生道，亦来诱引。此时之观法，为呼死者之名而告之云：
    尊贵的某某，一心谛听。至此第七日，将有种种习气净化而成的杂色光焰前来照射。与此同时，又有持明部诸尊，亦从神圣乐土前来摄受。
    有无上持明莲花舞主尊，亦即成熟业果无上持明主尊，身放五色光焰、手执偃月宝刀及一贮满血液之人头盖骨，右手高举结降服手印，由红色空行天母拥抱着，在于虹光焰中，从大圆相[或曼陀罗]之中央，一路舞蹈而来，放光向你照射。
    又有圣尊名地居持明者，其身白色，面带微笑光焰，手执偃月宝刀以及满贮血液之人头盖骨，右手高举结降服手印，由白色达吉尼天母拥抢着，从大圆相之东方，一路舞蹈而来，放光照射。
    又有持明圣尊名掌寿威权者，其身黄色，面带微笑光焰，手执偃月宝刀以及满贮血液之人头盖骨，右手高举结降服手印，由黄色空行天母拥抱着，从大圆相之南方，一路舞蹈而来，放光照射。
    又有圣尊名大手印持明圣尊者，其身红色，面带微笑光焰，手执偃月宝刀及满贮血液之人头盖骨，右手高举结降服手印，由红色空行天母拥抱着，从大圆相之西方，一路舞蹈而来，放光照射。
    又有圣尊名自我成就持明者，其身绿色，面带半笑半怒光焰，手执偃月宝刀及满贮血液之人头盖骨，右手高举结降服手印，由绿色空行天母拥抱着，从大圆相之北方，一路舞蹈而来，放光照射。
    在此大圆相的外圈，围绕着上述五大持明圣尊者，有无量无数的空行女班--八大茶毗场所的空行女，四大种姓或四大阶层的空行女，三大住处的空行女，三十圣地以及二十四个参拜处所的空行女--有无量无数勇健男，勇健女，天兵天将，以及男女护法尊神，各各佩以六种骨制装饰，持着大鼓，股骨号角，头骨小鼓，罗刹皮旗，人皮华盖，人皮小旗，人脂香膏，以及无量无数的他种乐器，共鸣齐奏，使得整个宇宙皆为如此巨声震荡激动，使人为之耳眩脑裂，且随种种曲调节拍作种种舞蹈，一路前来摄受正信之人 (the faithful)，并惩治缺乏正信之人(the unfaithful)。
    尊贵的某某，有习气净化而成之俱生智光，从五位持明主尊心中放出，向你的心中射来，其光五色，闪烁震动，犹如色丝，透明而又光耀，令人敬畏，且十分强烈，使你的眼睛难以忍受。
    又，另有一种来自畜生道的暗蓝色光，亦在此时与上述俱生智光同来照射。当此之时，由于虚妄业识所牵，你对五色智光将有畏惧之感而欲逃避，对于来自畜生道的暗光，却生欣悦之情而心向往之。当此之时，你不但不应骇怕炽烈的五色智光，而且要明白那是你自己的智慧之光。
    在此五色智光之中，将有法尔的实相之声，犹如千雷齐吼一般地排山倒海而来，使得整个宇宙回荡震颤不已，而在此种巨响之中，复有可怖的“杀呀!杀呀!”以及令人生畏的密咒之声，交织其间。不要惊慌，不要畏惧，不必逃跑。要知这些声音只是你的内在光明的智性功能而已。
    不要怯懦，不要枉自菲薄，不要被畜生道的暗淡蓝光所诱。你一旦被诱，即行堕落畜生道中，为无明愚痴所制，饱受奴役与暗纯之苦，且经不知多少劫数，始有出离的可能。千万不要受它吸引。你应至诚信受明亮耀目的五色光焰，一心一意转向那些圣尊，那些持明的征服者。你在心中如此祷念：“这些持明圣尊，这些勇健英雄，这些空行天母，特从神圣乐土前来接引于我；我要祈告他们：直至今日，已有三世五方诸佛前来放射慈悲之光，引度于我，而我一直未能得救!我愚钝若此，何其可悲!唯愿持明诸君勿再容我堕落下去，并以悲悯之钩摄受于我，将我带往神圣乐土。”
    如上祷念之后，并作如下之祈愿：
    持明诸尊请赐谛听度我出离，
    请以大悲将我带上菩提正道；
    当我因为虚妄业识落入轮回，
    将我带上光明晃耀俱生智道。
    唯愿勇健持明诸尊引导于前，
    唯愿空行天母佛母护佑于后；
    唯愿使我安度可怖中阴险道，
    唯愿使我安住清净极乐佛土。
    如上以深切而又至诚的信念祈愿之后，一定可在虹光之中融入持明诸尊心中往生清净的极乐世界。
    所有一切的空谈阶级(the pandit classes)，亦可在这个阶段得证而获解脱；纵使是恶习深重的人，亦可在这个时候得到解脱。
    读诵至此，有关入观“实相中阴”喜乐部诸尊，与入观“临命终中阴”明光的部分，已经告一段落了。


(三)二七、第八至十四天·忿怒部诸尊现前

(三)二七、第八至十四天·忿怒部诸尊现前

    [引言]
    下面该谈到忿怒部诸尊出现的情形了。前面所述喜乐部诸尊出现的中阴境相，计有七个阶段的险难情境，在每一个阶段所示的入观要领，皆可令死者有所认证而得解脱。
以此认证而得解脱的人必然很多，然而，虽有很多人以此教法而得解脱，但是，恶业深重，无明坚固，习气久薰，致使愚妄之轮 (the wheel Of lgnorance and Illusion)既不疲竭，也不加速，乃至照常运转的有情众生，却也不在少数。是以，尽管如法详示令其入观，但是仍有无量无数的人，因受恶业所牵而未得解脱，迷失下堕。
因此之故，前述喜乐部及持明部诸尊至此不再现前接引之后，接着便有五十八位身住焰火轮中的忿怒饮血诸尊出来钩召。此等忿怒诸尊，并非别的，只是前述喜乐部诸尊随处换个面目显示而已，然虽如此，但也不尽相同。
下面要说的是忿怒部诸尊出来时的中阴境相，由于恐怖、骇怕，以及敬畏的关系，亡者的入观认识，将显得更加困难。未得独立自主的心识，接二连三地陷入昏迷状态之中。但是，亡者只要稍有认识，在此阶段得到解脱，却也不难。何以故?因为，对于产生恐怖、害怕，以及敬畏之情的现前焰光，心智至此已能集中专注了。
至此阶段，若不随顺此种教导，则虽闻经如海之广，亦无用处。至此阶段，甚至连严守戒律的住持(或比丘)和善作玄妙论说的博士，亦难免错解，以致不能及时认识而落入生死轮回之中。
至一般尘世俗人，更易陷入!他们多半会因恐怖、骇怕、以及畏惧而吓得怆惶逃跑，因而跌下悬崖峭壁，落入恶趣之中而饱受痛苦。但曾闻秘密教义的行人，除了少数的少数之外，--见此等饮血诸尊现前，即便认出为其自身的保护尊神，而如人间故友重逢一般与之会合。他不但会信赖他们，而且会在与他们融合为一的当中得证佛果。
密乘行人，因在世时曾经观想此等饮血诸尊的威仪，并对他们做过某种礼拜或赞美，至少，曾经见过他们的画像或雕像，是以，一见他们在此阶段出现，即便认证而得解脱，这是此法的妙处。
复次，严持戒律的方丈以及善说玄理的学者，在世时对于宗教课目不论作过怎样精勤的修习，对于宗教义理不论做过多么聪明的辩解(对于此种“中阴闻教得度密法”若未受教)，则其死后火化时，既无虹轮之类的瑞像出现，焚化之后，灰中亦无舍利可得。这是因为他们在世之时，对于秘密教义既未娴习于心，甚且横加蔑视，又未经由灌顶熟知此等密教圣尊，以致在中阴境相现前时见而不识。他们既然顿见这些从未之见的形像，惊惶之下，也就以为他们有害于己而视之为敌了；于是，他们便因而生起一种敌对之情而落入悲惨的境地了。因此之故，此等持戒之人，以及善说玄理的人，若不修习此种秘密教义，死后火化便不见有虹轮或舍利出现，其故在此。
对于密乘行人，除了极少数的例外--如态度粗鲁、懒惰懈怠、缺乏善巧，以及言行与誓愿不符，习惯恶劣，甚至不能切实修习而得成就的人之外--不但不应轻视、不应怀疑，对他所持的密法，也应该加以尊重。因为，一个人只有如此，才能在这个阶段得到解脱。
敬重密法的人，尽管在世时曾有很不适度之行为，但到死后，至少会现一种瑞相，例如虹光、骨相，以及舍利等。此盖由于密法具有不可思义的微妙感应之故。
上述普通密乘行人，凡曾依法观想并持心咒者，死后都不致牵延至实相中阴阶段，即已入证。此等之人，一旦断气，就由勇健男女及持明部诸尊引入清净乐土了。当此之时，可有瑞相出现，例如天空晴朗无云，亡灵融入虹光之中；太阳放射万道霞光，异香扑鼻，天乐盈空，祥光四射；火化后可得舍利、骨相等等。
由此可知，这部“中阴得度”，对于持戒守律者，讲经说法者，乃至对于曾经违誓的密乘行人，以及对于一般普通大众，悉皆不可或缺。唯曾观修大圆满及大手印密法的人，死后都不需有人读诵此救度密法，这是因为此等人可在死时认证明光而得法身成就。并且，他们亦可在死时因认证明光而在实相中阴境相现前时，认证喜乐部诸尊的形相而证报身成就；又，他们更可在投生中阴境相现前时，认证明光而得化身成就，求得较佳之转生，并在来生值遇此种密法，享受业果相续的善报。
职是之故，这个“得度”密法，乃是于种不假禅定而证佛果的教法；乃是一种只要听闻即得解脱的教法；乃是一种可将恶业众生带上密乘大道的教法；乃是一种可使契入之人与不契入之人立见差别的教法：乃是一种可以令人当下澈悟的甚深教法。凡遇此法的有情众生，悉皆不致堕入悲惨的恶趣之中。
此种教法如与“搭渡”(the Tahdol)教法结合起来，使其形成一种有如玉嵌黄金的曼陀罗，则可倍增其效。
上面所述，为此救度密法之不可或缺的特性；下面所示，则为在中阴境相中入观忿怒饮血诸尊的方法。

(1)二七、第八天
如前再度呼唤亡者之名而告之云：
尊贵的某某，由于你在前述中阴境相中未能认证向你显现之喜乐部诸尊，以至徘徊牵延至今。今逢第八天，将有饮血部忿怒诸尊前来放光，你应一心认证，不要散乱。
尊贵的某某，有大光荣赫怒加佛，其身棕色，三面六臂，四足挺立；右边脸白色，左边脸红色，中间脸深棕色；全身皆放光焰；九眼大睁，瞪目凝视；眉毛闪烁如闪电；撩牙闪闪发光，互相交错；口中发出嘹亮的“啊--啦--啦”与“哈--哈”之语，以及尖锐的呼哨之声；赤金色的头发直立倒竖，发出阵悼光焰；头上装饰干了的人脑盖，以及太阳与月亮的表征；身上缠着串穿人头的黑蛇，作为花环；右边上手持轮，中手持剑，下手持斧；左边上手持铃，中手持脑盖骨碗，下手持犁；与他拥抱的是大力忿怒佛母；她以右手攀着他的脖子，以左手持装着血物的红色贝壳。端在他口边，口中发出咀嚼与咬碎的腭音以及隆隆如雷的声响；他俩的身上悉皆发出智慧的光焰，每一个毛孔悉皆发出一道炽热的焰光，每一道焰光的里面皆有一具炽燃的“金刚宝杵”；他俩各以一足屈着，各以一足伸直，屹立在一座由角鹰(horned eagles)支持着的坛台之上；他俩将以如此姿态，从你自己的脑海中央出来，还向你如实放光。不要骇怕，不要畏惧。但要知道那是你自己的智性之所显现。因为那是你自己的保护圣尊，所以不必惊骇、不必骇怕，因为，实际说采，这就是作为父母的毗卢遮那世尊。你只要认证他们，融入其中，与之合而为一，就可当下得到解脱而证佛果。

(2)二七、第九天
虽作如上晓示了，但死者如果由于心生畏惧而逃避的话，则到第九天，有金刚部饮血忿怒诸尊，前来摄受。当此之时，其作观之法，则为呼唤死者之名而告之云：
尊贵的某某，一心谛听。有金刚部饮血主尊，名叫金刚吓怒加世尊，其身深蓝，三面六臂，四足挺立；右边上手持杵，中手持脑盖碗，下手持斧；左边上手持铃，中手持脑盖碗，下手持犁；由金刚克咯铁秀利玛佛母拥抱着；她以右手攀着他的脖子，以左手持装着血物的红色贝壳供佛；他俩皆从你自己的脑海东部前来，向你放光。不要骇怕，不要畏惧，不要惊慌。但要知道那是你自己的智性之所显现。因为那是你自己的保护圣尊，所以不必惊骇。实在说来，他们乃是作为父母的金刚萨-------絮世尊的双身。信受他们吧。你一旦认证他们，便可立即得度。你当如此认证他们为你的保护圣尊，与他们融合为一，即可得证佛果。

(3)二七、第十天
设使亡者恶业惑障太大，以致畏惧逃避而不能证得，则于第十天，将有宝生部饮血诸尊前来摄引。当此之时，应当晓示作观之法，则为呼唤死者之名而告之云：
尊贵的某某，谛听!谛听!今逢第十天，有宝生部饮血主尊，名叫宝赫怒加佛，其身黄色，三面六臂，四足挺立；右边脸白色，左边脸红色，中间脸深黄；住于火焰轮中；右边上手持宝，中手持三叉戟，下手持棒；左边上手持铃，中手持脑盖碗，下手持三叉棒；由佛母宝克咯铁秀利玛拥抱着，她以右手攀着他的脖子，以左手持内盛血物的红色贝壳供佛；他俩从你的脑海南方前来向你放光。不要恐惧，不要害怕。但要知道他俩是你自己的智性之光所显现。因为他俩就是你自己的保护圣尊，所以不必惊慌。实在说来，他们就是作为父母的宝生佛世尊的双身。信受他们吧!你一旦认证他们，便可当下得到解脱。
你应如此认证他们，为你的保护圣尊，与他们融而为一，如此便可得证佛果。

(4)二七、第十一天
虽然如上导示令其作观了，但是，倘使亡者由于恶习牵引，以致心生畏惧，不能认证而逃避的话，则至第十一天，有莲花部饮血诸尊前来摄受。当此之时，其导示入观之法，则为呼唤死者之名而告之云：
尊贵的某某，今第十一天，有莲花部饮血主尊，名唤莲花赫怒加世尊，其身深红，三面六臂，四足挺立；右边脸白色，左边脸蓝色，中间脸深红；右边上手持莲，中手持三叉戟，下手持棒；左边上手持铃，中手持充满血液之脑盖碗，下手持鼓；由莲花克咯铁秀利玛佛母拥抱着，她以右手攀着他的脖子，以左手持充满血液的红色贝壳送到他的口边；这对结为一体的佛父和佛母，将从你的脑海西部前来，放光向你照射。不要骇怕，不要惊慌。高兴些吧。你应知道他们是你自己智性的产物；因为他们是你自己的保护圣尊，所以不必害怕。实在说来，他俩就是身为父母的阿弥陀佛世尊。信受他们吧。一经认证，即得解脱。你应以此认证他们，确认他们为你自己的保护圣尊，与他们融为一体，即可获证佛果。

(5)二七、第十二天
虽经如上导示令其作观了，但因恶业牵缠，心生畏惧，以致逃避而不能证得，亦有可能。至此等十二天，有羯磨部饮血诸尊，伴同女神凯莉玛、戴矍玛，以及汪秋玛等，前来摄受。亡者心生畏惧，以致不能证得，颇有可能。
    当此之时，其导示作观之法，为呼唤亡者之名而告之曰：
    尊贵的某某，今天第十二日，有羯摩部饮血主尊，名叫羯摩赫怒加，其身深绿，三面六臂，四足挺立；右边脸白色，左边脸红色，中间脸深绿，其像威猛庄严；右边上手持剑，中手持叉，下手持棒；左边上手持铃，中手持脑盖碗，下手持犁，由佛母羯摩克咯铁秀利玛据抱着；她以右手钩住他的脖子，以左手持红色贝壳供奉于他的口边；这对结为一体出自你的脑海北部的佛父佛母，前来放光，向你照射。不要骇怕，不要惊慌，不要恐惧，但要知道他们原是你的智姓之光所化现。因为他们是你自己的保护圣尊，所以你不必畏惧。实在说来，他们乃是作为父母的不空成就如来世尊。你不但应该信受，且应虚心敬爱他们，一经认证，即可得度。你应如此认证，认证他们为你自己的保护圣尊，一经与他们融合为一，即得佛果。一个可由上师的特别教授，得以认出他们是他自己的智能发出的意识形象。譬如有人，忽然认出一张狮皮只是一张狮皮，而不是一头狮子，当下即得免于恐惧；因为，那虽然只是一张装了填料的狮皮，但是，除非你真的看出它是一张狮皮，否则的话，你就会心生畏惧；如果有人向你指出那是一张狮皮，那你也就不会害怕了。同样的，如今有一群一群的饮血诸尊，以庞大无比的身躯，以非常粗壮的腿臂，以充塞虚空的形象出现在你眼前，你自然会感到畏惧骇怕了。但是当你一旦听到作观之法，立刻就会看出他们乃是你自己的保护圣尊和你自己的意识形象了。如此，一个人一旦见到他一向熟知的佛母明光；一种续发的佛子明光即行产生，而母子聚会则如密友相逢一样混而不分，于是便有一种自我解脱之光出而照临，而自悟自证的结果便是得度。

(6)二七、第十三天
设使此法不能得证，纵属在道善士，亦可从此退堕而入轮回，流浪生死。如此，则有八位忿怒诸尊凯莉玛及八位兽首食尸女神戴鬟玛，从你自己的脑海发出，前来放光照射。当此之时，其导示作观之法，则为呼唤亡者之名而告之云：
尊贵的某某，一心谛听。今此第十三天，将有八位凯莉玛从你的脑海东部出来放光向你照射。你可不必恐惧。
来自你的脑海东部者，为白色的凯莉玛，右手持人尸作棒，左手持一充满血液之脑盖碗，前来向你放光照射。不要骇怕。
来自你的脑海南部者，为黄色的修莉玛，手持弓箭，准备发射；来自你的脑海西部者，为红色的拉摩哈，手持海狮旗；来自你的脑海北部者，为黑色的裴黛丽，手持金刚杵及充满血液之脑盖碗；来自你的脑海东南部者，为红色的蒲卡丝，右手持肚肠，以左手送进口里；来自你的脑海西南部者，为深绿色的葛丝玛丽，左手持一充满血液之脑盖碗，以右手持杵搅拌，狂喜而饮；来自你的脑海西北部者，为淡黄色的香多莉，从尸身扯下头来，以右手拿着心脏，用左手将尸身送进口里咬嚼；来自你的脑海东北部者，为深蓝色的施玛夏，从尸身扯下尸头而食。所有这些八处八方围绕五部饮血诸尊的凯莉玛，悉皆前来向你放光照射。但你不要害怕。
尊贵的某某，在她们的外圈，另有八位戴鬟玛从你脑海的八个区域前来放光，向你照射：从东区来的，是深棕色的狮头尊，两手交叠朐前，口中衔着一具尸首，在摇头振鬃地咬着；从南区来的，是红色的虎头尊，两手交叠腹部，张着凸出的眼睛，呲牙裂齿地望着；从西区来的，是黑色的狐头尊，右手持剃刀，左手持肚肠，边吃边饮；从北区来的，是深蓝色的狼头尊，以两手撕开尸体，以突出的两眼向里搜寻；从东南区来的，是淡黄色的鹰头尊，肩上背一巨尸，手中持一骨架；从西南区来的，是深红色的食尸鸟头尊，肩上亦负巨尸一具；从西北区来的，是黑色的鸦头尊，左手持脑盖碗，右手持剑，在啄食心脏和肺脏；从东北区来的，是深蓝色的枭头尊，右手持杵，左手持脑盖碗，在边吃边饮。
这来自八个区域，亦绕着八位饮血诸尊的八位戴鬟玛，皆由你的大脑前来，向你放光照射。不要害怕，但要知道她们是你自己智能的意识形象。

(7)二七、第十四天

尊贵的某某，今逢第十四天，出自你自己脑中的那四位守门女神，也将前来放光向你照射。你应该再度认证。从你的脑海东部来放光照射的，是白色的虎头持棒女神，左手拿着一只充满血液的脑盖骨碗；从你的脑海南部来的，是黄色的猪头持索女神；从你的脑海西部来的，是红色的狮头持链女神；从你的脑海北部来的，是绿色的蛇头持铃女神。这四位守门女神，悉从你自己的脑海前来放光，向你照射；你应认出她们是你自己的守护圣尊。
尊贵的某某，在这三十位忿怒诸尊赫怒加的外圈，有二十八位大力女神，各持种种武器，亦从你自己的脑海出现，前来放光向你照射。不要害怕，但凡放光的，不论什么，一律将其认作你自己的智能的意识形像。在此紧要关头，你应忆起上师的特别教导，作为对治。
尊贵的某某，从你的脑海东部出现的，有深棕色的嫠牛头罗刹女神，手持金刚杵与头颅骨；有橙红色的蛇头梵天女神，手持莲花一朵；有墨绿色的豹头伟大女神，手持三又戟；有蓝色的猴头裁判女神，手持法轮；有红色的雪熊头童贞女神，手持短矛；有白色的熊头帝释女神，手持肠索一条：此等六位出自你自己的脑部东方的东部瑜祗尼，将来放光向你照射；不要害怕。
尊贵的某某，从你脑海的南方(出现)，有黄色的蝙蝠头快乐女神，手持剃刀；有红色的海狮头喜乐女神，手持一瓮；有红色的蝎头甘露女神，手持莲花；有白色的鸢头月光女神，手持一杵；有暗绿色的狐头执棒女神，手挥短棒；有黄黑色的虎头罗刹女神，手持一充满血液的脑盖碗：上述六位来自你自己的脑海南方的南部瑜祗尼，亦将前来放光向你照射。不必畏惧。
尊贵的某某，从你的脑海西部出现者，有墨绿色的雕头老饕女神，手持短棒；有红色的马头愉快女神，手持一具尸体的躯干；有白色的鹰头大力女神，手持一棍；有黄色的狗头罗刹女神，手持一杵一刀，以刀切割；有红色的戴胜(鸟)头欲望女神，手持弓箭瞄准；有绿色的鹿头看财女神，手持一瓮；所有这六位出自你自己脑海西方的西部瑜祗尼，将来放光向你照射；你可不必害怕。
尊贵的某某，从你的脑海北部出现者，有蓝色的狼头司风女神，手中摆动一面细长三角形的燕尾旗；有红色的山羊头妇人女神，手持一削尖之木椿；有黑色的猪头母猪女神，手持一串尖牙；有红色的鸦头雷霆女神，手持一婴儿之尸；有墨绿色的象头大鼻女神，手持一具大尸，从其骷髅饮血；有蓝色的蛇头水中女神，手持蛇绳：所有这六位出自你自己脑海北部的瑜祗尼，将来放光向你照射；你可不必害怕。
尊贵的某某，有四位守门瑜祗尼，将从你的脑中前来向你放光照射：来自东部的，是黑色的杜鹃头神秘女神，手持挠钩；来自南部的，是黄色的羊头神秘女神，手持套索；来自西部的，是红色的狮头神秘女神，手持铁链；来自北部的，是墨绿色的蛇头神秘女神：所有这四位来自脑中的守门瑜抿尼，将来放光向你照射。
由于这二十八位大力女神，皆系出自宝生佛的诸种体力，他的六位赫怒加圣尊，因此你应如此认证他们。
尊贵的某某，上述喜乐部诸尊出自法身空性；上述忿怒部诸尊出自法身光焰；因此你应如此认证他们。
当此之时，这五十八位饮血诸尊从你的脑中出来向你放光照射之际，如果你能认证他们是你自己智性的光辉，你就可以当下契入饮血诸部圣尊身中，与之合而为一而证佛果。
尊贵的某某，假如你因恐惧而逃避诸部圣尊，以致不能当下认而证之，你将再度受制于轮回之苦。对于饮血部诸尊心生恐惧，以致恐怖惊骇而昏厥过去，皆因不知此点：一个人的意识形象一旦化成了虚妄的想像，他就会落入轮回；一个人如果不惊不惧，他就不会流浪生死了。还有，喜怒部诸尊皆有巨大的身相，最大的与虚空同边，中等的与须弥山同大，最小的亦比你大十八倍。但你不必害怕，不必惊慌。纵使现有一切森罗万象一时皆作圣尊形相前来放光，只要将此等光焰认作你自己的智性所现，既可于认取的当儿立证佛果。所谓“于刹那顷顿证圆觉”，即指此意。只要不忘此点，即可因与此等光焰和三身融为一体而证佛道。
尊贵的某某，不论你见到什么可畏可怖的景象，你都要将它们看作你自己的意识形象。
尊贵的某某，如果你不能认证，乃至被吓退了的话，那么，所有一切的喜乐部圣尊，就会以大黑天的形相前来放光；而所有一切的忿怒部圣尊，也就以阎罗法王的形相前来放光；而你自己的意识形象就要变成虚妄想像或者魔鬼，而你也就落入轮回之中了。
尊贵的某某，一个人如果不能明了自己的意识形象，纵使精通显密二部经藏，即使修行一劫的时间，也不能得证佛果。一个人如果认证自己的意识形象，那怕只是一个要法，乃至一字之诀，也可得证佛道。
一个人如果不能明了自己的意识相状，一旦死后，阎罗法王的形象就会前来放光，照临实相中阴。阎罗法王的身相很多，大者逼 塞虚空，中者等同须弥，小者亦有个人自身十八倍之谱，来时悉皆充满整个世界。他们来时咬牙切齿，目光灼灼，头发束于顶上，腰细而腹大，手持业行记录簿，口中不息发出“打!杀!”之声，一面把人头从身上扯将下来，掏出心脏，一面以舌舐脑，以口饮血：他们就这样充天塞地的前来。
尊贵的某某，当有这样的意识形相出现时，你可不必害怕，无须惊慌；因为，你现在的身体，乃是一种业习的意生之身，就是杀了剁碎，也不会死亡。实在说来，因为，这个身体乃是一种空性之身，所以不必害怕。阎君之身亦然，只是从你自己的智光映射而成，并非物质构成的东西；以空害空，事非可能。除了你自己的智能之所映射之外，所有一切外现的喜怒部圣尊、饮血部圣尊、各种兽头圣尊、种种霓虹光轮，以及阎君的种种可怖形相，悉皆没有真实自体：对于此点，应无疑虑。若能如是明了，一切恐怖畏惧即行自动退散；并且，如能证入不二之境，佛道即可垂手而成。你如能够如是明了认证，对于此等护佑圣尊发心信受，相信他们系为摄受身临中阴险境的你而来，并在心中念言：“我要在他们里面求得庇护”；且忆念三宝，对他们发起喜乐和敬信之心。且不管你的护佑本尊究竟是谁，现在就来忆念吧；然后称呼他的圣名而作如下之祈愿：
我今飘泊中阴境，
恳祈尽速来救应!
恳赐慈恩救度我，
神圣护佑诸圣尊!
接着，呼叫你自己的上师尊号，而作如下之祈恳：
我今飘荡中阴境，
恳祈尽速来救应!
恳赐救度勿舍弃，
敬爱的上师本尊!
接着，敬信饮血部诸尊并作如下之祈恳：
生死流转皆因幻妄恶业所感，
当我踏上舍除怖畏明行之道；
唯愿诸佛喜怒诸尊引导于前，
唯愿忿怒诸部佛母护佑于后；
唯愿使我安度可怖中阴险道，
唯愿使我安住一切成就佛土!
当我舍离至亲好友独自漂荡，
只有自己意识空相在此发光；
唯愿诸佛大发慈悲加被于我，
使我中阴境中免于畏惧之苦!
若当明亮五智之光照临于此，
使我了知认证而免惊慌恐怖!
若当喜怒诸尊圣体放光于此，
使我免于恐惧而令中阴得证!
若当恶业牵引备受折磨之时，
唯愿护佑圣尊使我逢凶化吉!
若当实相法尔之声千雷齐震，
唯愿此等音声化为六字大明!
如今宿业如影随形不相舍离，
唯愿神圣大悲世尊救苦救难!
若当业习所感诸苦齐临我身，
    唯愿明光现在我前照我以乐!
    唯愿五大不致升发为我怨敌!
愿我得见五方大觉世尊佛土!
如上殷勤启请祈祷之后，所有一切恐惧惊惶之情，即可消失而证报身佛果，决定无疑：此为至要。你应一心不乱，如上复诵三遍，乃至七遍。
不论恶业多么深重，不论余业(善业、无记业)多么微薄，若能如法了知认证而不得度，无有是处。然虽如此，尽管在这些中阴阶
段境界中一切皆已如法而行，但仍然未能得证的话，则有更甚一层的危险--牵延而至第三期中阴险境，亦即所谓的“投生中阴境
界”，关于这个境界的作观之法，稍后再加详述，详见下卷。


(四)结语：中阴教法的根本要义

    不论何人，不论曾经修习何种法门--不论广修还是专修，一旦死亡来临，仍然免不了会有种种误导的虚幻出现；由此可知，这部“得度”教法实在不可或缺。对于娴习禅观的人，神一旦与肉体分离，真性之光即行现前。此种经验最好能在生时获得：大凡能在生时了知本身真性，并由此获得相当经验的人，待到死时中阴期中明光现前时，当可得到很大的助力。
    又，生时如在观修与完成阶段曾对真言秘密道诸尊做过观想功夫，待到喜怒诸尊形象在实相中阴境中出现时，亦可产生重大的影响。是以，生时修习此种中阴教法至为重要，故应受持、读诵、思维、铭记。正式读它三次，以使其中字句与文意了然于心，纵遇一百个行刑人追杀，亦不忘失。
    此法之所以名为“闻即得度”，在于纵使曾犯五无间罪之人，一旦听闻入耳，必定得到解脱。因此之故，我们应在大众之中读诵，详为解说。此法一度听闻之后，纵使不解其意，亦能于中阴境界现前时忆起，且一字不漏，此盖由于人到中阴境相现前时，智性明朗，九倍于前。因此之故，我们应在一切生者的耳畔宣读它，应在一切患者的枕边宣读它，应在一切死者的身旁宣读它：总而言之一句话，我们应该使它广为传播。
    凡遇此法的人，都应深自庆幸；除了已曾广积功德并除种种罪障的人之外，很难值遇；纵使值遇了，亦难理解。但只要听了不疑，就可得到超度。故于此法应予特别珍惜：它是一切教义的精髓。
    这个在中阴境中体会实相的观法，名叫“闻即得度，佩即解脱”。《乾编》至此已竟。


[坤编]受生中阴或投生中阴

[坤编]受生中阴或投生中阴

此系“听闻得度心要”的善首部分--在中阴境中寻求转生之时的警策，明白的入观之法。

皈敬偈

皈命三世一切尊；皈命护佑诸神圣；
皈命历代诸上师；愿垂加持度中阴!

开诵偈
上来所读中阴得度法，
临终实相中阴已诵竟；
下面将述中阴名投生，
愿能详实示导利亡魂!

第一部分：死后的境相

指示主持读诵者：虽然，读诵至此，已在实相中阴境中提出许多详实的警策，但除了已经熟知真法且有善业者外，因受恶业牵缠而受恐惧与怖畏之苦的人，则其认证也就不无困难了。此等人既已过了二七十四天，则需读诵下文，以为警醒。

(一)中阴身·它的生起及其超常官能

对三宝既已没供，请诸佛菩萨加被偈亦已讽诵，则呼亡者名三或七遍，而后作如下之导示：
尊贵的某某，谛听!谛听!并谨记在心；生于地狱，生于天道，以及受此中阴之身，悉属超常之生。
实在说来，你在实相中阴境中亲睹喜怒诸尊的光焰时，由于未能认证实相，以致因为恐惧而被吓昏，[死后]至今已历三日又半；而当你清醒之后，你的能知智性亦恢复了原来的景况，而一个类似前身的光焰之身于焉出现--就如“密续”所说的一般：
当得相似幻色身，相似前身与后身；
感觉官能无不具，无所障碍任运行；
具诸业感神通力，净眼可见同类形。
上偈所述，为圣教之言。
上面所述(光焰之身)，指的是“前身(与)待生之身”(这话的意思是说，亡者将有一个类似血肉之躯的身体，和在人世时的习气之身一般)，亦将因具福报高低而有若干完美的相好庄严。
这个欲望之身，乃是中阴境中的一种意识形态的幻影，故名欲生身。
当此之时，假如你将生为天神，天道的景象就会向你显现；同样的，不论你将生往哪一道，那一道的景象就会向你显现--假如你将生为阿修罗，或生为人，或生为畜生，或生为饿鬼，或生为地狱众生，那一道的景象就会向你显现。
因此之故；这里所说助“前身”是指：在此三天半之前，你曾想到你要有的一个身体--一个跟你前生因习气所感的那个血肉之躯一样的身体；而后又用“后身”一词的原因，乃因为你未来受生那一道的景象将在你面前显现。因此，所谓“前生与后身”这整个表词所指的，就是这些，亦即刚刚抛弃的肉身与投生时复受的肉身。
当此之时，如有此等六道景象向你显现，你可不必追随，别受引诱，不要软弱；设使你因软弱而爱上它们，你就会在六道之间轮转，难出苦海。
直到昨天为止，由于你一直未能认识实相中阴，以至沦落至今。现在，你。只要固持真道，让你的心毫不散乱地安住于你那无为无着，无障无蔽，法尔如是的智性空明之境--这是你的上师曾经向你示导的--你就可以解脱自在，而不需进入子宫之门——胎门。不过，设使你不能以自力得证，那你就观想你的护佑本尊和你的传法上师，以热切的喜乐与至诚的信心，观想他们端坐你的顶上。这对你至为重要，务必不要分心。
指示主持人：设使如上导示而能证入，亡者当可获得解脱而不致堕入六道轮回的漩涡了。但是，设因恶业所牵而难以证入的话，则作如下之开导：
尊贵的某某，再度谛听。所谓“感觉官能无不具，无所障碍任运行”，系指：你生前也许曾经眼瞎、耳聋或者腿瘸，但到了这个死后的层面，你的眼睛就可见色，你的耳朵就可闻声，以及所有一切其他的感官，也都可以毫无障碍地发生敏锐而又完全的作用。因此之故，这才称中阴身“感觉官能无不具”。这就说明了你不但已经离开人世，而且已在中阴界中流浪了。你应如此善自了知。此种教示，你应谨记，不要忘了。
尊贵的某某，所谓“无所障碍任运行”，是说，你现在这个身体，并不是一种粗质之身，而是一种欲望之身--因为你的识神已经离开了它的住处，所以，你现在能够穿过任何岩石、土地、房屋，乃至须弥山的本身而毫无阻碍；除了菩提迦耶(Budh-Gava)和母亲的子宫之外，甚至连诸山之王的须弥本身，你也可以穿过其中，直来直往而毫无阻挡。这也表示你已在投生中阴境中流浪了。忆念上师的教导吧，祈祷大悲之主吧!
尊贵的某某，你确是有了奇妙的神通能力，但那并不是任何三昧的结果，而是一种任运而生的一种能力；因此，那只是一种业力的作用。你可以在一刹那间游遍须弥山周围四大部洲；你一念想到哪里当下就到哪里，不消壮士一屈臂或一伸手的工夫。对此种种虚幻变形的神通，绝对不要贪着，不要贪着。
你也许会贪着的这些[神通之力]，你无不可以随意展示；因为，毫无凝滞地运用它们的能力，如今就在你自己里面。你应如此善自了知，并祈请上师加被于你。
尊贵的某某，所谓“净眼可见同类形”，是说同类的众生，由于知能程度或性质相近，可在中阴境中互见其形。例如注定要在天神之间出生的众生，就可以用天神的形态互相瞧见。不要贪看他们，但要观想大悲世尊。
所谓“净眼可见”，亦指习禅所得的清净天眼，也可以见到清净功德所生的天神。但这并不是老是看到他们，而是，心意集中则见，否则不见；习禅之人，纵使是在习定的当中，有时也有心思散乱而不得见的情形。

(二)中阴境相的特性
尊贵的某某，一旦有了中阴之身，就可见到人间熟知的某些地方和亲友，如在梦中相见一般。
你看到了你的亲友，于是上前跟他们对谈，但他们没有反应。那时，因为你只见到你的家人哭泣，于是你想，“我死了啊!那该怎么办?”于是感到非常焦灼，犹如出水的鱼虾被投煨烬一般。到了此时，就会感到这样的凄惨。但这时苦恼又有何用?如果你有一位神圣上师，那就向他祈求加被吧。向你的护佑本尊大悲世尊祈请。纵使你对你的亲属感到依依不舍，对你也没有什么好处可言。因此，不要恋恋不舍。你只要祈祷大悲世尊，就不会感到苦恼，不会感到恐怖，不会感到畏惧。
尊贵的某某，你被飘荡不定的业风所吹，你那没有依附的识性，犹如被风吹起的羽毛一般，随着狂奔的马儿东奔西窜。你继续不停地，心不自主地，到处漂零。你对那些悲泣的人说，“我在这里，不要啼泣!”但他们听不见你的话，于是你想：“我是死了啊!”因此你又感到难过，十分悲伤。但不要那样苦痛。
那时，不分昼夜，一天到晚，总如灰色的黄昏一般。你将在这种中阴境中徘徊一、二、三、四、五、六乃至七周的时间，直到七七四十九天。一般而言，投生中阴的苦恼要受大约二十二天的时辰：但因业有决定的影响之力，故也没有一个确定的日期可定。
尊贵的某某，大约就在那个时候，可怕而又难受的猛烈业风，将以一阵又一阵的狂飚，将你驱向前去。但你不必惊恐，因为那只是你自己的妄想。那时，将有一阵阵浓密的黑暗不断地出现在你的面前，并有“打呀!杀啊!”等类的吼叫声和其他类似的威胁，从那黑暗里面向你发出。但你不必害怕这些。
有些恶业重大的人，将有业习所生的食肉罗刹，携带各式各样的武器，口喊：“打呀!杀啊!”如此等等，不一而足，造成一种可怖的骚扰。他们一齐蜂涌而来，好像争先恐后地要捉人一般。此外，还有被种种凶猛的野兽追逐着的幽灵幻影，亦会在此时出现。雪片，雨水，黑暗，狂风，以及被许多人捉拿的种种幻觉，亦会在这时现前；还有，像高山崩裂的声音，怒海奔腾的声音，烈火猛烧的声音，以及强风吹刮的声音，也会随时出现。
当这些可怖的声音向人扑来时，会使人吓得四下逃窜，毫无目标可言。但逃路会被白色、黑色以及红色三道悬崖挡住。这些悬崖十分陡峭，十分可怕，使人感到好像就要从它的上面堕落一般。尊贵的某某，它们并不是真正的悬崖峭壁；它们乃是贪、嗔、痴三毒的变形。
当此之时，你要知道那是投生中阴的险境。你应称名呼叫大悲世尊，并恳切地作此祷告：“大悲世尊，我的上师，以及尊贵的三宝，祈请加被护佑，不要使我某某堕落恶道之中!”如此殷切祈祷，念念不忘。
还有一些人，由于积功累德，又加虔修圣教，到此之时，将会享受种种快乐和幸福，安闲恬适，一切俱备。但有一类无记非善非恶众生，生前既未积功立德，亦未造下重大恶业，至此便有一种不快乐亦无痛苦的感受，但那是一种没有色彩的懵懂并非殊胜之境。
尊贵的某某，无论什么样的情景出现--无论你遇到什么样的快乐情景--你都不要倾向它们，不要贪恋它们，但要思维默祷：“唯愿上师和三宝都得到此等功德善报的供养。”放弃所有一切的贪着和依恋吧!
纵使你有不苦不乐，只有茫然漠然的感觉，你也应该使你的智性保持在大手印禅定的不乱境界之中而不作正做禅观之想。此点极为重要不可忽视。
尊贵的某某，当此之时，你将可在桥头堡，在寺庙里，在八种窣堵(宝塔或灵塔)畔小息片时，但你无法久待，因为你的识性已经脱离了你的(人间)身体。你将因为不能如此逗留下去而频频感到烦闷、不安以至苦不堪言。有时候，你会感到你那能知的识性逐渐暗钝；有时候，你会感到它如飞逝一般而显得支离破碎。当此之时，你会想到：“呜呼哀哉!我今死矣!如何是好?”而你因为有了这种念头，你那能知的识性就会变得愁惨不堪，心灰意冷，不寒而悚，于是烦恼充满，无边无际。你既然无法在任何一个地方安息，就会感到不得不继续奔波下去，但你不必顾虑太多，只要让你的识性安住在它本身固有的(如如不动)境地就行。
至于饮食，你只能分享供给你的那些，此外一物也无。至于朋友，此时或有或无，并不一定。
以上所述，皆是意生身的投生中阴随处漂荡的情景。当此之时，所得苦乐感受如何，全视业力如何而定。
此时--你将见到你自己的家室、仆从、亲友，以及你的遗体，于是你想：“我今死了!该当如何?”由于痛苦逼迫，你将暗自思维：“啊，但愿我不曾抛离我的肉体!”如此想了之后，你便东奔西走，要找一个肉身。
纵然你进入你的遗体九次以上，亦属枉然，因为你在实相中阴境中逝去，已经隔了很久一段时间--如在冬天，它已冷冻；如在夏天，它已腐烂；否则的话，它不是被你的亲属烧了，就是埋了，要不然就是投入水中喂鱼喂虾了，再不然就是投入山野之中喂鸟喂兽了。于是，你，由于找不到适当的栖息之所，你就产生一种不满的情绪，因此有了被挤入岩石和砂砾夹缝之间的感觉。因为这一类痛苦的感受，都在中阴境中寻求转生的时候出现。纵使你寻到一个肉身，除了痛苦之外，你也将会毫无所得。抛开求取肉身的欲望吧，让你的心安住在无营无作的休息状态之中，说到做到，赶快安住此种境界之中吧。
一个人只要如此入观，即可摆脱中阴的险难情境而得自在解脱。”

(三)冥界的审判
指示主持读诵者：虽然如此，但如前述，由于恶业牵缠而不能证入者，仍有可能。因此再呼死者之名而作如下之导示：
尊贵的某某，谛听，谛听!你之所以如此受苦，是因你自己的业力所惑；并非因了任何他人陷害：完全出于你自己的恶业。因此，你应殷切祈求尊贵的三宝护佑；假如你既不祈请三宝加被，又不知如何观想大手印或任何护佑本尊，那时就有与你同时俱生的司善之神出来以白石子计算你的善行，又有与你同时俱生的司恶之魔出来以黑石子计算你的罪行。当此之时，你会感到极度的惊惶、畏惧和恐怖，以及颤抖战傈；而你亦将试图说谎：“我从来没有做过任何坏事。”
那时，阎罗法王将说：“我来用业镜察看!”
如此说了，他就瞧向镜中，而每一个善行和恶行，都清清楚楚地映现其中，丝毫不爽。因此，说谎是没有用的。
如此，阎罗法王就(命凶狠的狱卒)用绳子套住你的脖子，将你拖开，砍下你的脑袋，掏出你的心脏，拉出你的胃肠，舐你的脑髓，饮你的血液，吃你的肌肉，啃你的骨头，而你却求死不得；你的身体就是被剁碎了，不久就会活转过来，但如此反复砍杀，将会造成剧烈的疼痛和磨难。
纵然是在计算那些黑白石子之时，你也不必害怕，不必畏惧；但也不要说谎；面对阎罗王也不必紧张。
你这时的身体是一种意生之身，即使杀了头，砍了四肢，也不会死掉。实在说来，你这时的身体因为是一种空性之身，所以大可不必害怕。阎罗诸王都是你自己的幻觉所生。你的这种欲望之身因为是一种习气之身，所以其性是空。空性不能伤害空性；没有实质的东西不能伤害没有实质的东西。
除了个人自己的幻觉之外，实在说来，你的心外并没有阎罗死主、善恶鬼神，或牛头死魔这类的东西存在。你当如是谛审，并认清此点。
当此之时，你当如此了知：你在中阴境中。你当观修大手印三昧定境。设使你不知如何观修此定，那就细心分析使你感到恐惧的那个东西的真性。实在说来，那并不成为什么东西--那只是一种空性，而此空性就是法身。
此空并非空无一物之空，而是一种真性之空，你只要用你的智光一照，即可显得更加澄明，而这便是报身的意境。
在你所处的这种境界之中，你将证到一种极其强烈，但不可分离的空性与明性--空以明为性，而明亦以空为性，明与空不分——这是一种本然(或不动)智性，而这便是“阿底之身”。此身之力可以毫无阻碍地放光，照射每一个地方，而这便是化身。
尊贵的某某，注意谛听，不要分心。你只要了知上面所说的四身，你就可以从其中的任何一身获得圆满的解脱。不要散乱。诸佛与有情众生之间的差别就在这个里面。这是一个极其重要的关头；倘若你在此刻不幸岔开，那不知要受多少劫数的苦楚，才能出得这个无边的泥沼。
这里有一句话，可以用来说明其中的真情：
划开天地界，
只在一念顷；
顿证大圆觉，
只在刹那间。
你稍不留神，这一念的时间即行溜过；所有这种中阴境界现在你前面，而你所以不能认证，就是因为你心不在焉；你之所以饱受这些恐惧和虚惊，就是为了这个原因。如果你现在再不专心，大悲世尊的慈眼视线将会因此中断，而你就要堕落下去，到那无法(当下)解脱的苦境之中。因此，你要小心。纵使你直到现在尚未得证--尽管你如法入观--你仍可在这个时候加以体认而得解脱。
指示主持读诵者：亡者如果是一个目不识丁、不知如法修观的乡民，则作如下的开示：
尊贵的某某，假如你不知道怎样如法作观，那你就忆念大悲世尊、僧伽、佛法以及佛陀，并做祈祷。把这些恐怖和可怕的魁影全部想作你自己的护佑本尊，或者想作大悲世尊。你应忆起生前灌顶时所得的法名，还有你的上师的尊号，并将这些名号告诉正直之王阎魔死君，纵使你跌落悬崖之下，也不致受到伤害。你应避免畏惧和惶恐。

(四)心念的决定影响
指示主持读诵者：要这样说--如此作观，尽管前此未能获得解脱，但这回一定可以得度。不过，虽然如法作观了，仍有不能得度的可能；因此，继续努力，是为上策，于是复呼死者之名而作如下之导示：
尊贵的某某，你的直接感受将是时而欣悦，时而苦恼，十分剧烈，犹如弹弓的机械作用(时紧时松)。你对这些应该是绝无半点喜厌之情。设使你将以较高品位转生，那个品位的景像自会显现在你的面前。
你的在世亲属，为了利益你这位亡灵，也许会以许多动物致祭，举行宗教仪式，并大做布施。你也许会因为见地未纯而对这些举动极为震怒，以致在这一念中使你自己堕落地狱道中：不论你的遗族在做什么，你都应以敬爱之意相待，不要生起一念嗔心。
并且，设使你对你的遗产念念不舍，或因为你眼见你的遗产被别人分享而感到难过，甚或对你的继承人感到生气--所有这些感觉，都会在这个时候对你的心理产生不良的影响，如此，纵使你本可获得较高层次的转生，也就不得不落入地狱道或饿鬼道(或恶趣)之中了。反过来说，纵使你恋着于遗留世间的财物，那也没有意义：你既无法拥有它们，对你还有什么用处?是以，你应去除你的贪恋之情，将它们完全丢开，把它们完全置诸脑后!不管由谁享受你的世间财物，你不但都应毫无吝惜之感，而且要心甘情愿地奉献出去。你可以观想你将它们完全供养尊贵的三宝和你的上师，而后安住在无执无恋的心地之中，没有丝毫(贪欲)的弱点。
还有，设使有人为你诵念施食真言作为一种丧仪，或者为你举行任何消除恶业的仪式时，被你看出不甚如法的地方，(例如主持之人)昏沉散乱，有违誓愿，戒行不净--如此等等，你都会因为你有了有限的前知业通之力而看得一清二楚--但这可使你对他们失去信心而对你的圣教生起疑惑，你将会感到任何恐惧和怖畏，任何黑色的行为，任何不净的举动，以及做得不当的念诵仪轨。你也许会在你的心里这样想：“啊!真的，他们在愚弄我!”这样一想，你就会感到极为不快，于是，你就由于大震怒而丧失信心，进而发生疑惑，不再以敬爱和虔诚之心相待。这对你此时的心理会有不良的影响，无疑的，会将你自己牵入某一悲惨的境地之
中。
这样(的念头)对你不但没有好处，还会使你受到大大的损害。主持丧礼的僧侣，不论举动多么不当，仪式做得多么不合法度，你还是这样想)：“那里话!一定是我的心念不净!佛陀的言教那有不合法度的道理?这好比我在镜中见到的污斑是我脸上不净的反映；我自己的观念必然不大干净。对于这些(法师)而言，僧是他们的团体，法是他们的圣言，而在他们的心中，他们就是实际的佛；因此，我要在他们当中求得庇护。”
如此一想，你就会信任他们，而对他们产生诚实的敬意。由此得一决定：不论他们为你做什么样的事情，目的都是真心为了使你得益。因此，发挥慈爱之心，至为重要；不要忘了这点。
又如，纵使你将转生某一不幸的恶趣之中而那个不幸的悲惨境地将要向你放光照射，但是，由于你的子嗣和亲属举行白法的宗教仪式，而且其中又没有夹带邪恶的行为，而主持佛事的住持和高僧大德，又都以身、口、意一致的虔诚执行合度的功德法会，而你因为只见他们如此诚敬而起的愉快振奋，将会自发自动地影响你当时的心理，如此，则纵使你应该转生不幸的恶趣，也会因此而得到一个品位较高较好的投生之处。(因此之故)你不但不应制造不太诚敬的念头，而且要以纯净的感情和谦逊的敬意对待每一个人，不分彼此。此点至为重要。因此你应特别慎重。
尊贵的某某，总而言之一句话：你的识性此刻正处于不定的中阴状态，没有任何固定的东西供你依附，既然毫无重量，又在不断的变动之中，因此，不论你起了什么样的念头--不论那是虔诚的还是不净的意念--都会发生极大的力量；因此，你不要在心里思想那些不诚的事情，只管忆念一切真修的课目；而假如你还未熟练此类实修的课目，那就以你的至诚和信心祈求大悲世尊和你的护佑诸尊，以十分的决心作如下的祈愿：
我今离开挚友独自东飘西零，
若逢业识所映空性幻身显现；
唯愿诸尊慈力从中护佑于我，
使我免除中阴恐惧怖畏之境。
若因恶业所引遭逢悲惨不幸，
唯愿护佑诸尊使我逢凶化吉；
若逢实相之音犹如千雷齐震，
唯愿全部化作六字大明之声。
若因业力所感而无护佑随身，
唯愿大悲世尊作我护持圣尊；
若在此处遭逢种种业习烦恼，
唯愿喜悦三昧明光之焰照临。
如上殷勤祈恳，定可使你得着指引；你大可不必担心受到欺骗。这种祈愿极为要紧，只要反复读诵并加忆持，即可获得认证而致解脱之境。

(五)六道之光的现前
指示主持读诵者：然而--尽管这种指示频频复述，但是，若因恶业所牵而使认证难以达成，只要反复读诵此等入观之法多次，仍可获得不少法益。因此，当复呼唤死者之名而作如下之开示：
尊贵的某某，如果你还不能了知上述种种的话，那么，从今而后，你前生的身体将会变得愈来愈为晦暗，而来生的身体就会变得愈来愈为显明了。对于此点(你会暗自思维)，“我现在的遭遇何其不幸!如今不管可以得到什么样的身体，我都要去找寻它。”这样想了之后，你就继续不停地，心迷意乱地东奔西走。那时，将有六道轮回之光向你照射。你将投生的那一道的光，由于业力感应的关系，将照射得最为显眼。
尊贵的某某，谛听!谛听!假如你想知道那六道之光来自何道?(不妨告诉你：)暗白色的光，来自天道；暗绿色的光，来自阿修罗道；暗黄色的光，来自人道；暗蓝色的光，来自畜生道；暗红色的光，来自饿鬼道；雾烟色的光，来自地狱道。那时，由于业力牵引的关系，你自己的身体将会加入你将投生的那一道光色之中。
尊贵的某某，此等教导的妙术此时极其重要：当此之时，不论怎么样的光向你照射，你都将它观作大悲世尊；不论那光来自什么地方，你都想那(个地方)就是(或就在)大悲世尊(之中)。这是一种超特的妙术，可以使你避免投生(六道)。或者，不论你的护佑本尊是谁，你都要凝观他的形相，久久不舍--将他观得十分显明而又虚妄不实，犹如幻师幻变而成的一般。接着，让你(观成)的护佑本尊从外向内逐渐融化，直到完全消失不见；然后，使你自己置身于那个明空境界之中--并安住其中片刻。而后再度观想你的护佑本尊；再度观想那种明光，并如此交替进行。接着，让你自己的识性亦从外而内逐渐化去。
虚空充满处，识性亦充满；识性充满处，法身亦充满。安住在这不生不灭的法身境界之中吧。无生与圆觉之果，都可在这个境界之中证得。


第二部分：投生的历程

    (一)胎门的关闭

    指示主持读诵者：又如，设因亡者生前修行不力，以致功夫欠熟而不能了悟，则被幻妄所制而流落胎门。当此之时，关闭胎门之法，就变得十分紧要了，是以，应呼死者之名，而作如下开示：
    尊贵的某某，设使你仍未明白上述导示，当此之时，由于业力的感应，你将有一种印象：感到你自己不是正在上升，就是正在下降，或沿水平方向进行。此时，你应观想大悲世尊，并忆持不忘。而后，如前所述，将有一阵阵的暴风，一阵阵的寒风，一阵阵的冰雹雨霰，以及黑暗乃至受到多人追逐的印象，呈现在你的眼前。在逃避这些幻象时，未积善业功德的人会有逃入苦境的感觉，而曾积善业功德的人则有安抵乐境的印象。当此之时，尊贵的某某，不论你将投生哪一部洲或哪：-个地方，就有那个生处的迹象向你放光显示。
    专心谛听! 因为此时将有几个重要的教法可以运用。纵使未能明白上面所述的入观法门，到了此时，就算修行很不得力的人，亦可了悟此等征象。是以，你应谛听。
    指示主持读诵者：现在，各种闭胎法的运用，非常重要；因此之故，必须极为慎重。约而言之，关闭之法，可分为两大类：其一、是使将要入胎的人避免入胎；其次，是闭塞其可能进入的胎门。

    (1)避免入胎的方法
    避免入胎的教示约如下述：
    尊贵的某某，谁是你的护佑本尊，你就静静观谁--就像观照水中的月影一样，明明白白而又虚幻不实(并非真月)，犹如幻术幻化而成的一般。设使你没有特定的本尊可观。那就观想大悲世尊或我，并如此任持于心，静观不舍。
    而后，令此(观想而成的)护佑本尊(的形相)由外而内逐渐化空，接着观注那道空性的明光，不作任何意识思维。这是非常微妙的法门，依法修习，入胎即可避免。

    (2)关闭胎门第一法
    虽然如上作观了，但仍然感到使你难免入胎，而你觉得就要入胎的话，那就不妨使用下面所述闭塞胎门的甚深教示。仔细谛听：
    投生中阴今现前，
    一心不乱最要紧。
    关闭胎门防怨敌，
    善业之链要牢坚。
    恳切敬爱舍嫉恨，
    只观上师父母身。
    你应口诵心维，反复诵读，务令词句清晰，含意分明，忆持不忘，并加观照。切记付诸修习，是为至要。
    又上面所说，“投生中阴今现前”，是指你此刻已在投生中阴境中流浪生死了。这里面有个征象(可资识别)：不但你瞧向静水或镜中不见自己的面目，就是你的身体也没有任何影子投射而出。如今你已抛弃那副粗重的血肉之躯了。这就是你在投生中阴境中漂流生死的指征。
    当此之时，你应集中精神，系心一念。现在，这系心一念，对你至为要紧：犹如御马，要用缰绳。
    当此之时，你心想什么，什么即来现前。是以，你不应该想到邪行，因为那会转变你的心路历程。你当忆念你与读诵此“中阴得度”之人之间的(精神)连系，或者忆念曾经给你开示、灌顶或准你读诵密典的任何一人，并坚持不懈，以善行相继：是为至要。切勿散乱，超升或堕落的界线就在此时此刻。你只要一念犹豫，就会受苦无尽。这就是要紧关头，赶快系心一处。百折不懈地紧接善行之链。
    现在该是你关闭胎门的时候了。所谓“恳切敬爱舍嫉恨”，是说时候已经到了，首要之事莫如关闭胎门。关闭之法有五，上面所述是第一法，应该谨记在心。

    (3)关闭胎门第二法
    尊贵的某某，这回你将见到男女交合的景象了。记着：设使你见到他们(在作此事)，应该努力自制，千万不要涉入其间，但将其中的父男母女看作你的圣师和圣母，观想他们，并向他们礼拜；虔诚地表示你的正信；热切地献上你的顶礼；并决意恳求(他们)为你指示正途。
    你只要有此决心，胎门一定可以关闭；不过，纵然有决心而仍难关闭，而你觉得就要进入其中的话，那就观想圣师父母，就如观想任何护佑本尊或大悲本尊及其配偶一般；且在观想的当中奉上你的心灵献礼，至诚恳切地，(向他们)求取一次恩典。如此则胎门当可闭起。

    (4)关闭胎门第三法
    又，设使运用上法仍难关闭，而你又觉得即将落入胎中，下面有祛除爱憎的第三法，你应谛听：
    投生方式约有四类：所谓“卵生”、“胎生”、“化生”以及“湿生”是也。在这四种转生方式之中，卵生与胎生性质相类。
    如上所述，男女交合的景象即将出现。当此之时，一个人如因爱憎之情而入胎的话，不是生而为马，生而为鸡，就是生而为狗，或者生而为人。
    如将生为男身，身为男性的感觉即显示于能知的识性，而一种痛恨、嫉妒父亲和倾向母亲的情感亦因此产生；如将生为女身，则身为女性的感觉即显示于能知的识性，而一种憎恶母亲的倾向、喜爱父亲的情感亦由此生起。由于有这个第二因的关系--能知的神识在当踏上空行道之时，而精子与卵子即将结合之际，感受到一种同时俱生境界的快乐，但神识也就在体验这种乐境的当中昏迷过去，隐入人事不省的无意识状态。(不久之后)这个神识便隐入了卵胞之中，进入了处胎状态，而当它自子宫里面出来(出胎)张开眼睛采看时，也许会发现它自己已经变成一只小狗了。以前曾经为人，而今若已变狗，那就要在狗窝里受罪了；或者，它也许变成一只猪，在猪圈里受苦；或者变成幼蚁，在蚁穴里受苦；或者变为昆虫，或者变为蛴螬，或者变为小牛犊、小山羊、小绵羊，如此等等，盲聋喑哑，智障重重，饱受种种怨苦，而无直接恢复人身的机会。同样的，识神亦可能堕落地狱道，迷入饿鬼道，乃至轮回六道，遭受难以想像的悲惨境遇。
    有此恶性倾向的人，或者根本不知畏惧的人--唉!唉!唉!可悲!可悯!--以及尚未接受上师指导的人，都将如此堕落轮回的悬崖深谷之中，遭遇难以忍受的痛苦，而且没有了期。与其迎取这类的命运，不如听我的话，记取我的教示。
    除去你的爱憎之心，记住我要向你开示的一种闭胎法门。所谓“关闭胎门防怨敌，善业之链要牢坚”，正是此意；所谓“恳切敬爱舍嫉恨，只观上师父母身”，此正其时!
    如上所述，设使将生而为男身，则爱母而憎父；设使生而为女人，则爱父而憎母，且生嫉恨之心--此种感受将会在你身上出现。
    当此之时，有一个微妙的密法可以使用。尊贵的某某，当你生起爱憎之心时，应作如下的思维观修：“唉唉!我真是一个恶业众生!所以轮回生死以迄今，皆因我有爱憎之心。假如我再爱憎下去，我将受无尽轮转，在生死海里浮沉，不知什么时候才得出离这个绝境。现在，我决定不再依循爱憎而行。唉!唉! 自今而后，我决定不再依循爱憎而行!”
    如此思维之后，就要拿定主意，决心遵守这个决定，绝不改变。“只要如此而行，胎门必定关紧。”此是经中所言，绝对灵验。
    尊贵的某某，制心一处，不要散乱。你应一心一意抱持这个决定。

    (5)关闭胎门第四法
    又，设使运用上法仍难关闭，而你又觉得即将落入胎中，那么，只要运用“不实如幻”的法门，即可闭住胎门。其法应作如下之谛观：
    唉，那双身，那父母，那黑雨，那暴风，那碎裂之声，那些可怖的鬼怪，以及其他一切现象，悉皆虚妄，没有真性；不论它们怎样显现，(其中)都无自体；所有一切的形质，悉皆虚伪不实，(它们)如梦如幻；它们无常迁变；它们没有定性。依恋它们有何益处可言!这是视无为有的事情。所有这些莫不皆是自己的情识所现。这虚妄的心识本身自始就不曾存在；那么，这些外境又在那里生存?
    我因一向未悟此等事理，以致执无为有，认假为真，视虚为实，以致流浪生死，轮回至今。即使到了如今，倘若我仍不把它们看破觑透，依旧要受长劫轮回，免不了陷入种种悲苦的泥沼之境。
    一点不假，所有这些悉皆如梦、如幻、如响、如干达婆城，如海市蜃楼，如镜中之影，如水中之月，如幻灯所映--没有一瞬真实不变。实在说采，它们悉皆虚妄；它们悉皆不真。
    你只要如此一心，净念相继，认假为真的妄想就会消失；而当此种真实信念一经印入内在的净念之流时，你就会回光反照而得确知：只要如此了悟其妄，胎门即可关闭。

    (6)关闭胎门第五法
    又，纵使如上观修了，但若认假为真的执情仍未消除，以致胎门依旧未闭，而你又觉得将堕入其中的话，当此之时，你应以观照明光之法关闭之。
    观照之法如下：
    诺!一切万物皆是我自己的识心，而此心本来空寂，不生不灭。
    如此观想之后，令心休息于不生状态之中--如水倾入水中 一般，你当容许此心任运自然，处于法尔本然的状态之中，令其澄澈明朗。(你只要)如此令心宽松，坦然而住，所有四生(胎门)定
    当得以关闭。如此继续入观，直到胎门成功地闭起为止。
    指示主持读诵者；上面所述种种闭胎妙法，倘不能使上、中、下三根获得解脱，可说无有是处。何以故?因为，第一，处于中阴境中的神识具有若干有漏的超常感受能力，不论何事，都可言下领悟。第二，因为，纵使(生前)有过耳聋目盲的缺陷，一到此时，所有的官能都会变得完备伶俐起来而听闻无误。第三，亡者由于不断被怖畏的情景所迫，不得不暗自寻思：“要怎样才好呢?”或者：“如何才是上策呢?”而此时的意识又极其清明警醒，故能时时刻刻都在聆听指示；又因此时的意识没有依附，故能随时随地随心所欲趋往任何地方。第四，由于此时的心念比生前明利几倍，故指导亦易领会。纵使生前愚鲁暗钝，到了此时，由于业用的关系，智性就会显得特别澄明，(总而言之)，就因为它(能知的识性)有了这些优点，故能教他观什么就观什么。
    丧仪的执行之所以要有效益，就是因为这个道理。职是之故，在这七七四十九天中阴期间，坚持不懈地读诵这部《中阴得度》大教，是一件极其紧要的事情，不可轻忽。纵使不能在某一观行中得度，也要在另一观行中得到解脱：这就是何以要那么多不同观修的原故。


(二)胎门的选择

第二部分：投生的历程(续)

    (二)胎门的选择

    指示主持读诵者：虽已如上警策、开示，并指导一心作观之法，但人有多种，根器不等，或因重大恶业障蔽，加上无始以来业习邪行、不诸正路，以致仍然不得解脱，乃大有人在。因此，若至此时胎门尚未关闭的话，则下面开讲选择胎门之道，亦自合宜。现在，且请诸佛菩萨加持，复诵请求加被偈，并再三呼死者之名示导如下：
    尊贵的某某，谛听!谛听!虽已如上教令一心作观；但你仍然未能理会。因此，倘使胎门尚未关闭的话，则投生受身的时候就要来临了。此是最佳妙法，莫如(你应依之)善择胎门，(以得上品之转生。)注意谛听，并谨记在心。

    (1)投生之处的前瞻
    尊贵的某某，投生之处的征象和特性即将现前，你当善自认证，并在观察生处的同时选择投生的洲境。
    设将生于东胜身洲，则见有雌雄天鹅杂处湖上。切勿往生彼处，并忆其可厌之处(坚拒往生)。设使往生彼处，可享安乐之福；但因彼处佛法不兴，还是避免前往为妙。
    设将生于南赡部洲，则将见有大厦华屋罗列其间，设因业力所感，不妨往生彼处。
    设将生于西牛贺洲，则将见有雌雄牛马散处湖边(吃草)。纵使彼处，亦不可往生，应赶紧回头。设使往生彼处，可享富饶之福；但因彼处佛法不兴，还是避免前往为妙。
    设将生于北俱庐洲，则将见有雌雄性牲口点缀湖边林下。彼处寿命较长，福报亦好；但因彼处佛法不兴，还是避免前往为妙。
    以上所述各洲生处景象，你应谨记在心，并避免往生。
    设将生于天道而为天神，则将见有种种金宝造成之快乐宫殿，罗列其间，若能生于彼处，不妨暂且往生。
    设将生于阿修罗道而为阿修罗，则将见有美丽的林木或相背而旋的火圈。你应记其可厌之处，无论如何，坚拒往生其中。
    设将生于畜牲道而为畜生，则将见有岩中洞穴和地中陷坑，并有雾气弥漫其间。此道不可往生。
    设将生于饿鬼道而为饿鬼，则将见有不生草木的荒原和低凹之地，以及林中沼泽。你应记其深可厌离之处，无论如何不可往生。设使生于彼处，将受种种饥渴之苦，实在难忍!
    设将生于地狱道中而为彼中囚犯，则将闻有凄厉(犹如嚎叫)的歌声。倘因业力所感，则有难以抗拒之驱使力，协迫往生其中。其处阴森沉郁，有黑白房屋杂处其中，地上有黑洞，且有黑路穿插其间，让投生者战悚其上。设使投生其中，即将进入地狱，忍受酷寒酷热以及难受难忍的种种苦刑，且须长劫之久始可得出。切勿往生彼处。所谓“尽全力”避免，即为此处所需。

    (2)防护鬼卒的折磨
    尊贵的某某，尽管你心不甘愿，但在业力的行刑狱卒驱使之下，却情不自禁地被迫前进；而当行刑的鬼兵在后赶着，断命的刀斧手引导于前，且有黑暗、业风、噪音、雨雪，可怖的冰雹，以及刺骨的旋风出现之时，自然免不了会生起逃避之念。
    当此之时，由于恐惧而欲求庇护，于是前述大厦、岩穴、地洞、森林，以及莲花等等景象，随念现前，于是躲入其中(一处)逃避，不敢复出，并暗自思维：“此时出去实非所宜。”因而不敢复出，遂对其庇护之所(实是母胎或子宫)产生大大的恋着之情。若因害怕遭遇中阴的恐怖险境而藏身其中(一处或子宫之中)，而不敢复出，则将承受极不理想之身形而饱受种种苦辛。
    此系罗刹恶鬼与你作对之征。当此之时，有下述妙法可以运用。注意谛听，并应信受奉行。
    当此之时--当磨折的狱卒追赶于后而恐惧与怖畏之情即将出现之时，立即观想无上吓怒加佛，马头明王，金刚手菩萨，或(任何其他)护佑圣尊--假如你有的话--其相庄严，其身雄伟，肢体庞大，其貌忿怒威猛，能使恶作剧的邪魔化为微尘。当此之时，你应立即观想出来。此种加持之力不可思议，可以使你脱离恶鬼的簸弄而得选择胎门的能力。此法极为灵妙，极为重要，因此，你当切记在心。
    尊贵的某某，这些禅佛以及其他圣尊，皆系三昧之力所生。而此等饿鬼以及其他若干种类的罗刹恶鬼，则系处身(中阴)境界时改变其心而受其形，以致为乐此不疲的亡灵所乘，具有变化身形的本领。所有一切存在且横行虚空的饿鬼，以及其他八万四千作恶精魁，皆因在中阴意生身时改变心意变成。
    当此之时，如果能够忆持观空入定的大手印法门，自是再好不过。设使未曾受过此种训练，那就锻练能观万法为幻的能力；设使此点亦无能为力，那就不如不动，不被任何东西吸引。如能观想护佑本尊大悲世尊，则投身的佛果垂手可证。

    (三)两择其一：化生或胎生

    尊贵的某某，假如你因业力牵引而不得不入胎的话，那么，下面就为你解释选择胎门的教示。谛听!谛听!
    不要一见有胎可投就贸然进入其中，而不加拣别。如有行刑的恶鬼驱迫，那就观想马头明王。
    你现在已有少分超常的前知能力，各种(投生)处所悉将逐一出现你的面前，你不妨依法选择。此种选择可有两个，任择其一：一个是转(识往)生清净的佛土，一个是选择不净的生死胎门。其法约如下述：

    (1)转识往生某个乐土
    先说往生某个清净乐土，其投生之法要以(思维或观想)发如下之誓愿：
    唉!唉!我自无始以来，流浪生死苦海，以迄于今，历经不知多少长劫，何其烦恼!时至今日，我因一直未能了知意识为我，以致未得解脱而证佛道，何其悲痛!而今我对此种轮回已经厌倦，已生怖畏，已感痛恨；准备脱离生死束缚的时候已经到来。我今自愿如法而行，求生西方极乐世界阿弥陀佛座下，从一朵莲花之中化生。
    如此思维观想之后，随即殷切地将此一决定(或誓愿)导向(彼佛净土)；或者导向你所向往的任何其他佛土亦可，例如--上胜妙乐佛土，众宝庄严佛土，长发国土，无量莲花光焰住处尔鉴座前；或者至诚一心地、导向你最渴望往生的其他任何佛土。你只要如此发愿导向，即可随念往生其中。
    或者，倘你愿意往生兜率陀天，亲近慈氏弥勒菩萨，亦可以同样方式殷切导向并作如此思维：“我今要往兜率陀天亲近慈氏弥勒菩萨，因我现处中阴境中，此正其时!”如此一念思维，即得在弥勒尊前从一朵莲花之中化生。

    (2)人胎复还人间世界
    设使上法(化生)为不可能，而你又喜入胎或不得不入，则有如下之教示，供你选择不净轮回之胎门。谛听：
    如上所述，先以你的前知通力观察各洲的情形，而后选择一个 佛法兴盛的地方投生。
    设使来生将得之于一撮不净之物，则有一阵香味之感将你引向那撮不净之物，而你的来生即将由此决定。不论那些(子宫或景象)看来如何，你都以本来如是的态度待之，不起任何欣厌之情，如此，则一个良好的胎门当可选成。这里跟前面一样，发愿是一件至要的事情，因此，你应如此发愿：“啊!啊!我当转生而为人间之王，或者转生而为婆罗门，像婆罗树一般
    (荫被众生)；或者生而为有悉地成就的大德之子；或者生于世系清白的家门之中；或者生于对圣教满怀信心的族姓之间；且如此转生后，得有大福报，以便利乐一切有情的众生。
    如此思维之后，即行发愿投其胎中，同时本有(圣恩或善愿)波光加持其胎(观想)，使其化为天宫。并且深信十方法王及其法王子(诸佛与菩萨)，以及护佑诸尊，特别是大悲世尊，悉皆以慈力加持其上--你应祈请加被，而后入胎。
    如此选择胎门，可能会发生一种谬误；由于业力牵引的关系，善胎可能显出不善的样子，而不善者却显出善胎的样子，这都是可能的事情。当此之时，下述教示，不可忽视。
    纵见其胎显出善相，不生欣喜之情；纵见其胎显出不善之相，不生憎厌之心。欣厌两头不著，向背之间超然--安住无偏无倚的等持之境，，是为无上妙法，除了少数已有若干实际经验（在心灵的开发方面)的修行者外，要想一下消除恶业余习，自非易事。
    指示主持读诵者：因此之故，善根微少而恶业深重之人，设于此时不能去除欣厌之心，则有落入畜生道之可能。其去除之法为呼唤死者之名而作如下之导示：
    尊贵的某某，设使你自己不能去除爱憎之心，不知选择胎门之法，那就在见到前述任何一种景象出现时，呼唤三宝，请求加被。
    祈祷大悲世尊，挺胸抬头而行。了知自己处身中阴境中。抛开你对身后子女或任何亲属的爱恋与柔弱之情，他们对你已无助益可言。进入天道之白色光(径)之中，或入人道之黄色光(径)里面；进入金宝所成的大厦之中，进入优美的花园里面。
    指示主持读诵者：如上(对死者)复诵七遍。然后提示《请诸佛菩萨加被偈》，《护免中阴恐怖善愿偈》，《祈求护免中阴险难偈》，《六种中阴境界警策偈》，以上各诵三遍。此外，有解脱身蕴功效的咒语“搭渡”，以及《自拔业习仪轨颂》，亦应各诵一遍。

    (四)结语

    以上经文，如能读诵适当，可使修持得力之人(或瑜伽行者)，于临终之际利用迁识之法，不经中阴阶段，而由迳直大道，直取向上一路。修行功力稍次者，亦可于死亡之时，在实相中阴境中认证明光，直取无上菩提。纵使比上二者稍差的人，亦可在其后(二七)实相中阴期间某位喜怒圣尊现前时，依其功夫大小与业缘关系而得解脱。
    这里面有几层关头，在某个关头得证，即在其处得度。但善缘微弱而恶业障重之人，则每况愈下，一再彷徨自误，以至堕落而至投生中阴阶段。不过，导示(或提示)方法可有多种，亦如梯子可有多级，在某个阶段得证，即在其处得度。而对善缘最薄，由于不能得证而落入恐怖势力范围的人，亦有种种层次不等的闭胎和择胎法门提出导示，若能了解作观之法并运用其无量功德之力，亦可提升其自身的转生境界。纵使是近乎愚痴畜生的下下之人，亦可借助三宝加被之力而得避免落入苦趣，乃至来世获得圆满自在之人身，得遇善知识之善友上师，听闻正法，圆满得度之愿。
    设使此法能在投生中阴境中达到目标，将如连结断裂的善业之缘，亦似以水槽衔接中断的渠道，则其左右逢源的情形可以想见。
    纵使恶业深重的人，只要听闻本法(并加认证)，亦不致不能得度。若问：何以致此?答云：此盖由于，当所有喜怒圣尊现前接引之时，所有魔类及其他娆害者，亦与他们来勾引，故而，亡灵一闻此法，观念随即改变，是以得度；又因此时亡者只有意生之身，没有血肉之驱依附，故而易受感应。人在中阴境中漂荡，不论距离多远，一闻呼唤，即刻前来聆教，只是因为人在此时会有少分超觉与前知能力之故；因此，此教一闻于耳，便能当下心开意解，而易受感应。故此教法于此有大利益，犹如弹弓石弩，自有机势；又如移动巨大梁木，百人搬之不动，令浮水上，则欲拽向何方，刹那即至；又如烈马，不听指挥，以笼头御之，则得随意。
    因此之故，人死之后，即持此法至其遗体之前--设有遗体存在的话--(面对亡灵)反复读诵，务要字句清晰而又活泼，印入死者灵识之中，直到死者鼻孔渗出血液和黄色分泌物。当此之时，不可触及尸体。(若欲行之有效)必须遵守下列规则：第一、不可为死者杀生；其次，亲友不可在遗体附近饮泣或哀号；第三、其家之人应尽量多行善行，多积阴德。
    在另一些方面，此部《中阴得度》大法，以及其他任何佛教经典，亦可(对死者或临终之人)加以解说。设将此法接于《指导丛书》之后一并读诵，更为有效。又从其他方面说来，此法应尽可能地多多诵习，(以使人人)皆能对其字句与意义忆持不忘；而当死亡之事无可避免，且死亡征象已经显露之时，应由当事人亲自读诵并思维其意--假如力能从事的话。设使力不从心，则由一位友人作生动之读诵，使之深入其心。它的济度功效绝无疑问。
    这部甚深大法，只要听闻或只仅见，不假修习禅定或作微密仪轨，即得解脱；纵使恶业深重之人，亦可假此秘密之道而得济度。学者应该铭记其中意义与文句，纵有七类恶犬追逐，亦不忘失。
    学者临终之时，可因此一上选教法得证佛道。纵令(过去、现在、未来)三世诸佛同求上乘妙法，所得亦无逾于此。
    “中阴教说甚深心髓”--可使全体众生获得解脱的《中阴得度》妙法，已告圆满。
    《西藏度亡经》至此述竟


附录：偈语

    此附编诸偈文，普通中阴救度法刻本所无，惟达哇喇嘛所从译传之原钞本中则有之，且为承传钞本中之最精审者。若此之诸偈文，藏地师徒均口耳授受，熟读能背诵，以待应用。

    (一)请诸佛菩萨普加被偈

    于人方将舍报命终，即当先作启白请诸佛菩萨之加被。于三宝前，尽力所能，备诸上妙实陈供品，增作依法观成之广大供云海。于是众人各皆手秉妙香，竭诚致敬，随主者之唱导，如下启白：
    诸佛及菩萨 十方常住世 具大慈大悲 前知及圣眼
    怜愍众有情 不舍大悲愿 请降临纳受 实陈意献供
    今有 某姓名 舍现生往彼 离此界至他 将作大纵跃
    极苦无友伴 无救护援助 无族众力势 已日幕途穷
    离家去异乡 迷惘赴悬崖 惊狂奔林莽 业力追逐故
    或落无边荒 或漂入大海 身不能自主 业力风吹故
    或被恶仇执 痛苦极熬煎 或遭地狱主 鬼卒备残酷
    业果诸苦受 无间死复活 撑扎力已穷 颠连极孤苦
    愿诸佛菩萨 悲愍垂救护 于此待救者 为彼作恃怙
    赐彼加被力 令离中阴险 遮其红业风 拯彼狱主怖
    嗟乎大悲尊 愿不舍悲愍 不忘宏誓愿 令彼脱诸苦
    哀求佛菩萨 愿慈光注彼 以大悲钩住 令勿随业流
    三宝至胜尊 愿恩垂加被 令彼可怜者 速脱中阴苦
    如上偈言，由主法唱导，众人随诵，至极虔诚，诵三返。

    (二)祈求护免中阴险难偈

    (一)
    十方三世 一切佛佛子 海会胜众 喜乐及忿怒
    上师本尊 扎格尼空行 以大悲愍 幸垂听我启
    至心皈命 上师三宝众 大慈大悲 我等大导师
    (二)
    缘于幻妄 自他沦生死 愿入光明 闻思修圣道
    诸加持尊 上师导我等 诸部佛母 拥护于我等
    愿拯我等 中阴险隘难 愿置我等 圆满佛地中
    (三)
    缘于嗔恚 流转生死中 愿入光明 大圆镜智道
    金刚萨埵 世尊导我等 玛嘛机母 拥护于我等
    愿拯我等 中阴险隘难 愿置我等 圆满佛地中
    (四)
    缘于矫慢 流转生死中 愿入光明 平等性智道
    宝生如来 世尊导我等 佛眼佛母 拥护于我等
    愿拯我等 中阴险隘难 愿置我等 圆满佛地中
    (五)
    缘于贪欲 流种生死中 愿入光明 妙观察智道
    阿弥陀佛 世尊导我等 白衣佛母 拥护于我等
    愿拯我等 中阴险隘难 愿置我等 圆满佛地中
    (六)
    缘于疑妒 流转生死中 愿入光明 成所作智道
    不空成就 世尊导我等 罗佛母 拥护于我等
    愿拯我等 中阴险隘难 愿置我等 圆满佛地中
    (七)
    缘于无明 流转生死中 愿入光明 法界实相道
    毗卢遮那 世尊导我等 尊胜空母 拥护于我等
    愿拯我等 中阴险隘难 愿置我等 圆满佛地中
    (八)
    幻妄深执 流转生死中 愿入光明 幻见恐怖除
    诸佛忿怒 示现导我等 诸忿怒母 拥护于我等
    愿拯我等 中阴险隘难 愿置我等 圆满佛地中
    (九)
    恶习结业 流转生死中 愿入光明 俱生净智道
    诸持明部 勇识导我等 扎格尼母 拥护于我等
    愿拯我等 中阴险隘难 愿置我等 圆满佛地中
    (十)
    愿诸空大 不起为我敌 愿我得见 蓝色光佛土
    愿诸水大 不起为我敌 愿我得见 白色光佛土
    愿诸地大 不起为我敌 愿我得见 黄色光佛土
    愿诸火大 不起为我敌 愿我得见 红色光佛土
    愿诸风大 不起为我敌 愿我得见 绿色光佛土
    愿诸虹光 不起为我敌 愿我得见 一切诸佛土
    愿中阴境 一切诸音声 令我了知 皆是自音声
    愿中阴境 一切诸光焰 令我了知 皆是自光焰
    愿彼三身 真实之自性 于中阴境 我得亲证之

    (三)六种中阴境界警策偈

    (一)
    今者处胎中阴 境相现我前 正命者不懈怠 懈怠当弃舍
    一心入住实相 于道闻思修 当明色心自性 悟证法报化
    难得暇满人身 又当一期获 愿不刹那懈怠 轻掷此一生
    (二)
    今者梦里中阴 境相现我前 无明长睡如尸 此过当弃舍
    善摄识神一境 令其住本然 修习执持梦境 神变光明藏
    若如畜类懒慵 从睡梦可鄙 融睡梦于等持 是则堪宝贵
    (三)
    今者禅定中阴 境相现我前 散乱妄见未除 是过当弃舍
    无散乱之定境 令心久住入 觉观俱及喜乐 舍等支分俱
    尤以胜一心支 无作念为上 邪缘愚痴等妄 愿悉不为扰
    (四)
    今者临终中阴 境相现我前 贪著爱欲一切 劣妄尽弃舍
    正觉净光明境 我当善合入 最胜无生法忍 愿即时证得
    劣报血肉色身 此时正堪舍 此身无常虚妄 应已早了知
    (五)
    今者实相中阴 境相现我前 惊惶恐惧怖畏 一切皆弃舍
    任何出生现相 我自识所变 此诸中阴幻相 皆为幻不真
    所谓千钧一发 此正是其时 喜乐忿怒诸现 亦识变何怖
    (六)
    今者受生中阴 境相现我前 惟一猛利善愿 专心持勿失
    善净功德事业 愿无间精进 不堪生处胎门 抵止闭息之
    必须正念正勤 今此即其时 等观净圣双身 无爱憎分别
    (七)
    因循徘徊愚者 不知死将至 惟务世间无益 耽误此一生
    丧失大好机缘 是为无智辈 如已至于宝山 空回实大愚
    无漏解脱妙法 人人所必须 于此至圣教法 岂可不修习
    (结示)
    成就妙道祖师 曾作如是说 若于上师教授 不善奉持者
    此等无慧学人 不啻自贼自 此实根本句义 为最极要妙

    (四)护免中阴恐怖总愿偈

    (一)
    当吾生命 一朝报谢时 此世亲眷 无能救助者
    孑身一人 徜徉中阴道 惟有求彼 喜怒胜怙者
    惟有求彼 威力垂悲愍 无明愚暗 愿悉使遣除
    (二)
    独行中阴 一切亲爱离 现见惟我 自识空幻相
    愿祈诸佛 圣悲愍加被 仗佛威力 中阴恐怖无
    (三)
    当彼五智 光明焰射我 愿加持我 认识即自体
    又彼示现 喜乐忿怒尊 愿皆认识 中阴相无怖
    (四)
    根乎恶业 若有诸苦受 喜怒胜怙 愿悉灭诸苦
    自性空声 响发若千雷 愿悉转为 大乘妙法音
    (五)
    当无怙时 必随业而行 喜怒诸尊 愿为我恃怙
    恶业结使 将受诸痛苦 愿加持我 入净光等持
    (六)
    悉罢境中 我欲胜往生 嘛罗阻障 令彼不现起
    任何处所 我愿往生者 消除一切 恶业幻恐怖
    (七)
    暴恶猛兽 发可怕吼声 愿皆转成 六字大明句
    风雪阴雨 诸大体仇逼 愿得光明 智慧眼照破
    (八)
    愿同界中 中阴众有情 各亡疑贰 均生上胜趣
    若当有彼 饥渴等痛苦 愿垂悲愍 一切苦皆消
    (九)
    未来父母 见其方交合 观同喜怒 圣尊护身体
    愿利有情 能随处转生 圆满正报 见光明相好
    (十)
    愿得具根 美满之男身 见闻我者 悉令得解脱
    如有恶业 消灭不相随 所有善根 具随且增益
    (十一)
    愿我转生 任何处与时 喜怒圣尊 权巧缘值遇
    愿我初生 即能言能行 愿我具足 宿命智境通
    (十二)
    三乘教法 下中上士道 一见闻思 即无不精通
    愿我生处 具足诸吉祥 一切有情 皆利益安乐
    (十三)
    如诸喜怒 圣尊妙严身 眷属寿量 及其刹土量
    乃至诸尊 净圣善名称 我及众生 愿皆得等同
    (十四)
    缘诸喜怒 圣尊威光力 实相法界 清净加持力
    密部瑜伽 修持相应力 今此愿求 一切皆圆成
    (以上护免中阴恐怖总祈愿偈完)

    (五)集造本书者之跋愿回向偈

    (此书钞本之末，有集造者某喇嘛之祈愿回向偈一首。然依于佛教“无我相”之理谛，但将所当提供于世间有情，令得利益之上妙教法，集之成书，而已之名字，并未显露。)
    以我清净善作意 及与善根而作此
    如母有情失怙者 普愿同证入佛地
    妙吉祥光无有量 愿充满于诸世间
    亦愿此书致吉祥 福慧庄严悉圆满