《生死无惧》00

GLIMPSE AFTER CLIMPSE
DAILY REFLECTIONS ON LIVING AND DYING

生 死 无 惧

（嗡阿吽班杂咕噜叭嘛悉地吽）
（OM AH HUM VAJRA GURU PADMA SIDDHI HUM）
（西藏文发音为 Om Ah Hung Benza Guru Péma Siddhi Hung）

序

谨将本书献给

当代的佛陀：根本仁波切

哦，根本仁波切，尊贵的上师，

您是诸佛慈悲和加持的化身，

是众生唯一的护卫。

我的身体，我的财产，我的心和灵魂，

毫无迟疑地，全部皈依您！

从现在直到觉悟，

无论快乐或悲伤，好运或歹运，

顺境或逆境；

我全心皈依您，哦，莲花生大士，

您了解我，启发我，指引我，

让我与您合一！

目录序00- 001 002 003 004 005 006 007 008 009 0010 0011 0012


《生死无惧》001-一月

《生死无惧》001

生 死 无 惧

GLIMPSE AFTER CLIMPSE
DAILY REFLECTIONS ON LIVING AND DYING

一月

1.1

根据佛陀的智慧，我们真的要好好运用今生为死亡早做准备，不要等亲密的人痛苦地死亡，或病入膏肓时，才不得不反省人生。

我们不要注定两手空空地走向未知的死亡，而要即刻开始发掘人生的意义，视当下的每分每秒皆为改变的契机，诚心诚意、了了分明、心平气和地为死亡和来生铺路。

1.2

修习禅定是你今生给自己最好的礼物，因为唯有透过禅定，才能发觉内心的真正本质，得到无论是活着或死亡都亟需要的平静和信心。

禅定是通向觉悟的必经之路。

1.3

我常在教授禅坐前说：‘把心带回家，放下，放轻松。’

‘把心带回家’意为透过完全专注的修炼，让心安住于恒定的状态。更深一层的意义来说，把心带回家就是把心内收，安住在心性中。这就是甚深的禅定。

‘放下’就是要放下执着，因为执着心的贪欲是所有痛苦、害怕和烦恼生起的原因。更深刻地说，因你日渐了解心性，而生起觉悟和信心，可以自然激起博大的宽容心，在禅定中慢慢消融心头的执着。

‘放轻松’就是要自在无碍，松弛内心的紧张。进一步说明，即是安歇在心性(本觉；Rigpa)之中。就像把满手的沙子倒在一平坦之处，每粒沙子都能平定在它本然的和谐状态。这就是心灵的安顿之道，让所有的思想和情感都沉淀、融化到心性之中。

1.4

有多少人被我称为‘积极的懒惰’所袭击？东方人的懒惰和西方人的不同。东方人的懒惰就是每天游手好闲，无所事事，不是跟朋友喝两杯，就是鬼扯淡。

西方人的懒惰则大不相同。总是把自己弄得忙碌不堪，填满各种事务，无闲面对真正重要的事。

假如仔细想想我们的生活，会很清楚地发现自己老在忙着无关紧要的‘责任’。有位大师将它们比喻为‘梦中的家事’。我们总是告诉自己，要做点有意义的事，却老是没时间做。

真是一筹莫展！我们把时间都消磨在电话闲扯、琐碎计划和许多‘责任’身上——或者应说成‘不负责任’比较贴切吧？

1.5

当你失去最爱的亲人时，才深刻体会到自己从不曾好好爱他，从未对他怀着感恩和宽恕之心，你才会对他如此冷漠。

依丽莎白·库伯勒罗斯(Elisabeth Kubler-Ross)曾说：‘我想教人们一种生活方式，就是你要在别人还可以听到时给他忠告。’雷蒙·穆帝(Raymond Moody)在作过濒死研究的工作后说：‘我现在才知道死亡是如此接近我们，我现在更要让我所爱的人知道我的感受。’

1.6

激起慈悲心的有效方法，就是把别人想成完全跟你一样。

达赖喇嘛说：‘人到最后都是一样的——都是由肌肉、骨骼和血液所组成的。我们都喜欢快乐而趋避痛苦。再者，我们都同样享有快乐的权利；也就是说，了解我们与别人平等无二是非常重要的。’

1.7

虽然我们老是说要实际，但‘实际’在西方却意谓着无知、自私、短见。我们目光短浅地以为只有今世，这是极大的欺幻，也是现代世界衰微和破坏性物质主义大兴其道的原因。没有人谈死亡，也没有人谈来世，因为人们认为谈死亡或谈来生会阻碍了世界的‘进步’。

如果我们真想要好好地活着，且继续活下去，为何我们要盲目地坚持死亡就是结束呢？为何不至少尝试着探索或许真有来世？如果我们真如所说的那么实际，为何不认真地问自己：我们‘真正’的未来在哪里？毕竟，只有极少数的人能活过一百岁。通过了这点，无尽的永恒就街在那里了……。

1.8

藏传佛教把人的存在分为四种连结循环的实体：此生、临终和死亡、死后、再生。

这就是著名的四种中阴：

1． 此生的‘自然中阴’

2． 临终的‘痛苦中阴’

3． 法性的‘光明中阴’

4． 受生的‘业力中阴’

中阴是获得解脱的绝佳时机，就如经典告诉我们的，此特定的时刻具有神奇能力和无比的潜力。任何行为都深具决定性且影响深远。

我把中阴想成就像走向险崖边缘的时候；就如大师向其弟子传授最根本、最重要及最深奥的大法的时候。不过，在这些时刻中，最具威力和潜能的，还是死亡之时。

1.9

若你仔细审视，就会发现万物并非真正的存在，这种非独立的存在称为‘空’。就如一棵树吧，当你想像一棵树时，会习惯想成具体明确的形象，不过若仔细端看，你会发现它根本不是独立的存在。

仔细思考，发现它能分解成无数微细的关系网，延伸向整个宇宙。滴在叶子上的雨水、吹拂树的微风、滋养巩固的土壤；以至于四季、天气和日、月、星光等——所有的这些都组成树的一部分。

若再更深思量，就会发现宇宙中的万事万物都助长了树的长成；片刻都无法与其脱离，而树的性质分分秒秒都在微细变化中。这就是我们所说的‘万物皆空’，一切皆无法独立存在的意义。

1.10

当更多的人了知其心性时，将更能珍惜这世界的灿烂光明，也会勇敢积极地为保存它而奋斗。

很有趣的一点是，藏语的‘佛教徒’是nangpa，意思是‘内省的人’——从心性而非从外在寻访真理的人。

佛教所有的教法和修炼都在帮人达成一点：向内审视心性，而能摆脱死亡的恐惧，了知生命的真相。

1.11

禅修大师知道什么是最柔软、最灵活的心灵。心灵若加以训练，凡事皆为可能。事实上，我们已完全被轮回所训练，训练成嫉妒、执着、焦虑、悲伤、绝望和贪婪；训练成对激怒我们的事愤怒回应。其实，我们已很习惯生起负面的情绪，甚至你根本就没有想到要这样做。

所以凡事都是训练和习气的问题。若将心置于无明困惑中，还认为理所当然，如果诚心诚意地这样做，它就变成黑暗的无明大师，深陷其中，成为它最柔顺、最听话的奴隶。

若专心致意于禅修，将心从幻妄中解脱，我们会发现，用时间、耐心、戒律和正确的修炼，此心会解缚松结，而了知其本有的极乐和清明。

1.12

人们那么难以面对死亡的主要原因，在于对无常实相的无知。

我们总认为改变等同于失去和痛苦。只要一有改变，就想尽办法麻痹自己不去接受，因为我们倔强盲目地认为恒常能够带来安全，无常则否。

事实上，无常就像我们生命中邂逅的朋友，初识时难以相处，但相处久了，却发觉他比我们想像中的更为友善。

1.13

人类终其一生都在在准备，

准备，准备……，

却忘了为来生做准备。

——惹巴格坚(Drakpa Gyaltsen)

1.14

什么是心性？

想像天空的虚空、广阔、无始以来的纯净；心性的体就像天空。

想像太阳的光明、晴朗、毫无障碍和自然放现，心性的相就像太阳。

想像阳光公平地照彻万物，心性的用是慈悲的示现，就如阳光。没有任何东西能妨碍它，处处都能普照。

1.15

你会对那些还没有证悟真性的人，自然地生起慈悲心。它是如此地无边无际，如果可以用眼泪表达的话，你会哭个没完。当你证悟心性时，不只拥有慈悲心，还有无量方便法门；而且能自然解脱痛苦与恐惧(如对生、死和中阴身的恐惧)。

假如你想描述觉悟的喜悦和快乐，就如诸佛所说的，把世界上所有的荣耀、快乐和愉悦都集合起来，也不及觉悟时所体验到喜乐的一小部分。

——纽舒仁波切(Nyoshuh Khen Rinposhe)

1.16

往内观在是多么困难！

我们又多么容易被习气所驾驭！虽然它常带来痛苦，我们还是认命地接受，因为我们太习惯于向它投降了。我们也许会理智地认为要让自己自由，可是习气一旦起来，又成为它的奴隶。

然而，反省观照还是可以慢慢增加智慧。当然我们可能一再掉入旧有的框架中，但慢慢地就可以挣脱出来，彻底改变自己。

1.17

藏文的‘身体’是‘lü’，意思是‘可以留下来的东西’，就像行李。每次提到‘lü’都提醒我们：我们只是一个旅者，短暂地寄居在这个肉身。西藏人不会把时间花在追求舒适的生活来困扰自己，只要够吃够住就满足了。

像我们这样妄想改善生活，只会带来毁灭和混乱。脑筋清楚的人住进旅馆时，难道会去布置旅馆的房间吗？

1.18

业并不是宿命和命定，而是指我们有创造和改变的能力。业具有创造性，因为我们可以决定如何及为何行动；我们可以改变，未来掌握在自己手中。

佛陀说：

业，创造万物，如艺术家；

业，构成万物，如舞蹈家。

1.19

藏文称心性为本觉(Rigpa)，是最根本、最纯净、最初始的觉知；是可立即涌现的智慧；是可认知的、光明的，且时常保持醒觉的。变迁和死亡也无法改变它最深遂的本质。

而此刻它隐藏在内心中——我们的凡夫心(sem)，被短暂纷乱的念头和情感所遮蔽。就像强风吹走乌云，显露出闪耀的阳光和宽阔的天空，在某种情境下，某些启示可以让我们一瞥心性，这些瞥视含有许多深度和层次，但每瞥都能带来知识、意义和自由的光芒。

这是因为心性是知识本身的知识。

1.20

我们的心是美妙的，但也可能是自己最大的敌人，给我们添了很多麻烦。我希望心能像一副假牙，可以决定带走或留在昨夜的床旁桌上，至少可以暂停它无聊烦人的妄为，让我们得到休息。

我们对自己的心是如此仁慈，甚至当精神教法在耳边弹奏美妙的乐音，给我们前所未有的感动时，我们还是退缩不前，因为有一些根深蒂固和令人费解的猜疑心把我们阻挡住了。

1.21

把心轻轻地安歇在某一对像上是很有效的禅定方法。你可以运用大自然美丽的景物，激起心灵的启示，如一朵花或水晶等，但一些真理的化身如佛陀、基督或特定的上师，会更有效力。

你的上师是你与真理的连结者，只要你亲近上师，或只是看到他的法相，就能得到启示，将自性与灵感、真理连结一起。

1.22

想像一个从车祸后突然在医院醒来，发现自己患了失忆症，表面上一切都如故：面容和身形依旧；感觉和神识也还在，但对自己是谁却一点记忆也没有。

同样的，我们也记不起自己真正的身份——本性。因为狂乱和害怕，我们到处寻找胡乱抓一个认同者，却抓到一个正掉入深渊的人，这种虚假无知的认同就是‘自我’。

1.23

不要太过紧迫，这是真理的教义极端重要的一点，上师也是一样，这就是佛陀教诲我们的‘四依’：

· 依法不依人

· 依义不依语

· 依了义不依不了义

· 依智不依识

记住，真正的老师是传布真理的人，是慈悲智慧的显现。佛陀、上师和先知都是真理的化身，示现无数方便法门和慈悲法相，引导我们以其法义，回归我们的真性。

首先，寻找真理的追随者比寻找上师更重要，因为通过追示真理，你会发现自己与上师连结在一起。

1.24

在我的传承教派中，我们尊敬上师更甚于佛陀。虽然佛陀时常示现法力和慈悲，但我们的昏暗无明使我们无法亲近佛陀，而我们却可以亲近上师；上师就在这里，生活、呼吸、讲话、行动，用尽各种办法示现佛陀的教法：解脱之道。

就像我，我的上师是真理的化身，是觉悟显现于此身、此世、世间，甚至此时此地的确切象征；在我的修行、工作、生活及觉悟之道上，赐给我无上的启示。我的上师担负着预示觉悟的神圣任务，直至我真正觉悟。

我知道，只有等到我觉悟时，才能完全了解他们的本质和无尽的宽容、爱和智慧。

1.25

怀抱着大慈悲祈求开悟，以利益一切众生即是菩提心(梵文Bodhicitta)。Bodhi与觉悟的本体有关；citta是‘心’的意思，所以菩提心就是‘觉悟的心要’。

菩提心的开展和觉醒就使我们佛性种子的日渐成熟，这佛性的种子就是，当我们的慈悲达到圆满的状态，此种子就会开花结果而成佛。

因此，菩提心是整个修行之路的泉源和根。这就是我们的传统要如此迫切祈祷的原因了：

祈愿未生珍贵菩提心者，

能够生起；

祈愿已生菩提心者，

持续不灭，且日益增进。

1.26

观照死亡的目的，是要打从内心深处产生真正的改变。这通常需要一段时间静修和深刻的观照。唯有如此，才能真正打开眼睛，看清楚自己如何看待生命。

观照死亡会产生一种深刻的‘出离心’(renunciation)，藏文称为ngé jung。ngé的意思是‘确实的’或‘必然的’；jung则是‘出现’、‘浮现’或‘出生’之意。

时常深刻地观照死亡，可以让你对旧习产生恶感而离弃它。你会发现自己慢慢能够放下它们，最后能够解脱习气，就像上师们说的：‘就像从乳酪中挑出头发’一样简单。

1.27

中阴教法源自于古老的大圆满密续，其中提到有一只神话中的金翅鸟，出生就已发育完全。这个影像象征我们的本性原自圆满具足。金翅鸟的幼雏在蛋中便已羽毛丰满，但在孵化前还无法飞。只有等到它破壳而出时，才能一飞冲天。

同样的，上师告诉我们，佛性被身体隐蔽住了，当身体破败后，它就会显现出来。

1.28

佛教至今仍具有革命性的智慧是：生与死就在心中，别无它处。

心是一切经验的共同基础——它创造了快乐；创造了痛苦；也是创造了我们所谓的‘生’与‘死’。

1.29

敦珠仁波切有一天与妻子开车经过法国，一路上赞美着乡间旖旎的风光。当他们经过一处百花争艳的坟场时，敦珠仁波切的夫人说：‘仁波切，你看，西方的每件东西都是那么整齐清洁，甚至连埋尸体的地方都一尘不染。东方人住的房子甚至都不比这还干净。’

他回答：‘嗯，是啊！这倒是真的；真是个文明的国家！他们为死尸盖了这么漂亮的房子。不过，你有没有注意到，他们也替活尸盖了这么漂亮的房子！’

1.30

如果你禅坐时，心与身没有融合一致(比如你觉得焦虑，或想着其他的事)，你的身体就会觉得不舒服，也比较容易产生障碍。

反之，如果你的心处在宁静、富有启发的境界，也会影响身体的姿势，能够更自然、更不费力。所以，最重要的是，要让身体与体证心性所产生的信心联结在一起。

1.31

什么是‘见’？它只不过是‘看见’事物本然的状态；了解心性就是万物本来的面目；以及领悟心的真性就是绝对的真理。

敦珠仁波切说：‘“见”就是赤裸觉醒的觉知，它包含一切万物；感官的认知、现象的存在、轮回和涅槃等。这种觉醒有两种面向：绝对层面的“空”，和相对层面的“境相”和“觉受”。’

生死无惧 一月

目录序00 001- 002 003 004 005 006 007 008 009 0010 0011 0012

>


《生死无惧》002-二月

《生死无惧》002

GLIMPSE AFTER CLIMPSE
DAILY REFLECTIONS ON LIVING AND DYING

生 死 无 惧

二月

‘阿’代表‘空’，‘未生’的实相。

2.1

两千五百多年以前，有个累世追寻真理的人，来到印度北部一个静谧的地方，端坐于菩提树下，发誓如果不觉悟真理就不起来。

传说，他在黄昏时征服了所有黑暗的愚痴；第二天清晨，金星划破黎明的天空时，他在长久忍辱、持戒修行和圆满禅定后，终于成就了人类存在的最终目的：觉悟。

在此神圣的一刻，天地震动，好像‘快乐得醉醺醺的’；经典上记载：‘没有人愤怒、生病或悲伤；没有人为恶；没有人心怀傲慢，大地变得非常宁静，好似达到圆满的境地。

他就是有名的佛陀。

2.2

执着是我们所有问题的根源。因为无常会带来痛苦，虽然万事万物都会改变，我们还是拚命地执着。我们害怕放下，其实是害怕生活，因为学习生活就是学习放下。这就是我们死命执着的悲剧和讽刺：执着不但达不到目的，反而带来我们不想要的痛苦。

执着的出发点或许并不坏，希求快乐也没有错，但我们一心执着的东西到头来根本无法执着。

西藏人说：‘同一只脏手不可能在同一流水中洗两次。’；又说：‘无论你如何用力，还是无法将沙子榨出油来。’

2.3

从某方面来看，海浪似乎各各独立分开，有始有终，有生有灭；从另一方面来看，海浪并不存在，只是水的行为而已，‘空’无任何个体，而是‘充满’着水。

所以当你真正思考海浪，会发现它只是风和水的短暂聚合，依赖着一不断改变的外在环境。你也会了解，海浪与海浪之间是共相依存的。

2.4

我们一生的所作所为，

造就我们死时的景况。

每件事，

绝对是每件事，都和它有相关联。

2.5

什么是大圆满的禅定？它只在‘见’(View)被传授后，自然专注安住于‘见’中。

敦珠仁波切如此描述它：‘禅定就是专注在本觉的状态，没有任何思维概念，同时又维持完全放松，毫不涣散或执着。因为“禅定不是苦斗，而是自然地溶入本觉。”’

2.6

我们身本的细胞正在死亡，脑部的神经正在衰萎，甚至脸部的表情也随心情不断改变。我们所谓的个性也只是‘心识的流动’而已。今天我们心情好是因为一切都好；明天就可能沮丧失意了，而我们的好心情哪里去了？

还有什么能比我们的思想和情绪更难预测的？你知道你下一秒钟的念头和感觉？我们的心其实是空幻的、无常的，如梦般空虚短暂。仔细看念头：它来了，它停留，它走了。过去已经过去，未来还没生起，甚至连当下这一念，即现在所经历的，也成为过去了。

我们唯一真正拥有的是‘当下’，此时此刻！

2.7

自性的要义

没有言语可描述；

没有例子可表明。

轮回未让它变坏；

涅槃未使它变好。

它未曾生，

也未曾死；

它未曾解脱，

也未曾迷惑；

它未曾存在，

也未曾消灭；

它无拘无束，

也无法类归。

一——敦珠仁波切

2.8

人是‘宇宙’整体的一部分，也是有限的时间和空间的一部分。他将自己的思想和感情，视为独立于整体之外——这是一种意识的错觉。这错觉是种监狱，把我们监禁在个人欲望和少数最亲近的人身上。我们的任务就是要拓展慈悲心，拥抱所有的生灵和整体自然的美，以挣脱这座监狱。

——爱因斯坦(Albert Einstein)

2.9

怀疑需要真正的方便法门才能对治，我发现很少人能真正了解如何克除或利用怀疑。

这似乎是很讽刺的事：现代人如此信奉贬抑和怀疑的力量，却很少人有勇气怀疑‘怀疑本身’。就像一位印度大师所说的：把对狗的怀疑转移到怀疑本身，揭开讥讽的面具，找出害怕、无助、绝望和不耐烦的真正根源。

到时，怀疑将不再是障碍，而是觉悟之门，每当怀疑在心中涌现时，修行者会欢迎它，视为深入真理的工具。

2.10

自我无法了解我们的真面目，结果它不择手段地想勾画出一个‘自我’，但那必定是善变骗人的，必须以不断改变来维持它虚构的存在。

自我(ego)的藏文是dakdzin，其意为‘我执’，是对‘我’和‘我的’、自我和他人的虚幻概念，以及因之产生的所有概念、欲望和行为的不断执着。

此种执着一开始就注定要失败无功的，因为其中并没有任何基础和真正存在，而我们所执着的东西其根本本质却是不可执取的。我们如此不断执着的原因在于，在心灵深处，我们知道自我并不是本来就存在的。就是这个秘密的、令人焦虑的认知，产生了所有的不安和恐惧。

2.11

你的慈悲心对临终者有三项大利益：

第一，因为心胸的开放，使你能更容易、毫无条件地带给临终者亟需要的爱。

第二是较深的精神层面：我一再看到，如果你能将慈悲付诸行动，就能创造一种气氛，激发他人的精神层面，或甚至开始修行。

在最深刻的层面上，如果你继续对临终者修行慈悲，同时也激发他们修行慈悲，这样不仅可以治愈他们的心灵也可治愈肉体。你会很惊奇地发现所有精神上师所说的：慈悲的力量没有边界。

2.12

有位禅师有个很虔诚却天真的弟子，视他为活佛。

有一天，这个禅师不小心坐在一根针上，他大叫：‘噢哟！’跳了起来。弟子马上就对师父失去信心，而离开了他。他说他发现师父并未开悟而失望不已，否则，他怎么会大叫又跳脚？

禅师知道弟子离开他后说：‘哎呀！可怜的人！他应知道，事实上，不仅是我，就连针和“哎呀”声也不是真实存在的。’

2.13

学学老牛的楷模：

它满足地安睡在马房。

你总得吃饭、睡觉和拉屎，

这是不能避免的，

其他的就不关你的事了。

做你该做的，

永远做你自己。

——敦珠仁波切

2.14

在我所知道的修行法门中，施受法(藏文Tonglen：意为施予与接受)是最有用和最具威力的。

当你遇到困境，施受法能告诉你别人的苦难；当你内心郁结，它能摧毁阻碍你的力量；当你感觉对别人的苦痛漠不关心时，它能帮助你发掘内在自我，显露你真性流出的爱和无尽的光辉。我执和我爱是所有痛苦和冷酷无情的源头，据我所知，施受法最具破解的效力。

简而言之，施受法所修行的施予与接受，就是要承担他人的痛苦，而把自己的快乐、幸福和宁静给别人。

2.15

在我的经验中，若不先建立自己慈悲的信心和力量，要观想承担别人的痛苦，尤其是病人和临终者的，是一件很困难的事。这种信心和力量能帮助你转化他人痛苦。

这就是为什么我说要对他人行施受法前，自己要先行修炼的原因。在你对他人付出爱与慈悲之前，你要先发掘、深化、创造和强化你自己；先治愈你的冷漠、痛苦、嗔恨和恐惧，因为这些都可能成为你修行施受法的障碍。

2.16

把禅修与生活结合是禅修的重点和目的。现代生活的暴力、压力、挑战和错乱，使得这两者的相结合更显迫切。

两者如何才能结合运用呢？怎样才能把禅修的宁静与宽广自在融入日常生活？除了持续修行，别无他法，只有透过踏实的修行，才能不断地体尝到自性的宁静，而能将这经验延伸到日常生活。

如果你真想达到这个境地，就要把修行当作每日必须的食粮，而非偶尔服用的药或治疗。

2.17

当我们修行佛法之后，一定会发现自己一些特别明显的事实：

我们常常碰到的问题：某些因恶业所养成的习性，是我们一再重复和加强的；某些看待事情的方式（如对自己和周遭世界旧有的解释方式）原来是错误的，而我们却一直信以为真，曲解了事实真相。

当我们坚守修行之路，且诚实检验自己时，它就会越来越显明，而我们的觉受不再是一张妄念的网。要认清我们的困惑，虽然我们还不完全了解它，不过它却带给我们智慧之光，让我们进入一种崭新的历程，一种治疗的历程。

2.18

我们都有遇见某种心灵之道的业因，我诚心诚意地鼓励你，用最大的信心，追寻一种最能启发你的法门。

如果你老是在寻找，这种寻找就会变成僵化的执着，把你套牢。你便成了求道的观光客，忙得徒劳无功。就如敦珠仁波切说的：‘把你的大象关在家里，却跑到森林里找脚印子。’

专攻一种法门，并不是要限制你，或嫉妒地专制独断，而是帮助你持续专一的慈悲方便法门，虽然修行的障碍必定会出现，你也能继续走下去。

2.19

死亡之时，有两件重要的事：一是生前的所作所为；二是死亡那一刻的心理状态。

纵使我们生前造了许多恶业，若在死亡之时，心灵能有真正彻底的改变，将对来世有决定性的影响，能改造我们的业，因为死亡那一刻是净化业的绝佳时机。

2.20

持咒是藏传佛教广泛运用的禅定法门。咒语的定义是‘心灵的护卫者’，凡护卫心灵不造恶业，或免于受欲心所控制的都称为咒语。

当你紧张、无所适从、感情脆弱时，持咒可完全改造你的心境，转化它的能量和气氛。这怎么可能呢？

咒语是声音的根本之要，是真理的化身。每一个音都含有精神的力量，浓缩了深奥的真理，传载了诸佛的法语加持。心结合了气的微妙能量，可以贯通身体及净化全身的脉轮。所以当你念咒时，你就是以咒语的能量加在你的呼吸和能量，直接作用在心和全身上下。

2.21

我推荐给学生的咒语是：

OM AH HUM VAJRA GURU PADMA SIDDHI HUM

藏音念成：‘Om Ah Hung Benza Guru Péma Siddhi Hung’，这是莲花生大士的大咒，也是一切诸佛、上师和觉悟者的咒语。在这暴力无序的年代，持这个咒语具有特别强大的安详、治疗、转化和护卫的力量。

安静专注地念诵这个咒语，让你的呼吸、咒语和你的觉知慢慢地融合为一。或者以一种启发心灵的方式念诵，让心安住在念诵后的深刻寂静中。

2.22

为何我们会活在死亡的恐惧之中？或许我们害怕死亡的最根本原因，在于我们不知道自己是谁。

我们相信个人拥有一个私人的、独特唯一的身份，但如果我们胆敢面对它，就会发现这个身份完全建筑在一些永无止尽的东西身上：我们的名字、我们的‘传记’、伴侣、家人、工作、朋友、信用卡……，我们就把所依赖的安全感，建立在这脆弱虚幻的支撑上。若把这些东西都拿掉，我们还知道自己是谁吗？

我们生活在一个假想的认同下，一个神经质的童话世界，就跟《爱丽丝梦游仙境》中的乌龟一样不真实。因为被激情所催眠，我们竟然把生活的房子建造在沙上。

这个世界似乎非常真实地让人可以相信，直到死亡瓦解了我们的幻境，把我们从隐藏的地方揪出来。如果我们对真相一无所知，我们会怎么样呢？

2.23

我们之所以把周遭事物看待成这个样子，是因为我们以相同的方式，一再重复固化我们对于内外在实相的经验，一代又一代，这导致我们错想所看到的事相是真实的。

其实，当我们在心灵之道上更为精进之后，就能学会对治僵化已久的觉知。所有我们对于世界、事物，甚至自己的观念，都将被净化、溶解成崭新的样子，你可以称它为‘象天堂一样’的景象和觉知。

就如威廉·布莱克（William Blake）所说的：

如果认知的门被净化了，

一切都会显露……本有，而至永恒。

2.24

就如佛陀所说，所有已经证悟的诸佛，都是依靠上师而成就的。他也说：‘只有透过恭敬心，才能了知绝对的真理。’

所以，了解什么是恭敬心是非常重要的。它不是盲目的崇拜，不是个人责任的免除，也不是毫无选择地跟从一个人或某种奇想。

真正的恭敬心是对真理不能打破的接受；真正的恭敬心是根植在敬畏的、虔诚的感谢上，但却不失清楚的觉知、脚踏实地和智慧。

2.25

身为佛教徒，我视死亡为自然的过程，只要我还活着，必定会发生死亡的事实。因为死亡是不可逃避的，所以就没有理由担心了。

我喜欢把死亡想成衣服穿破了要换件新的一样，而不是最终的结束。然而，死亡是无法预测的，我们不知道什么时候会死或怎么死。因此，在死之前，要做好事前准备。

——达赖喇嘛

2.26

大圆满的教法认为，你的‘见’（view）和姿势要像山一样。

‘见’就是全部认知的总和及因禅定而生起对自性的洞察，所以你的见应转化、引导你的姿势，以坐姿呈现你整个存在的核心。

然后，你要如山一般坚定壮严地端坐着，不管强风如何吹袭，乌云如何缠绕，山还是一样安然自在。

如山一般坐着，让你的心升起，飞扬。

2.27

问自己这两个问题：

我是否知道此刻我正走向死亡？每个人、每件事也正在死亡？因此能时时刻刻慈悲地对待众生？

我对死亡和无常的认知是否强烈、迫切到每一秒钟都致力于追求开悟？

如果你都能回答‘是’，那么你才可以说你对无常已经真正了解了。

2.28

这个大圆满禅定修习的要点是要强化和稳固本觉，并使它成长到完全成熟。

凡俗宿习的心的投射力是非常强大的，当我们涣散、不专注时，它会一再重复且轻易地控制我们。

就如敦珠仁波切常说的：‘我们现在的本觉就像一个小婴儿，被困在念头不断生起的战场上。’我喜欢说，刚开始我们应该在禅定的安全环境中，当‘本觉’的保姆。

生死无惧 二月

目录序00 001 002- 003 004 005 006 007 008 009 0010 0011 0012


《生死无惧》003-三月

《生死无惧》003

GLIMPSE AFTER CLIMPSE
DAILY REFLECTIONS ON LIVING AND DYING

生 死 无 惧

三月

本觉

本初的、纯净的、原始的觉醒，是最深奥的、最精要的自性。

3．1

专一的修习揭显了你根本的善心，因为它消解了你的不善和伤害。

只有当你除去心中的伤害之后，才能真正有益于他人。借此修行慢慢地除去你的不善和伤害，让自性的真正善心流露闪耀，成就一个温暖的环境，让自性的花朵绽放出来。

3．2

禅坐时，无论生起什么念头和感觉，就让它如海浪般生起和消散。无论你发现自己在想什么，就让念头生起和消散，不要压制强迫它。不要执着、增强、沉溺、紧抓着它；也不要让它具体化。不要追随念头，也不要迎接它；就如海洋看着自己的波浪，或如天空向下凝视着飘过的云。

你很快就会发现，念头就像风，来来去去。其中的诀窍就是不要去‘想’念头，让它流贯心头，保持心的自由和开放。

3．3

我现在七十八岁了，一生看过许许多多纷纷扰扰的事情。

这么多的年轻人死了，这么多同年纪的人死了，这么多老年人死了；许多居高位的人沦落了，许多卑贱的人爬起来了；许多国家变故，这么多混乱和悲剧、战争和天灾，这么多的可怕事情在全世界蔓延着。

然而这些只是黄梁一梦罢了，当你仔细思考，会发现没有一件事是永恒不变的，一点也没有，即使身体最细的毛发也在改变。这不是理论，是你真正可以了解，甚至亲眼看到的。

——顶果钦哲仁波切

3．4

佛陀静默庄严地禅坐着，天空在他的四周上方，好像告诉我们：禅坐时心要像天空一样开放，但要稳如泰山。天空就是我们的绝对的本性，没有边界，无拘无束；地就是我们的相对的现实生活，我们的相对心和凡夫心。

我们禅坐的姿势，象征着绝对／相对、天空／大地、天堂／世俗的融合，如鸟的两翼结合了天空般永恒的心性和虚幻有限的凡夫心地。

3．5

只要是诚实看待生命的人，就会发现自己老是活在一种不安幽暗未明的模糊状态。我们的心总是在清楚与迷惑之间游荡，如果我们一直在困惑之中，至少这也是某种清楚。让我们真正感到不解的是，虽然我们常觉得迷惑，有时候却十分清楚呢！

这种持续的不确定感，让人丧气和绝望；但如果你能观照，你会发现它的本质会产生间隔( gap) ，若你能看见且把握住，它就提供了转化的绝佳时机。

3．6

心性是生与死的基础，

就像天空把整个宇宙拥抱在胸怀。

3．7

当我们死时，什么也带不走，尤其是我们一向如此珍视、如此盲目依赖、如此想要永远保有的身体。

而我们的心却不见得比身体还要可靠。只要好好看它几分钟，你会发现心就像跳蚤一样跳个不停，念头无端地生起，每一刻钟都被混乱所席卷，沦为善变心的牺牲品。如果这是我们唯一熟悉的心识，死亡时还要依靠它，那真是一场荒谬的赌博。

3．8

佛陀在初转法轮时说：无明是痛苦的根本原因。但这种无明起自何处？又如何展现？

让我来举个日常生活的例子：想想我们认识的某些人，上天赋予他们卓绝的能力和智慧，如你所料，这些聪明才智不但帮不了他们，反而带来痛苦，这不是很奇怪吗？这简直是说，他们的聪明造成了痛苦。

这到底是怎么回事？其实很清楚：我们的智慧被无明俘虏、扣压住了，而无明为达目的，就恣意利用我们的才智。这就是为什么聪明如我们也会犯错的原因了。

3．9

有时我们会短暂瞥见心性。一首美妙的乐曲、大自然的静谧安详或日常生活的点滴，都是启发的契机，当我们看着雪花慢慢飘落，或旭日升上山头，洒落一室的光芒，都可能瞥见自性闪现。每个人都曾拥有这样光明、宁静、喜悦的时刻，且奇妙得令人流连不已。

我想有时我们对这种心性乍现实在是一知半解，但现代文明却没有提供我们理解它的基础和架构。更糟的是，现代文明非但不鼓励我们更深入了解，找出根源所在，反而以或明或暗的方式扼杀了我们的探寻。而就算我们把这体验与他人分享，也没有人会严肃对待。因此我们忽略了这些可能是生命最具启发的契机。这或许是现代文明最黑暗最纷乱的一面——对‘我们到底是谁’的无知和压抑。

3．10

了知万物就如：

缥缈幻影，浮云城堡；

如梦，如魂，

可见却无实体存在。

了知万物就如：

朗空明月照映清湖，

而却未存在湖中。

了知万物就如：

音乐、声响或哭泣的回音，

但回音中却无旋律回绕。

了知万物就如：

魔术师的幻术，

变出马、牛、车子等东西，

其中却空无一有。

——佛陀

3．11

慈悲是最好的护卫；就如古代大师所体悟的，它也是一切治疗的源头。假设你得了癌症或AIDS之类的重病，若你以满怀的慈悲之心，不仅承担自己的痛苦，还能承担与你相同境遇者的痛苦，毫无疑问地，你就可以净化过去所造恶业，而这些恶业是你过去、现在、未来之所以一直遭受痛苦的原因。

在西藏，曾发生许多令人不可思议的例子：当人们知道自己病入膏肓时，会布施所有钱财，独自走到墓地等待死亡来临。在那里，他们修习承担他人痛苦的法门，令人惊异的是，后来他们却没死，反而痊愈回家了。

3．12

虽然我们的行为所种下的因，还没开花结果，不过总有一天一定会成熟的。

我们常常会忘记，结果总是在很久以后才会降临，在这之前，我们总是无法将因和果联想在一起。

吉美林巴说：‘看看老鹰吧，它高高地翱翔天际，了无踪影，但一旦它侦测到地上的猎物，就会突然从高空俯冲袭击。当它降落时，它威吓的身影就出现了。’

3．13

禅定和净心的初级训练，可以使学生的心成熟开放，直接体证真理。

然后，在这种传授的有力时刻，上师可以把他对心性的证悟（我们称为上师的‘智慧心’），直接传授给真正准备好的学生。

上师只不过是把佛陀的真正面目传授给学生，唤醒学生当下内在的觉醒而已。在那种经验中，佛陀、心性和上师的智慧三者融合为一。学生将会在感恩的光明中，毫不怀疑地体悟到：在学生和上师之间，上师的智慧心和学生的心性之间，现在不可能，过去不可能，将来也绝不可能有所分隔。

3．14

万物本质皆为虚幻短暂，

有分别心的人，如舔刀锋之蜜，

以苦为乐。

坚持万物实有的人，

多么可悲啊！

精神之友们，

往内观照吧！

——纽舒仁波切

3．15

在佛陀证悟之夜，据说他历经了好几个不同的觉悟阶段。首先，他的心‘清净无瑕，无所染污，趋于柔软、敏锐、专注和坚毅无比’，他开始回忆前世，以下是他对那个经验的描述：

我记起了我的许多前世：一世、二世、三世、四世、五世……五十世……一百世……十万世。我对这些世的一切了若指掌：在哪里发生、我的名字、出生于那个家庭、做过些什么事等。我经历了每一世的好运和恶运，及每一世的死亡，又一再地投生。我用这种方式回忆了无数的前世，及其详尽的特质和细节。这是我在初夜时分所得的知识。

3．16

累劫的无明，使我们执意认为整个生命与自我是一体不可分割的。它最大的胜利就是诱使我们相信：它的最大利益，就是我们的最大利益：甚至认为它与我们共相生死。这是个残酷的讽刺，因为自我和我执正是我们痛苦的来源！

然而，自我却如此可怕得令人信服，长久以来我们都被它骗了，因此只要想到无我，就会吓坏了。自我向你低语着：‘失去自我，就会失去做人的许多乐趣，就会沦落为死板的机器人或脑死的植物人。’

3．17

伟大的人会隐藏其非凡的能力，表现得一如平凡的我们，除非我们尽全力检视才能察觉。相反地，平凡的骗子却善于假扮圣人欺骗大众。

——贝珠仁波切

3．18

如果你持续观想慈悲，当你看到别人受苦，你的第一个反应将不只是怜悯而是深刻的慈悲。你要尊重甚至感激他，因为你知道，任何人以其痛苦让你开展慈悲心，就是给你最好的礼物，因为他们正帮助你增长通往觉悟之道的资粮。

这就是为什么我们说，在西藏，乞讨的乞丐和让你心痛如绞的老病妇，可能都是诸佛乔装而成的，在你的修行之路上示现，帮助你增长慈悲心，迈向成佛之境地。

3．19

我总是告诉我的学生，禅坐完不要太快下座，让禅定的宁静充盈你的生活。

如我的上师敦珠仁波切所说：‘不要跳起来就跑走，让你的正念与日常生活融合；就像头骨骨折的人，老是小心翼翼，惟恐别人碰到他一样。’

3．20

在死亡的那一刹那，我们的心境非常非常重要。如果死亡时心存正念，可改善我们的下一世，即使此生曾经造下恶业；而就算我们曾经善尽此生，死亡时若心意烦乱忧悲苦恼，也会有不利的后果。

这意谓着：我们死亡前的最后一念和情绪，对于即将到来的下一世有极强大的决定力量。因此，上师们非常强调死亡时周遭的环境气氛。对于即将死去的亲人或朋友，我们应尽全力激起他正面的情绪和神圣的感觉，如爱、慈悲和恭敬心，尽量帮助他‘放下贪念、欲望和执着’。

3．21

最重要的是不要陷入我在西方常常看见的‘购物心态’：换了一个又一个上师、一个又一个教法，从不肯持续专注地修炼某一种法门。几乎所有的精神大师都认为，最重要的是要专修一种法门。全心全意地遵循一种法门，直到心灵之路的尽头。当然，你要同时保持一颗开放和虔敬的心，兼采不同法门的智慧。

在西藏，我们常说：‘了解一个（法门），你就完成了所有。’现代流行的观念是‘只要我喜欢，有什么不可以’，使我们吝于承担任何责任，这正是我们文化最大、最危险的迷惑，也是‘自我’妨害我们性灵成长的最有效方法。

3．22

修习正念可能销毁我们多世以来所累积的负面的、攻击性的和混乱的情绪。你不用去压抑情绪或沉溺其中，重要的是，你要去‘看’它们——你的思想和一切生起的东西，而且尽可能用开放和宽广的接纳和宽容来看。

西藏上师说，这种睿智的宽容如同无垠的虚空，如此地温暖舒适，把你包住，保护着你，好像一条阳光的毯子。

3．23

上师就像一艘负载众生横渡生死苦海的大船；一个领导众生到达解脱之地的伟大船长；一场浇息欲望之火的大雨；有如照彻黑暗无明的日月之光；如同承载善恶力量的坚实大地；一棵含藏短暂快乐和无穷喜悦的如意树；一座埋藏广大精深教法的宝藏；一颗让人觉悟的如意珠宝；一位平等付出爱给所有有情众生的父母亲；一条慈悲的大河；一座超越世俗，不被无明之风摇撼的高山；一片充满雨水可以舒缓众生痛苦的云层。

简而言之，他就是佛陀的化身。不管是看见他，听到他的声音，回忆起他，或碰触他的手，只要与他结缘，就能使我们走向觉悟。对上师绝对的信心是弟子成佛的保证。他的智慧和慈悲的温暖，熔化了我们的生命之矿，显露我们内在佛性的黄金。

——顶果钦哲仁波切

3．24

大部分的人都被业和烦恼遮蔽了，使我们无法看透自己的本性和实相。因此，我们执着地把快乐和痛苦当真，而我们愚蠢的行为又继续播下来世的种子。我们的行为把我们系缚在不断循环的生死轮回之中。所以，我们今生此刻所做的每件事都存在着一种危险：未来可能要替现在的所做所为付出代价。

所以我们要认真而急迫地，以智慧为死亡早做准备，转化我们未来的业，避免一再掉入无明的悲剧之中，重蹈痛苦的生死轮回。今生是我们唯一可透过修行做准备的机会，这是此生的自然中阴不能逃避的讯息。

3．25

觉悟对于乔达摩（佛陀）来说，就如监禁他千年的牢狱被打破了。而愚痴就是这座牢狱的狱卒，因为愚痴遮蔽了他的心，如乌云掩盖了星月。

心被无尽的妄念波浪淹没，而将现实错分为：主观／客观，自我／他人，空／有，生／死，这种分别心产生了邪见——感情、贪欲、执着的牢狱。生、老、病、死的痛苦，只会让这道狱墙变得更结实，我们唯一的能做的，就是逮住狱卒，看清楚他的真面目。狱卒应是愚痴……一旦狱卒走了，监狱就会消失，而永不再出现。

——一行禅师 《佛陀的觉悟》

3．26

很难专心安住于心性，即使只有片刻，都是异常的困难的，更别想去除生起的念头和烦恼。

我们总以为那很简单，因为我们认为自己极富理解力，或已经完全了解它。这是个很大的谬误。事实上，要经过多年持续的闻、思、修、观想和禅坐，修行才能成就正果。

3．27

若想祈求觉悟者的帮助，激起恭敬心或证悟自性，没有任何法门比‘上师相应法’（Guru Yoga）更快速、感人和有力。

顶果钦哲仁波切写道：‘上师相应法即是与“上师的自性相结合”，运用这个法门，可使我们的心与上师的觉悟心融合一起。’

上师是诸佛、上师和觉悟者三者加持力的结晶，所以祈请上师，就等于祈请所有圣尊；将你的心和上师的智慧心相连结，就是将你的心与真理和觉悟的化身相结合。

3．28

佛陀快要入灭时，曾预言在他涅槃后不久，将有莲花生大士降世弘扬密宗教法。西元八世纪时，在西藏建立佛教的就是莲花生大士。对于我们西藏人，根本上师莲花生大士是浩瀚的、永恒的法则；他是宇宙的法师。

当我遭遇艰难和危险时，我常常祈求莲花生大士，而他的加持和法力也从不曾失信于我。当我想到他时，我的所有上师都化现于他身上。对于我来说，他活在每个时刻。整个宇宙每分每秒都闪耀着他的美丽、力量和存在。

3．29

真正体认无常可以慢慢解脱我们的执着，认为万物有常的错误观念，及将安全感建立在外相上面的谬误。

慢慢地我们才恍然大悟，我们因执着不可能执着的东西而遭受的痛苦，在深层意义上而言，其实是没有必要的。

刚开始接受无常的观念可能会觉得痛苦，因为它是如此的陌生。但只要我们不断反省思考，心灵就会慢慢地转变。‘放下’变得愈来愈自然，愈来愈容易。

要花很久的时间才能沉没我们根深蒂固的愚痴，不过只要我们越加反省，就越能开展‘放下’的观念，届时我们看待事情的方式就会彻底改变。

3．30

如果我们的生活充满暴戾之气；心灵总被愤怒、执着或害怕等情绪所占，你就无法奢望能安详死去。

所以我们若想死得安详，就要学习如何好好过生活：想要安详地死去，就必须培养心灵的宁静和生活的安详。

——达赖喇嘛

3．31

禅坐姿势的最大要点是要保持背部挺直如箭，或如一堆金币。这样气才能轻易流贯身体的脉，心才能得到真正安歇。不要强迫什么。脊椎下半部的自然曲线，要保持放松、挺直。头要保持自然平衡；肩膀和上半身带着力量和优雅，维持均衡但不要僵直。

双腿交叉而坐，不一定要双盘，那是高级瑜伽所强调的重点。交叉的双腿表示生与死、善与恶、方便法门与智慧、阳与阴、轮回与涅槃的融合；和不二的境地。双手舒适地覆盖在膝盖上，这叫‘正襟危坐’。若你想坐在椅子上，脚要放松，背要挺直。

生死无惧 三月

目录序00 001 002 003- 004 005 006 007 008 009 0010 0011 0012


《生死无惧》004-四月

《生死无惧》004

四月

GOM

Meditation

禅定

4.1

万事虽如梦幻泡影，

也要善尽其事。

不管善或恶，

接受或拒绝，

你只要开怀大笑！

——龙钦巴

4.2

就像作家要经过多年的寒窗苦读，才能下笔如行云流水；舞者也要经过长久耐心苦练，才能舞出曼妙的舞姿；所以，当你明了禅坐的效用之后，就要用尽全部生命去修习，这需要付出极大的毅力、热情、智慧和训练。

4.3

在佛陀住世的时代，有个年老的女乞丐，名叫‘倚赖喜悦’（Relying on Joy）。她常看见国王、王子和人们供养佛陀和他的弟子，她衷心希望自己也能像他们一样那样供养。但她乞讨到的油只能点燃一小盏灯。不过，她还是把这盏灯点燃，放在佛前并祈愿：‘除了这盏小灯，我没有什么可供养，但我希望经由这供养，将来能够得到智慧之灯。希望我能解除众生的黑暗无明，净化他们的业障，引导他们觉悟。’

当晚，佛陀的大弟子目犍连前来收集灯时，发现所有的灯都熄灭了，只剩下那名老妇人所供养的灯，一直烧到天明。他觉得白天不需要点灯，就想把它吹熄，但无论他怎么吹都吹不熄灭。

佛陀始终在旁边观看，就说：‘目犍连，你是不是想把那盏灯熄灭？这是不可能的，你甚至无法搬动它，更别说熄灭它了。就算你把所有的海水都浇在灯上，它还是不会熄灭；所有的山川和湖泊都熄灭不了它。为什么呢？因为这盏灯是以无比的恭敬心和清净心所供养的，这个出发点使它产生无量的功德。’

4.4

在某种时空环境下，你必须把某些事当真，但如果你太过于执着，当真理真的来敲你的门时，你就不懂得把门打开了。

——佛陀

4.5

想像一个你很亲密的人正在受苦，当你吸气时，观想自己以慈悲心吸进他的苦痛；当你呼气时，观想你把你所有的温暖、治疗、爱、喜悦和快乐流向他。

现在，慢慢扩大你慈悲的范围，首先去拥抱你觉得亲近的人，然后是你觉得较疏远的人，再来是你不喜欢或难以相处的人，最后甚至扩及那些你觉得简直像怪物或残暴的人。让你的慈悲变得广大浩瀚，遍及一切众生，无一例外。

4.6

一般人的心念之流是连绵不断的，但事实却非如此。你会发现自己每个心念之间存有间隙，当当下的念头逝去，未来的念头还没有生起时，你会察觉间隙的存在，本觉或心性就在其中显露出来。所以，禅修就是要让念头缓慢下来，让间隙愈来愈清楚。

4.7

即使佛陀也不免一死。他的死是一种教示，震撼那些天真、怠惰和自满的人，唤醒我们了悟世事无常的真理，及死亡之不可避免的实相。佛陀临终时说：

在所有的足迹中，

大象的足迹最为尊贵；

在所有的正念禅中，

念死最为尊贵。

4.8

因为生命不过是生、死和过渡期的永恒流动，因此中阴经验时时都发生在我们身上，变成我们心理特质的重要部分。不过，我们通常会遗忘中阴和其间隙，因为我们的心从这个阶段跳到下一个时，会习惯性地忽略其中的过渡期。

事实上，中阴教授可以帮助我们了解：每个片刻的经验都是中阴，因为每个念头和情绪都是从心性中生起、逝灭，又回归心性。中阴教授让我们更具觉知，尤其在强烈改变和过渡的时刻，我们如天空般、本初的心性将有机会显露出来。

4.9

我们已经被教导成浪费一生的时间，不断去追逐自己的思想和投射，甚至当我们讨论‘心’时，所谈的也只是它的思想和投射而已。学者在研究‘心’时，所看到的也只是它的投射。

心是一切生起的地方，却没有人能真正看清楚它，因此就造成了一些悲剧的结果。

4.10

海洋中有巨浪也有小波；强烈的情绪，如愤怒、贪欲、嫉妒等也会产生。真正的修行者不会认为它们是干扰或障碍，反而视为修炼的绝佳时机。其实，如果你以执着和厌恶的习性，来对待这些情绪的生起，表示你不但已经分心，而且并没有察觉本觉的存在。用此种方式反应情绪，不但更增强、深化情绪，更把你紧密绑在妄念的锁链上。

大圆满的大秘密就是：只要妄念一生起，就立即识破它，看清楚它的真面目——本觉能量鲜活炽烈的示现。当你慢慢做此修炼时，就算是最强烈的情绪也无法纠缠你，也会溶化；如同巨浪生起、高耸，而又沉没回到海洋的宁静中。

4.11

错误的见解和信念，是我们的妄想中最具破坏力的。希特勒和波帕(Pol Pot)不是也曾经坚信他们自己抉择吗？而我们也有可能犯同样的错误：从相信，到毫不犹豫地坚信，进而付诸行动，因而带给自己甚至别人无比的痛苦。

另一方面，佛陀教义的精要就是要看清楚‘事物的本来面目’，我们称之为‘正见’。正见是无所不包的观点，能够透过修行，使我们对心性和实相有完整的了解。

4.12

禅坐时，我们的心该怎么‘做’？

什么都不要做。

只要不执着它，自然就好。

一位大师描述禅坐为‘心悬挂在虚空中，无所执着。’

4.13

有些人以天真的、轻率的态度看待死亡，认为因某种莫名的理由，死亡会解决一切问题，所以就不必去忧虑死亡了。

想到这些，我忆起一位西藏大师所说的话：‘人们常犯了漠视死亡的谬误，他们想：“嗯，每个人都会死，那没有什么大不了的，是很自然的事。我会安然度过的。”’这是个很美的理论，不过一旦面对死亡就破灭了。

4.14

每个次原子的互动，都包含了旧者的毁灭和新者的产生。次原子的世界就是持续生灭的过程，质量变成能量，能量又变成质量，形体短暂出现又迅而消逝，创造出永无尽期，恒久创新的实体。

——葛瑞·如可夫（Gary Zukav）

4.15

从佛教徒的观点来看，死亡的实际经验非常重要。虽然转世的地方和转世的方式，通常依业力而定，不过，死亡那一刻的心境，会影响我们下一世的品质好坏。

因而，在死亡之时，虽然我们已经造了各种各样的业，但若我们努力营造良善的心境，就可以增强及激发善业，而有快乐的轮回。

——达赖喇嘛

4.16

即使同样出生在人道，每个人的业还是有所不同。人的外表看起来相类似，但认知事情的方式则大不相同，也都生活在自己独一、分离的个别世界中。如卡卢仁波切(Kalu Rinpoche)所说的：

若有一百个人睡觉和做梦，每个人所经历的梦境也不一样。每个人的梦可说是真的，但不能说只有某人的梦是真实，其他人的则是虚假。但业力制约每个人的认知模式，却是事实。

4.17

在自然的深深宁静中安歇吧，

这颗筋疲力尽的心灵，

被业力和妄念鞭打得无助彷徨，

如同永恒的生死轮回大海

无情汹涌的猛浪。

在自然的深深宁静中安歇吧。

——纽舒仁波切

4.18

观照无常本身还不够，你必须在生活中实践。

让我们来做个实验。拿起一个铜板，想像它代表你所执着的东西。紧握拳头抓住它，伸出手臂，掌心向下，现在只要你一松开，你就会失去它。这就是你要紧抓住它的原因了。

但还有另一种可能：你可以松开手掌，但铜板还在你手上。手臂伸直，把掌心转向上，松开手，铜板还是在你手中。你放开了，而铜板仍然是你的，甚至其周围的虚空也是属于你。

4.19

我们需要认识真我（我们可以称之为佛性），因为我们常犯了致命的错误：我们对真我一无所知，却又用它来判断自己，责备自己，而产生了痛苦。

这是很重要的；要避免评判自己或教法，而要以幽默的心态觉察自己的状况，了解目前的处境。

这是多么令人鼓舞的事：从某方面来看，在修行的路上，我们都面临了极大的困难，但这困难可以帮助你了解教义；然而从另一个观点来看，我们的问题到最后并不那么实在，那么严重，或不可克服，因为我们曾经这么告诉自己。

4.20

如果我们所认识的心，是我们死亡时会消毁的心，我们将对死后的一切了无所知，也无法了解心性更深入实相的崭新面向。

所以在我们活着时，就要先熟悉心性，这对我们而言很重要。唯有如此，当它在死亡的时刻，强大而自然地显现时，我们才能准备充足，很自然地认出它，就像中阴救度法所说的‘有如孩子奔向妈妈的怀抱’一样，而藉由安住在此境界中，而得到解脱。

4.21

我们对丧失控制和未知事物的根本恐惧，大多源于自我。我们也许会对自己说：‘我好痛苦，我要放下自我；但如果我真的这么做，我会变得怎样呢？’

这时自我甜美地说：‘我知道有时候我很讨人厌，但请相信我，如果你要我离开，我会乖乖地走开。可是你真的想这样做吗？请你想想看，如果我真的走了，你会怎么样？谁来照顾你？谁会像我多年来一样这么护卫你关心你？’

纵使我们真的揭穿了自我的谎言，我们还是会恐惧而不敢放弃它；若没有真正了悟我们的心性或本来面目，就不可能有第二条路可供选择。就像酒鬼知道酗酒会毁了自己；吸毒者也明白，在短暂的快感消失后，只留下痛苦和绝望；我们也以同样可怜的自怨自艾，一再地屈服在自我的欲求之下。

4.22

不要急着解决所有的疑惑和问题；如上师们所说的：‘紧急的事，要慢慢完成。’我常跟学生说，不要有太高的期望，因为心灵的成长是旷时费日的。光学好日文或成为医生，就要花费数年时间，你怎能期待自己一下就能解开所有的问题，甚至在几个礼拜之内开悟？

心灵之旅是不断学习和净化的过程。当你了解了这点，就会变得更谦逊。有句著名的西藏谚语说：‘不要把了解当开悟；不要把开悟当解脱。’密勒日巴尊者也说：‘不要期望开悟，只要终身修行。’

4.23

菩提心：觉悟者的慈悲心

它是统驭死亡的仙丹；

它是消灭世间贫苦的无穷宝藏；

它是扑灭世间疾病的灵丹妙药；

它是庇荫漂流于生死苦海众生的大树；

它是从轮回的痛苦，通往解脱彼岸的大桥；

它是驱除妄念折磨的晨月；

它是根除世间幽黯无明的炽日。

——寂天菩萨

4.24

禅修之后，不要再以过往僵化的习气来认知事物。

当你回到日常生活时，要将你禅修所得的智慧、觉知、慈悲、幽默、柔软、豁达和自在，扩及你的每日生活中。禅修能够唤醒你了悟万物虚幻如梦的实相；甚至在凶险的轮回之海上，也要时时保持这种觉知。

一位大师曾说：‘禅修之后，修行者要变成幻化之子。’

4.25

毫无疑问地，此刻我们的身体是整个宇宙的中心。我们毫不思索就将它与自我联结在一起；而这种轻率、虚假的联想，更加强我们认为两者是实体存在、密不可分的错觉。因为我们的身体是如此真实的存在，我们的‘我’似乎存在，‘你’也似乎存在，我们一直不停向外投射的虚幻二元世界，似乎也是实体存在的。

当我们死时，这整个因缘和合之物，一夕之间就片片崩落成碎片了。

4.26

敦珠仁波切说，当本觉显露的刹那，‘就像掀开你的头巾一样，多么无垠开阔！多么舒服！这是无上的‘见’；见到前所未见。’当你‘见到前所未见’时，一切都变得开放、舒展、轻爽、清新，生活充满活泼、美妙和活力。

这就好像你心灵的屋顶飞掉了，或是一群鸟突然飞出暗巢。一切的藩篱都消逝不见，就如西藏人说的：‘封盖被打开了。’

4.27

大圆满教法中的‘在见中失去行’(losing the Action in the View)是很危险的。即使高深有力如大圆满教法，也常伴随着极大的危机。如果你无法去掉妄念和烦恼，却欺骗自己，而以为自己能像大圆满相应法行者一样自在无碍，那你就正在造恶业。如同莲花生大士所说的，也是我们应有的态度：

虽然我的‘见’广大如天空，

我的行为，和对因果的敬畏，

必须纤细如面粉粒。

4.28

敦珠仁波切常说，初学者的禅坐时间不宜太长，一次维持四、五分钟，然后休息一分钟。休息时，放掉禅坐的方法，但不要散乱了。

当你正精进于禅坐时，若你仍能保持专注和活在当下，很奇妙的，在休息片刻的当下，禅定却发生了。这就是休息与禅定同样重要的原因。有时，我会告诉禅修发生困难的学生，在休息中禅修，在禅修中休息。

4.29

密勒日巴最伟大的弟子冈波巴，在两人离别之际问他：‘我什么时候才可能开始教导弟子呢？’

密勒日巴回答：‘当你已不是今日的你时；当你整个认知全部转化时；当你能够真正看清楚，你面前的这个老人无异于佛陀时。当你的恭敬心让你认知到这项事实时，就是你开始传法的时刻了。

我对上师的恭敬心，赐给我传法的力量，及不断学习的开放和接纳。顶果钦哲仁波切一直都还谦虚地向其他上师学习，也常向弟子学习。恭敬心激发传法的力量，同时也让人不断虚心学习。

4.30

现在当此生中阴降临于我时，

因生命短暂，我要离弃放逸，

一无反顾地走上闻、思、修的圣道。

让认知和心成为道，并了悟三身：觉悟心。

如今我已获得人身，

在觉悟之道上，没有时间再流浪彷徨。

——莲花生大士

OM AH HUM VAJRA GURU PADMA SIDDHI HUM

莲花生大师心咒

生死无惧 四月

目录序00 001 002 003 004- 005 006 007 008 009 0010 0011 0012


《生死无惧》005-五月

《生死无惧》005

五月

OM AH HUM VAJRA GURU PADMA SIDDHI HUM

莲花生大师心咒

5.1

如果你把花在追女人或赚钱之类

让人散乱的事的时间，

腾出十分之一用来修行，

几年内一定会开悟！

——拉玛克里希那(Ramakrishna)

5.2

有句名言说：‘如果心不做作，就会自然充满喜乐；就像水，若不加搅动，自然清澈透明。’

我常把禅坐中的心，比喻为一罐混水；你若愈不去搅动它，污泥就愈能沉淀，让水明澈的本性闪耀出来。心的本性也是如此，如果你不加追逐，就会看到它的本来面目：安详而清明。

5.3

传说天神过着极其奢华的生活，终日沉溺于享受之中，从没有想要过修行的生活。诸事美好无比，直到死亡逼近，衰败出现，天神的妻子爱人再也不敢靠近他们，只是远远地丢花过去，偶尔祈求他们能再转世为天神。过去快乐舒适的回忆，也无法解除他们的痛苦，只是火上加油罢了。所以天神总在悲苦中寂寞地死去。

天神的命运，让我想到今天我们对待老人、病人或临终者的态度。我们的社会只迷恋年轻、性和权力，却逃避年老和衰亡。当老人不再有生产力和价值时，我们就遗弃他们，这不是很可怕的事吗？我们把他们赶进养老院，让他们孤苦无依地死去，这不是很令人不安吗？

5.4

‘聆听’比一般人所想像的还要困难。如上师们所说的：真正的‘聆听’是要完全放下自己，抛开一切讯息、观念、想法，及满脑子的偏见。

如果你能真正听闻正法，那横阻在我们与自性之间的观念障碍，就会慢慢地被清洗干净。

5.5

如果你想从轮回的事实获得重要的启示，那就是：开展善心，祈愿众生得到寂灭常乐，并付诸行动；培养、修习善心。

达赖喇嘛曾说：‘我们不需要寺庙；不需要高深的哲学；我们自己的头脑和心灵，就是我们的寺庙；我的哲学是善心。’

5.6

二十六岁时，我接受了轮回的观念。我的宗教并没有提出这样的观点。甚至工作也不能让我完全满足。如果不能把今世所累积的经验和学问，运用在下一世，那么工作就徒劳无功了。当我了解轮回时……时间不再有限。我不再是时间的奴隶……我要把长远的生命观带给我的宁静与别人分享。

——享利·福特(Henry Ford)

5.7

想像你正坐在一扇玻璃门前，门外就是花园。你透过玻璃凝望门外的天空，你和天空之间似乎空无一物，因为你看不到玻璃的表面。如果你站起来，以为中间没有玻璃而想走过去，你会撞到鼻子，如果你触摸它，你会突然发现有东西挡住你的手指，把你和外面的虚空阻隔了。

同样地，凡夫心的基础地，阻绝了我们进入虚空般的自性，即使曾经惊鸿一瞥。我们必须打破整个凡夫心的基础地，让本觉的新鲜空气进入。

5.8

虽然我们惯于称为的‘心’，普受尊崇和讨论，但我们还是不了解它，甚至误解它，或一知半解。

因为‘心’不曾被正确了解，正如它不了解自己一样，

而产生了无数的哲学理论和思想。

再者，因为凡夫不了解它，不识自性，

所以一再流浪于三界六道，遭受无比的痛苦。

因此，不了解本心是可悲的错误。

——莲花生大士

5.9

当你修习时，假设你达到一深刻宁静的状态，却只有刹那的瞬间，妄念和动作就生起，有如海上的波涛。不要费心排斥妄念，而想拥抱宁静，只要让纯净现前流动。这种禅定的普遍和宁静状态，就是本觉本身。一切生起的妄念，无非是本觉的光芒。这是大圆满教法的心要和基础。

有种方式可以想像此种状况：你宛如乘着阳光回到太阳去；你立即追踪生起的念头，回到其源头——本觉。当你安住在‘见’中如如不动时，你不再被任何生起的念头所欺骗和扰乱，故不会沦落为妄想的牺牲品。

5.10

凡夫心无法真正领悟绝对的真理。

而所有伟大的智慧传统都告诉我们，超越凡夫心之道就是通过心的修持；而修心之道就是恭敬心。

5.11

禅坐完全打破了我们‘正常’的运作模式，因为它是自由自在，毫无挂挂的境界，没有竞争，没有贪着，没有奋斗执取的焦虑，没有成就的渴望：这是个没有野心的境界，既不排斥也不接受，既不希望也不害怕；在这境界中，我们可以缓缓地舒放，将束缚我们的情绪和观念，化为自然纯朴的虚空。

5.12

要时常惦记着生命有如梦幻泡影，减少执着和嗔恨。

培养对众生的慈悲心；不管别人怎么对你，都要时时保持爱和慈悲。

不管他们的行为如何，你只要把它当成梦一般，一切就变得不重要了。修行的要诀，就是要在梦中保持正念，这才是最重要的一点。这是真正的修行。

——恰都土库仁波切

5.13

死亡是个很大的谜，但有两件事是可以确定的：一是我们一定会死；另外，我们不知道何时会死或如何死。

所以，我们唯一可以确定的是不知道何时会死，而我们就把它当成借口，逃避直接面对死亡。我们就像玩躲猫猫的小孩子，蒙起眼睛就以为别人看不见了。

5.14

如果大圆满的禅定，只是在上师传授本觉之后，持续保持流动，我们如何才知道何时是本觉，何时不是？我问顶果钦哲仁波切这个问题，他简要地回答：‘如果你的心如如不动时，就是本觉。’

如果我们完全不去驾驭或操纵心，只是让心安住在纯净和觉醒的不动状态中，那就是本觉。如果我们有任何驾驭、操纵或执着，那就不是。

处在本觉的状态时，不再存有怀疑，没有任何心可以怀疑：你可以看得很清楚。如果你达到这种境界时，一种完整、自然的肯定和信心，就会随着本觉涌现。这就是你觉知本觉的方法。

5.15

‘厌离’同时带着忧伤和喜悦。悲伤是因为你领悟到了过去的生活不堪回首；喜悦的是当你能够放下时，视野也随之开阔。

这是一种非凡的喜悦：带给你崭新、强劲的力量、信心和永久的启示，让你能真正摆脱习性，不再受其控制；有能力改变，变得愈来愈自在。

5.16

不管世俗有什么喜悦，

都来自祈愿别人快乐；

不管世俗有什么苦难，

都来自祈求自己快乐。

——寂天菩萨

5.17

大圆满的教法认为，你的禅定和视线要像大海般辽阔；遍及一切处、开放且无边无际。就像你的见和姿势不可分离，禅定可以激发视线，然后两者相融为一。

眼光不要特别定住一点，相反的，你要静静地凝视自己，延伸你的视野，愈来愈宽广，愈来愈普及。现在，你会发现你的视野变得开拓了，眼神变得更祥和、慈悲、宁静及安定。

5.18

总之，诞生两次并不比诞生一次更令人讶异。

——伏尔泰

常有人问我：‘若有前世，为什么我想不起来？’但为什么我们记不起前世，就表示没有前世存在？童年、昨天甚至一个钟头前的事，当时是那么鲜活，之后却不复记忆，好像从未发生过似的。

如果我们连上礼拜一所想所做的事都记不起来，要想回忆起上辈子的事又谈何容易？

5.19

我们修行就是要终结自我特异的独裁。但自我似乎总是神通广大，破坏我们的修行，防止我们逃出它的掌心。真理很简单；佛法也很清晰；但我很伤心地一再看到，佛法一旦开始探触和感动我们，自我就企图将之复杂化，因为它知道它已经受到威胁。

不过，虽然自我不择手段地破坏你的修行，但只要你继续精进，努力禅修，你会领悟到你被自我的诺言——虚假的希望和害怕，骗得有多惨。

你将会慢慢了解，希望和害怕都是心灵平静的敌人。‘希望’欺骗你，让你落空失望；‘恐惧’则把你瘫痪在虚假认同的狭隘牢房中。你开始看清楚自我如何全然控制你的心。在禅定所打开的自由空间里，当你暂时放下执着时，你将瞥见自性的宽广和喜悦。

5.20

最痛苦的时候，可能是最开阔的时候；最脆弱的时候，也可能是最坚强的时候。

告诉自己：‘不要逃避痛苦，我要好好利用它，变得更具慈悲心和利他。’毕竟，痛苦能教导我们慈悲。若你曾经受苦，你会了解别人受苦的感觉。而如果你是在帮助别人，受苦可以让你理解和产生慈悲心，裨益你帮助别人。

5.21

有时，当我们经由上师或佛法的指点，而突然看见太多自我的真相时，可能会难以面对，害怕去认知，或太痛苦而无法接受。所以，我们就否认及排斥它，荒谬而急切地防止自己了解真相。

当我们面临太强烈或太难接受的事时，我们就会将其投射到周遭的世界，尤其是投射到帮助我们最多、最爱我们的人身上，如我们的老师、教法、父母亲或最亲密的朋友。

我们要如何刺穿防护系统坚硬的外壳呢？最有效的解决之道就是，认知自己正被妄念活活套牢了。我曾经看到许多瞥见真理和正见的人，由于无明乔装的空幻邪见使然，一夕之间就崩塌落地。

5.22

虽然万事如梦幻泡影般虚幻，你还是要幽默地继续做事。譬如，当你走路时，不要有无谓的严肃和自我意识；相反地，你要自在地走向真理的宽广空间。

当你坐着时，要做真理的保垒。当你吃东西时，要把你负面的身、口、意业，吞入空性的腹中，消解它们遍及虚空法界。当你大小便时，观想所有的障碍正被净化和消除。

5.23

很重要的是要领悟：我们活着时，虽然肉身如此真实地存在着，其实不过是个幻像而已。

欲领悟这一点，就是在禅修之后，要‘成为梦幻之子’；不要再受过往习性所牵引，对于自己及世界局限于旧有的认知；而且要一直继续保持‘梦幻之子’的状态，了了分明，如同禅修时，把外相看成梦幻泡影。

了悟肉身虚幻的真相，是帮助我们放下的最精深及最具启发的方式。

5.24

当我们的心处于负面状态时，只有怀疑没有相信。

从佛法的观点来看，怀疑是缺乏完全了解和精神教育的象征，但也可以视之为信心成熟的催化剂。也就是说，当我们遇到疑惑和困难时，不管我们的信心是薄弱、虔诚或概念化；也不管是强烈，是永久，心中都会产生深刻的智慧。

你的信心，早晚都会遭遇到内在外在的试炼，它是信心和怀疑的必经之路。

5.25

如果人类不能跨越隔离人类和自己本性的深渊，那么登陆月球又有何益？

在所有的探索之旅中，这是最重要的。

缺乏这个，其他的不但变得一无是处，而且还会惹来灾祸。

——汤玛斯·墨顿(Thomas Merton)

5.26

想像你住在世界第一高峰顶上的屋子里。

突然间，挡住你视野的屋子倒掉了，你可以看到四周里里外外的一切。但实际上根本没有什么‘东西’可以看见；那种经验没有任何东西可堪比拟；它是全然、完整、史无前例、完美地看见。

这就是本觉直接显露时的感觉。

5.27

即使修行最高深的瑜伽行者，烦恼和喜悦还是会如往常般生起。而他与凡人最大的相异之处，在于他看待情绪和相应的方式。

平凡人会本能地接受或拒绝它们，所以产生了执着和嗔恨，而造了恶业。

而瑜伽行者不管生起什么念头或情绪，都不会去理会，让它们保持自然、初始的状态，无所执着。

5.28

敦珠仁波切的上师吉美杰维纽古(Jikme Gyalwe Nyugu)，多年来一直在山洞中闭关。

有一天，他走出洞外，日光倾泻而下；他凝望着一片云，看见它飘往吉梅林巴上师的住处。于是，他心中生起了一个念头：‘我的上师就在那边’同时，心中涌现了一股强烈的渴望和恭敬心，那种感觉实在是太强烈，太震撼了，以致于使他昏倒了。

当他苏醒过来时，他上师智慧心的加持力已经完全传送给他了。他到达了最高的证悟境界，我们称之为‘穷尽法界’(the exhaustion of phenomenal reality)。

5.29

禅定时，要尽量放轻松，保持自然开阔。

让自己从焦虑习气的羁绊中悄悄溜走，放下一切执着，安住在你的自性之中。把你的凡心、烦恼和妄念，视为阳光下的冰或奶油。如果你觉得很冷，让这种侵扰在禅定的阳光中消融。心要保持安详，让你纷乱的心平定，安住在‘永恒寂灭’(Calm Abiding)的正念中。同时，唤醒你的觉知和清晰的观照（Clear Seeing）。

你会发觉所有负面的东西都消除了；侵扰溶化了；你的疑惑也慢慢蒸发了，如迷雾消散在你宽广无瑕的自性天空中。

5.30

有生必有死；

有聚必有散；

有积必有尽；

有起必有落；

有盈必有亏。

——佛经

5.31

如何克服执着？只有了悟它无常性；这种了悟可以让我们慢慢解脱它的掌握。我们将会明了上师所说，真正的态度改变是：好似自己是天空，看着云朵飘过；或像水银一样自由。水银滴落地面时，仍然保持完好无瑕，从不混杂污泥灰尘。

当我们一直遵循上师的教导，慢慢去掉执着时，深刻的慈悲心就涌现了。当执着的乌云消散不见时，真正慈悲心的光芒就会闪耀出来。

五月

目录序00 001 002 003 004 005- 006 007 008 009 0010 0011 0012


《生死无惧》006-六月

《生死无惧》006

六月

OM MANI PADME HUM HRIH

观世音菩萨的心咒

慈悲的菩萨

6.1

静静地坐着，身体不动，沉默祥和，无论生起什么念头或情绪，让它自然来去，不要有任何执着。

这种境界像什么？敦珠仁波切常说：好像一个人在田野中辛勤工作了一天回到家，坐到火堆前心爱的椅子里。他已经工作了一整天，该做的事都已经完成；没有什么好担心的，诸事已毕，他可以完全放下所有的牵挂，自在而满足。

6.2

若你的心保持虚空，则随时都可以接纳任何东西；它是开放的。初学者的心灵蕴含着无限的可能；但专家的心却只有少许的可能性。

——铃木大拙

6.3

恭敬心是修行的精要。如果我们心中只有上师，和虔诚的恭敬，不管发生什么事，都把它视为上师的加持。如果我们能以这种持续涌现的恭敬心修行，本身就是一种祈祷。

当心中充满对上师的恭敬，就会自然产生‘它会打理好一切事’的信心。一切色相都是上师，一切声音都是祈祷，一切粗细的思想都是恭敬心。万物在这种绝对真性中自然解脱，就像结在空中解开了一般。

——顶果钦哲仁波切

6.4

什么是慈悲？

慈悲不只是对受苦者表达同情心或关怀；也不只是向他表达你心中的温情；或清清楚楚地认知到他们的需要和痛苦；它也是一种持续不断的决心，愿意付出一切，实际行动帮助他们减轻痛苦。

6.5

在你禅修的过程中，会遭遇到各种经验，好坏都有。你可能体验喜悦、清明或无念的境界，从某方面来看，这是很好的经验，也是禅修进步的象征。

因为当你体验到喜悦时，这是欲望暂时消解的征象；当你经验到清明，那是纷扰暂时停止的征象；如果你经验到无念的境界，那是表示无明暂时消失。它们是很好的经验，但如果你执着它，就会变成一种障碍。

这种经验还不能算是开悟，但若我们还是不加以执着，它们就会回归其本来面目——那就是开悟的资粮。

6.6

观照死亡并不是件恐怖或病态的事。

当你受到启发、感觉松弛、舒服、躺在床上、度假、或聆听音乐等快乐时光，为什么就不能反省死亡？

当你快乐、健康，充满自信，满怀幸福喜悦时，为何不反省死亡？你有没有注意到，有时候你会自然而然地反省自我？好好掌握这时机，因为它能带给你强烈的感受，能迅速改变你的世界观。这时，过去的价值观会自行崩溃，你会发现自己的转化。

6.7

在我的禅定教法中，禅坐时要睁开双眼。这是很重要的一点。刚开始打坐时，若易受外界干扰，可片刻闭上眼睛，静静内观。

一旦你的心安静下来了，就要徐徐张开双眼，此时你会感觉自己眼神变得更安详和寂静。再往下看，顺着鼻势凝视前方约四十五度角之处。其诀窍就在，只要一纷乱，就降低视线；当昏沉想睡时，就拉高眼神。

一旦你的心宁静了，而能明明了了观照时，就可以自由抬高视线，凝视前面的虚空。这是大圆满对禅坐视线的教法。

6.8

我从未离弃信仰我的人，或甚至不信我的人，虽然他们看不见我。我的孩子们将会永远永远受到我慈悲心的护卫。

——莲花生大士

6.9

如果我们能与万事万物相互依存，那么，甚至连最微细的意念、语言和行为，都会影响整个宇宙。

把一颗小石头丢入池塘里，水面就会兴起阵阵涟漪：一个涟漪吞没另一个，形成新的涟漪。万事万物都是相互纠结关联的。因此我们学习到，要对自己的所做、所说、所想的一切负责任；也要对自己、每个人、每件事，甚至整个宇宙负责。

6.10

要谨慎注意，不要让心有任何负担。

禅坐时，不要刻意控制心念，或企图让人平静。不要太严肃，或觉得自己正在进行某种仪式；甚至连正在禅坐的观念都要放掉。让身体和呼吸保持自然。

把你自己想像成天空，拥抱着整个宇宙。

6.11

佛陀觉悟到，我们对自性的无明，是一切轮回痛苦的根源；而无明的根源在于心放逸散乱的习气。

终结心的散乱，就终结了轮回；他了悟到其中的要诀，就是透过禅修，把心带回家，回到它的真实本性中。

6.12

如果死亡只发生一次，我们就没有机会认识死亡。但幸运的是，生命是恒常的生死拥舞，无常之舞。每次我听到山涧奔腾、怒涛拍岸，或自己的心跳声，我就听到无常的声音。

这些改变、小死亡，都是生与死的连结。它们是死亡脉膊，死亡的心跳，激起我们放下一切执着。

6.13

打坐片刻，然后休息约三十秒或一分钟。不管做什么，都要了了分明，不要心慌意乱或不自在。然后让自己清醒，再上坐。如果你常做这种短暂的禅修，你的休息会让禅修变得更真实和更具启发性；可以去除禅修过程的笨拙、讨厌的僵硬、严肃和不自然，而能越来越专注和自在。

慢慢地，透过这种禅修与休息的交互运用，将可以打破禅修和生活的藩篱；两者之间的壁垒分明将会消容，你会发现自己的心愈来愈纯净自然。毫无纷乱。

然后，就像敦珠仁波切所说的：‘即使禅修者，也要脱离禅修；而禅修永不脱离禅修者。’

6.14

因为业报是不可逃避、真实不虚的，所以当我们伤害他人时，其实是在伤害自己；当我们带给别人快乐时，就是储备了自己未来的快乐。

达赖喇嘛说：

如果你能消除自私的出发点（如嗔怒等），培养慈悲心，最后你会获得更大的利益。所以，有时候我会说，聪明的自私者应该照这样做。愚笨的自私者，老是顾着自己，最终招来恶果。聪明的自私者会想到别人，尽量帮助别人，结果获得大利益。

6.15

世上所有伟大的神秘教法都清楚表示，我们内在存有一巨大的能量宝库，蕴藏着智慧和慈悲的力量，这就是基督所称的‘天国的力量’。如果我们能善加利用它，不只可以转化自己，还可转化我们的周遭，这就是寻求觉悟的目的。

有哪一个时代，比我们今天更亟需清楚地运用此神圣力量？有哪一个时代比今天更亟需了解这种纯净力量，及如何导引和利益世界？

6.16

有时候，我会开玩笑地问别人：‘为什么你那么相信没有轮回？你有什么证据？万一你死后才发现有轮回，你要怎么办？’

修行人（如禅修者）已发现许多关于心的事实，这是我们以前所不知道的。因为当我们的心越来越开放，了悟超凡、浩瀚和不容置疑的自性时，我们会看到一个完全不同的视野，一切自以为了解的旧有认知开始消解了。因此，真有来生的可能性就变大了。到那时，我们才知道，上师对我们生死轮回的开示原来是真的。

6.17

人最大的错误就是认为无明就是沉默、愚笨、被动、没智慧。相反的，无明是敏捷狡滑、善变、精于诈骗的。而且我们的邪见和它强烈的说服力，是它其最危险的一面，就如佛陀所说的：

只会伤害你的身体的大象，

有什么好怕的呢？

若受人误导而产生邪见，

不仅会摧毁了你过去积聚的功德，

也阻断了你的觉悟之道。

6.18

因为当下的觉悟就是真佛，

在开放和满足之情中，我发现上师就在我心中。

当我们了悟这个永恒的自然心，就是上师的本性时，

就不需要执着、攀缘、垂泪祈祷或抱怨，

只要安歇在这个纯真、开放和自然之境中，

就可以获得自我解脱的加持。

——敦珠仁波切

6.19

不管你做什么，不要逃避痛苦，要接纳它并保持敏锐。不管你多么绝望，都要接受你的痛苦，因为事实上它赐给了你无价的礼物：让你透过修行，了悟忧伤背后的实相。

路米(Rumi)写道：‘悲伤，可以成为慈悲的花园。’若你的心能对任何事保持开放，在你追求爱和智慧的一生中，痛苦会成为你最大的盟友。

6.20

当你了悟到你的自性与上师的并无相异时，你和上师就永不分离，因为上师与你的自性融合为一，并以其本来面目示现。

当你了悟你与上师永不分离时，心中就会生起无量的感恩和敬畏，敦珠仁波切称之为‘知见皈依’。这是彻见自性的知见时，自然产生的恭敬心。

6.21

清楚地想像一个情境：想像你犯了错，心怀罪恶感，甚至根本不愿再回想。

现在，当你吸气时，对自己所做的行为，完全负起责任，绝不辩解。坦诚你的过错，诚心请求原谅。然后，当你呼气时，呼出和解、原谅、治疗和了解。

所以，你吸进责备，呼出伤害的消除；吸进责任，呼出治疗、原谅与和解。

这种修炼法效力超强，可以激起你勇敢地面对受害者，也给你力量和意愿，直接与他对话，并从内心深处，真心请求原谅。

6.22

真正重要的，不只是禅坐修炼，更重要的是禅坐之后的心境。要将禅坐时的宁静和专注，扩及到日常生活。我很喜欢一则禅宗公案。有位弟子问师父：

‘师父，你怎么把觉悟付诸行动呢？你如何在日常生活中修行？’

‘吃饭和睡觉。’师父回答。

‘但是，师父，每个人都会吃饭睡觉。’

‘但并不是每个人吃饭就吃饭，睡觉就睡觉啊！’

这则公案产生了一句名言：‘吃饭时就吃饭，睡觉时就睡觉。’

吃饭时就吃饭，睡觉时就睡觉，就是要你完全活在当下，而不要让自我的纷乱阻断了。这就是禅修与生活的结合。

6.23

把死亡的那一刻，当成心灵的陌生边荒地区，如果我们没有了悟肉体虚幻的本质，一旦失去它，就会遭受莫大的情感创伤。另一方面，我们产生了无限自由的可能性，而此种自由却是因为丧失身体而来的。

当我们从长久以来界定和驾驭自己认知的身体中解脱时，此生的业完全消尽了，而未来可能造的业尚未开始结晶。

因此，死亡是一个充满无限可能性的裂缝或空间，在这个蕴含无比力量的时刻，最重要的就是我们的心境。肉体被剥掉了，心赤裸裸地呈现，显露出它原有的本质：我们实相的建筑师。

6.24

我记得人们常常来看我的上师蒋扬钦哲仁波切，只为了寻求死亡的开示。全西藏，尤其是东部康省的人都非常尊敬爱戴他，有些人甚至长途跋涉好几个月，只求在去世前能够得到一次他的加持。我的上师们都会给予这句忠告，而这正是你临终时最需要的：

放下执着或嗔恨，让心保持纯净，与佛融合为一。

6.25

执着于喜悦感觉的人，

却摧毁了长着翅膀的生命；

当喜悦飞走而向它吻别的人，

将活在永恒的朝阳之中。

——威廉·布莱克（William Blake）

6.26

当你因为‘正见’的启发而自然达到禅定的境界时，你可以长时间维持在那里，不会散乱，也不会太费力。不需要任何‘禅定’护卫和维持它，因为你已存在于本觉智慧的自然之流中。

那时候，你会明了，从过去到现在，它一直保持如此状态。当本觉的光芒闪耀时，疑惑的阴影消失无踪，一种深刻的、完全的智慧就自然而直接地生起。

此时就是觉醒的时刻。一股深刻的幽默从内在涌出，你会对你过往对自性的错误观念，报以一笑！

6.27

禅坐时要保持眼睛张开的理由有好几个。第一，把眼睛张开，比较不会昏沉想睡。再者，禅坐不是避世的方法，也不是脱离世间，沦入一种恍惚的意识状态中。相反的，禅坐是帮助我们了解自己的有效方法，并与生活和世界产生联结关系。

因此，禅坐时要把眼睛张开，不要闭起来。不要逃避生活，而要保持开放，永远祥和。让你的感官（听、看、感受）保持开放，让你们自然而然的，觉受了以后，不要加以执着。

不管你看到什么、听到什么，都不要理它，不要执着。让听就听，看就看，不生任何执着。

6.28

好好深思：了悟无常是我们唯一所能坚持，甚至是唯一永远的财产。它就像天与地，不管我们周遭改变或毁坏得多么厉害，它们都能默默承受。

譬如，我们掉入了让人毁灭的情绪危机……整个生命都快要解体了……丈夫妻子突然不告而别。然而，地球仍在那里，天空也还在那里。当然，地球有时会摇晃摇晃，只是在提醒我们，不要认为一切事情都是理所当然……。

6.29

佛教的所有法门都可以用根、道、果（Ground, Path, and Fruition）来解释。大圆满的根是基础的、初始的状态，是我们绝对的本质，是已臻圆满，永远现前的。

敦珠仁波切说：‘它并非要向外寻求；也不是原来没有，而要在心中产生。’所以，从‘根’（绝对性）的观点来看，我们的自性与诸佛的无异；上师们说，毫无疑问，此时已不需教法和修行。

6.30

大圆满的上师们深刻地察觉到，把绝对和相对混淆是非常危险的。

不解此道者，会忽略甚至轻蔑修行和因果业报的相关性。然而，真正常握大圆满精义的人，会更加敬畏因果业报，更加强净化和修行的需要。

这是因为他们了解被遮蔽的内在是多么广大，因此要更加精进、自律地砍除横梗于他们与自性间的阻碍。

六月

目录序00 001 002 003 004 005 006- 007 008 009 0010 0011 0012


《生死无惧》007-七月

《生死无惧》007

七月

OM VAJRASATTVA HUM

金刚萨埵的心咒

具有净化和治疗的力量

7.1

禅定时的负面经验很容易误导人，因为我们习惯将其视为坏的象征，但其实它却是幸福伪装而成的。不要厌恶它，而要认清它的真面目——只是一种经验而已，如梦幻泡影。

了悟经验的真面目，能让你免于经验本身的伤害和危险。因此，负面的经验也可能是大福报和成就的来源。曾经有无数的大师，运用此负面的经验，转成觉悟的催化剂。

7.2

我们常想知道，要如何面对和处理负面的情绪和烦恼。

在禅定的无垠广阔中，你可以用一种完全客观的态度来看待你的思想和情绪。当你的态度改变时，心的整个气氛就会改变，甚至思想和情绪也彻底改观了。当你越来越愉悦时，它们也会越来越愉悦；若你对它们没有什么意见，它们也不会造成你的障碍。

7.3

想像你与亲爱的人相处有困难，如父母亲、丈夫或妻子、情人或朋友等。

如果你不把他想成他的角色，而是另一个‘你’，另一个跟你有同样感觉，有同样快乐、害怕和痛苦的人；这样的助益和启示该有多大啊！想像他是个跟你完全一样的人，可以帮助你打开心扉接纳他，带给你更多的智慧去帮助他。

7.4

禅坐就像所有的艺术一样，必须保持松弛和警戒之间的微妙平衡。

从前有个比丘叫亿耳，跟随佛陀最亲近的弟子修习禅坐。他不知道禅坐时要如何保持正确的心态：他极力想专注，却头痛无比；所以他放松自己，结果反而睡着了。最后他求助于佛陀。

佛陀知道亿耳出家前是个有名的音乐家，所以佛陀问他：

‘你在家时不是善于拉琴吗？’

亿耳点头。

‘你怎么把琴演奏出最美妙的音乐？是要把琴弦调得最紧？或是最松？’

‘都不是。要不紧也不松，要刚刚好。’

‘这就对了，你的心就要像这样，不要太紧，也不要太松。’

7.5

在死亡的恐惧中，我隐居山中——

再三观想死亡时刻的不确定，

我占领了不死的、永恒自性的城堡，

现在，所有死亡的恐惧已逝，永不再起。

——密勒日巴尊者

7.6

佛法告诉我们必须了解的真理，但要成就个人悟道，还是要先靠自己修行。经由修行，我们将能度过各种艰难、痛苦和怀疑，而这些艰难和痛苦，即成为我们最伟大的老师。

经由它们，我们学到谦恭；认知到自己的局限；发觉到从习气和旧有框架中跳脱出来的内在力量和无畏；也领受到了修行开展出真正自由的广阔视界。

7.7

我们如此地沉溺于追逐外界的一举一动，却完全忽略了亲近自己的内在心灵。

我们恐惧于探索内在，因为我们的文化并没有告诉我们，探索内在能够得到什么。我们甚至认为这样做可能会让人疯狂。这是自我最狡猾的诡计，让人无法发掘内在真实的本质。

于是我们忙碌度日，以免冒险去探索自我，甚至连禅修的观念都会把人们吓着了。当他们听到‘无我’或‘空’的字词时，马上联想到好像是要被掷出太空舱，永远在黑暗、寒冷的虚空中漂流。

没有什么东西比追求真理更重要了，但在这个追逐享乐、害怕沉默的世界，我们却以喧闹和疯狂的忙碌来自我保护。

探索自性，已成为我们最害怕的一件事。

7.8

深奥宁静，

解脱烦杂，

明亮清澄，

超越思议的心；

这是诸佛的心。

在其中，

无物需要被消除，

也无一物应添加，

只有纯净无瑕，

自在地凝视自己。

7.9

在这个高度相互依赖的世界里，个人和国家不再能独自解决问题，而需要彼此互助合作。因此，我们要培养一种世界责任感。要捍卫及孕育这个世界家庭，扶持弱势的成员，并保育我们的居住环境，这是我们个人及大家共同的责任。

——达赖喇嘛

7.10

困难和障碍如果可以被正确地了解和运用，可以出人意料地转变为力量的来源。

西藏国王格萨尔是伟大的战士，他的流亡历程，是西藏最伟大的文学史诗。格萨尔是‘永不屈服’的意思，是永远不败的人。

自他出生以来，他的叔父洛东就用尽各种手段想杀死他，但一次次的阴谋却让他越来越坚强。

对于西藏人而言，格萨尔不仅是勇敢的战士，也是精神的战士。做为精神战士，必须具备特殊的勇气，天生拥有睿智、温柔和无畏。精神战士仍会恐惧，但尽管如此，他们还是有勇气去面对痛苦，认清楚恐惧的根源，毫不逃避地从困难中汲取教训。

7.11

对死亡及无常的省思，能让我们在尚有一息时，好好利用此生；当我们死时，才不会悔恨、反责自己浪费生命。

就如西藏有名的诗人、圣者密勒日巴尊者所说：‘我的信仰就是活着——死去——没有任何反悔！’

7.12

心思放逸，不省死之将至，

尽行无益之事，

若使空手而回，心将狂乱不宁！

你要找到修行法门，

此刻，为何不修习智慧之道？

圣人言：‘不记师训，即为己之欺妄者。’

——《西藏度亡经》

7.13

‘锻炼’心灵并不是要强制征服或洗脑。首先要直截具体地审视心灵的运作，这是你从心灵修炼所得的知识，也是修习禅定的体验。

然后，将此体验运用于训练心灵，小心翼翼地驯化它，让它越来越柔软，你就能做你心灵的主人，能够驾驭它，达到最完美、完善的境地。

7.14

融合智慧和慈悲是参与保育地球最有效的方法。

现今许多宗教大师也了解到，不只出家人要修行，在家人不论其信仰及生活方式如何也需要修行。心灵开展的本质是非常实际的、动态的，我们所共处的险境使得心灵开展更显必要，因为我们不再认为它只是令人愉悦的事，而是存活下去的必要手段。

如同一个著名的西藏教法所说：‘当世界充满邪恶时，所有的不幸都应转化成开悟之道。’

7.15

佛教徒接受轮回的根基是意识的连续。如果你追踪心灵或意识的轨迹，你会发现心念迁流不息的源头是无垠的虚空，这就是无始。

所以，一定有持续不断的轮回，让心继续地存在那里。

——达赖喇嘛

7.16

终其一生，你的内心中存活着二个人：一个是自我，它总是喋喋不休、要求苛刻、歇斯底里并精于计算；另一个是隐藏深处的精神生命，它智慧坚毅的声音，你几乎很少听见或注意到。

当你越接触教法，观想并将其融入生活，你的内在声音、内在智慧（就是佛教所说的‘觉察心’）将会觉醒及强化。这时候，你可以开始辨别出觉察心的引导，和自我的喧哗迷惑声的不同；你真性的光辉和自信，也开始重返回来。

事实上，你已经在自我之中发掘了智慧的向导。因为它智慧的指引，你的觉察力越来越强烈而清楚，你将可以开始分辨真理和自我诈骗的真相，而能以洞察力和信心聆听它。

7.17

心是万象之源。

如果未经审视，

它会横冲直撞，精于骗术。

若你正确看穿它，

它就不再有任何根源，

本质上不再有来、停留和去。

——蒋扬钦哲仁波切

7.18

痛苦不可能被免除，你愈想要逃避痛苦，只会变本加厉，而且无法从经验中学习，这个事实我们不是一直却很清楚吗？

就像里尔克(Rilke)所写的，一颗被保护的心，‘从未失落，纯真安全，不解温柔；只有失而复得的心才能被满足：因为放弃一切而得到的自由，享受着自主的愉悦。’

7.19

要想得到帮助，只要祈求就可以。

基督不是说：‘只要祈求，我就赐给你；只要寻找，就会找到；只要敲门，我就替你开门。每个人只要祈求，就能获得’吗？

然而，祈求是一件很难的事。我发觉多数人不懂得祈求。有时是因为自大傲慢，有时是因为不想请求帮助；有时是因为我们懒惰；有时是因为心忙于怀疑；散乱和困惑，而连最简单的祈求都无法办到。

治疗酗酒和毒瘾病人的关键在于，只要他承认自己的病症和请求帮助。从另一种观点来看，我们都是轮回的上瘾者，当我们承认上瘾和祈求帮助时，就是我们得到协助的时刻。

7.20

想像你一辈子没洗过澡，有一天你决定要冲个澡，当你开始冲刷时，你惊讶地发现，污垢开始从毛细孔渗出，流下身体。你认为自己搞错了：你以为会越洗越干净，没想到污垢却越来越多。你疯狂地逃出浴室，觉得自己根本不应该去洗澡，你甚至比没洗更脏。你不知道最聪明的办法就是耐心地把澡洗完。刚开始看起来可能更脏，不过只要再洗一会，就会清洁溜溜了。这是净化的必经的过程。

不管心中有什么怀疑，只要把它当成一个障碍，是一个待澄清和除去的障碍，基本上它并不是问题，只是净化和学习的过程罢了。让这个过程继续，并自己完成，同时绝不要失去信任和决心。这是过去所有伟大的修行者所遵循地方法，他们常说：‘没有比毅力更坚硬的盔甲。’

7.21

死亡时，若你能满怀信心地将你的心与上师的智慧心相结合，且心情平静，我保证你会幸福美满。

因此，我们在世时，就要不停地练习与上师的智慧心结合；让上师的形象，越来越自然地溶入我们的日常生活，行住坐卧、吃饭，睡觉和做梦之中。

慢慢地，经过多年专注地培养恭敬心，你将会了解一切现象都是上师智慧的显现。所有的生命情境，即使曾经是悲剧的、无意义的、恐怖的，也越来越清楚地显示，那是上师的加持和内在导师的直接教导。

7.22

让禅修变得有趣的方法有很多种。你可以找些能够振奋你的音乐，打开你的心扉；你可以汇集一些让你感动的诗句、箴言或教法，随时带在身边，提升你的心灵。我一直很喜欢西藏的唐卡画，它的美丽带给我力量。你可以找些能激起神圣感的复制画，挂在房间墙上。

你可以听大师开示的录音带，或神圣的唱诵。你可以在你的禅房，放一束花，点一柱香或蜡烛，供奉上师的照片或本尊、佛像。你可以把平凡的房间，变成舒适又庄严的空间，让你像老朋友会面一样，每天愉悦地面对真我。

7.23

从我内心深处，

盛开的莲花之中，升起，

哦，慈悲的上师，我唯一的皈依！

我为过去作为和烦恼而忧苦；

我祈求您，

在我遭遇不幸时保护我，

永远当我头上的宝饰，

大喜乐的曼荼罗(mandala)，

激起我的专注和觉醒。

——吉美林巴

7.24

上师教示我们，心有一层面是它的最根本基础，称为‘凡夫心的基础地’(the ground of the ordinary mind)。

它的功能像仓库，过去烦恼所造成的行为，全部像种子一般埋藏在里面。当因缘合和时，它就会发芽长成我们现在生活的环境和情境。

如果我们有某种思考习惯，不管正面或负面的，那么这些习惯就很容易被引发再犯。由于不断重复，这些习惯和爱好慢慢变得坚固无比，即使睡觉时，它们还是会持续增加和累积力量。这就是习气左右我们的生、死和轮回的方式。

7.25

当本觉的智慧光芒闪耀时，会产生一种不可思量及无可动摇的确定和信心，认为‘这就是它’；不用再去寻找什么，也不用再去企求什么了。这种对‘见’的确定，必须要透过一再瞥见自性来加深，也要以持续禅修来巩固它。

7.26

大圆满的禅定对治念头的生起有很强的效用，并对它们有独特的观点。一切念头的生起，都观照它们的本质与本觉无异，不要敌视它，要把它当成是其‘自我光芒’的显现，本觉能量的示现。这点非常重要。

7.27

谁是外在的老师？

外在的老师就是我们内在老师的化身、声音和代表。在我们的生命中，我们最深爱的上师的模样、声音和智慧，无非是我们神秘内在的外在显现。除此之外，还有什么能够说明我们能与上师如此紧密地结合在一起呢？

7.28

虽然看见不同的色相，其本质为空；

然而在空中可感知到色。

虽然听见不同的声音，其本质为空；

然而在空中可感知声音。

虽然不同的念头生起，其本质为空；

然而在空中可感知念头。

——敦珠仁波切

7.29

西藏人一年中重要的节庆就是新年，如同把西方人的圣诞节、复活节、感恩节和生日，全部合并一起庆祝。

贝珠仁波切是一位伟大的上师，一生充满许多传奇故事。他让佛法变得与生活更亲近。他不像平常人一样过新年，互道‘新年快乐’，却反而哭泣。人们问他为什么要哭，他说旧的一年又过去了，有那么多人们又往死亡迈进一步，却仍未做好准备。

7.30

如果在死亡那一瞬间，我们已经能够深刻地了悟我们的自性，刹时就可以净化我们的业障。如果我们持续认证，就可以进入本觉本初的广阔中，证得解脱，一下全部清除所有的业障。

莲花生大士如此解释：

这种只要认证自性，就可以证得如如不动的力量，就像火炬刹时消灭累劫的黑暗。因此，我们若能在中阴境相中认证自性，如同现在上师所教授的，毫无疑问地，我们将可觉悟。这就是为什么要即刻开始，藉由修行熟悉我们自性的原因了。

7.31

禅坐时，创造正确的内在环境是很重要的。一切的奋战和苦斗都来自狭小的心灵，所以营造正确的环境，能够帮助达到真正的禅定。

当幽默和开阔的境界产生时，禅定就轻易生起了。

七月

目录序00 001 002 003 004 005 006 007- 008 009 0010 0011 0012


《生死无惧》008-八月

《生死无惧》008

GLIMPSE AFTER CLIMPSE
DAILY REFLECTIONS ON LIVING AND DYING

生 死 无 惧

八月

8.1

濒死经验最重要的启示是，它彻底转变了这些人的生命。

有一个人说：

我原是个迷失的人，终日行尸走肉，只想享受，没有目标。现在我彻底转变了，变成有强烈的企图心，有明确的目标和方向，坚信生命必有报应。我对追求物质财富的渴望也消失了，反而渴求了解精神层面的东西，并且希望这个世界能够越来越好。

8.2

大部分人要等到临死那一刻才开始珍惜生命，这多么令人伤悲啊！我常想起伟大的佛教大师莲花生大士的话：

那些相信他们拥有充裕时间的人，等到临终才开始准备死亡。然后，就满心懊悔，这样不是已经太晚了吗？

8.3

当炽烈的阳光照射在上师的雪山头时，

他的加持之流将会倾写而下。

——西藏圣哲俊库康巴

8.4

今天的世界虽然危机重重，却也令人鼓舞。现代的心灵慢慢地接触到各种不同的实相。在电视上可以看到达赖喇嘛和德蕾莎修女等伟大的导师；许多东方的大师也到西方传法；介绍神秘传统的书籍也得到越来越广泛的注意。地球所面临的绝境，唤醒更多的人进行全球的改造运动。

开悟是绝对真实的事，而且世上也还有开悟的大师活着。当你真正遇到了他，你会打从内心深处受到震撼和感动，你会明了过去你以为是观念性的字词，如‘光明’和‘智慧’等，其实是真的。

8.5

把别人想像成和你一模一样的人，可以促进你的人际关系，带给它崭新而丰富的意义。

如果每个国家社会也同样这样看待其他国家社会，则世界和平及人类快乐融洽的日子就不远了。

8.6

禅坐时，你可能会经验到一个混浊的、半意识、飘浮的境界，就像有一条头巾盖在你头上；梦纪般的迟钝。这只是个混沌未明、无神的沉滞而已。

要如何脱离这种境界？要保持清醒，背部挺直，呼出肺部污浊的空气，把你的觉醒力导向清明的虚空，清醒你的心。

如果你继续停留在这沉滞的境界，你就无法进入禅定。所以当此阻碍发生时，你必须一一清除，尽量保持警醒，这是很重要的。

——敦珠仁波切

8.7

如果我们能清楚了解所发生的事，且生前已做好万全的准备，死亡的那一刻就是个绝佳的开悟时机。

在死亡真正发生时，思考的自我心，会消逝而进入本体之内。在此真相之中，觉悟就发生了。

如果我们生前就藉由修行，熟悉我们的自性，在死亡那一刻，自性自然显现时，我们就有了更充分的准备。就像孩子自然认出母亲，奔向妈妈的膝下一样，安住在这个境界，我们就能开悟。

8.8

有情众生遍满整个虚空，无边无际，

愿他们毫不费力就能证悟自性，

六道的每一众生，

都曾是我前世的父母，

祈愿他们一同达到本初的圆满境地。

8.9

大部分人最需要的，就是打从内心深处真正祈求的勇气和谦逊；祈求开悟的慈悲；祈求净化和治疗；祈求了解痛苦的意义和转化的方法；在相对层面上，祈求生活越来越清明、安详和睿智，并祈求与上师的永恒智慧心相结合，以觉悟绝对的自性。

8.10

我们的存在就像秋天的云一样虚幻短暂，

看着众生的生死，就像看着舞步的变换，

生命就如空中的闪电，

就像山涧冲写而下，奔腾不已。

——佛陀

8.11

在我们活着的时候，要当下正视改变；这是为死亡作准备的最好方法。

生命也许充满痛苦、悲伤和艰难，但这也是帮助我们面对死亡的大好时机。当我们相信万物是永恒时，就无法从改变中学习。

8.12

我的上师有个学生名叫阿帕·潘特(Apa Pant)，是个杰出的外交官和作家，曾任印度驻许多国家的大使，也是禅修和瑜伽的修行者。他每次遇见我的上师，总会问：‘如何禅修？’他遵循东方传统：学生要一再询问上师一个简单而基本的问题。

有一天，当我的上师蒋扬钦哲正在锡金的首都刚德的皇宫寺前，观看喇嘛舞的表演时，被剧中丑角的滑稽动作逗得咯咯笑，阿帕·潘特却一直去吵他，问他如何禅修。这次上师决定告诉他一个最根本的答案：‘瞧，就像这个：当过去的思想消失，未来的思想还没生起，这中间不是有个间隙吗？’

‘是。’阿帕·潘特回答。

‘这就对了，延长它，这就是禅修。’

8.13

西藏传统中最慈悲的智慧，及其对人类心灵智慧最神圣的贡献，就是对菩萨典范的理解和反覆实践。

菩萨就是承担众生痛苦的人，他修行解脱，不只是为了自己，也是为了帮助他人。甚至，在他证悟解脱之后，并不就此溶入绝对的境界，也不逃避轮回的痛苦，反而一再回到世间，以他的智慧和慈悲奉献给全世界。

8.14

玛姬拉度(Ma Chik Lap Dron)是西藏伟大的女性上师，她说：‘要警觉，警觉；可是也要放松，放松。这是禅坐时“见”的重要关健。

保持你的警觉心，也要放松，要放松到连放松的念头都要放掉。

8.15

轮回过程的相续存在，并不像珍珠项链上的珍珠，被一根灵魂的线串在一起；好像一堆骰子互相堆叠在一起。每个骰子都是分开的，却要支撑着上面的骰子，所以在功能上是相互联接的。每个骰子之间并无实体存在，只有因缘条件的和合。

——H. W. Schumann，历史上的佛陀

8.16

你越常听从你的觉察力，就越容易改变你的烦恼，看穿它们，甚至嘲笑它们的荒谬和可笑的虚幻。

慢慢地，你会发现自己越能从驾驭你的黑暗情绪中挣脱出来，这种能力的展现就是最大的奇迹。

西藏的神秘学家特顿·索甲(Terton Sogyal)曾说，若有人能把地板变成天花板，将火变成水，他并不会感到惊讶。但是如果有人能够解脱，即使只解脱一种烦恼，那才是真正的奇迹。

8.17

亲人的死亡会迫使你直接面对生命，强迫你去发掘以前从未发现的人生目的。你的亲人过世后，你突然觉得很寂寞，会感觉好像被赐予了新的生命，好像有人问你：‘这辈子你打算怎么过？为什么你想继续活下去？’

对这些失去挚爱亲人而陷入悲伤绝望的人，我诚心的忠告是祈示帮助、力量和恩典。祈祷你要活下去，并发掘你所面对新生命的丰富意涵。要接纳忧伤，要勇敢和有耐心。另外，最重要的是要正视你的生命，学习把你的爱与他人分享。

8.18

计划未来就像在干河中垂钓；

再怎么费心还是徒劳无功，

所以，放下企图和野心。

如果你还要思考什么，

那么想想你不知何时来临的死亡吧！

——杰西仁波切（Gyalse Rinpoche）

8.19

我们应不断觉察教法和修行的微细运作，甚至当已没有明显的、戏剧性的变化，以固持我们的沉静和毅力时，也要如此。

要善用技巧且温和地对待自己，永远不要沮丧放弃，只要信守心灵之路，并了解它有他的律则和必经的历程。

8.20

生命中的每个时刻都需要慈悲，但还有什么时候比临终时更迫切需要？让临终者知道你在为他祈祷，你正透过修行承担他的痛苦，净化他的罪业，还有什么礼物比这个更美好、更令人感到欣慰的吗？

即使他并不知道你在为他们修行，实际上你也帮助了他，而他同时也帮助了你。他们正在积极地帮助你发展慈悲心，而能净化和治疗你自己。

对我而言，每个临终者都是老师，因为他给予帮助他的人，一个经由修行慈悲而转化自我的机会。

8.21

禅坐时，嘴巴要微开，好像发出深沉的、放松的‘阿’声。嘴巴微张，由口呼吸，这样可使业风(Karmic winds)所生的杂念较不易生起，而障碍了你的心和禅定。

8.22

不要犯了这个错误，以为只有我们的心才有自性。事实上，它是万物的本质。我们要不断强调：证悟自性，就是证悟万物的本质。

8.23

如果你发现自己在尘世中不易修行，可发挥创意，走入大自然。大自然永远是灵感的泉源。要让你的心灵宁静，可以在清晨到公园散步，或欣赏花园里玫瑰花上的露珠。你可躺卧地上，仰望苍穹，让心延伸到无垠的天际。让外在的天空唤醒你内在的天空。你可以伫立在溪前，让心与奔腾的流水交相融合，与潺潺的水声合而为一。

你可以站在瀑布旁边，让它具有疗效的笑声净化你的心灵。你可以散步在沙滩上，让海风亲密地吹袭着你的脸庞。你可以高声欢庆，让美丽的月光抚慰你的心。你可坐在湖边或花园中，静静地呼吸。当月亮自无云的夜空中优雅地缓缓升起时，让你的心灵平静下来。

8.24

死亡时，组成身心的一切元素都会败坏崩离。当身体死亡时，感官和微细的元素都会分解，接着是凡夫心（the ordinary aspect of the mind）的死亡，嗔、痴和无明等一切烦恼也跟着死去。最后什么都不留下，障蔽自性的东西一一消散。这时所显露出的是绝对本质的本初地，它就像纯净无云的天空。

这称为‘地光明’(Ground Luminosity)或‘明光’（Clear Light）的显现，意识本身溶入无所不在的真理之中。《西藏度亡经》(The Tibetan Book of the Dead)描述这个时刻为：

万物的本质是开放、空荡、裸露如同虚空，

光明的空性，没有中心和边际；

纯净、裸露的本觉显现出来。

8.25

中阴教授来自诸佛的智慧心，他们看透生死，易如反掌。

我们也是佛。所以，如果我们能在此生中阴好好修行，更加深入探究我们的自性，就可以领悟中阴的智慧，其真理会在我们身上显现出来。

这就是此生的自然中阴最为重要的原因。因为所有中阴所做的准备都要在此生完成。中阴救度法认为：‘最好的准备就是当下立行——今世就要开悟。’

8.26

我有时候禅坐并不采取某种特别的方法。我只是让心好好安歇，然后就会发觉，尤其是在受到启发的时刻，我可以快速地把心带回家和放松。

我静静地坐着，安歇在自性之中；不用去质疑自己是否处在‘正确’的境界中。不用费任何力气，只有深深的了解、觉醒和无可撼动的安定。

当我处在自性之中时，凡夫心已消失无踪了。根本不需要去维持和确定自己的存在：我只是我。一种基本的信赖感就产生了，不需要再特别做什么。

8.27

当‘见’接连产生时，

本觉之流持续涌现，

两种光明自然地融合，

一切妄想都彻底解脱，

你不断生起的觉受就是本觉。

像‘禅定’之类的词汇并不十分适合大圆满修法。根本上，禅定暗示著「观’某物，而大圆满就只有永恒的本觉而已。所以，除了安住于本觉的纯净显现，没有禅定的问题。

唯一比较可以描述它的是‘非禅定’(non-meditation)。上师们说，在此境界，妄念也消失得无影无踪了。就算你想在满地黄金宝石的岛上，寻找普通的石头，也是不可能找到的。

8.28

如果这头心的大象，

被正念的绳索牢牢捆住，

所有的恐惧就会消失，

完全的喜悦就会来临。

所有的敌人：我们情绪的老虎、狮子、大象、熊和蛇，

及所有地狱的监护者、恶魔及恐怖，

因为你驾驭了你的心，

它们全都被绑缚和驯服，

因为一切的恐惧和烦恼都来自于心。

——寂天菩萨

8.29

授予您的加持，让心灵与法合一；

授予您的加持，让法向正道前进；

授予您的加持，让正道净化困惑；

授予您的加持，让困惑浮现智慧。

——冈波巴大师

8.30

生命的每次失落和迷惑，都在教导我们无常的道理，让我们更接近真理。

当你从极高处掉落时，只会掉在地上——真理之地。如果你的修行有所成就，那么从高处跌下就不是灾难，而是内在皈依的发现处。

8.31

打开电视或翻翻报纸，你会发现到处都有死亡发生。这些空难和车祸的受难者可曾想到他们会死？他们和我们一样，视生命为理所当然。有多少我们认识的人和朋友突然死去？我们甚至不生病也会死；我们的身体可能像车子一样突然停摆，无法正常运作；也可能今天还好好的，明天就生病或死掉了。

生死无惧 八月

目录序00 001 002 003 004 005 006 007 008- 009 0010 0011 0012


《生死无惧》009-九月

《生死无惧》009

九月

EM MA YENG CHIK

勿烦恼

9.1

刚开始禅坐的人常说，他们的妄念纷飞，比以前更乱。

我一再向他们保证，这是好的征兆。这绝不是你的心念比以前乱，反而是变得安静，而能察觉到以前的心念多么杂乱。千万不要绝望或放弃。不管什么念头生起，只要保持当下的觉醒，即使在纷乱中，也要回归呼吸。

9.2

在无云的夜空，

‘群星之王’月亮就要升起……

莲花生大士，我慈悲之主的容颜，

放射出温柔的迎请，引导我靠近。

我对死亡的喜悦，

远大于商人在海上大赚其财的喜悦；

或是国王和众神大大吹嘘凯旋的喜悦；

或是圣哲进入禅定的喜悦。

因此，就如时辰一到，就启程上路的旅人，

我不再留恋这世间，

而将安住在涅槃的极大喜悦之中。

——龙钦巴的最后遗言

9.3

要证得解脱和获得觉悟的智慧，只有一个方法：遵循真正的精神上师。他是帮助你渡过生死轮回苦海的向导。

太阳和月亮的光芒，即刻就照射在清澈澄净的水面。同样的，诸佛的加持总是加被在有强烈信心的人身上。阳光照射一切处，却只有放大镜聚焦之处才能引火燃草。当诸佛的慈悲通过你信心和恭敬心的放大镜时，加持的火焰就在你心中燃起。

——顶果钦哲仁波切

9.4

敦珠仁波切常提到一个印度大盗的故事。这个大盗在无数次的得逞之后，知道自己犯下了可怕的大错，而亟欲为所做恶行赎罪，于是，他就去参访一位有名的上师。他问道：‘我是个罪人，我好痛苦。要怎样才能解脱？我要怎么办？’

上师上下打量他以后问他有什么专长。

‘什么专长也没有。’强盗回答。

‘什么也没有？’上师大吼：‘你一定有！’

强盗默默不语，最后终于承认：‘其实，我有一个专长，就是偷东西。’

上师咯咯笑了起来：‘很好！这就是你现在需要的技巧！找一个安静的地方，把你的理解抢光；把天上所有的星星都偷来，融入空性的腹中，融入心性无所不在的空性中。’

二十一天后，那名强盗证悟了自性，成为印度最伟大的圣人。

9.5

当有人正在受苦，而你却不知如何帮助他时，你要勇敢地把自己放在他的位置去想。想像你正遭受同样的痛苦，而你要怎么度过。问你自己：‘我会有什么感觉？我希望朋友怎么对待我？我最希望他们给我什么？’

当你用这种方式把自己的角色与别人交换时，你就把你所爱的对象——你自己，直接转换成别人。所以，这种方法是解决我爱和我执，及启发慈悲心最好的法门。

9.6

不管你使用哪一种禅修方法，当你发现自己自然达到一种醒觉、开阔和安详的境界时，就放下它，或让它自己消融。

然后，宁静而专注地停驻在此境界，不用再特别费心用什么方法。这个方法已经达成了任务。不过，如果你的心又散乱了，就要再度使用禅修让你平静下来。

9.7

我们常在想：‘我死时会是怎样？’答案就是：我们现在的心态是怎样，我们是怎样的人，如果不加以改变，死时就是那个样子。

这就是为什么我们要好好把握今生，在还有能力时，净化我们心灵的原因了。

9.8

开悟是千真万确的事实。每个人，不管是谁，只要处于适当的环境，和经过正确的修炼，就可以了悟自性，了解我们内在之中就有不死和永恒的纯净。这是世界所有神秘传统对人的承诺，也已有无数的人完全实践了它。

这个诺言最美妙之处在于：它不是身外之物，不是空想的，也不是精英专有的，它是所有人类都有的。大师告诉我们，当我们证悟它时，才明白它是出乎意料的平凡。

真理并不是刻意造做，也不是深奥的，事实上它完全是常识。当你证悟自性时，你的困惑被层层剥掉了。你并不是真的‘成’佛，只是慢慢不再迷惑而已。成佛并非成为全知全能的精神超人，而是终于成为一个‘真正’的人。

9.9

运用咒语，以专一的恭敬心虔诚地奉献你的心和灵魂，把你的心和莲花生大士或上师连结一起。

慢慢地，就会感觉自己与莲花生大士越来越接近，你和他的智慧心的鸿沟也越来越小。逐渐地，通过此修法的加持和力量，你会真正体验到，你的心已经转成莲花生大士和上师的智慧心，认证出他们与你是不可分割的。就像把指头伸入水中，它会弄湿；把它放入火中，它会烧伤；所以若把你的心投入诸佛的智慧，就会转化成他们的智慧心。

慢慢地，你的心会发现自己处在本觉的境界中，因为心的最内在本质即是诸佛的智慧。这就好像你的凡夫心慢慢死亡和消融，你清净的觉醒，你的佛性，和你内在导师都一一显露而出。这是‘加持’的真正涵义——你的心转化进入绝对的境界。

9.10

为什么我们如此害怕死亡，不敢正视它呢？在我们内心深处，我们知道自己终将一死。我们知道，就如密勒日巴尊者所说的：‘我们如此恐惧，称之为“尸体”的东西，此刻正跟我们生活在一起。’

9.11

禅坐的目的就是要唤醒我们如虚空般的自性，告诉我们，我们的真正面目，那个生死根本，永不改变的纯净觉醒。

因为我们的心长久处在忙碌、散乱之中，所以我们已经无法看见内在深处的自性了，在禅坐的平稳和沉静之中，我们却瞥见了它，回到了深刻的内在本质之中。

9.12

人们常常在突然感觉失去亲人时，才会明白自己有多么爱他。然后，他们就更加执着了。但他越执着，对方就越逃避，双方的关系就会更脆弱。

我们常想要得到快乐，但我们所追逐的方法却那么笨拙和生涩，以致于反而带来了更多的烦恼。常常我们以为必须抓住什么，才能得快乐的保证。我们问自己：‘如果不拥有，怎么可能享受？’‘执着总是被我们误认为‘爱’！

即使关系良好，因为不安全感、占有欲和骄傲，爱也可能被执着破坏了。一旦爱远离了，你只剩下爱的‘纪念品’和执着的疤痕。

9.13

在西藏，我们说：‘恶行有一项好处：它可以被净化。’所以，希望永远存在。即使是杀人犯和最残忍的罪犯，都可以改变和克服促使其犯罪的情境。如果我们能运用技巧和智慧，利用我们所处的现况，就可以帮助我们解脱痛苦的束缚。

9.14

当你探寻过各种伟大的神秘传统后，就要选择一位上师跟随他。踏上精神之旅是一回事，能够运用耐心、智慧和勇气追随到底，又是另外一回事。你也许拥有找到老师的业，但你要接着创造出遵循老师的业。这过程本身就是一种艺术。

因此，不管你的教法和上师多么高超，最重要的还是你要有自觉自我的智慧和技巧，学习如何去敬爱和追随上师及教法。

9.15

全世界最需要的就是菩萨这种积极的和平公仆，如同龙钦巴尊者所说的：他们‘穿戴坚毅的盔甲’致力于宣扬菩提心，并将智慧散播到我们的生活中。

我们需要菩萨律师、菩萨艺术家、菩萨政治家、菩萨医生和经济学家、菩萨老师和科学家、菩萨科技专家和工程师，我们需要处处示现的菩萨，在我们社会的每个角落，充当慈悲和智慧的通路；转化他们和别人的心灵和行为；孜孜不倦地传布诸佛和觉悟大师的智慧，以保护我们的世界，并创造出更具慈悲心的未来。

9.16

如果你的心可以自然安静下来，安歇在它纯净的觉醒之中，你就不需要任何禅定方法了。然而，绝大部分的人还是难以直接达到那个境界，我们全然不知道要如何把心唤醒，因为我们的心如此狂野和散乱，所以我们需要一个方便的法门来唤起它。

我所谓的‘方便’是要让你了悟自己的自性，及瞬息万变的情绪，并经由修行产生洞察力，让你时时刻刻都能够面对自己。这样，你就在各种情境和危机中，找到应变之道，同时转化你的心境。

9.17

弥兰陀王（King Milinda）有一次问佛教圣者那先比丘（Nagasena）：

‘人转世了以后，他跟刚去世的那个人一样？还是不一样？’

那先比丘回答：‘既非相同，也非相异……你告诉我，若有一个人他想点灯，这盏灯能带来整夜的光明吗？’

‘可以。’

‘第一晚的火焰与第二晚、最后一晚的火焰，是否相同？’

‘不相同。’

‘那是说，每天点燃的是不同一盏灯？’

‘不，是同一盏灯照亮整个晚上。’

‘轮回就跟它很类似：一种现象生起，另一个现象同时灭止；所以，新起意识的行为，既不与前一个相同，也不相异。’

9.18

你要时时记住一点，这是很最重要的：无我并不是首先有一个自我，再用佛法清除；相反的，一开始根本就没有自我。了悟这个道理，才能称为‘无我’。

9.19

佛也是人，与你我无异。他从不说他是神，他只知道他有佛性——觉悟的种子，而每个人都同样具有，且是与生俱来的。我常说：‘我们的佛性就像诸佛的佛性一样。’

9.20

十一世纪西藏最伟大的施受法上师哲卡瓦格西（Geshe Chekhawa），对于许多禅修法的知识和实践都非常有成就。有一天他在他老师的房间内，突然看到一本打开的书，其中有两行字：

把一切利益和好处给予别人，

承担一切失败和挫折。

这两行字所含藏的广大不可思议的慈悲，震惊了他。于是他决定去寻找这位上师。有一天，在旅途中有个麻疯病人告诉他，这位上师已经圆寂了。但哲卡瓦格西仍不屈不挠地继续寻找，最后他终于找到上师的大弟子。就问他：

‘你知道这两行字所含的教法有多么重要吗？’

上师的弟子回答：‘不管你喜不喜欢它，你若想要成佛，就一定要修习它。’

9.21

施受法神圣的秘密，是每个神秘传统的上师和圣哲都知道的秘密。他们的生命之所以充满喜悦，是因为他们以出离心、真正智慧和慈悲的热情，把施受法融入生活当中。

现代有位奉献一生给那些病人和临终者，放射出施与受的喜悦的人，她就是德蕾莎修女。我认为她下面的这段话，最能表现施与受的真义：

我们都希望进入神的天堂，但在此刻，我们就可以与他同在天堂。现在与他快乐同在的意义是：

如他一般地慈爱，

如他一般地助人，

如他一般地给予，

如他一般地服务，

如他一般地拯救，

二十四小时都与他同在，

在他苦难的化身中接触他。

9.22

万物都可以成为禅定的对象。一个微笑；地下道的一张脸；水泥路上裂缝中的小花；商店橱窗中华丽的布料；阳光照在窗台花盆的景象。敏锐地觉察美丽和优雅的踪迹。时时保持清楚地觉察‘沉默的消息’，为它献上你的喜悦。

慢慢地，你就能掌控自己的喜乐，做自己喜悦的化学家，用种种治疗方法，去提升、激励、照亮和启发你的呼吸和动作。

9.23

众生已经生死轮回过无数次了。一次又一次，他们经历了无以名状的明光（Clear Light），但是，就因为他们被黑暗无明障蔽了，所以永无休止地在无边的生死苦海中流浪。

——莲花生大士

9.24

佛教提出六道：天道、阿修罗道、人道、畜牲道、饿鬼道和地狱道。每一道分别由六种执着所造成：骄傲、嫉妒、欲望、愚疑、食欲和嗔恨。

看看我们周遭的世界，再看看我们的内心，就知道六道是真实不虚的。他们存在的方式，是我们下意识地将烦恼投射出去，六道因此具体成形，而界定了各道的形式、样貌、气氛和内容。

六道也存在于我们的内心里。在我们的身心系统之中，存在各种烦恼的种子和习性，只看环境的影响和我们选择的生活方式，就随时准备好发芽成长。

9.25

当我们能够透彻业的法则，累世以来如何产生坚实的力量和绵密的回响，同时看到我们生生世世的我执和我爱，把我们反覆纠缠成无明的天罗地网，而且越缠越紧时；当我们真正了解我执欲取的危险和注定毁灭的本质时；当我们真正探寻无明最微细隐密的行踪时；当我们真正了解我们的凡心被它束缚得狭窄黑暗，而让我们无法无私地爱，阻断了真爱和慈悲和泉源时；我们就可以极度的清明，了悟寂天菩萨的话：

若世上所有的伤害、恐惧和痛苦，

都来自我执，

为什么我需要

如此邪恶的念头呢？

然后，我们会产生决心，摧毁我们最大的敌人——邪念。当邪念死亡，所有痛苦的本源都会根除，而我们自性广大有力的慈悲就会闪耀光芒。

9.26

证悟自性可以使你的世界观整个改变，自然而然地生出慈悲心利益众生。而且，不管你有何种方法，也不管你所处的情境为何，你都能找到最适切的方式利益众生。

9.27

上师们强调：要在禅定中稳定‘见’，首先最重要的，就是要选择有利的环境，进行闭关；在纷乱忙碌的红尘中，不管你怎样精选，都无法进入禅定。

其次，虽然在大圆满修法中，禅坐和生活并无不同，但在你还没有经由适当禅修期证得不动的境界时，决无法将禅定的智慧与日常生活联结在一起。

最后，即使在禅坐时，也可能籍由‘见’的自信，让本觉之流持续流动，但如果你无法使它随时随地保持畅通，让禅定与生活相融，当挫折来临时，它还是无法成为你的解药，然后你又会被妄念和烦恼牵入困惑中了。

9.28

根据大圆满法，在自性无边无际的广大之中，一切显现和一切现象，不管轮回或涅槃，全都是永远圆满具足的。

然而，虽然万物本质为空，及‘本具清净’，它还是深具崇高的本质，蕴含无限可能，创造出无边广大有力、永远充盈的圆满。

9.29

当你身强体壮时，

从未想到疾病将临，

但它会像闪电般，

出奇不意地袭击你。

当你在红尘中翻滚，

从未想到死之将至；

它快得如同雷电，

把你轰得晕头转向。

——密勒日巴尊者

9.30

我们所采取的禅定姿势，含有希望的火花，及带点玩笑的幽默。在其中，我们隐约知道众生皆有佛性。所以当你采取这种姿势时，你就是以轻松的方式模仿佛，让你了悟及鼓励你内在佛性的显现。

同时，你仍然认为自己处在相对的世界中，但因你佛性所启发的愉悦的信任感，你较容易接受自己的缺点，较能仁慈而幽默地面对它。

你禅坐时，让你自己去感受‘你就是佛’的那种自尊、庄严和谦逊。你只要让自己受到这种愉悦的信任启发，这就足够了：禅定会自然从这种了解和自信中产生。

生死无惧 九月

目录序00 001 002 003 004 005 006 007 008 009- 0010 0011 0012


《生死无惧》0010-十月

《生死无惧》0010

十月

DZOGCHEN

一切诸佛教法的心要

10.1

在对抗你最强大敌人（我执和我爱）的战争中，再没有比慈悲更好的盟友了。

就是慈悲，把我们奉献给别人，不追求自己的享乐却去承担他人的痛苦；就是慈悲与无我智慧的联手，彻底摧毁让我们生生世世流浪轮回苦海的虚幻执着。所以，我们的传统把慈悲视为觉悟的来源和要素，及觉悟行为的核心。

10.2

古代禅坐的教法传述：刚开始禅坐时，念头毫无间断地，一个接一个生起，像高山的瀑布。

慢慢地，当你的禅定境界提升了，念头就像深峻峡谷的水流，然后象蜿蜒流向大海的大河，最后心念象宁静沉稳的大海，只有偶尔兴起的涟漪和波浪。

10.3

有时候，我们要清醒地问自己：‘如果我今晚就去世，该怎么办？’我们不知道明天是否会醒来，或在何处。如果你呼出一口气，再也无法吸进来时，你就死了。就是这么简单。

就如西藏谚语所说：‘明天或来生，哪一个先到，我们从不知道。’

10.4

据说，佛陀证悟时，他想要让大家了解，众生皆有佛性，并完全分享他的证悟。但他也带着无限的慈悲和遗憾，清楚地知道：要我们了解他所证悟的境界，是何其困难。

因为，虽然我们与佛陀一样具有自性，但我们却未认出它，因为它已被我们的凡夫心层层包裹缠绕住了。

想像有一只空花瓶，其内外在的空间完全一样，只有脆弱的瓶壁阻隔其中。我们的佛心被拘禁在凡夫心的瓶壁中，当我们开悟时，就像花瓶裂成碎片，内外在的空间融合为一。那时，我们突然了解到：它们从未分割，也从未相异；它们始终相同。

10.5

所有的精神导师都告诉我们同样的事：活在世上的目的，就是要与我们根本的、觉悟的自性相结合。就如《奥义书》所说的：

有智慧之路，也有无明之路。它们遥遥相隔，且尽头各异……愚人陷入无明当中，还以为自己有智慧和博学，事实上却像盲人被盲人从此端牵到彼端，漫无目的地走来走去。那个超越生命的世界，是不会对幼稚的、不专注的、迷恋钱财的人闪耀的。

10.6

有个对受苦者发起慈悲心的技巧是，把他想成是你最亲爱的朋友或亲人。

想像你的兄弟、女儿、父母或挚友，正遭受同样的痛苦。你的心自然会敞开，慈悲会唤醒你：除了解除他们的痛苦，你还能做什么？现在，把你的慈悲心，转移到那个需要你帮助的人身上。你会发现自己更能自然地生起助人之心，且付诸实行。

10.7

禅修真正的喜悦，不在其形式，而在其当下持续鲜活的体验及它的喜悦、清明、安详，最重要的是执着的放下。

你越能放下执着，表示你变得越自由。你越能体验这种自由，我执就会越清晰，希望和害怕也会消融，而能了悟无量的‘无我智慧’。

当你活在这个智慧之家时，‘我’和‘你’，‘这个’和‘那个’，‘内在’和‘外在’的藩篱将会崩溃，最终将回到你真正的家：不二的境界。

10.8

我记得一九七六年时，有位美国中年妇女前来纽约参见敦珠仁波切。她走进房间，坐在敦珠仁波切前面，一开口就说：‘医生说我只剩下几个月的生命，您能帮助我吗？我快要死了。’

出乎她意料地，敦珠仁波切温和而慈悲地咯咯笑了起来，然后轻轻地说：‘你看，我们都正在死，死只是早晚的问题，只是有的人比较早死而已。’

他用这几句话，帮助她了解每个人都免不了一死，她并不是唯一的一个，因而舒缓了她的焦虑。接着，敦珠仁波切对她做了临终和接受死亡的开示，并告诉她死亡中蕴含着解脱的希望。

然后，他教导她一种治疗修行的法门，她就虔诚地奉行。最后，她不仅接受了死亡，也因为精进努力地修行而重获了健康。

10.9

西藏伟大的传统称自性为‘平凡的智慧’。我很赞同这种说法：我们的真性和众生的自性并没有什么特别。

讽刺的是，我们所谓平凡的世界才是真正的不平凡，对轮回迷惑景象产生了疯狂的、执着的幻觉。就是这种‘非凡’的景象，让我看不见‘平凡的’、自然的、天生的自性。观想诸佛此刻正看着我们：当他看到我们致命的混乱时，他该有多么惊讶伤心啊！

10.10

曾经有一位大圆满行者，他不喜欢夸耀自己，却有一大堆弟子跟着他修行。有一个喜欢卖弄学问的僧人非常嫉妒他，他知道这位行者书读得不多，就想：‘他只是个平凡人，怎敢去教导别人？他怎敢假装成老师？我要去考考他，好教他当面出丑，让他在弟子面前丢脸，这样他们就会背弃他而跟随我了。’

有一天，他前往拜访这位行者，且轻蔑地说：‘你们这些修大圆满的人，难道只会修禅？’

行者的回答让他吃了一惊：‘要修什么禅？’

‘原来你根本就不修禅！’僧人得意扬扬地大嚷着。

‘不过，我什么时候心乱过了？’行者回答。

10.11

我们的心充满着执着散乱，根本就无法保有片刻的宁静，这不是很奇怪吗？它是如此的不安、迷乱，以致于有时候我会想，我们生活在这个现代世界，就好像置身于死后中阴的痛苦折磨，意识备受不安的煎熬。

我们碎成许多片段，我们不知道哪个才是真实的自己，不知道该认同或相信自己哪一面。这么多矛盾的声音、指挥和感觉，争相控制我们的内在生命，让我们不知所从，散乱不已。

而禅坐，就是要把心带回家。

10.12

佛陀说：‘现在的你，是你过去所造；未来的你，是你现在所造。’

莲花生大士更深入地说明：‘欲知过去世，看看今世之所受；欲知未来世，看看今世之所做。’

10.13

当教法与你的内心深处相契合时，你才真正拥有了‘见’。不管你的处境多么艰难，你会发现你的内心宁静、沉稳，充满智慧和善巧，让你免于沦为邪见的牺牲品。

在此‘见’中，你会发觉有一个‘智慧向导’，时时在旁边给你忠告，支持你，唤起真理。

但你还是会产生困惑，这是很正常的，不过其中最大的不同是：你不再以盲目的、执着的方式来面对它，而以幽默的、前瞻和慈悲的眼光来看待它。

10.14

对无常的恐惧唤醒我们，一切皆不真实和非永恒。我们会明白，无常是我们最好的朋友，因为它迫使我们去问：‘如果万物都会死亡和改变，那么什么才是真正的真实？一切表象之后隐藏了些什么？有什么是我们死后可以依靠的？’

要时时记住这些问题，并仔细思唯，你会发现自己看待事情的方式有很大的改变。我们将能揭开隐藏在改变和死亡之后的‘某种东西’的真面目。

在此时，我们将会反覆瞥见无常真理所蕴含的浩瀚义理，因此产生了深刻的安详、喜悦和信心，让我们充满惊奇，也让我们逐渐相信，的确有‘某种东西’是不可摧毁、不会改变，也不会死亡的。

10.15

现在发生在我们身上的事，都是过去业的反射。如果我们真正明了这点，不管遭受什么痛苦和困难，都不会把它当成挫折、灾祸或惩罚；也不会责备自己或自怨自艾。

我们把痛苦看成是过去所造业的成果。西藏人说痛苦是‘一支扫除恶业的扫帚’。我们甚至要感谢业报就要结束。我们知道‘好运’是善业的果报，但若我们不好好运用，它可能会瞬即消逝；而‘恶运’是恶业的果报，但也给了我们净化的大好机会。

10.16

有一天，当我们主宰了风、浪、潮汐和危机之后，……将能掌握爱的能量。到那时，即是世界历史上，人类第二次发现火。

——德哈·得查汀（Thilhard De Chardin）

10.17

相信轮回让我们知道宇宙间存有终极的正义和善。这种善就是我们一直想发掘和释出的。当我们为善时，就是往它前进；当我们做恶时，就是在隐藏和抑制它。当我们无法将它表现在生活或行动中时，就会感到痛苦和挫折。

10.18

上师们教示我们，要了解无我智慧和自由，就是要通过闻、思、修的修行阶段。刚开始，我们要反覆地听闻正法。当我们听闻正法时，就是在提醒我们生而具有的智慧本性。

慢慢地，在我们听闻正法时，其中某些段落或智慧打动我们，回忆起自性的点点滴滴，一种熟悉的、奇妙的深沉感觉将会被慢慢唤醒。

10.19

记住：禅修法门只是一种方法，并非禅定。通过娴熟禅修，而达到一种纯净的圆满示现，这才是真正的禅定。

西藏有一句发人省思的话：‘禅定什么都不是；只是熟习而已。’

这句话的意思是，禅定只是去熟习禅定的修法而已。就像这句话说的：‘禅定不是苦斗，只是自然地融入其中。’当你持续修行禅定时，禅定就会生起。禅定不是你可以‘做’出来的事；它是自然发生的，只要你熟习修行。

10.20

如果你肯对一种超强智慧的法门痛下苦功，就可能开悟。

但是，我们的心却塞满了困惑和怀疑。有时候我会想，怀疑甚至比贪欲和执着更容易阻碍人类的进步。我们的社会崇尚聪明和智慧，赞扬我们智能中最肤浅、粗糙，和最没有价值的层面。我们已经成了假‘聪明’和神经质，而把怀疑当真理。怀疑只不过是自我强烈企图抗拒智慧，却被神化为真理的目标和结果。

这种恶劣的怀疑方式，是轮回的卑鄙王国，由一群‘专家’服务，他们并没有教导我们开放的灵魂和宽厚的怀疑，而这正是佛陀认为检视教法价值所必须的；反之，他们教给我们一种破坏性的怀疑，让我们觉得一切都不可相信，没有一点希望，什么都不可靠。

10.21

这么多的障碍和错觉，阻绝了我们了解‘我们正在死亡’的事实。当我们终于认清自己正迈向死亡，其他人也不例外时，就产生一种燃烧的、心碎的脆弱感，感觉到每分每秒、每个众生都是珍贵无比的，而对众生生起了无限深刻而有力的慈悲心。

我听说汤玛斯·莫尔（Sir Thomas More）爵士，在他斩首前写到：‘我们皆同处一辆车上，将被处死；我怎能怨恨别人，或希望别人受伤呢？’

把心完全打开，去感受无常强大的威力，就能生起无所不包和不惧的慈悲心，点燃真正想帮助别人者的生命。

10.22

什么是伟大的修行者？就是时时活在真我的当下，并不断挖掘和运用深刻启示的人。就如当代英国作家路易斯·汤姆森（Lewis Thompson）所写的：

基督，无上的诗人，热切地活在真理当中，他的一举一动，都是清净的行为和圆满的象征，展现超越的真理。

展现超越的真理，就是我们存在这里的原因。

10.23

在修行的路上碰到一点阻碍时，真正的修行者不会丧失信心而起怀疑；反之，他会洞察障碍的真面目——只是障碍而已。当你认清‘障碍只是障碍而已’时，障碍就自然消除了。

同样地，如果你无法认清障碍的真面目，而严肃地看待它，那么它就会更加强化坚固，最后变成真正的障碍。

10.24

天道的生活看起来似乎比人道好，但上师告诉我们，人身却更是无比珍贵。什么道理呢？因为我们人拥有觉知和智慧，而这是开悟的资粮；而且，人所遭遇的痛苦，更能激励人们追求心灵的转化。

每一种痛苦、悲伤、失落和无尽的挫折，都有它真正的目的，就是要唤醒我们，迫使我们冲出轮回的苦海，释放出我们被拘禁的光芒。

10.25

我常觉得很好奇：我认识的某些上师，会问前来参访他的人一个简单的问题：‘你相信轮回吗’其实他不是问他们是否相信这个哲学命题，而是问他们是否真心相信它。

因为他知道，如果一个人真正相信轮回，他的生命将会改观，也将会更清楚自己该负的责任和应守的道德伦常。上师们觉察到，如果人们不相信轮回，必定会创造出短利的社会，完全不考虑自己的行为后果。

我们现在所生存的社会冷酷无情，毫无慈悲心存在，难道这种心态就是造就的主因吗？

10.26

观想佛陀、莲花生大士、你的上师鲜活地示现在你面前，把你的心向真理的化身开放，如此可以阵阵加持和转化你的心。

当你启请佛陀时，你的佛性就被启发唤醒，如阳光下的花朵一般盛开自然。

10.27

顶果钦哲仁波切描述一位瑜伽行者走过花园的情形：他全然清楚花的灿烂美丽，也能欣赏它的色泽、花形和香气，但他心中却了无执着和‘后念’。

就如敦珠仁波切所说的：

不管什么认知生起，你要像一个小孩走进华丽的寺院；他只能观看，而执着却一丝也无法进入认知中。因此你感觉每件事都是新鲜、自然、生动，未经破坏的。当你保持它的原状时，它的外形就不会改变，它的颜色就不会褪去，它的光辉也不会消失。不管出现什么，都不会被执着所染，所以你的认知都是本觉的本来智慧，是光明和空性的不可分割性。

10.28

万物都不圆满，为什么呢？因为我们仍在生死轮回之中。就算你选择了一位上师，并虔诚地跟随他修行，你还是会碰到困难、挫折、矛盾和缺陷。不要屈服于障碍和小小的困难，它们只不过是自我幼稚的情绪而已。不要让它蒙蔽了你，你的抉择具有重要和永恒的价值。切勿不耐烦而放弃对真理的承诺。

我一再感到伤心失望：我看到许多人热忱地选择了一位上师或法门，并发愿遵循，但一碰到不可免的小障碍时，就退回到轮回和旧习中，终而虚度终生。

10.29

要实际付诸行动才是真正的慈悲。

在西藏，大悲观世音菩萨的法相拥有千手千眼。千眼可以看到全天下各角落的困难：千手可以延伸到各各角落提供助援。

10.30

禅坐时，要如平常一样地自然呼吸。

把你的注意力轻松地放在呼气上，当你呼气时，跟随着呼气的动作转移。每次呼气，你就在放下和消除执着。想像你的气融入遍及一切处的真理中。

每次当你呼气之后，吸气之前，你会发现有一自然的间隙产生，因为你的执着消失了。

安住在此间隙之中，安住在此开放空间中，然后自然吸气，不要把注意力放在上面，只要把心继续安住在此开放的间隙之中。

10.31

中阴教法明确地告诉我们，我们要或不要为死亡准备，会有何种不同的后果产生。其实，这个抉择很清楚。如果我们现在不为死亡准备，就会为此生、死时和死后付出昂贵的代价。拒绝死亡的结果，将会摧毁此生和未来的生生世世。

我们会无法善尽此生，且拘禁于终将一死的自我之中。这种无明掠夺了我们开悟的机会，把我们永远绑缚在妄想之中，不由自主地永世轮回，就是佛教所谓的‘轮回苦海’。

生死无惧 十月

目录序00 001 002 003 004 005 006 007 008 009 0010- 0011 0012


《生死无惧》0011-十一月

《生死无惧》0011

十一月

HUM

一切诸佛的智慧心

11.1

认真看待生命，并不表示要我们住在喜马拉雅山或古老的西藏，终日禅坐。活在现代社会，我们必须赚钱过活，但切勿受朝九晚五的生活束缚，而不去探寻生命的深层意义。

我们的任务就是要求取平衡，发现中道。学习不要以行动过分膨胀自己，要越简单越好。寻得生活快乐平衡的关键就在简朴。

11.2

夫复多言？

幼稚者只谋求自利；

诸佛谋求众人之利，

只要看看其中不同。

若我不将己之快乐，

与他人之苦相交换，

我将永无可能成佛，

在轮回中不得真乐。

——寂天菩萨

11.3

禅修时，心不要涉入评论、分析或闲谈。不要把心中持续不断的议论，（‘现在我吸气，现在我在呼气’）当作是正念；最重要的是纯净的当下。

不要太过专注於呼吸之上；只要百份之二十五的注意力就可以了，其余的百份之七十五则要沉静而深深地放松。当你越能专注於呼吸时，就越能活在当下，收摄起散乱的思想，回归内在，融合为一。

11.4

佛陀教义的核心是，如果我们能妥为准备，那么不管活着或死亡都充满了无限希望。佛法告诉我们：证得无穷和奇妙的解脱，在此生是可能的。证得解脱能让我们选择何时死亡，及选择下一世的投生。

对某些修行成就者而言，死亡并非挫败而是令人欢欣之事，是此生最具荣耀的时刻。

11.5

菩提心的生起

哦！被种种认知催眠，

就如月映水中的幻象，

流浪迷失在轮回苦海。

从光明寻得安详自在，

以及自性的无所不在，

我生起菩提心觉醒心的

无量爱、慈悲、喜悦与宁静。

——吉美林巴

11.6

我们的佛性有积极的层面，就是我们的‘内在老师’。

它从我们困惑的时刻开始，就孜孜不倦地想把我们带回自性的广大和光明之中。我的上师蒋扬钦哲说，内在老师不曾一刻放弃我们。它无量的慈悲，与一切诸佛和觉悟者的慈悲融合为一，不断为我们的进化而努力，生生世世，运用各种方便法门和情境，教导唤醒我们，引导我们回到真理之中。

11.7

业的运作真的难以看见吗？只要我们反省过去，不就可以明了行为的后果了吗？当我们扰乱、伤害别人时，不也同时反弹到自己吗？不就会留下痛苦黑暗的回忆，以及自我厌恶的阴影吗？

那些记忆和阴影就是业；我们的习性和恐惧也是起因于业，都是过去所行、所言或所思的结果。如果我们能检视自己的行为，而能清清楚楚，会发现其中存在着反覆的模式。只要做坏事，就会得到痛苦；做好事，就会产生快乐。

11.8

要想在精神之路上有所成就，必须要克服许多挑战，和学习许多东西。

我们必须学习如何克除障碍和困难；如何澄清怀疑和洞察邪见；如何启发自己；如何了解自己的情绪；如何将教法付诸实际的修行；如何唤起慈悲心，并在生活中实践；以及如何转化痛苦和烦恼。

在修行之路上，我们都需要来自领悟教法所产生的良好基础和支持，但这不能太过强调，因为我们的修行越精进，洞察力和智慧就会越加清晰。

到时，当真理来敲门时，我们就会马上知道，高兴地把门打开，因为我们可能已经猜到是真理在敲门了。

11.9

禅定可以把心带回家，但首先要修习专一。

从前有位老妇人前来参见佛陀，请问禅坐的方法。佛陀告诉她，在井边汲水时，手的每个动作都要明明了了，如果做到了，很快就能找到禅定的觉醒和广阔的宁静。

11.10

要激发慈悲的力量，不是一件简单的事。我发现最好、最直接的方法就是最简单的方法。

若我们能好好把握，日常生活就有许多开放我们心胸的机会。一个老妇人与你擦肩而过，脸上带着悲伤和寂寞的神色，手上是满满沉重得几乎提不动的两袋东西；打开电视，一个贝鲁特的母亲跪在她被杀死的儿子的身旁；一个莫斯科的老祖母指着一小碗汤说，这是她今天唯一的食物……。

这些景象都能打开你的心眼，去看看世界上无穷的苦难。让它打开，不要浪费它所引起的爱与悲伤。当慈悲心涌现的那一刹那，不要扫到一边，不要耸耸肩，然后很快回到‘正常’。不要害怕你的情绪或觉得不好意思，也不要觉得困恼。要保持敏感：运用那一闪而过的慈悲，集中注意力，进入内心深处，观想它、发展它、强化它、深化它。经过此修习，你会发现自己对痛苦是多么盲目。

众生，无论身在何处，都在受苦；把你的慈悲心自然而无量地投注在他们身上。

11.11

人们常问我：‘一次禅坐时间应多长？早晚禅坐二十分钟比较好，还是分成几小节在白天做？’是的，禅坐二十分钟效果不错，但并不是说以二十分钟为限。我不曾在经典中看过这种记载，我想这是西方发展出来的概念，我称它为‘西方禅坐标准时间’。

重点不是在禅坐时间的长短，而在它是否把你带入明明了了和活在当下的境界。在此境界中，让你能够开放，与你的心相联结。清醒禅坐五分钟，比二十分钟的昏沉还要好！

11.12

就如佛陀初转法轮时所说的，我们在轮回中所遭受的一切痛苦都源自于无明。除非我们从中解脱，否则痛苦是无穷无尽的。即使我们走上修行之路，还是会被它所迷惑。

不过，只要你牢记，把教法谨记在心，慢慢地你就能看清楚无明无数困惑的真面目，而不会让它破坏了你的愿力和希望。

11.13

每一种精神传统都强调每个人都是独特的，深藏着你想像不到的潜能。如果你错过今生转化的机会，得要等上好久才能再度拥有。

想像有一只盲龟，漫游在如宇宙一样大的深海中，每一百年才会浮出水面一次。浪涛中漂荡着一个木环。佛教徒说，出生为人，比那只龟浮出水面，而且刚好把头穿过木环还要困难。

即使出生为人，能有接触佛法福分的人也是很稀有的；而能谨记教法，且付诸修行的人，更是寥若晨星。

11.14

因为我们的文化太过重视智能，而让我们误以为开悟需要极高的智力。事实上，聪明有时候反而是种障碍。西藏有句话说：‘你太聪明，反而会漏失重点。’

敦珠仁波切说：‘逻辑化的心似乎很有趣，但它却是迷惑的种子。’人们可能会沉溺在理论中，而错失了真正重要的东西。我们西藏人说：‘理论就像外套的补丁，早晚会脱落的。’

11.15

虽然我们相信只要放下就会一无所有，但生命却一再显现出相反的事实：放下是觉悟的真正方法。

就像海浪冲刷岩岸，并不会破坏岩石，反而雕刻出美丽的外形；同样的，改变能塑造我们的人格，磨平我们的棱角。经过改变的考验，可以培养出温和及无可撼动的沉稳；自信也增强了，从内自然发射出的善心和慈悲心，也益加强大；同时把喜悦带给别人。

每个人心中都存有善心，它能超越死亡。生命就是在教导我们找到那颗善心，也是一个了解它的修炼过程。

11.16

不要把怀疑看得过分严重或膨胀它，也不要落入迷惑或去分别对错。而要慢慢改变对怀疑的观点：把我们的文化制约和感情掣肘转变为自有、幽默和慈悲。意思是要给怀疑时间，也要给自己时间，去寻找解答，不只是学理或‘哲学’上的答案，也是生活的、真正的和可行的答案。

怀疑不会马上自己消除，我们要用耐心，营造一个空间，详细客观地检视、分解、消除和治疗它。我们文化所缺乏的，就是这种心灵的正确、专注和广阔，这些唯有透过禅修才能达到，而禅修所生的洞察力才能使我们慢慢成长、成熟。

11.17

人一诞生，烦恼也随之诞生。

有些人活得越久越愚蠢，因他想要逃避免不了的一死，而变得越来越焦虑。

多么苦啊！为了这永不能实现的愿望。

长生不老的渴望，使他无法活在当下。

——庄子

11.18

那些曾有濒死经验的人说，在濒死经历之后，他们产生了令人惊讶的结果和改变。

有一个女人说：

慢慢地，我感觉心中生起一股浓烈的爱，能够把爱传输给别人，也能够在最微不足道的事物上找到喜悦和乐趣。对于病人和临终者，心中产生了无比的慈悲心。真希望让他们明了：死亡不过是生命的延伸而已。

11.19

当我们长久祈求，渴望真理，经过多世，业被完全净化后，奇迹就会发生。

若我们能了解并利用这种奇迹，无明就会永远结束；如影随形的‘内在老师’，会以‘外在老师’的面目示现，几乎像奇迹一般，我们就跟它相会了。这相会是生生世世最重要的事。

11.20

身体躺平在最后一张床上，

口中低喃着最后的几句话，

看着心中最后的回忆消逝，

这戏何时在你的身上演出？

——达赖喇嘛

11.21

业的意思是，不管我们的身、口、意做什么，都会产生相应的结果。即使是最微细的动作，也蕴含着结果。上师们说，即使最少量的毒药也会致命；一颗小种子也会长成大树。而佛陀说：‘不要因为恶行小，就小看它；火花虽小，也能烧毁像山一样大的干草堆。不要忽略小善，以为它们没有什么利益；即使是小水滴也能充满整个大容器。’

业不像物质会腐朽，或永远不活动。它不会被‘时间、火和水’摧毁，它的力量永不消失，直到它成熟。

11.22

噢！爱。

噢！纯洁深刻的爱，

愿此时此地涌现，

成为一切；

世界溶化在你无瑕无尽的光芒中，

脆弱的叶子与你一同燃烧，

其光明亮于寒星：

让我做你的仆人，你的呼吸，你的精髓。

——路米(Rumi)

11.23

佛陀教示我们：要有一种完全不同的怀疑，‘就像解析黄金一样，要烧、切和磨才能测出它的纯度。’若我们彻底遵从这种怀疑，真理就会现前。但是我们既没有洞察力和勇气，也没有修炼。我们已经被训练成沉溺在盲目无用的反对中，一再剥夺了我们认识真理的尊贵、宽广和开放。

为了取代当前虚无主义式的怀疑，我要请求你们，要有我所谓的‘神圣的怀疑’，这是迈向觉悟所必须的。这个古老神秘教法所传给我们的伟大真理，是当今危机重重的世界所不容忽视的。与其怀疑‘它们’，不如先怀疑我们自己的无知、自以为了解一切、贪欲和逃避。我们对于所谓的心灵热切追求，其实，实相的信差——上师们，早已用他那令人敬畏，无所不包的智慧告诉我们，实相并非如此。

11.24

我们甚至会半相信地说，慈悲真奇妙，但实际上却一点也不慈悲，只会造成自己和别人的挫败和悲伤，而非我们一直想要的快乐。

这不是很荒谬吗？我们一直苛求快乐，然而我们的行为和情感却让我们隔绝了快乐。

究竟什么才会使我们快乐？我们都知道，精明的自我追求、机智的自私、自我利己的保护，有时候会让我们失去理智。当你真正看清楚我执和我爱时，你会明白它们是伤害别人，也伤害自己的根源。

11.25

有些人认为禅坐时不应有一点念头和情绪产生，一旦念头和情绪生起，他们就会恼怒而认为自己失败了。

事实并非如此。有句西藏谚语说：‘要肉不要骨头，要茶不要茶叶，这是很离谱的要求。’只要你还有心，就一定会有念头和情绪。

11.26

我们把自我关在黑暗狭小的牢笼中，却认为这是整个宇宙，很少人能够想像心的另一个面向。敦珠仁波切曾说过一个故事：

有一只老青蛙一辈子都住在湿湿的井中。有一天，一只海边来的青蛙来看它：

‘你从哪里来？’井底之蛙问。

‘从大海来。’它回答。

‘你的海有多大？’

‘非常大。’

‘你是说像我的井四分之一大？’

‘大一点。’

‘大一点？你是说像我的井一半大？’

‘不，再大点。’

‘是不是……象井一样大？’

‘大得无法形容。’

‘这不可能！我要亲自去看看！’

于是，它们就一起出发去看。当井底之蛙看到海时，惊讶得头爆成碎片。

11.27

不管我们投生于何处，佛性始终存在，切永远圆满具足。即使诸佛的无量智慧，也无法增添它的圆满。众生的无穷烦恼也不能破坏它。

将我们的自性比喻为天空，凡夫心的困惑比喻为云。当天空被云完全遮住了，我们从地上往上看，很难想像天空除了云之外，还有什么。但只要我们坐上飞机，就会发现云上有无垠蔚蓝的天空。我们原以为它就是一切的云，看起来如此渺小，远在我们之下。

11.28

‘行’就是要真正地观照你的善恶念头，不管什么念头升起，都要看清楚它的真面目；既不追踪逝去的念头，也不期盼未来的念头。不执着喜悦的经验，也不会被忧伤的情境打败。

若你能这样做，就能达到深刻宁静的境界。到那时，善和恶，喜悦和悲伤，就不分轩轾了。

——敦珠仁波切

11.29

你可以把自性想像成一面镜子，拥有五种不同的力量或‘智慧’。

它的开放和广阔就是‘虚空藏智’，慈悲的温床。能够准确照见一切微细生起的是‘大圆镜智’；立于不偏不倚境地的是‘平等性智’；明辨一切外在现象的是‘妙观察智’；拥有能够使万物成就、圆满和自然示现的潜能的是‘成所作智’。

11.30

要进入禅定，就要创造一个宁静、祥和的情境。在我们尚未主宰自心之前，首先要先清静心的环境。

此刻，我们的心就像蜡烛的火焰一样，被思想和情绪的暴风吹袭得摇晃闪烁，不断改变。只有把风停息，火焰才有可能平静。

相同的，只有把思想和情绪的纷扰平息，才可能瞥见和安住于自性。另一方面，当我们找到禅坐的稳定后，任何噪音和混乱都不会困扰我们。

生死无惧 十一月

目录序00 001 002 003 004 005 006 007 008 009 0010 0011- 0012


《生死无惧》0012-十二月

《生死无惧》0012

GLIMPSE AFTER CLIMPSE
DAILY REFLECTIONS ON LIVING AND DYING

生 死 无 惧

十二月

12.1

初学者的心，是开放的、空的心，是随时准备好接受的心。

如果我们能以初学者的心来仔细聆听，就可以真正听到。若以一颗宁静的心来聆听，尽可能不受预存思想干扰和左右，教法的真理就可能深铭于我们心中，生死的意义就变得越来越清楚。

我的上师顶果钦哲仁波切说：‘你越去聆听，所听到的也就越多；你越去聆听，你就越能深入了解。’

12.2

慢慢地，当你保持开放和专注，运用技巧将你的心越来越集中，你负面的东西会慢慢消失；开始觉得全身舒畅，就像法国人所说的：‘être bien dans sa peau (在皮肤中感觉很舒服)。’你会产生一种轻松和完全的自在。我认为这种修行是最有效的心理治疗和自我治疗。

12.3

我们曾经想过和做过的每一件恶事，其根本是源自对虚假自我的执着和爱惜，而让它变成我们生命最亲爱、最重要的东西。

所有造成恶业的负面思想、情绪、欲求和行为，都是导因于我执和我爱。它们是黑暗、强而有力的磁铁，让我们生生世世都遭遇了种种障碍、不幸、痛苦和灾难，所以它们是所有轮回痛苦的根源。

12.4

一次又一次静静地观想：死亡是真实的，且会毫无预兆地突然降临。

不要像西藏谚语所说的那只鸽子一样，整夜忙着做巢，到天明时连眼睛也未曾合过。

12.5

微细但完整地体悟‘见’，能够转化你看待每件事的方式。我越来越了解，思想和概念都是障碍，常常让我们无法轻松进入绝对的境界之中。

现在我明白了上师为什么常常说：‘要努力学习不要有太多的希望和恐惧。’因为它们只会激起心灵的混乱。

当‘见’产生时，就可以看清楚心念的真面目：短暂而清晰，且只是相对的。你可以直接看穿每件事，好像你有X光眼睛一样。你不要执着思想和情绪，也不要加以拒绝；而要在本觉的广阔怀抱中欢迎它们。

到那时，你以前所看重的东西——野心、计划、期望、怀疑和热情等，就不再那么深刻地左右着你，因为‘见’已经帮助你看清它们都是徒劳无用的，并真正生起舍弃之心。

12.6

恭敬心是体证自性和万物最纯净、最快速、最简单的方法。

在我们修行的过程中，会产生一种奇妙的相互依存现象：我们不断尝试从内在生起恭敬心，而这恭敬心可以让我们突然瞥见自性，而这种瞥见又增强了我们对上师的恭敬心。所以，最后恭敬心从智慧中产生：恭敬心和自性的实际体验两者五相激荡且密不可分。

12.7

除了短暂的舞姿之外，人生还有什么呢？过去做过的事，现在看起来不都如黄粱一梦？一起长大的朋友，儿时玩耍的地方，曾经执意坚持的意见和看法，都远远抛在脑后了。此时此刻，你读这本书时似乎那么真实，然而，就是这一页也快要成为记忆了。

12.8

禅坐时，不要‘观’呼吸，而要让它自然溶入你，好像你就是它。慢慢地，呼吸的动作，呼吸者的气融合为一；对立和分离都消失不见了。

你会发现这个非常简单的专注过程，能够过滤掉你的思想和烦恼。然后，你好像脱下一层旧皮，某种东西被剥落，而得到了自由。

12.9

静静地坐着，从内心深处，启请真理的化身——你的上师、圣哲或觉悟者，示现在你面前的天空中。

观想上师或佛如彩虹般鲜活、灿烂和透明。

如果你难以观想上师，可以把这种真理的化身想像成光，或去感觉他就在你面前的天空出现。让你心中生起的启示、喜悦和敬畏，取代观想。

我的上师敦珠仁波切常说，如果你无法观想没关系，最重要的是要去感觉这种示现，而且知道它是一切诸佛的加持、慈悲、能量和智慧。

以无比的恭敬心，将你的心与上师结合，然后把你的心安歇在他的智慧心中。

12.10

就如佛陀教示我们的，生命短暂如闪电乍现；华兹华斯(Wordsworth)也说：‘这世界再也受不了我们：得到了又用掉，我们浪费了我们的力量。’最令人心碎的是，我们浪费了我们的力量，背叛了我们的本质，放弃了今生(自然中阴)觉悟自性的殊胜机会。

上师一直训示我们：不要再欺骗自己，如果到死亡时，还不知道自己是谁，那我们又学到了什么？

12.11

我们绝不要忘记：透过身、口、意，我们有选择的机会。如果我们选择这样做，就能终止痛苦和苦因，帮助自我的真正潜能和佛性唤醒我们。除非佛性能够被完全唤醒，解脱无明，与不死的觉悟心相结合，否则生死轮回将会永无尽期。

所以佛法告诉我们，如果我们今生不为自己负起所有责任，我们的痛苦将不只延续几世，甚至千万世。

就是这种清晰的真理，让佛教徒把来世看得比今生重要，因为有许许多多的来世在等待着我们。这种长远的眼光，左右着他们的行为。他们知道，如果我们为了今世而牺牲了所有的来世，就好像把一辈子的积蓄一餐就吃喝光了，疯狂地忽略了其后果。

12.12

西方人可能会惊讶西藏有那么多转世的人，而他们大多是大师、学者、作家和神秘家和圣哲，对佛教和社会都有卓越的贡献，在西藏史上扮演着重要的角色。

我相信这种转世并不仅限于西藏，随时都可能发生在世界各地。历史上，出现过一些艺术天才、精神领袖和人道主义者，帮助人们向前，如甘地、爱因斯坦、林肯、德蕾莎修、莎士比亚、圣法兰西斯、贝多芬、米开朗基罗等。

当西藏人听到这些人时，会立刻说他们是菩萨：而我听到他们的名字、志业和远见时，我就被诸佛和上师伟大进化过程的庄严所感动，他们为了解脱众生之苦，改善整个世界而示现于世。

12.13

怀疑并非病，而是缺乏我们传统所谓的‘见’所导致的症状。‘见’就是对自性和实相本质的证悟。

当‘见’全部出现时，连一丝的怀疑都不会产生，因为我们会用实相自身的眼睛来看它。但在觉悟前，怀疑还是不可避免的，因为怀疑是迷心的基本活动。对治怀疑的唯一方法，就是不要压抑它，也不要执着它。

12.14

要了解我所谓的慈悲的智慧，就是要完全看清楚慈悲的利益，以及不慈悲带给我们的坏处。我们绝对要区分清楚，什么是‘自我的利益’，什么是‘终极的利益’；错认的结果就是痛苦的来源。

我执产生了我爱，我爱又因伤害和痛苦而生起了根深蒂固的嗔恨。然而，伤害和痛苦并非客观存在；唯有我们的嗔恨心才能让它们存在并赋予其力量。当我们了解这点，就会知道：是我们的嗔恨心让自己遭受了恶运和挫折，让生命充满了焦虑、期望和恐惧。

藉由消除我执和对不存在自我的执着，我们就消除了那种嗔恨，而能去除逆境和挫折对你的伤害。因为，你怎么可能攻击根本不存在的人或东西？

12.15

每次禅坐前，都要有这种觉醒：我们和所有众生基本上都拥有佛性和最深奥的本质，为了觉悟佛性，必须灭除无明和痛苦。

我们要让这种动机启发自己，以下面一切诸佛祈祷文的精神，致力奉献出我们的修行和生命给所有众生的觉悟：

藉由此修行的力量和真理；

祈愿一切众生获得快乐和乐因；

祈愿一切众生解脱痛苦和苦因；

祈愿一切众生永不离神圣大乐；

祈愿一切众生心保安详，了无执着和嗔恨，

祈愿一切众生相信一切众生完全平等。

12.16

我常想像一些伟大的上师和获得甚深证悟的人，就如庄严的山鹰，翱翔于生死之上，透彻生死的真面目，和其神秘而纷杂的相互关系。

透过山鹰之眼(觉悟之眼)俯看一切，我们想像中的生死的界线都相融而消失了。物理学家大卫．波姆(David Bohm)描述存在的实相为‘流动中未破损的整体’。

大师所清楚透视的，就是那个流动和那个未破损的整体。我们的无明所称的‘生’和‘死’，不过是那个流动和整体的不同面相而已。

12.17

当你经由戒律净化生活，和由禅修松懈你的攻击、执着和消极心，观照的智慧就会渐渐显现。

在它光芒的无量清明之中，这种洞察力，可以让你清楚而直接地看见心和实相本质的最微细运作。

12.18

十九世纪的一位大师，有个愚笨的弟子。大师一直教授他认识自性，他还是不得其门而入。最后，大师非常生气，就告诉他：‘看，我要你把这一整袋子麦子背到对面山顶，中途不可停留休息，直到爬上山顶。’

这个徒弟头脑简单，却对上师有着无比的恭敬心和信心，就完全依照上师的话去做。袋子很重，他花了很久时间才完成任务。

最后，当他到达山顶时，放下袋子，颓然倒地，虽然疲累却感到无比的舒畅。所有的阻碍都消除了，凡夫心也跟着融化。就在那刹那间，他突然觉悟了自性。他跑下山，不顾一切就冲进了上师的房间。

‘我明白了……我真的明白了！’

他的上师对他一笑，故意说：‘这么说，这趟登山之旅很有趣咯？’

12.19

修习专一可以把散乱的心带回家，把生命的各种面相集中起来，这称为安住或永恒的寂静。

我们过去被分裂的部分，一直处在争战之中，现在都安定了下来，彼此交融熟悉。在这种安定之中，我们更能了解自己，有时甚至能够瞥见自性的光芒。

12.20

安住在本觉的清明和信心之中，能让你的思想和烦恼自然解脱，毫不费力地进入它的广阔中，就像在水中写字或在天空画画一样。

如果你能熟习这项修法，业就没有机会积累，而达到漫无目的、自由自在的离弃境界，敦珠仁波切称它为‘无拘无束、赤裸的自在’，因果业力再也无法将你绑缚。

12.21

要学习如何死，就要学习如何生；要学习如何生，就要知道生命不只有今生，还有来生。真正地转化自己，及学习如何投生为觉者以助益众生，是裨益世界的最有力方法。

现在让我们想像：有许多人把握学习佛法的机会，致力于庄严的修行，证悟了自性，并运用死亡的机会更接近成佛，为了服务和利益众人而诞生。活在这样的世界中，会是怎样的光景呢？

12.22

要如何描述诸佛的智慧心？

把自性想像成你的脸；它始终跟随着你，却无法看见自己。然后想像你从未看过镜子。上师的教授，就像他突然拿出一把镜子，让你第一次看见自己的脸。

就如你的脸，本觉的纯净觉醒并非上师赐给你的‘新’东西，也不是你从外在可以找到的东西；它始终都是你的，始终跟随着你，但在那个震惊时刻发生前，你从未看过它。

12.23

西方人对我所谓的‘禅坐技巧’非常着迷。现代人毕竟迷恋于机械结构和构器，对于纯粹实用的东西容易上瘾。但禅坐的心要不是在于技巧，而在其精神：是深富技巧、启发和创意的修行法门，也可以称为‘姿势’。

上师们说：‘如果你能创造身体和环境的良好条件，禅定就会自然生起。’讨论禅坐姿势并不是神秘的无稽之谈，正确的姿势有助于创造一个更有启发生的环境，以唤起本觉。

身体的姿势和心之间有很密切的关系，两者之间是交互关联的。当你的姿势和态度受到启发，禅定就自然生起了。

12.24

十九世纪伟大的上师米凡(Mipham)，是喜玛拉雅山的达文西(Leonardo da Vinci)，据说他发明了一个钟、一座大炮和一架飞机，但只要一完成，就把它们毁掉。他说它们只会让他的心更乱。

12.25

只要虚空存在，

众生仍旧受苦，

就要长住世间，

消除所有苦难。

——寂天菩萨

12.26

慈悲远比怜悯还要伟大和高贵。

怜悯的本源是恐惧、傲慢和施舍，甚至沾沾自喜的感觉：‘幸好不是我。’就如史帝芬．李文(Stephen Levine)所说的：‘当你害怕碰到别人的痛苦时，就成了怜悯；当你勇于面对别人的痛苦时，就成了慈悲。’

要培养慈悲心就是要了解众生都是相同的，拥有相同的苦痛，尊敬受苦的人，并了解你既与众生不可分割，也不优于一切众生。

12.27

就像大海有波浪，太阳有光芒一样，心的光芒就是它的思想和情绪。大海虽有波浪，却不会被扰乱。波浪是大海的本质。波浪生起，又会往何处去？回到大海中。而浪又从何而来？从大海。

同样的。思想和情绪是自性的光芒和呈现。它们起自于心，但又消失到哪里去了？回到心。不管心中生起什么念头，不要把它当成问题。如果你不是太冲动，而有耐心一点，它就会回归到它的本质之中。

如果你能了解这点，那么生起的念头只会增进你的修行。但若你不明了它们的真面目就是自性的光芒，你的思想就会成为迷惑的种子。

所以，要以宽阔、开放和慈悲的态度对待你的思想和情绪，因为事实上你的思想就是你的家人，是你心的家人。敦珠仁波切常说：在它们面前，‘要像个有智慧的老人，看着小孩子玩耍。’

12.28

当前最重要的是要在全世界的各各教育阶层，传授死亡和临终的觉悟智慧。不要‘保护’小孩子不让他们接触死亡，反而要趁他们年轻时，让他们认识死亡的真相，从死亡中学习。

为何不用最简单的方式，把这种智慧介绍给所有的年纪的人？让社会的各个阶层都能认识死亡；了解如何帮助临终者，及有关死亡和临终的精神本质。在各级学校、学院和大学中，要以深刻的想像力来教授它；最重要的是，特别要教授给肩负临终照护重任的医生和护士。

12.29

我们的佛性到底存在于何处？它就存在于如天空般的自性之中，全然地开放、自由和无边浩瀚。基本上，它是如此地简单、自然而不受染污和败坏；它的纯洁甚至超越‘净’和‘垢’的概念。

当然，我们说自性有如天空，只是一种譬喻，帮助我们想像它无所不在的无垠广阔；因为佛性拥有一种天空所没有的特质——觉醒的灿烂光明。

有句话说：‘佛性只是你的觉醒无瑕的显现，是洞悉一切、体悟空性，不经造作和清醒自在的。’

12.30

一旦你拥有‘见’，虽然轮回的妄念还在，但你会像天空一般：当彩虹出现天空时，不会被它谄媚；乌云密布时也不会感到沮丧，而有一种深沉的满足感。

当你看到轮回和涅槃的外相时，会打从心底发笑；‘见’能够让你永远愉悦，心中一直沸腾着微笑。

——顶果钦哲仁波切

12.31

人们来了又走，来去匆匆，手足舞蹈，对死亡却从未发出一言。这样很好。不过一旦死亡降临在他身上，或是他的妻子、儿女和朋友，毫无预警地袭击他们时，就被激情的暴风淹没了，再来痛哭流涕、怒不可抑、伤心绝望！

要想剥夺死亡对我们的宰制，就要采取完全不同的观点；揭开死亡神秘的面纱，去熟悉它，习惯它；时时惦记着死亡……我们不知道死亡在哪里环伺着我们，所以让我们随时准备好死亡。

修行死亡就是修行解脱。学会如何死亡的人，就学会摆脱奴隶的命运。

——蒙田

关于作者

索甲仁波切出生于西藏，由二十世纪最受敬重的精神导师蒋扬钦哲仁波切(Jamyang Khyentse Chokyi Lodro)养育长大。自幼年起，他就与上师培养出温馨亲密的关系，并沉浸在智慧、慈悲和恭敬心的氛围之中。这使他对佛法精髓有了深刻的了解，以此体验和身为转世喇嘛所受的传统训练，为他日后担任精神导师的任务，扎下厚实的基础。

蒋扬钦哲仁波切圆寂之后，索甲仁波切继续跟随二位主要上师敦珠仁波切和顶果钦哲仁波切修法，启发他在西方的传法志业。1971年，他前往英国剑桥大学研读比较宗教学。1974年开始弘法，因为求法者热烈渴求，他又继续至欧洲、东欧、美国、澳洲和亚洲等地传法。

仁波切把将佛法弘传到西方，当作是他毕生的志业，因此写出《西藏生死书》，提供修炼的基础。这项修炼可使人们了解佛法，并实际与日常生活相结合，因此能裨益他人和全世界。

很少上师能有索甲仁波切天赋的沟通能力，而二十余年在西方的生活和受教，使他深刻了解西方人的心灵。他以亲切、幽默和讲法清晰闻名；且能够跨越宗教、文化和心理学的藩篱，揭示了佛法的精髓。他以日常生活令人惊妙的例子，分享他个人的经验，因而能直接与学生的经验相契合，进而激起对佛法的鲜活感受和韵味。

索甲仁波切传承于伟大的大圆满教法，他具有这个传承的明显特质：充沛的活力、广阔的心灵和直指人心。

本觉会(RIGPA)

索甲仁波切把全世界跟随他修习大圆满教法的中心和团体称为本觉会(RIGPA)，跨越种族、肤色和信仰的界线，创立一种支持性的、启发生的环境，以鼓励他们研究和修行。

世界许多国家都设有本觉会，提供禅修、慈悲的定期课程，和其他身为现代佛教徒应该学习的课题。本觉会在把佛教各传统最有威望的大师(包括达赖喇嘛)介绍给西方上，扮演了重要的角色。在伦敦的‘国际本觉中心’，除了介绍佛教课程外，还介绍了当代各种学科，从精神治疗和治疗学、艺术和科学，到生死学和临终照护等。

本觉会传法的重心是索甲仁波切亲自主持，为期三个月的禅修密集训练。这种训练每年在欧洲、美国和澳洲都会举办。仁波切在法国和爱尔兰也成立了禅修中心。

本觉会也支持许多大师在东方传法，并资助大圆满寺(Dzogchen Monastery)在南印度的科列甲尔(Kollegal)和买索(Mysore)的重建。

有关索甲仁波切大圆满的教学计划和课程，或对这本书有任何疑问、仁波切的传法录音带，或是亡者超荐等相关资料等，请与以下各处本觉会索取：

United States

Santa Cruz
RIGPA
P.O. Box 607
Santa Cruz, CA 95061-0607
Tel: (1 408) 454-9103
Fax: (1 408) 454-0917

Britain

London
RIGPA
330 Caledonian Road
London N1 1BB
Tel: (44 71) 700-0185
Fax: (44 71) 609-6068

Germany

Berlin
RIGPA
Hasenheide 9
10967 Berlin
Tel: (49 30) 694-6433
Fax: (49 30) 694-6583

France

Paris
RIGPA
22 rue Burq
75018 Paris
Tel: (33 1) 42-54-53-25
Fax: (33 1) 42-54-00-19

Montpellier
Lerab Ling Retreat Centre

L"Engayresque
34650 Roqueredonde
Tel: (33 67) 44-41-99
Fax: (33 67) 44-44-20

Switzerland

Zurich
RIGPA
P.O. Box 253
8059 Zurich

Netherlands

Amsterdam
Stichting RIGPA
Sint Agnietenstraat 22
1012 EG Amsterdam
Tel: (31 20) 623-8022

Ireland

Dublin
2nd Floor,
12 Wichlow Street
Dublin 2
Tel: (353 1) 540-480
Fax: (353 1) 540-480

Dzogchen Beara
Garranes
Allihies
Tel: (353 27) 730-32
Fax: (353 27) 731-77

Australia

Sydney
RIGPA
12/37 Nicholson Street
Balmain, NSW 2041
Tel: (61 2) 555-9952
Fax: (61 2) 973-2029

生死无惧 十二月

目录序00 001 002 003 004 005 006 007 008 009 0010 0011 0012-