封面

旅途的脚印
——索达吉堪布日记
2002年12月
中华佛典宝库制作 2005.2.16
http://www.fodian.net


目　录

    01　自　　序
    02　放　　 生
    03　快　　 修
    04　生　　日
    05　护　　士
    06　上　　网
    07　闭　　关
    08　少　　眠
    09　看　　破
    10　政　　 教
    11　业　　感
    12　明　 天
    13　智　　悲
    14　精　　进
    15　忏　 悔
    16　勿　　贪
    17　内　　观
    18　生　　死
    19　恐　　怖
    20　不　　知
    21　打　 我
    22　教　　言
    23　善　 梦
    24　闭　　口
    25　女　　人
    26　断　　根
    27　可　　怜
    28　荷　　花
    29　关　　键
    30　发　　心
    31　答　　难
    32　无　　常
    33　功　　德
    34　大　　法
    35　母　　亲
    36　劝　　勉
    37　光　　阴
    38　深　　思
    39　意　　供
    40　价　　值
    41　四　　力
    42　安　　忍
    43　长　　久
    44　可　　惜
    45　月　　光
    46　无　　穷
    47　无　　求
    48　记　　住
    49　法　　乐
    50　失　　败
    51　转　　变
    52　净　　观
    53　胡　　思
    54　寻　　法
    55　厌　　世
    56　解　　疑
    57　修　女
    58　珍　　贵
    59　最　　妙
    60　散　　乱
    61　追　　逐
    62　杂　　感
    63　离　　亲
    64　假　　象
    65　忠　　告
    66　战　　争
    67　莲　　池
    68　钱　 财
    69　歌　　声
    70　顶　　峰
    71　枇　　杷
    72　答　　疑
    73　按　　摩
    74　交　　谈
    75　离　　贪
    76　诀　　窍
    77　心　　宝
    78　还　　俗
    79　离　　家
    80　看　　戏
    81　竣　　工
    82　五　　四
    83　自　　利
    84　安　　然
    85　莲　　藕
    86　永　　恒
    87　空　　难
    88　独　　立
    89　积　　苦
    90　真　　乐
    91　绝　　情
    92　伏　　藏
    93　气　　球
    94　金　　语
    95　爱　　箭
    96　勿　　扰
    97　表　　演
    98　常　　乐
    99　重　　要
    100 谨　　慎
    101　钥　　匙
    102　口　　红
    103　建　　议
    104　烤　　肉
    105　梦　　影
    106　感　　慨
    107　二　　谛
    108　离　　世
    109　人　　海
    110　六　　一
    111　弘　　法
    112　风　　灯
    113　遍　　知
    114　比　　赛
    115　酸　　奶
    116　佛　　法
    117　木　　碗
    118　会　　死
    119　知　　否
    120　静　　住
    121　尊　　者
    122　忍　　辱
    123　加　　持
    124　面　　条
    125　血　　施
    126　宾　　馆
    127　侄　　子
    128　离　　蓉
    129　少　　眠
    130　发　　愿
    131　上　　寨
    132　谤　　师
    133　迎　　接
    134　痛　　心
    135　死　　时
    136　广　　游
    137　神　　通
    138　精　　华
    139　时　　代
    140　消　　息
    141　飞　　人
    142　鞭　　策
    143　濒　　死
    144　静　　思
    145　恒　　记
    146　敬　　师
    147　梦　　境
    148　师　　教
    149　降　　魔
    150　法　　施
    151　缘　　份
    152　收　　益
    153　生　　日
    154　老　　人
    155　健　　康
    156　阿　　姨
    157　宗　　塔
    158　多　　芒
    159　开　　光
    160　为　　难
    161　讥　　笑
    162　无　　私
    163　皈　　依
    164　寂　　寞
    165　牧　　童
    166　魅　　力
    167　翱　　翔
    168　老　　尼
    169　无　　悔
    170　法　　喜
    171　注　　意
    172　乐　　悲
    173　狮　　堡
    174　护　　法
    175　舍　　我
    176　言　　行
    177　山　　兔
    178　掬　　水
    179　噩　　耗
    180　二　　利
    181　美　　观
    182　花　　祭
    183　诱　　惑
    184　纯　　金
    185　依　　静
    186　恭　　敬
    187　尸　　骨
    188　品　　味
    189　出　　家
    190　嗡　　嗡
    191　见　　师
    192　天　　葬
    193　舍　　众
    194　贫　　富
    195　斗　　牛
    196　眼　　识
    197　羚　　羊
    198　故　　乡
    199　真　　贼
    200　蜘　　蛛
    201　吸　　奶
    202　比　　较
    203　秋　　感
    204　关　　怀
    205　沉　　默
    206　日　　程
    207　燃　　指
    208　嫉　　妒
    209　鸡　　头
    210　生　　厌
    211　卫　　生
    212　林　　栖
    213　准　　备
    214　惭　　愧
    215　泪　　水
    216　报　　仇
    217　欺　　骗
    218　慈　　育
    219　阻　　挠
    220　善　　言
    221　佛　　理
    222　中　　秋
    223　无　　奈
    224　男　　女
    225　黄　　叶
    226　供　　灯
    227　选　　择
    228　拜　　师
    229　小　　心
    230　结　　语
    231　不　　毛
    232　斋　　戒
    233　空　　白
    234　荒　　凉
    235　法　　会
    236　慎　　重
    237　短　　信
    238　吃　　素


01　自　　序

    旅途的脚印
      ——索达吉堪布日记

01　自　　序

    总算是交稿了，我长长地舒了一口气。
    这本虎头蛇尾的日记，差一点胎死腹中，能有今天的诞生，真可谓一波三折。今天，这位幽居“深闺”待嫁近两年的“黄花闺女”，终于迈着“半老徐娘”的姗姗步子，羞羞答答地出来面见“公婆”了。但直到此刻，左右摇摆的念头还在大脑中盘旋，使我对是否最终付梓仍然犹豫不决。恐怕在若干年后，我真的会为今天的一念之差而后悔。
    当初动笔写这些日记，是因为身居厦门，琐事鲜少，闲来之余，偶尔翻看金厄瓦·罗珠坚参撰写的《开启修心门扉》，每每感慨良多：如此之清凉盛宴，如果私自独吞，实在是不合情理。不如每日从中摘录一些妙言佳句，与他人共同分享，这样就可起自他二利兼具的事半功倍之效，何乐而不为？
    日记的雏形就在这样的情况下形成了。但令人尴尬的是，后来我终于抵不住《门扉》的诱惑，将它彻头彻尾地翻译出来了。这样一来，日记中的很多内容，也就陷入了进退两难的境地。我曾尝试着去删改，但一来精力有限，二来懒惰懈怠，所以一直未能彻底付诸实施。
    我为自己找到了一个冠冕堂皇的托词：我写日记的目的，主要是为了检点自己的行为，审视自己的思想，对自己的所作所为进行反思，以促我成长，策我精进，并不是为了博得别人的掌声和鲜花。既然如此，又何必过分注重形式上的完美呢？更何况，古人也云“温故而知新。”即使将这些内容重看一次，也有百利而无一害，又何必劳神费力地把它改得面目全非呢？有了这个自我开脱的借口，使我一下子轻松了许多。
    虽然一开始，我将这本书命名为日记，但在日记所跨越的这段日子里，却并非每一天都能有感而发，有的时候因为太忙而灵感枯竭，就不得不日后还帐。但有时却心潮澎湃、心绪飞扬，纷纭的念头如同脱缰的野马，有限的篇幅根本无法控制住我一泻千里的思绪，我就趁此良机洋洋洒洒地将几天的任务一气呵成。
    动笔之初，因为时间充裕，几百字的篇幅根本不在话下，随心所欲之间便一挥而就，所以也感到踌躇满志、志在必得。但下半年回到学院后，我就被繁重而琐碎的杂事所缠绕，想从每天纷乱的头绪中整理出条理清晰的日记，个中艰辛，实在一笔难述。骑虎难下的我，时常被江郎才尽之感所逼迫。尤其是当我发现在漫长的一年中，居然还有一个闰十月时，惊恐得我几乎想扔下钟爱的笔。在道友的鼓励下，才不得不硬着头皮，艰难地往前跋涉。我仿佛被债主追得穷途末路的穷鬼，身不由己地四处狼狈逃窜，却怎么也逃不掉日日积累的债务。
    我没有精力再应付下去了，只有暂时搁笔。习惯于笔耕不缀的我，终于绞尽脑汁为自己的半途而废想到一个下台阶：在以后的某个不是很忙的下半年中，将未完成的日记补足，我甚至为将来的作品起好了名字——《730天中的365天》。但是，要想在我的有生之年中，找到一个不太忙的下半年，恐怕是难上其难的。所以，这个愿望也就一直未能实现。这本残缺的日记书稿，就在我的书柜底层沉睡了将近两年的时间。
    直到2004年1月7日的那个寒冷冬日，三界导师、众生怙主——法王如意宝，忽然在我们措手不及之间离开了人世。每一位弟子，都一下子跌落在远甚于痛失亲人的悲恸之中。异常沉重的打击使脆弱的我几乎一蹶不振，无依无靠的失落感一次次地鞭打着我伤痛的心。直至荼毗仪式结束，空荡荡的心仍然没有着落。上师用刻骨铭心的现实，给我们上了一堂生动的无常课，使我更真切地体会到万法的无常。
    “不能再等待了！”一个声音不断在耳边响起，扣击着我那颗几近麻木的心房，使做着长远打算的我，放弃了期待日记有朝一日能够完整的念头。我翻出了尘封已久的残稿，漫无目的地翻阅着。在这本日记中，也记载了一些上师的教言，在上师离去之后，更显得弥足珍贵。如果能早日与大家见面，或许能够帮助大家度过这段冰冷阴沉的日子。在没有足够的兴趣与心情的情况下，我只是将文字作了一个简单的校对，就让缺胳膊少腿的日记匆匆上路了。它究竟会遇到什么样的命运呢？我不禁为它的将来感到担忧。
    世间以笔杆为生的人如恒河沙数，这本寒碜的日记，从文字的角度来评价，赶不上普通的汉族，他们语言上的优势也足以让我自愧不如，更何况那些令我望尘莫及的大师们？它只能算得上是一名忠诚的记录者，象登流水帐一样地记录了我的心路历程，每天头脑中闪现的一丝丝念头，与平时生活相关的人和事，反映了一个普通佛教徒真实的思想、生活和感悟，没有前所未有的高见，没有深奥晦涩的理论，没有惊世骇俗的语言。它像一些零碎的音节，组成了一段接近自然但却并不辉煌的乐章，奏出了我在一年中所经历的风风雨雨、点点滴滴；它像一只普通的脚印，记载了我在茫茫无边的人生沙漠旷野中行进的一个真实片断。
    虽然我曾一再嘱咐他人，不应过分分心于外境，更无须搅入宗派之争，而应向内观心。但在这本日记中，除了一些老生常谈、鹦鹉学舌之外，也免不了对他人的评价与批判，事后发现，咄咄逼人的语言太多，自揭其短的内容却太少。书中所推荐的一些自以为殊胜的教言，虽然自己爱不释手，别人是否会生起同感也很难保证。
    每个修行人，在修行的旅途中都会有一些体悟，只是有的人喜欢将其深埋于心而已。正是别人的不愿声张，却给不甘寂寞的我，提供了一个王婆卖瓜的绝佳机会。《集学论》云：“譬如甘蔗坚硬皮中少有其味，人食皮已，无复能得甘蔗甜味，是故广说者如甘蔗皮。伎艺者住戏场中别说功勤自以为得。”我这个“自以为得”的“伎艺者”，却不听规劝，自不量力地将这个如同懒女人裹脚般的“甘蔗皮”奉献了出来。
    还算是有自知之明的是，如果让我推荐自己的作品，那一定还是《大圆满前行引导文》或《入行论》。与圣者的智慧相比，凡夫的分别念实在不能与其相提并论。所以，诸位如果对此不感兴趣，尽管将其束之高阁，我实在不愿担当浪费别人时间的罪名。
    但是，在你修行的闲暇之中，如果能以翻看这本日记作为消遣方式，应该胜过世间那些以贪瞋痴为主题的娱乐形式。当然，如果能因这本书，而令你或你身边的人对三宝生起恭敬之情，对众生萌发悲悯之心，哪怕只是一刹那，我的一番心血也算是没有白费了。
    我默默地发愿：如果这本日记是一道光，我不敢奢望这点寒光能与日月争辉，只希望它能在无月的夜晚，充当一颗不起眼的星星，为照亮幽冥的黑暗作出一丝微弱的贡献；如果这本日记是一点清凉，我不敢奢望它能成为横扫炎夏的秋风，只希望它能在酷热的夏日，充当一棵不知名的小树，给烦热难赖的人带来些许的凉意；如果这本日记是一剂药，我不敢奢望这副药能包医百病，只希望它能在人们心烦意乱的时刻，充当一支镇静剂，让一颗躁动疾驰的心有片刻的停驻。春归的大雁，请你告诉我，我的愿望能实现吗？

谨以此书奉献给
与我一同怀念大恩上师的道友们
甲申年正月初三法王如意宝诞辰之日
索达吉恭书于喇荣

旅途的脚印——索达吉堪布日记

01　自　　序

    总算是交稿了，我长长地舒了一口气。
    这本虎头蛇尾的日记，差一点胎死腹中，能有今天的诞生，真可谓一波三折。今天，这位幽居“深闺”待嫁近两年的“黄花闺女”，终于迈着“半老徐娘”的姗姗步子，羞羞答答地出来面见“公婆”了。但直到此刻，左右摇摆的念头还在大脑中盘旋，使我对是否最终付梓仍然犹豫不决。恐怕在若干年后，我真的会为今天的一念之差而后悔。
    当初动笔写这些日记，是因为身居厦门，琐事鲜少，闲来之余，偶尔翻看金厄瓦·罗珠坚参撰写的《开启修心门扉》，每每感慨良多：如此之清凉盛宴，如果私自独吞，实在是不合情理。不如每日从中摘录一些妙言佳句，与他人共同分享，这样就可起自他二利兼具的事半功倍之效，何乐而不为？
    日记的雏形就在这样的情况下形成了。但令人尴尬的是，后来我终于抵不住《门扉》的诱惑，将它彻头彻尾地翻译出来了。这样一来，日记中的很多内容，也就陷入了进退两难的境地。我曾尝试着去删改，但一来精力有限，二来懒惰懈怠，所以一直未能彻底付诸实施。
    我为自己找到了一个冠冕堂皇的托词：我写日记的目的，主要是为了检点自己的行为，审视自己的思想，对自己的所作所为进行反思，以促我成长，策我精进，并不是为了博得别人的掌声和鲜花。既然如此，又何必过分注重形式上的完美呢？更何况，古人也云“温故而知新。”即使将这些内容重看一次，也有百利而无一害，又何必劳神费力地把它改得面目全非呢？有了这个自我开脱的借口，使我一下子轻松了许多。
    虽然一开始，我将这本书命名为日记，但在日记所跨越的这段日子里，却并非每一天都能有感而发，有的时候因为太忙而灵感枯竭，就不得不日后还帐。但有时却心潮澎湃、心绪飞扬，纷纭的念头如同脱缰的野马，有限的篇幅根本无法控制住我一泻千里的思绪，我就趁此良机洋洋洒洒地将几天的任务一气呵成。
    动笔之初，因为时间充裕，几百字的篇幅根本不在话下，随心所欲之间便一挥而就，所以也感到踌躇满志、志在必得。但下半年回到学院后，我就被繁重而琐碎的杂事所缠绕，想从每天纷乱的头绪中整理出条理清晰的日记，个中艰辛，实在一笔难述。骑虎难下的我，时常被江郎才尽之感所逼迫。尤其是当我发现在漫长的一年中，居然还有一个闰十月时，惊恐得我几乎想扔下钟爱的笔。在道友的鼓励下，才不得不硬着头皮，艰难地往前跋涉。我仿佛被债主追得穷途末路的穷鬼，身不由己地四处狼狈逃窜，却怎么也逃不掉日日积累的债务。
    我没有精力再应付下去了，只有暂时搁笔。习惯于笔耕不缀的我，终于绞尽脑汁为自己的半途而废想到一个下台阶：在以后的某个不是很忙的下半年中，将未完成的日记补足，我甚至为将来的作品起好了名字——《730天中的365天》。但是，要想在我的有生之年中，找到一个不太忙的下半年，恐怕是难上其难的。所以，这个愿望也就一直未能实现。这本残缺的日记书稿，就在我的书柜底层沉睡了将近两年的时间。
    直到2004年1月7日的那个寒冷冬日，三界导师、众生怙主——法王如意宝，忽然在我们措手不及之间离开了人世。每一位弟子，都一下子跌落在远甚于痛失亲人的悲恸之中。异常沉重的打击使脆弱的我几乎一蹶不振，无依无靠的失落感一次次地鞭打着我伤痛的心。直至荼毗仪式结束，空荡荡的心仍然没有着落。上师用刻骨铭心的现实，给我们上了一堂生动的无常课，使我更真切地体会到万法的无常。
    “不能再等待了！”一个声音不断在耳边响起，扣击着我那颗几近麻木的心房，使做着长远打算的我，放弃了期待日记有朝一日能够完整的念头。我翻出了尘封已久的残稿，漫无目的地翻阅着。在这本日记中，也记载了一些上师的教言，在上师离去之后，更显得弥足珍贵。如果能早日与大家见面，或许能够帮助大家度过这段冰冷阴沉的日子。在没有足够的兴趣与心情的情况下，我只是将文字作了一个简单的校对，就让缺胳膊少腿的日记匆匆上路了。它究竟会遇到什么样的命运呢？我不禁为它的将来感到担忧。
    世间以笔杆为生的人如恒河沙数，这本寒碜的日记，从文字的角度来评价，赶不上普通的汉族，他们语言上的优势也足以让我自愧不如，更何况那些令我望尘莫及的大师们？它只能算得上是一名忠诚的记录者，象登流水帐一样地记录了我的心路历程，每天头脑中闪现的一丝丝念头，与平时生活相关的人和事，反映了一个普通佛教徒真实的思想、生活和感悟，没有前所未有的高见，没有深奥晦涩的理论，没有惊世骇俗的语言。它像一些零碎的音节，组成了一段接近自然但却并不辉煌的乐章，奏出了我在一年中所经历的风风雨雨、点点滴滴；它像一只普通的脚印，记载了我在茫茫无边的人生沙漠旷野中行进的一个真实片断。
    虽然我曾一再嘱咐他人，不应过分分心于外境，更无须搅入宗派之争，而应向内观心。但在这本日记中，除了一些老生常谈、鹦鹉学舌之外，也免不了对他人的评价与批判，事后发现，咄咄逼人的语言太多，自揭其短的内容却太少。书中所推荐的一些自以为殊胜的教言，虽然自己爱不释手，别人是否会生起同感也很难保证。
    每个修行人，在修行的旅途中都会有一些体悟，只是有的人喜欢将其深埋于心而已。正是别人的不愿声张，却给不甘寂寞的我，提供了一个王婆卖瓜的绝佳机会。《集学论》云：“譬如甘蔗坚硬皮中少有其味，人食皮已，无复能得甘蔗甜味，是故广说者如甘蔗皮。伎艺者住戏场中别说功勤自以为得。”我这个“自以为得”的“伎艺者”，却不听规劝，自不量力地将这个如同懒女人裹脚般的“甘蔗皮”奉献了出来。
    还算是有自知之明的是，如果让我推荐自己的作品，那一定还是《大圆满前行引导文》或《入行论》。与圣者的智慧相比，凡夫的分别念实在不能与其相提并论。所以，诸位如果对此不感兴趣，尽管将其束之高阁，我实在不愿担当浪费别人时间的罪名。
    但是，在你修行的闲暇之中，如果能以翻看这本日记作为消遣方式，应该胜过世间那些以贪瞋痴为主题的娱乐形式。当然，如果能因这本书，而令你或你身边的人对三宝生起恭敬之情，对众生萌发悲悯之心，哪怕只是一刹那，我的一番心血也算是没有白费了。
    我默默地发愿：如果这本日记是一道光，我不敢奢望这点寒光能与日月争辉，只希望它能在无月的夜晚，充当一颗不起眼的星星，为照亮幽冥的黑暗作出一丝微弱的贡献；如果这本日记是一点清凉，我不敢奢望它能成为横扫炎夏的秋风，只希望它能在酷热的夏日，充当一棵不知名的小树，给烦热难赖的人带来些许的凉意；如果这本日记是一剂药，我不敢奢望这副药能包医百病，只希望它能在人们心烦意乱的时刻，充当一支镇静剂，让一颗躁动疾驰的心有片刻的停驻。春归的大雁，请你告诉我，我的愿望能实现吗？

谨以此书奉献给
与我一同怀念大恩上师的道友们
甲申年正月初三法王如意宝诞辰之日
索达吉恭书于喇荣


02　放　　 生

02　放　　 生

    “年岁渐长，体魄日衰，盛年不在，暮境即来。”古罗马诗人卢克莱修的这句话恰到好处地描绘了我的现状。岁月之流，即将跨入第40个春秋，常言道“三十而立，四十而不惑。”但作为一名凡夫，要彻底泯灭业惑烦恼，却决非一日之寒。人的一生能有多少个365天？眼看生命的时日不多，如何抓住稍纵即逝的时光，使之过得丰盈饱满？前辈的高僧大德们留下了难以计数的教言，时刻观察自己的心和行为，每天哪怕是以论典中的一个偈子来约束自己，也必定会有所裨益。在这新一年的开端，忽然产生这样一个念头，记下每一天的经历和感受，时刻提醒自己要珍惜这难得的暇满人生，或许对自己、对道友们会有一些益处。这就是我写这本日记的初衷。
        今天是藏历的大年初一，农历大年初二，街头洋溢着浓浓的节日气氛。很多人都穿着今年最流行的唐装，到农贸市场买各种鲜活的鸡鸭鱼兔，虾蟹虫鸟回家过年，这几天也是这些可怜众生最悲惨的日子。我决定以救护生命作为新一年的开端。
        刚进农贸市场，就看见一幕令人触目惊心的场面。一位青年男子正在以狰狞的神态从竹笼里抓出一只鹌鹑，毫不留情地活活将它的羽毛拔出，可怜的鸟儿发出啁哳的叫声，这叫声是那么的虚弱而短暂，以至于不能让屠夫产生丝毫的犹豫。很快，它的羽毛被扒光，露出粉红色的身体，一把锋利的剪刀剖开了它的腹腔，内脏被掏了出来，头脚被剪下扔到一边，所有程序的完成不到一分钟，被掏空的身体发出微微的颤动，扔在一边的头睁着不屈的眼，仿佛在控诉它的委屈：“为什么？为什么？”
    我不忍心再看下去，买下了所有剩余的鹌鹑，共150只，送到郊外的闽南佛学院，使之回归山林。一边念着放生仪轨，一边默默地祈祷：但愿当地人能废除 “天上龙肉，地下鹌鹑肉”，“吃了鹌鹑肉，活到九十九”的陋习。也希望我的后半生能为放生多做一些贡献。
        今天也是学院持明法会召开的第一天，法王如意宝打电话给学院全体僧众，希望大家好好念咒，他老人家也将与眷属一起在成都共修。上师的教导带给大家莫大的鼓励和安慰，很多人都流下了激动和思念的泪水。
        近一个多月以来，为了听从医嘱，我不得不离开雪域高原，来到这春色宜人的厦门，独在异乡为异客，难免有浪迹天涯，四处飘零之感。回想在学院的美好时光，不由自主地拨通了弟弟的电话，请他把话筒放在喇叭旁，听筒里传出了悠扬的颂经声，令人心驰神往。我多么盼望着冰雪消融、春暖花开、草木复苏的季节能早点到来，美丽的喇荣能春色常在，学院的僧众们不再遭受严寒的袭击，能在融融春光里接受佛法甘露的洗礼啊！
        希望这一天能早日到来。喇嘛钦！

    壬午年正月初一
    2002年2月13日


03　快　　 修

03　快　　 修

    当今很多在家修行人，时常被各种琐事所缠绕，父母、儿子、工作、家庭……，时刻悬悬在念，始终舍不得放弃；而应当以修行为主业的出家人，虽然披上了袈裟，却整日忙碌于建道场、塑佛像、摄受弟子……，执着一些名相上的善事，往内观的时间实在是微乎其微。这些不正常的现象，令人生出无数感慨：作为一名真正的修行人，应放下外缘，内观心的本性。这也是历代大成就者成功的要诀。
        《米拉日巴广传》中曾有这样的一段描述，一次，至尊米拉日巴即将返回家乡，在与玛尔巴译师依依惜别之际，译师赠送了一段金玉良言作为精神口粮：“弟子啊！如果没有舍弃尘世，将世间琐事与胜法混为一谈，则修法必将荒废。弟子当思轮回苦，所谓轮回之自性，纵吾幻变生百舌，历经无边俱胝劫，不能尽数悉宣说，吾演妙法莫糟蹋。”米拉日巴一直牢记上师言教，离开上师后也依教奉行，最终圆证圣者果位。
        不仅佛教的成就者们有此感慨，包括世间的智者，也深知贪恋荣华富贵，浪费大好时光，终将落得一场空白的道理。《菜根谭》中云：“一场闲富贵，很很争来，只得还是失；百岁好光阴，忙忙过了，纵寿也为夭。”生死者，呼吸之间也。
        学会放下吧！

壬午年正月初二
2002年2月14日


04　生　　日

    今天是上师如意宝晋美彭措的诞辰之日，若按藏历的计岁方式计算，他老人家已是七十高龄了。
    作为弟子，在相续中生起的哪怕是一丝的慈悲和智慧，无不得益于上师的大悲加持。
    且不论上师多生累劫的无量功德，但于此生，上师就以其无缘大悲度化了难以计数的无边众生，利生事业高如须弥。其威名已传遍东西方，可谓震寰宇、撼三界。上师的无边功德、无量慈悲、无比恩德，即使穷我一生也难叙其九牛一毛，概括而言即：具足智慧、悲愿广大、戒律清净、广转法轮。但这单薄苍白的十六个字，又岂能与上师的巍巍厚德相提并论？
    “人活七十古来稀”，如今上师在显现上已进入老年，并身患各种疾病。然而，度化众生的事业并未因此而停滞，反而日益增上。即使躺在病床上，他仍不顾年老体衰，为各地信众摸顶加持，尽心尽力地在他众的心田中播下善根的种子。
    很多地方的弟子都不约而同地在今天大力放生，并祈祷上师长久住世。以上师的加持力，而使无数生灵从寒光凛冽的屠刀下解救出来，如果这些生灵有知，它们该如何表达对这份救命之恩的感激之情？在它们聆听各种心咒与名号的时刻，它们又该如何传递对这份恩情的回报之意？这些信众们因此而培植的善根，世间的那一种语言又能贴切地加以描述？……以我浅陋的智慧实在无力想象这一切。他老人家哪怕住世一刻，利益都是不可思议的啊！
    今天，来自美国的医生正在为上师精心治疗，我双手合十，虔诚祈祷，愿上师的病体能早日痊愈。使我们能日日蒙受他老人家的大恩加被。喇嘛钦！

壬午年正月初三
2002年2月15日


05　护　　士

    那个小护士又板着她那张挤不出一丝笑容的脸进来了，“昨天大便几次？”
    住院一个多月以来，每天除了这句例行公事的话，再也没有多余的一句问候。我觉得实在可笑：“你为什么不问问我的病情如何，只问这些无聊的问题？”她抬起那颗高贵的头颅，白我一眼，便转身拂袖而去，令我思绪纷纭：这的确是一个五浊兴盛的时代，某些医院不再以救死扶伤为宗旨，市场上充斥着假医生、假药，人们对金钱的贪婪已经到了无以复加的程度。“白衣天使”的形象早已荡然无存，医疗部门在一些人的心目中已成了丑恶聚集地的代名词。我曾亲眼目睹病入膏肓之人因不能凑足医疗费而被扫地出门的可怜遭遇。
    佛陀当年在因地时，曾亲自担当医生护士的职责，悉心地照料饱受病痛折磨的患者，以解除众生的疾苦，用自己作病人12年积累的药品布施病人；《入菩萨行论》中寂天菩萨也发愿：“乃至众生疾，尚未疗愈前，愿为医与药，并作看护士。”无数的高僧大德也为利益有情而鞠躬尽瘁，丝毫不顾个人之安危。
    不仅仅在佛教界，世间的仁人志士们也有“安得广厦千万间，大庇天下寒士俱欢颜。……吾庐独破受冻死也足”的良好祝福。
    多么希望佛陀精神能深入人心，让世界多一分美好，少一分丑恶啊！

壬午年正月初四
2002年2月16日


06　上　　网

    随着科学日新月异的不断进步，世人的生活发生了翻天覆地的变化。手机、电脑等现代化设备已不再显得遥不可及，甚至在边远的藏地也有了网吧。各种现代手段使时空的距离不复存在，即使远隔天涯也有了咫尺之感，古今之人也可在网上神交。真可谓“秀才不出门，便知天下事。”很多人通过网络，增长了智慧，也使自己的人格变得高尚起来。
    一些大德们也纷纷建立了自己的网站、论坛，通过现代工具之方便，将无数饱受烦恼折磨的有情引入了解脱正道。
    然而，其负面的影响也是不容忽视的。因为网上所提供的信息鱼龙混杂，很多青少年整日沉迷于此，并且因为不能善加辨别而增上三毒烦恼，增加社会不安定因素。一些出家人也不问闻思修，而对色情、暴力网站情有独钟。科学的果实正在遭到滥用与浪费，十分令人堪忧。
    有智慧的人能利用善巧方便自利利他，没有智慧的人却只能利用各种方便造作恶业。正如《宝积经》所云：“佛告迦叶，具慧之士依方便得解脱，乏智之人依方便得束缚。”这段佛经也同样适用于对网络信息的取舍问题。
    但愿人们能谨记这句教言。

壬午年正月初五
2002年2月17日


07　闭　　关

    离开喇荣已经142天，临走之前，学院的360多位修行人共同发愿，在那具有殊胜加持的圣地闭关142天修持密法，每天按照闭关教言修习至少4－6座。当时我也曾有此愿望，但因公务繁杂、病魔缠身，而未能如愿。
    几个月以来，我几乎是在病床上度过了这段宝贵时光。目睹过众多病人的痛苦，耳闻过无数患者的惨叫。昨日的病友已被死神唤去，今日的同室也不知有几人能享明日之春光。若不利用如今的大好时光苦修，在临死之时，终将不由自主地随业力流转，谁也不能救护。
    今天，闭关共修已经圆满，世间的人们时常在毫无意义的日子，大搞各种名目繁多的纪念活动。与他们的主题相比，此事就更应该纪念及庆贺。在此五浊兴盛之时，能以内观心的本性为日程的修行人是十分罕见的。不论他们的修行结果如何，都应该有很大功德。
    很巧，此时正翻开《宣说决定真如经》，佛于经中云：“舍利子，何人以守持十戒而听闻之功德，与此人于弹指间修习真如等持之功德相比，后者更为超胜。”经中所言，真实不虚，世间之人为了财色名食睡尚且“衣带渐宽终不悔”，更何况为了自他之解脱。如果实修之人能将闭关要诀再进行广修有多好啊！

壬午年正月初六
2002年2月18日


08　少　　眠

    我们不能睡得太多，不能过分懒惰。否则世间出世间之事均不能成功。
    其实睡觉也是一种习惯，有些人就从不睡觉：
    佛在因地时转世为德光王子，为了供养佛陀，多年以来一直远离睡眠，除了吃饭和大小便，从不休息。
    金厄瓦格西也从不睡眠，唯一修持善法。上师种敦巴说：“弟子啊，应当祛除身体的疲劳，否则四大不调，会生病的。”金厄瓦格西说：“身体健康固然好，但一想到暇满难得，就觉得没有空闲休息。”他在一生中念了九亿遍不动佛心咒。
    世间的很多成功者，他们也不愿将大好的光阴用于卧榻之上的酣睡。
    法国文学家巴尔扎克，每天只睡4小时，即晚上8点到12点，起床后立即利用夜深人静的机会奋力写作。他一生中能写出《人间喜剧》等96部脍炙人口的作品，无不得益于他的勤奋。
    萨迦班智达在《格言宝藏论》中云：“诸人寿短其一半，夜间入眠如死亡，又遭病老等众苦，余半也无享乐际。”《入菩萨行论》中也云：“依此人生筏，能渡大苦海，此筏复难得，愚者勿贪眠！”
    作为一名修行人应时刻提醒自己，不要忘记这些前辈们留下的宝贵财富，不应将时间荒废在昏睡痴眠当中。

壬午年正月初七
2002年2月19日


09　看　　破

    这所位于沿海城市近郊的佛学院环境幽雅，气候宜人。这里远离都市之喧嚣，小溪潺潺，流过草地和碎石；林木繁茂，长满翠绿的山坡。攀缘植物与灌木丛中，各种不知名的花朵竞相开放、香气袭人。鸟儿在林间婉转地鸣叫着，刹时穿过树梢，飞入云霄。令人想起藏传佛教那些伟大的大成就者们修行的圣地。若看破世间、闭关修行之人在此搭建茅棚，实乃惬意之事。
    记得阿底峡尊者在印藏弘法事业圆满，即将示现圆寂之时。弟子中一位叫恰彻却的瑜珈师启禀尊者：“上师圆寂后，我将好好修法。”上师并不满意，回答说：“希望你能放下杂事。”弟子又说：“那讲经说法呢？”上师态度也如前。弟子再问：“边修边讲如何？”上师仍如前面一样回答。“那么，弟子应当如何行事？”尊者回答说：“应当舍弃今世一切琐事。”
    恰彻却将上师教言牢牢记在心间，抛弃尘世间的一切，去往热振的寂静山林。那里山峰逶迤，气势雄伟，山顶上是一片积雪，无数条以融雪积成的瀑布从岩石的缝隙中奔腾而下，滋润了山间的树木和草地，养育了林间和睦相处的飞禽走兽。
    清晨，太阳越过山顶，将它温暖的光辉投射下来，照耀着修行者和他的动物伙伴们；夜晚，微风吹拂，万籁俱寂，修行者和他的动物伙伴们都悄无声息地笼罩在夜色之中。他饮着甘甜清冽的山泉，吃着鲜美如饴的山果。从不与任何人交往，更不去挂念世间的繁杂事务。穷其一生都是这样锲而不舍地精进修持，终于获得了常人难以企及的成就。

壬午年正月初八
2002年2月20日
于闽南佛学院后山静处


10　政　　 教

10　政　　 教

    作为实修的人本应“两耳不闻窗外事，一心只为解脱修。”
    但偶尔看看新闻，并因此而对众生的苦难生起悲心，对未来的梦想生起厌离心，也会成为修行助缘的。
    翻开报纸，看到国家主席江泽民与美国总统布什的一段对话：“中国有很多公民信教。我不信宗教，但对宗教很感兴趣。我看过《圣经》、《古兰经》、《金刚经》……”看到这里，顿生许多感慨：
    《金刚经》云：“须菩提！以要言之，是经有不可思议，不可称量，无边功德。如来为发大乘者说，为发最上乘者说。若有人能受持读颂，广为人说，如来悉知是人，悉见是人，皆得成就不可量、不可称、无有边、不可思议功德。如是人等，即为荷担如来阿耨多罗三藐三菩提。”由此可见，上至一国之主，下至庶民百姓，不论何人，读颂《金刚经》皆可种下善根，获得不可思议功德。
    在藏汉的历史上，佛法对于国家的长治久安也起着不可或缺的作用。在无数的史册中，都留下了数不胜数的君主与高僧大德结下不解之缘的美传。
    且不论赤松德赞与莲花生大师、静命堪布的深厚情谊。仅就元帝忽必烈封八思巴为“皇天之下，大地之上，西天佛子，化身佛陀，创制文字，辅治国政，五明班智达八思巴帝师”之称，也足见佛法于当时朝廷及民众之重要，实非凡夫所能度测。
    一代雄主苻坚为了得到道安法师，不惜发动襄阳之战，再次证明了佛法价值的弥足珍贵。
    唐朝的武则天对佛法更是恭敬有加，曾写下著名的开经偈：“无上甚深微妙法，百千万劫难遭遇，我今见闻得受持，愿解如来真实意。”该颂流传至今，并成为众多修行人颂经之前必不可少的发愿文。
    至于达摩与梁武帝之间的微妙关系，也引起过众多世间人的误解，人们都视梁武帝为不懂佛法真谛的笨蛋。其实在我看来，梁武帝的佛学造诣不能说不高，只是众生的根基及因缘不允许他只接受“不立文字”的禅宗而已。于世俗谛广积福德资粮，仍不失为一种令民众积累善根之方便法门，梁武帝能有此超胜于其他君主的远见，不能不令我赞叹。
    君主若能作到不是以统治民众为目的，而是为了民众今生来世的安乐，从心里对佛教生起恭敬心，实乃众生之幸事！

壬午年正月初九
2002年2月21日


11　业　　感

    今天，我去拜访了一位据说有现代华佗之称的中医。在经过一番故弄玄虚的检查折腾之后，“华佗”给我开了药。并苦口婆心地再三叮嘱，除了他的药，其他的药一律不能服用。继而又以不可一世的神情，对西医的治疗方式和理论进行了全方位的抨击。
    听着他滔滔不绝的演说，顿生许多感慨：对于同一病症，中西医常会有不同的说法，《金匮要略》言：“夫人禀五常，因风气而生长，风气虽能生万物，也能害万物，如水能浮舟，也能覆舟。若五脏元真通畅，人即安和。客气邪风，中人多死。”由此可见，中医所认为的疾病之因，多由经络受邪及九窍壅塞所致。而西医则认为是人体细胞免疫力下降所致。虽然二者说法不一，但我们却应该承认其皆有道理，不能随意肯定一方而贬斥另一方。
    这就如同佛教与科学的世界观有着天壤之别一样，很多人对这一点始终百思不得其解，最后以其缺智乏慧的分别念，想当然地推导出一个自以为是的结论：因为佛教理论所说的须弥山、四大部洲与科学相违，所以佛教是有悖于真理的。
    其实这与中医和西医的理论不相同的道理一样，稍微懂一点佛教理论的人都知道，这其中的奥妙与不同人的业力有关，比如同样是榴莲，有的人视之为美味，有的人则认为它其臭无比；同样一个女人，有人认为貌若天仙，有人却认为无异于无盐再世。
    作为凡夫，对不清楚的问题应该详细观察之后再下结论，不要因妄加诽谤而造下口业，否则后果不堪设想。《百业经》中因造口业，而感于地狱中以舌耕田之苦的公案，我想凡是看过的人，都不会不引起一番思索吧！

壬午年正月初十
2002年2月22日


12　明　 天

12　明　 天

    喇嘛钦！
    如果没有尽快修行，何时才会有修行的机会啊！
    明天是否还在世上也很难说，翻开《因缘品》，里面讲道：“明日死谁知，今日当精进。尔死主大军，启是汝亲戚。”
    元朝的石屋清珙禅师长年以岩石为居，清心寡欲，与世无交，其为我们后人留下的山居诗，却篇篇沁出山野的清香。“岩房终日寂寥寥，世念可曾有一毫？虽着衣裳吃粥饭，恰似死了未曾烧。”表明禅师虽已超越生死之境界，却劝导世人要放弃世念，而以舍身赴死之心虔诚求道。
    生命如风中之油灯，随时面临熄灭的危险。米兰·昆德拉说：“生活是一棵长满可能性的树。”谁也难以断定，下一步可能面临什么。
    明天能否醒来，谁也难以断定。龙树菩萨在《亲友书》中言：“寿命害多即无常，犹如水泡为风吹，呼气吸气沉睡中，能得觉醒极稀奇。”麦彭仁波切的弟子单秋大师在班马的多科森林中闭关时，每天晚上不论何时，只要一醒来，就开始修法、磕头或作转绕。他说：“难道你知道你明天还在吗？难道你还要睡吗？”
    世间有智慧的人，对寿命无常也有很深的认识。康纳勒普说：“今天的事要今天做完，太阳绝不会为你而再升。”清朝的文嘉有在《明日歌》中也说：“明日复明日，明日何其多，我生待明日，万事成蹉跎。”
    我与和我一样的假修行人，常常将事情推至明天，在散乱中抛掷了大好时光。看到前辈们的言教，我必须督促自己：放下一切琐事，去修吧！

壬午年正月十一日
2002年2月23日


13　智　　悲

    真的修行人不是口头上说一些漂亮的话，最重要的是在思想上要有真正的遁世修道之心。
    大梅禅师在马祖处见性开悟后，到浙江四明山隐居。多年以后，师兄盐官齐安得知下落，欣然派人迎请。禅师就写了两首偈子以示推辞，“摧残枯木倚寒林，几度逢春不变心，樵客过之犹不顾，郢人哪得苦追寻。”以无用之枯木自喻，以婉言谢绝。又写道“一池荷叶衣无尽，树树松花食有余，刚被世人知去处，又移茅舍入深居。”表明其出世意念已坚，任你春花秋月，再不为之开花绽叶，洗尽尘世之七情六欲，甘以荷叶为衣，松花为食，超三界，离五蕴，世事对之无可奈何的气魄，真乃大修行人之所为。实在令我深感惭愧。
    色达霍西的秋甲堪布也是这样，他曾追随上师的足迹到石渠求道。一生中舍弃一切名闻利养，象前辈噶当派大德一样，十多年来一直住在霍西一间简陋的板皮房里，生活异常艰苦，却无牵无挂，逍遥自在地坚持修行，直至圆寂。他曾说过一段话：“真的修行人因为有智慧而不贪执一切，对众生无勤而生悲心。如果智慧悲心具足，则显密精要全部统揽；如果不具足，即使在嘴上夸夸其谈地谈论利众、闭关等等美妙的言辞，过几天还是会为一己私利而殚精竭虑地奔波。全知无垢光尊者说过：‘修行人应象衣服穿反了一样有很大转变。’”所以，说得再多，如果没有智慧和悲心，也是枉然。切记！

壬午年正月十二日清晨
2002年2月24日


14　精　　进

    杯里的茉莉花茶发出沁人心脾的清香，阳光越过高大乔木的枝叶，暖暖地洒了下来。
    坐在阳台上，手捧《心性休息大疏》，却难以入神。
    旁边是厦门中学，今天开学了。穿着整齐校服的学生涌进美丽的校园，打破了往日的宁静。也使我这颗易为外境所转的心开始活跃起来。
    这是一所现代化设施齐全的中学，有崭新整齐的教学楼，广阔平坦的操场，五彩缤纷的花园，和蔼亲切的师长。集合做操时是那么的统一和谐；自由娱乐时又是那么地天真活泼。使我不由自主地想到了我在宗塔中学度过的美好时光。
    那时虽然没有如此优越的条件，衣服也是破旧不堪，但心情却是一样地快乐。然而，事过境迁，当时同寝室的7位好友中，华泽、泽比、单比3位都相继离开人世。虽然我时常在梦中又回到年轻时代，与他们共享青春的恩赐。但一觉醒来后，我不得不清醒地认识到，往日的良辰美景早已烟消云散。如今也不知他们转生于何道，但不论如何，我都真诚地希望他们能获得安乐，“嗡嘛呢巴美吽舍！”
    如今我也是上40的人了，即使能活到60岁，也只有20个冬夏。“人生自有命，但恨生日稀。”英国戏剧家莎士比亚曾说过：“时间无声的脚步，不会因为你有很多的事要处理而稍停片刻。”时间给勤奋的人留下智慧和力量；给懒惰的人只会留下懊悔和空虚。
    今日不精进，更待何时？

壬午年正月十三日
2002年2月25日


15　忏　 悔

15　忏　 悔

    今天是元宵节，也正值藏历的神变月期间。很多藏地的修行人都在此月修习善法，如持八关斋戒、转绕、顶礼、放生等等。汉地的人则在今天放鞭炮、点灯笼、舞狮子等，十分热闹开心。
    但是，愚痴的人们为了使亲朋好友的团聚更加“多姿多彩”，常常不惜以众生的生命作为代价。无数生灵在今天惨遭涂炭，被无情地判处死刑。它们惨遭被刀割、油煎、烹煮等等残酷刑法，使欢庆的背后演出了一幕幕人间炼狱的血腥场景。
    “畜生哀痛尽如人，只差有泪不能哭。”让我们为那些惨遭不幸的众生，也为那些造作恶业的众生忏悔吧！
    乔美仁波切的《善法集》中有一简单方便的窍决：“将金刚萨埵观想于头顶，自金刚萨埵发出无量金刚萨埵，位于死去的或活着的众生头顶。尽力念诵百字明后，自金刚萨埵身体降下甘露，自他一切有情罪障得以清净，再念108遍百字明后，金刚萨埵化光融入自他一切众生。于忏悔对境、忏悔者无缘之境界中修习空性，于空性中片刻入定。此乃世俗谛和胜义谛忏悔之法。依此，前世无量罪障也可得以清净。”
    这种修法不仅仅适用于今天，即使在平时，如果能以此修法为家人、为他人所造恶业进行忏悔，也不但很有必要，而且非常方便。

壬午年正月十四日
2002年2月26日


16　勿　　贪

    利衰、苦乐、称讥、毁誉，这八种世俗法，世间的人特别贪执。然而，却是修行人之大障。了达一切如芭蕉般无实，不生贪恋，方为修行人之本分。《入菩萨行论》中云：“故于诸空法，何有得与失？谁人恭敬我？谁复轻蔑我？苦乐由何生？何足忧与喜？若于性中觅，孰为爱所爱？细究此世人，谁将辞此世？孰生孰当生？孰为亲与友？如我当受持，一切如虚空。”要达到很高的境界，必须舍弃一切外物，现量证悟二无我，方能不为八风所动。
    一次，色顿山谷的信众迎请种敦巴去传法。他对弟子吉祥自在说：“你代我去吧，我正在修舍弃世间之法，若去了会对修习舍弃世间不利。”然后就终日穿着一件缀满补丁的陈旧衣服，将上衣脱下，两只袖子搭在双肩，有时独自消逝于柏树林中，有时倚在藤杖上打杵休息，口中念着《亲友书》中的句子：“利无利苦乐，称无称毁讥，了俗世八法，齐心离斯境。”有时又喃喃自语：“我是希求解脱者，莫为名闻利养缚。”等全部文字，有时仅念出开头部分，有时仅念诵了一半，就已经安住。
    他对弟子的唯一教言就是：“在短暂的人生当中不要希求世间法。”他的大弟子金厄瓦遵照教言，栉风沐雨，苦苦修习。终于平息了世间八法，达到“雷霆不能骇其念，火焦不能伤其虑”的境界。

壬午年正月十五日
2002年2月27日


17　内　　观

    “总之，通达心性光明不变之真如，并证悟诸法仅是假立实则空性后，如果精进修道，则将完全转依或彻底清净诸遍计执着心之不净迷现，从而趋至本地，圆满现有身语意无尽庄严轮清净刹土。”此乃一切教法之精华。三世诸佛之本体，全知无垢光尊者在《心性休息大疏》中，将八万四千法门归纳为一句话，留与后世有缘者，实为我等之幸事。世间之如意宝也不能相提并论。
    若能心往内观，时刻安住此境界，则能现前心性之本来光明。否则，因由二取执着，从而颠倒迷惑，“一生二，二生三，三生万物”，将柴米油盐、恩恩怨怨、荣辱得失、是非成败的包袱背在肩上，通往轮回的通衢大道便会为之洞开。
    唐朝怪僧拾得禅师曾说：“一向迷本心，终朝役名利。名利得到身，形容已憔悴。况复不遂者，虚用平生志。”见世间之人不明此理，为一些蝇头小利，苦苦钻营，禅师又复道：“悠悠尘里人，常乐尘中趣，我见尘中人，心多生悯顾。何哉悯此流，念彼尘中苦。”可见禅师悲心之切。只可惜落花有意，流水无心，禅师只能徒唤奈何了！
    但愿禅师的这番苦心不会被时光的风刮到九霄云外去了！

壬午年正月十六日
2002年2月28日


18　生　　死

    生命，在音乐家的乐章里，是远处高楼上飘来的渺茫笛声；在文学家的笔下，是荒漠中的一缕甘甜清泉；在社会学家的眼里，是奔驰着的欲望列车；……生命，是那么地充满了诗情画意，却又那么地深不可测。随着地球的转动，人类创造了绚烂多姿的物质文明。然而，关于生命的问题，却如同古埃及文明留下的千古之迷一样，一直成为西方人难以逾越的天堑。
    直到温慈将藏传佛教揭示生死之迷的典籍《西藏度亡经》翻译成文，昭然示众，才填补了西方关于人类灵魂奥秘之空白。该书引起了西方社会的极大关注，被翻译成了多种文字。从而使藏传佛教在西方名声大振。也使人们在茶余饭后，开始考虑生存和死亡的问题。但这并不象莎士比亚笔下《哈姆雷特》中的王子，每天思索生存和死亡，却以悲剧而告终。现代的人们将如何面临死亡作为课题，各种临终关怀机构应运而生。
    那木达司于73年创办了临终关怀机构，为癌症、爱滋病晚期患者提供服务。他们视病人如亲人，了解他们的痛苦，帮助他们在绝望中求得希望。他亲自到旧金山为即将死去的布鲁斯传授他从《西藏度亡经》中获得的教言：“不要逃避痛苦，坦诚你的过错，学会宁静和安详，慢慢地认知心的本来光明。……”在那木达司的引导下，布鲁斯因痛苦而曲扭的脸逐渐缓和下来，在安详中缓缓而去。
    令西方人大跌眼镜的是，几乎每一个老一点的西藏人，都是临终关怀方面的专家。他们从小就被训练如何面对死亡，很多修行人依照前辈大德的言教实修，早已将死亡作为脱离肉身、跃往解脱的一种契机。其他人也是将死亡作为生命的一种转化过程。与西方人临终之时，手足无措，只能求助于医生的境况相比，不能不说是一种幸运。
    感谢莲花生大师给西藏人在精神上留下的这笔生死秘诀的宝贵财富！

壬午年正月十七日
2002年3月1　日


19　恐　　怖

    随着社会的日益发展，我们享受着科学技术带给我们的巨大物质财富。但另一方面，现代社会带来的一堆鱼龙混杂、良莠不齐的东西，却因腐烂发酵而未作清理，正散发着令人作呕的气息，搅乱了我们的往日的宁静。使原有的传统几乎受到了毁灭性的打击。
    “路不拾遗，夜不闭户”已经成为了一个童话，人们随时随地都有可能遭到恐怖的袭击。白天怕小偷，夜晚惧强盗。走在街上，胆战心惊；坐在家里，提心吊胆。虽然家家户户的阳台上，都安装起鸟笼一样的防护拦，却并不能抑制人们的恐怖心态。
    9·11事件后，世界各国都在尽力采取各种方式，以期对恐怖活动予以致命的打击，结果却收效甚微。
    美国第一畅销书《恐怖档案》中透露，为了维护和平，挽救无辜生命，美国政府悬赏500万美圆寻找本·拉登的下落。并保证为提供线索者的保密身份，并为其家人转移居住地提供方便等等。尽管待遇优厚，但至今却毫无下文。
    《入菩萨行论》中云：“顽者如虚空，岂能尽制彼？若息此瞋心，则同灭众敌。”如果没有调服自己的内心，而想将世间的怨敌一一消灭，完全是痴心妄想！
    释迦牟尼佛在因地时曾转世为一婆罗门。一次，他与蛇、鸽子、乌鸦、野兽在一起，野兽说：“恐怖是最大的痛苦。”乌鸦说：“饥饿是最大的痛苦。”蛇说：“瞋恨是最大的痛苦。”鸽子说：“贪心是最大的痛苦。”婆罗门为了断除它们的四大痛苦，而对它们说：“痛苦的根源是无明，要远离痛苦，必须持守五戒。”蛇、鸽子、乌鸦、野兽依此法行持，而转世得人生，并经修持，终获果位。
    其实，历代很多修行人生活的山涧、岩洞，都是远离恐怖的殊胜地。元代的石屋清珙禅师在岩畔的三间石屋里苦修，方圆几十里，荒无人烟，柴门也是虚设的，从不关闭。因为除了自己没有其他人出入。故写下了“黄叶任从流水去，白云曾便入山来，寥寥岩畔三间屋，两片柴门竟日开。”可见其悠闲自在之心情。真是羡煞我也！

壬午年正月十八日
2002年3月2　日


20　不　　知

    讨厌的背又开始痛了。
    任你春气乍寒乍暖，春云或卷或舒，病痛总是不讲情面的。使人无心窗外的美好春色。
    人在生病之时最容易意念死亡。
    也许今天就会死去吧！不知《世尊传》是否能翻译完？也不知《心性休息大疏》能否善始善终？因为没有时时忆念死亡，空耗无数光阴。如今老之将至，难免有日薄西山之感。在所剩不多的时日里，更应精勤住持正念，不为外尘所转。
    且记一首南宋宏智正觉之语以自勉：
    “法喜为食，慈悲为舍，
      信佛是归，视身如借。
      住正念以唯勤，趣外尘而无暇。”
    将法喜作为食物，将慈悲作为房舍，将信佛作为归宿，将身体视为借物，精勤地住持正念，无有闲暇趋逐尘世。勿涉足名利，勿贪恋外境，时刻视生命如风中之烛。
    能否做到？
    难也！

壬午年正月二十日
2002年3月3　日


21　打　 我

21　打　 我

    历史上的有些大成就者，在摄受弟子时除了温和的教言，也会采取特殊的方法令弟子顿时开悟。
    那诺巴依止帝诺巴时经历了十二次大苦行、十二次小苦行。最后，有一天，帝诺巴左手抓住那诺巴的喉窍，右手脱掉鞋子，拿起鞋猛击他的额头，那诺巴骤然昏迷。苏醒之时，相续中生起了与上师一样的功德，证悟了上师的智慧与自己的心无二无别。
    宋朝的了义禅师17岁时拜见高峰禅师，高峰禅师赐予他“万法归一”的参禅窍决。此时，了义禅师见松树上落下雪花，便若有所悟地写出一首偈子呈师，师傅不由分说，提起木棒就将其打入深渊。遍体鳞伤的了义于痛苦中反观心的本性，终于得以远离一切方向与戏论，并写下：“大地山河一片雪，太阳一出便无踪，自此不疑诸佛性，更失南北与东西”的佳句。
    黄檗禅师在摄受弟子临济时，一共打了61棒，造就了旷古绝后的一代宗师，而使丛林里有“临济将军，曹洞农夫”之说。可见其秉承上师传统，青出于蓝而胜于蓝的禅风。
    什么时候上师也能给我当头一棒啊！

壬午年正月二十一日
2002年3月4　日


22　教　　言

    好美的清晨！
    窗外是满天朝霞，粲然如焚。房屋、树木、草地、道路……都染上了几分红意。使我也乐融融地陶醉其间，而不知身之所在。贡确森确！（供养三宝！）
    随手翻开书本，恰好翻到藏地大成就者、伏藏大师——智悲光尊者给弟子班玛桑顿的一段话：“一个人踏入佛门真正想修行时，常常会有魔障出现。此时应该远离恶友，不随波逐流，小心翼翼地观察；不论与谁接触，都应坚持独立自主的风范；因为即使说真语，也会增长贪瞋心，所以应当视世人形同陌路，坚持禁语；对因果善加取舍，发菩提心；无论在深山还是城市，都应观自己的内心；不论快乐还是痛苦，都应断除分别念，观心的本性；时常处于如梦如幻的境界；观察自心不生不灭的本性，后得之时善根回向菩提。这就是我最深的教言。”
    寂光大师也说：“独自一人修佛果，道友二人修善缘，三四以上贪瞋因，故吾独自而安住。”
    寂静山林是往昔诸佛菩萨获得寂灭之处。那里无有愦闹、散乱，出离心、菩提心、信心等一切增上生、决定胜之功德皆可无勤而生起，一切行为自然而然会全部转为善法。
    何必迟疑，快到寂静山林去独自修心吧！

壬午年正月二十二日
2002年3月5　日


23　善　 梦

23　善　 梦

    一觉醒来，时钟刚打过6点。
    昨晚做了一个好梦。虽然明知梦境本为幻化，但作为一个凡夫，心里仍然很高兴。一直犹豫着是否把梦境写下来，最终写下来的念头还是占了上风。
    这是我离开成都后，第三次梦见麦彭仁波切。
    第一次是在医院，在梦中，我得到了《辩法法性论注疏》的传讲。第二次也是在医院，我获得了《辩中边论》、《智者入门》的传承。醒来之后，生起了大慢心，不可抑制地想将自己所得到的传承，及时地为别人传讲、翻译。
    昨晚，麦彭仁波切连续以三个人的形象出现。在见其中最后一位时，心里很清楚地感觉到是麦彭仁波切的幻化。他的形象象一位40多岁的康巴在家人，头发黝黑发亮，眼睛炯炯发光，眉毛浓黑，脸膛黑里透红，牙齿洁白如雪，身穿蓝色藏袍，很高兴地躺在我床上的左边……，令我生起强烈的恭敬心，感觉他是诸佛菩萨的智慧身。他看起来平易近人，我也就平时的一些问题向他请教……。醒来之后，仍感觉到他的余温，不敢去坐刚才他坐过的地方。
    有人认为把梦讲出来不好，前大德智悲光尊者说：“好梦说出以后，就再也不会显现了。”法王上师也说：“老虎可以跳得很远，青蛙是不能效仿的。”可见把梦说出来不太好。不过，不管怎么现在已经说出去了。
    但一直困绕着我，使我百思不得其解的是，尽管我多年来一直诚心祈祷，不知无垢光尊者为何始终没有在我的梦中显现？
    以上所提及的，只是我偶尔作的好梦，如果将所有的恶梦都记录下来的话，那就成了又臭又长的裹脚了。

壬午年正月二十三日凌晨
2002年3月6　日


24　闭　　口

    作为修行人平时应常观己过，时刻保持沉默。嘴应用于念诵、赞颂功德等有意义的事，否则会对来世造成很大危害。
    莲花生大师离开藏地时教育弟子：经常胡言乱语者容易被别人了知其心，其嬉戏之语有时被理解为真实，其真实语有时又会被误认为玩笑，容易之事也因此而难以成办，诸弟子应闭口寡言为妙。藏地大德常用此语教育弟子，使其免造口业。
    伟大的修行者勒索巴格西说：“现在的人喜欢追求大法。整天求此法、求那法，但将所求之法真正进行实修者却十分罕见。那些人从不想所求之法是否修成。许多人自诩为三宝弟子，口里常说：‘我是三宝弟子。’背地里却经常诽谤上师、僧众等。所以我时常在想，我们的口实在是深堕地狱的因。世上如果有人肯听我的话，就应当将嘴锁上，把钥匙交与他人，直到迫不得已必须吃饭的时候才打开，平时都一直紧锁着。如果能这样，那该多好啊！”
    宋朝的石门慧开禅师也自称为“默翁”，他在诗里写道：“饱谙世事慵开口，会尽人间只点头。莫道老来无伎俩，更嫌何处不风流。”从该诗的字里行间中，也不经意地流露出禅师早已谙熟世事，进入真正风流、自在、逍遥之境界，既不在乎他人的赞毁，也懒于谈论他人是非短长的博大胸怀。
    世间也有“沉默是金”、“满罐水，摇不响；半罐水，响叮当”的说法。由此可见，闭口是多么的重要啊！

壬午年正月二十四日
2002年3月7　日


25　女　　人

    今天是三八妇女节，全世界的妇女都在以自己特有的方式，庆祝这一年一度的节日。电视里、大街上到处都是欢乐的人群。也有一些地方的妇女，选择在今天为她们在平时受到的不公正待遇而举行游行示威活动。
    忽然想起一位女居士问我的问题，为什么在佛经里老是把女人说得很低贱？比如《念住经》云：“女人祸害根，毁坏现后世，若欲利己者，当舍一切女。”《月灯经》云：“此道无法证菩提，是故切莫依女子，犹如极瞋之毒蛇，一切智者舍弃彼。”奉劝别人行持善法、培植善根时也说“顶礼怙主无量光，闻佛阿弥陀名号，乃至未获菩提间，不转女身转贵族。”很多佛经里几乎对所有刹土的描写都少不了一句“更无女人及女人名”或“若有女人，闻我名字，得清净信，发菩提心，厌患女身，愿生我国。命终化男子，来我刹土。”无垢光尊者也一再奉劝后人：“远离衰损根源之女人。”仿佛女人成了万恶之源，衰损之根。这种说法是否有点不公平？
    其实，这都是因为她对佛经了解不够而产生的误会，经书中的某些教言，只不过是针对女人嫉妒心强等特征而宣说的。有关远离女人的教言，是针对不能消除贪心的男人而言。同样，不能消除贪心的女人，也要远离衰损根源之男人。《中观宝鬘论》在罗列女身之不净后说道：“如于自或他，粪秽起厌恶，自他不净身，云何不厌恶？如女身不净，汝自身亦然。”可见男身与女身是具有同等过患的。
    如果一个女人具足信心、慈悲心和智慧，她将远远胜过不知取舍因果的男人。在藏传佛教史上，曾涌现过无数的伟大女修行人，如：玛吉拉准空行母、益西措加空行母等等，她们为后世众生作出了难以估量的贡献，世间的男子们，又有谁能同她们比肩呢？
    《木兰辞》里也说：“雄兔脚扑朔，雌兔眼迷离，双兔傍地走，安能辨我是雄雌？”兔子跑起来时，不能辨别它的雄雌。一个女人真正地发菩提心，精进修行时，她与男修行人所获得的功德是同样的。

壬午年正月二十五日
2002年3月8　日


26　断　　根

    米拉日巴大师曾送弟子寂光一首道歌：“弟子若欲诚修法，应自心坎生信心，切勿瞻顾今生事。尔若欲随吾修行，应知亲友乃魔网，故应掀开此屏障；饮食财物乃魔卒，故应舍弃恶故交；妙欲享受乃魔索，故应遣除此羁绊；知己佳友乃魔女，故应谨防此诱惑；家乡故土乃魔狱，故应速离此囹圄。死时一切必放弃，不如此时舍最佳。若听吾教且修持，汝儿即有胜法缘。”
    噶当派大德大波仁波切（索南仁钦）修持境界极高，可连续十天一直处于禅定中不动摇，他非常强调修持，说道：“现境有如恶人不恒常，幻身恰似借物速灭失，财物幻化欺诳痛苦因，故乡如同魔狱束缚源，何人贪执此等漂轮回，当断轮回命脉我执根。”要消除痛苦，远离魔障，获得解脱，必须断除对轮回的贪着。
    唐代的道林禅师常年在一棵松树上习禅，被人们称为“鸟巢禅师”。一日，白居易慕名前去拜访。见他住在树上，便说：“禅师住的地方太危险！”
    “鸟巢禅师”回答说：“我看大人才危险呢！”
    白居易不解地问：“我身为朝廷命官，何险之有？”
    “鸟巢禅师”说：“世俗缘业相煎，冤冤相报，烦恼不息，难道不危险吗？”
    一句话，说得白居易哑口无言。
    是啊！世间之人时时为功名利禄所累，烦恼丛生，难道不是生活在看不见的监狱、魔网中吗？难道不是很危险吗？
    速速逃离此险境吧！

壬午年正月二十六日
2002年3月9　日


27　可　　怜

    当今时代的人早已解决了温饱，但却总给人一种“饥不择食”的感觉，孔雀肉、马肉、蝎子肉、老鼠肉、狗肉……，甚至还有卖人肉包子的传说，不管是真是假，如果这些残忍的恶习继续下去，总有一天会象斑足国王一样啖食人肉的。
    偶尔路经一狗肉店，里面宾客如云，个个都满面油光、神采奕奕，他们打着腥臭的饱嗝，忙着与同伴猜拳行令，没有任何人去注意蹲在门口铁笼里的那只黑狗。
    它蜷缩着强壮的身躯，可能因为知道自己即将面临宰杀的命运吧，眼里涌着滢滢的泪，以哀怨的神情目视着过往的人群。冷漠的人们都在忙着为衣食而奔波，何有闲暇为一条狗而驻足呢？
    这也是前世之因所获之果啊！经云：“若人不恭敬，疑惑四偈师，将成百世狗，复转肿瘤者。” 在业力面前谁也无能为力，我想这条狗也许就是前世辱骂了自己的上师，故而遭此厄运的。
    藏地大德麦彭仁波切也说：“佛说如若不恭敬，仅赐一句法上师，百世连续转为狗，复转生于劣种中。”当然，转世为狗尚有其他原因，但除了佛菩萨为了度化众生，而发愿转世为狗以外，其他沦落为狗的遭遇，都是因为身语意所造的恶业而致的。
    无论转世为狗，还是辱骂上师，都是十分可怜的。

壬午年正月二十七日
2002年3月10日
书于鼓浪屿


28　荷　　花

    背井离乡来到这座南方城市，孑然一身、举目无亲之感时常涌上心头。
    只有每日独对门前的一泓荷塘，眼见荷叶从才露尖尖角，到如今已是满眼碧绿。荷花袅袅娜娜地开着，紫红、粉红、乳白……，艳丽的色彩猝然跃入视野，令人陶醉、令人痴迷。正当我沉醉于这如诗如画的景致当中时，忽然发现角落有一朵荷花低着头，显得那么憔悴而忧伤，仿佛满眼的春光都与它毫无关联。
    “小荷花，你为什么伤心啊？”
    “昨天有一颗露珠，与我十分投缘，我非常珍爱它，但它却被今天的阳光抢走了。一想起我们在一起的幸福时光，将从此一去不复返，就使我陷入痛苦深渊而难以自拔。我多么地憎恨阳光啊！他为什么抢走我的小露珠？”
    听了小荷花的倾诉，我不知能做点什么。也许麦彭仁波切能给它一些加持吧。
    我给小荷花念颂并讲解了我最喜欢的麦彭仁波切教言中的一段文字：“愚者认为诸苦乐，皆从他缘而产生，恒时散于取舍境，贪瞋波涛杂念中。智者了知诸苦乐，悉皆来源于自身，恒时向内观自心，审视自己不放逸。”
    听完我的讲解，小荷花终于释然。放下了对露珠的贪心，对阳光也不再起瞋念，并且皈依佛门。看着小荷花一天天成熟起来，虽然日见枯萎，即将凋零，却充实而自信。我看在眼里，喜在心头。三宝的加持真是不可思议啊！
    一天，就在我即将离去之时，小荷花斩钉截铁地告诉我：“我一定好好修持佛法！”
    其实，小荷花就是每天给我打针的何医生，小露珠是她的男朋友，而阳光是她的姐姐。
    从这个故事里，人们能否找到自己的影子呢？

壬午年正月二十八日
2002年3月11日
于厦门174医院


29　关　　键

    很多人在修法时不想修或修不起，问题的关键在于对世法放不下。禅宗也讲看破红尘，看破了，成就也就是轻而易举的事。
    博朵瓦格西说：如果贪执今生的世间法，虽然一开始觉得放松，其实却会被束缚得很紧。修行人应当以智慧之剑斩断贪执今生的念头。断除今生世间法是最好的教言。现在的一些大修行人，整天谈论风脉明点及其他大法，真正分析观察后看破世间的却很少。口头说一些一两天不能修成的大法毫无利益，不如好好灭除贪世之念。如同即将饿死的人，即使让他看着堆积如山的金银财宝也无济于事一样。
    不管修什么法，关键在于要懂得诀窍。否则，一味地护持亲友、对付怨敌、积累财产算不上什么智慧。博朵瓦格西又说：闻思再好，不懂得修行教言的人，与傍生没有什么区别。傍生在盘算生计方面，完全可以与人类一较短长。沙蜥蜴为了对付蛇，懂得设计去反咬蛇的身体；乌鸦与猴子也知道互相报仇雪耻；老鼠在积累财产方面的本领，即使世间的守财奴，也不得不甘拜下风；很多动物都精通于抚养自己的子女。作为人，我们又怎能甘愿让自己与旁生不分高低呢？所以，大家应当懂得修行的秘诀。
    开创净土宗发祥地之一——东林寺的慧远法师，就可誉为舍弃世间琐事之楷模。当一方霸主桓玄欲劝其还俗做官，“迷而知返”，享受荣华富贵之际，禅师回书曰：“一世之荣，剧若电光，聚散致离，何足贪哉！浅见之徒，何其惑哉！可谓下士闻道，大而笑之，真可谓迷而不返也。”其不畏强势、淡薄名利之高尚气节，真是令人可赞可叹！
    只可惜世上的聪明人太多，但真正对佛法进行实修的人却微乎其微。

壬午年正月二十九日
2002年3月12日


30　发　　心

    无论作任何事，以菩提心摄持极为重要。
    《弥勒请问经》云：“弥勒，流入大海所有之水，纵经数劫难以灭尽。弥勒，若为菩提心所摄之善法，乃至成就无上正等觉菩提之间永不耗尽。”
    如果我们在相续中真正生起菩提心，哪怕做无记之事，也会增上功德。《华严经》云：“发殊胜菩提心之散乱者，彼身所作、语所言、心所思，皆具意义，恒时唯成善法。”并以250种比喻恰如其分地描述了菩提心的功德。
    菩提心是闻思修智慧之甘露乳汁提炼而得之醍醐；是灭除众生热恼之清凉月光；是驱除无明痴暗之璀璨杲日；是令有情趋入解脱之无上津梁。
    具备神通的目犍连也不能灭贫女之油灯，因菩提心所摄持故。
    无著得以亲见弥勒菩萨，也因生起菩提心故。菩提心之利益真是数不胜数！

壬午年正月三十日
2002年3月13日


31　答　　难

    藏地寺院辩论之时经常会涉及到这样的问题：“佛地时有无发心？菩萨戒是否要有一种别解脱戒为基础？”
    对此问题的回答也是众说纷纭、各说不一。
    总结宁玛派无垢光尊者观点之精华，则为：“佛地时无有从仪轨所得的有学道发心，但具胜义发心。因佛具有得而未失、无缘大悲之发心故。”
    《中般若经》云：“我以佛眼照见一切众生，并具发心。赴往东方恒河沙世间之地狱、饿鬼、傍生处为利彼等众生而说法。”
    按照唯识宗的观点，受持菩萨戒须别解脱戒中的任何一种，《菩提道灯论》云：“别解脱戒里恒具七种人，菩萨戒只对有缘者，其余不可得。”
    按照中观的观点，任一众生皆可具菩提心，不一定要求必须获得人生。《宝积经》云：“尔时所持法门时，诸天、龙、非天、大鹏、大腹行等无数众生皆发无上真实圆满菩提心。”
    这两种观点并不相违。发真实菩提心后，别解脱戒里不杀生等戒也必定具足。
    此乃祖传的无上至宝啊！

壬午年二月初一
2002年3月14日


32　无　　常

    此刻，才华横溢的孙先生坐在我旁边，看着手里自己年轻时的照片，泪水象断线的水晶念珠般洒落下来。
    我知道他是在感慨韶华易失、青春不再，年轻时的美好时光已如长流之水向东而去，再也无法追寻。
    见此情景，不禁想起《红楼梦》中林黛玉的《葬花词》：“试看春残花渐落，便是红颜老死时，一朝春尽红颜老，花落人亡两不知。”我想这也是他此刻心灵的真实写照吧。
    只可惜他不信佛教，无法用佛教的智慧之剑来斩断这些痛苦，而使这种悲观情绪如汹涌之波涛，一浪高过一浪。真是可悲可叹！
    世间的一切，包括青春、财富、感情甚至生命都是瞬息即逝的，白居易有诗言：“勿叹韶华子，俄成皤叟仙。”虽然想留住青春年华，然而生死的脚步却一刻也不会停留。若不利用青春年少的大好时期好好修法，真是令人叹息。麦彭仁波切说：“韶华瞬逝财富动，生命如住阎罗齿，然诸世人不修法，呜呼人行真希奇！”
    也许试着给他讲讲这些道理，聪明的他会想通的。我决定合上书本，好好和他谈谈。

壬午年二月初二
2002年3月15日


33　功　　德

    一提起功德，无论是否信佛，只要心地善良之人都喜欢做。比如到寺院供香、顶礼、在佛堂供水果、鲜花、为寺院捐款、供养大德、修建希望小学、为贫困山区捐物……。
    包括一些做了坏事的人，为了不使自己的良心受到谴责，也会做一些功德以弥补罪过。
    据说一些地方的寺庙，在大年三十晚上，居然人满为患，烧香磕头的人络绎不绝。公安局、消防车随时在为可能发生的火灾或拥挤不堪的人群作防范。进门的队伍绵延了几条街，门票一涨再涨，仍阻止不了蜂涌而至的人流。
    在随喜之余，也令我想到《圣者大涅槃经》中的经文：“若人有生年，以无量七宝，卧具及神馐，供养一切佛，不及一刹那，为众发愿心，功德无有量。”一切功德之中，发菩提心的功德是最大的。哪怕在一刹那间生起愿菩提心，功德也是很大的，生起行菩提心的利益就更是无法衡量。
    《胜月女经》云：“仅思利他心，利益尚无量，何况行利益？”
    因此，作为修行人不应求形象上的相似功德。哪怕每天一次，在床上静下来发起殊胜菩提心，其功德也是无量的。

壬午年二月初二
2002年3月16日


34　大　　法

    很多修行人都喜欢求大法，大手印、大中观、大圆满、大威德……。还喜欢拜见一些大和尚、大活佛、大法师……。这些特别喜欢大法的人以为可以因此而得大证悟。
    其实不然，不论求什么法，都应与自己的根基相应，自己应具有修此法的基本条件。否则，将一事无成。
    萨迦班智达的大弟子加尔瓦样功巴，是藏地历史上有名的大成就者，他说：“人们往往只对高深的法趋之若骛，低劣的法不能令其满足。他们对大空性、大无生、高深莫测的大法总是投以关注、欣喜的目光，从不观察自己的相续与佛法是否相应。虽然所修的法是大圆满，但也无济于事，因为大圆满的修行者必须是大圆满的根器。目睹现在的人口若悬河地谈论着象马一样价值昂贵的法，而其人的价值却不如一条狗。已经与法背道而驰，却不愿修习。其实与说唱者扣人心弦的歌声，鹦鹉巧舌如簧的重复没有区别。如果已经了知一两个法，就应当身体力行，实际修持。一旦通达了一两种法，就应让其与内心相融。如果心法未能互相交融，那么，就如同水与粉末未能融合一般，人法之间也相距万里，而不能真正地互相容纳。法就如同肺叶作成的菜汤一样（肺叶全部漂荡在汤面上）仅仅漂浮在口头，而没有任何意义。（整日怨天尤人、骄傲自满，滔滔不绝地抱怨。）这样，修法的意义也就不能充分体现了。”
    无论什么法，都应该融入自心，并付诸实践，而不应将其作为一种摆设或向人炫耀的资本。《萨迦格言》也云：“愚者学问挂嘴上，智者学问藏心底，麦秸漂于水面上，宝石沉没于水底。”
    修行人不应“这山望着那山高”，而应踏踏实实的从头做起。

壬午年二月初三
2002年3月17日


35　母　　亲

    离开喇荣已有160天了，这是母亲今天在电话里提醒我的。可见她日日都在挂念着远方的不孝之子。
    如同世上所有的母亲一样，母亲对我的成长和修行付出了很大的代价。在艰苦的岁月里，母亲含辛茹苦、忍辱负重，表现出极大的忍耐力和善良的品格。
    我两岁的时候，一次突患疾病。母亲背着高烧不退、奄奄一息的我，深一脚、浅一脚地向几十公里外的县城走去。路上不知摔了多少跤，吃了多少苦，马不停蹄地走了整整两天两夜。看到昏迷不醒的我终于从死魔的嘴里逃脱出来，母亲淌满汗水的脸上才绽开了笑颜。
    在我儿时的每天晚饭之后，全家人都会围着火塘，母亲就开始念诵她每日的必修课——《极乐愿文》，红红的炉火映着她年轻如花的脸庞，使我生起一种像面见度母一样的圣洁感。娓娓的颂经声仿佛来自于空行刹土，在帐篷间久久回荡……这种耳濡目染的熏陶建立了我最初对佛法的认识。直到如今，每当看到或听到《极乐愿文》的颂词，母亲念诵经文的声音就会在耳边回响。我至今尚能完整地背诵《极乐愿文》，母亲实在是功不可没。
    记得我七、八岁的时候，母亲还算年轻，脸色白里透红，眼睛象黑色的宝石，牙齿洁白如雪。一天，我与母亲在山上放牧，山上的树木郁郁葱葱，牧草青翠欲滴，花朵五彩缤纷。我们一起捉起了迷藏，当我从花丛中找到母亲时，觉得她象仙女一般美丽。也许这印证了汉地的一句说法：“儿不嫌母丑，狗不嫌家贫。”
    如今，岁月的刀斧已将母亲的脸刻得沟壑纵横，两腮凹陷、牙齿脱落，脚也一瘸一拐，几近残废，整天只有拿着一根手杖挪动着沉重的身躯。如果我提起她年轻时代的卓卓风姿，谁也不会相信。岁月不饶人啊！
    父母的恩德是难以估量的，佛陀在《父母恩德经》中宣说了父母的种种恩德。阿底峡尊者也说：孝敬父母与修大悲空性无别。记得曾有一位居士将此话告诉父母，令父母对佛法生起信心，因而皈依了佛门。
    但藏族有一句话：“母心如水，子心如石。”母亲的心如水一般柔软，儿子的心却如石头一般坚硬。当很多人意识到父母的艰难，想孝敬时，父母已撒手人寰。“树欲静而风不止，子欲孝而亲不待。”所以，趁着父母还健在，应该好好地孝敬老人。
    “慈母手中线，游子身上衣，行行密密缝，意恐迟迟归，谁言寸草心，报得三春晖。”
    其实，对母亲最大的报答莫过于令其学佛，诚信三宝。令我安慰的是，母亲虔信佛法，并已出家，这也算是我略尽的孝道吧。
    母亲，不要牵挂您这个不孝之子。您好好念佛，祈祷三宝，我病好了会尽快回来的。

壬午年二月初四
2002年3月18日


36　劝　　勉

    修行的人不仅要时常观自己的内心，方便之时也要度化有缘之人，如自己的家人、朋友及同事，令其皈依、学佛甚至出家学道。很多人也曾尝试过，但因一两次的努力，效果并不明显，便“知难而退”。其实，这也是菩提心尚未真正融入自己相续的原因。
    释迦牟尼佛在因地时转世为精进力比丘，为劝勉吉祥宝王子弃恶行善、皈依佛门，用了84000年（那时众生寿命很长）。其间，他时常坐在王子院子门口的阶梯上，受尽了众人的无端攻击，尝够了王子的傲慢无理。为度化众生，孜孜不倦、锲而不舍，终于感动了王子，使之对佛法生起了强烈信心，并皈依佛门。
    《经观庄严论》云：“佛子依胜勤，成熟诸众生，为生一善心，千万劫不厌。”无垢光尊者也说：“应当发心乃至仅有一个有情未从轮回中解脱之前，愿为度之而生生世世住于轮回，日日夜夜无有厌倦地精进。纵然是百俱胝劫中令一个众生相续中生起一刹那的善心，也应当以最大的勇气尽力而为。” 作为追随佛陀足迹，担当如来家业的大乘佛子，我们应该如此而行。
    能够调服一个众生令其生起菩提心，功德也是极为可观的。《中观四百论》云：“若有建宝塔，高与世间等，调服使发心，说福胜于彼。”
    说着容易做着难，这里就有几个刚强难化的医生，我天天给他们宣讲佛法，至今却一个皈依的也没有，真令人惭愧。

壬午年二月初五
2002年3月19日


37　光　　阴

    世人喜欢以光阴比喻时间，而我更喜欢把它想象成一条一去不复返的河流。
    孔子走到河边说：“逝者如斯。”
    哲学家赫拉克利特说：“你不能两次踏入同一条河流。”
    一位智者说：“生命在流动，它是一条河流。”
    先哲们都以此强调时光的珍贵。的确，曾经如同河流般消失了的时光，永远不复回归。无论它是辉煌还是暗淡，幸福还是忧伤。人的生命在即生中只有一次，以什么样的方式度过这段光阴，值得我们深深地思索。
    今天一位骄傲的知识分子问我：“您老是强调要我们背诵经论。但我总觉得修行人应以发菩提心、调服烦恼、观修禅定为主。理论上的东西，了解其大概就行了，何必一一背诵浪费很多时间呢？”他说的有道理，但我知道他每天“节约”的时光，并不是用来做他所说的重大要事，而是用于散乱、闲聊、痴睡等无义之事。我回答他说：“你说的有道理。如果你的时间真用于发菩提心、修禅定，我当然随喜。但你是否整天都修禅定而没有时间背诵呢？不是吧。”一句话仿佛使他恍然大悟。他说：“我明白了。其实我嘴上说的好听，实际上并没有好好珍惜时间。从今天起，我要从散乱中至少抽出半个小时背诵。”听了他的告白，我很感欣慰。不仅仅是他，如果所有的修行人每天哪怕抽出十分钟，背诵一个偈子，记下一段公案，一定会有所裨益的。
    鲁迅先生也说：“我不是什么天才，只不过是把别人喝咖啡的时间用来看书和写作了而已。”世间的名人懂得对光阴的珍惜，却不知道用于修行；修行的人懂得修行，却往往不知道珍惜时间。
    既然我们无法使时光倒流，如何使人生过得完美，不致临死之时为虚度年华而悔恨，就应当如海绵挤水一样挤出每一分、每一秒，作有意义的事，而不应散乱度日。

壬午年二月初六
2002年3月20日


38　深　　思

    名副其实的大德们修行时，从不希求名声、财富及世间妙欲。恒常以身体力行来断除世间贪欲，希求来世解脱。
    藏传佛教噶举派大译师慈祥（绰迫罗杂瓦（1173－1225），曾到印度、尼泊尔依止克什米尔班智达等大成就者，其间风餐露宿、夜以继日地精进研学，终得精通显密教言。回藏地后，广建寺院、弘扬佛法，使佛法之精妙甘露得以沐浴四方。他说：“不知身寿似水泡，不念死主已迫近，纵然修善极众多，仍为此生之武器。不晓名利乃幻化，未弃贡高利牵缚，纵然被奉为圣者，仍为八法之仆役。今生残体未放弃，纵然励力勤修善，终将赤手奔来世，前途渺茫真可怜！不懂轮回之过患，欲妙享乐不知厌，夸夸其谈空口言，亦为狡诈伪君子。”
    他的大弟子《布顿佛教史》作者布顿仁波切在《自我教言》中也说：“为了即生亲怨之利益，贪瞋积财摄受诸眷属，死时眷属受用不跟随，业果苦痛唯有己承受。梵天帝释转轮之王等，所获轮回乐果不稳固，死时未必不会堕恶趣，当于轮回生厌仁亲哲！”（布顿名）
    读到这些言教，联想到自己一生中虽然表面行善，但仔细观察，归根结底往往是为了自己今生的利益。为众生、为来世的成分究竟有多少，没有很大把握。前辈大德们的高尚心行真令人羡慕。
    与其临渊羡鱼，不如退而结网。从现在做起，也许还不是很晚。

壬午年二月初七
2002年3月21日


39　意　　供

    有等持及观想能力的人，依靠意幻供养不仅方便而且功德很大。其具体方法如下：
    以等持观想各种供品持于手中，供养释迦牟尼佛或其他佛菩萨。若观想能力成熟，可观想尽法界、尽虚空界，遍满诸传承上师、十方三世一切佛，种种菩萨、修行僧众海会围绕。《宝箧经》云：“掌中观想诸供品，供养一尊佛陀前，供养诸佛亦复然，仙人等境仍如是。”《华严经》中也有相同描述。
    再观想自己与六道之无量众生以胜妙之供养：上妙珍馐、轮王七宝、华云、天音乐云、天伞盖云，天衣服云，天种种香：涂香、烧香、末香，如是等云，一一量如须弥山王。燃种种灯：酥灯、油灯、诸香油灯。一一灯柱，如须弥山；一一灯油，如大海水……。以如是等诸供养具而为供养。
    麦彭仁波切云：“等持意供者，以信心与恭敬心为基，由等持幻变无边之供云，以智慧了知彼无自性者也。”
    由此可见，与其为供养上师、佛陀而以欺骗手段造作恶业，还不如以清净心意幻供养为妙。
    供养乃为令诸佛菩萨欢喜之法，“上报四重恩，下济三途苦”是每位佛子之本分。但如果为供养佛菩萨而伤害其他众生，实为去本趋末之颠倒行为。
    如果每天利用片刻时间，以观想自性清净力之缘起，而修持意幻供养，定会获得无边功德。
    众生能依靠如此之多的方便法积累二资，真是令人欢喜。

壬午年二月初八
2002年3月22日


40　价　　值

    哈哈！
    曾有一个人五年中在上师前听闻了如海一般的显密佛法。离开上师一年后，就把所听闻的一切教言忘得干干净净，只是牢牢记得供养给上师的500元钱。
    其实这种现象比较普遍。很多人都不明白，在具德上师前听闻佛法时供养的功德，凡夫是无法衡量的。为听闻佛法作再大的供养也是值得的。
    我等大师释迦牟尼佛在因地转世为月亮王子时，为听闻四句偈子的佛法，供养了4000两黄金。父王得知后说：“你为法舍弃的财物太多了吧！”月亮王子说：“佛法是十分珍贵的，就是舍弃王位及国家所有的财产也值得，更何况4000两黄金！”
    月亮王子所求的只是显宗的一般法门，若在具德上师前得灌顶、密法，其恩德更是金钱所难以衡量和报答的。在《贤愚经》中也有佛陀为听闻四句偈子的佛法，曾在身上点千灯的公案。
    即使是世间的智慧，也是以金钱难以衡量的。
    曾有一位叫尽见的大臣，国王给了他500两黄金，委派他去购买别国最好的东西。他走了很多国家，一直没有买到。
    一天，他遇见一位老人在街上喊着：“卖智慧了！谁要买智慧？”
    大臣心想，这个东西我们国家没有，就问道：“怎么卖？”
    “五百两黄金，要先付款。”
    大臣交出黄金后，老人字正腔圆地说道：“这可是真正的人生智慧，一共12个字，你务必记住‘缓一缓，再生气。想一想，再行动。’”大臣听后心里直喊冤枉，后悔不迭，认为500两黄金可惜了。
    回到家里，已是深夜。进到卧室，见妻子身旁躺着一个人，不由得心想：“这个水性杨花的女人，居然敢红杏出墙，背着我与人通奸！”想到这里，就气不打一处来，立即抽出宝剑向妻子刺去。忽然，他想起了那12个字，就一边念一边仔细察看，才发现那人竟然是自己的母亲。原来，今天妻子生病了，母亲是特意来照料她的。
    大臣这才醒悟过来，这句话的确是真正的智慧啊！500两黄金岂能与妻子和母亲的性命相比！
    世间很多令人后悔之事的发生，都是因为缺乏智慧的缘故，可见不论是世间还是出世间，智慧都是无比珍贵的。

壬午年二月初九
2002年3月23日


41　四　　力

    我们知道藏传佛教无论格鲁派、还是宁玛派等其他教派，忏悔时都依四对治力。修习汉传佛教的有些人却以为这是藏地修法，没有必要采用，这种见解实为井蛙之见。
    其实，这也是藏传佛教将佛经窍决灵活应用于修法的具体体现。四对治力在《大藏经》的经论中多有记载。如《宣说四法经》云：“弥勒，菩萨若具四法，则能压制所造所积之一切罪。何为四法？厌患对治力、现行对治力、返回对治力、所依对治力。厌患对治力即若行不善业则多生悔心；现行对治力即虽作不善业但也极为精勤行善；返回对治力即真实受戒后获得不再就犯之戒；所依对治力即皈依佛、法、僧三宝与不舍菩提心。”
    不仅仅是四对治力，包括金刚萨埵心咒，也不是藏传佛教特有的忏悔咒，在《三猛厉调服经》中对此也有详细记载。
    现在的众生往往只知道造作恶业，具足智慧而厉行忏悔的人却微乎其微。《弥勒狮吼声请问经》云：“愚人造恶业，不知忏悔罪，智者忏悔罪，不与业同住。”
    所以不论是藏传佛教还是汉传佛教，若依四对治力忏悔，即能遣除无量罪障。如果因前世习气难以更改，不能完全断除杀生、妄语等恶习，但如果能每天诚心念颂金刚萨埵心咒，也会有不可思议功德。
    但愿人们在散乱之余，不要忘了忏悔。

壬午年二月初十
2002年3月24日


42　安　　忍

    多部经论都认为安忍是六度中最难修持圆满的。《入菩萨行论》云：“罪恶莫过瞋，难行莫胜忍，故应以众理，努力修安忍。”在世间也有“忍字头上一把刀”的说法。尤其面对无缘无故的侮辱，无中生有的诽谤，很多的修行人都难以作到如如不动，视若虹霓。
    本师释迦牟尼佛曾转世为一外道仙人，名忍力，他发愿永远不对任何众生生瞋恨心。当时有一恶意魔王为摧毁忍力的安忍之法，就幻化出专门毁坏别人安忍功德之一千人，用咒语诅咒忍力，用妄语肆意对忍力横加诽谤，还在大庭广众之中用常人难以启齿之言词羞辱他。这些人还于忍力行、住、坐、卧之时加害于他，如此等非理之行竟持续长达八万四千年之久。
    当仙人前往城市之时，这些恶性众生竟用不净粪浇洒在仙人头上、所捧钵孟中以及衣服上，还用扫帚猛击其头部，但他根本没有生起丝毫的瞋恨心与报复之意。不管别人如何待他，他从未想过以牙还牙，从未怒目相向，从未恶口相加，甚至诸如“我到底做错何事”之类言词都未曾说过。并且心中暗自发愿：为难以调伏之众生利益，我誓修无上菩提，一定要首先度化此等众生。
    日本的白隐禅师也以修安忍而著称于世。曾经有位姑娘与一男子有染而生下一子，姑娘怕虔信佛法的父母谴责，就告知父母乃白隐禅师所为。因其父母对白隐禅师一直尊敬有加，以为此法可免父母责难。这可害苦了白隐禅师，不明真相的父母听信女儿谗言，抱着刚生下的婴儿，扔给白隐禅师并说道：“你这个败坏佛门清规戒律的假和尚，以前我们没有看清你的丑恶面目，蒙受你的欺骗。没想到你竟然作出如此禽兽不如的勾当，这是你的儿子，你拿去吧！” 白隐禅师淡淡地说了声：“是这样吗？”就默默地接过孩子。姑娘的父母更以为没有冤枉白隐禅师，便将此事到处传播。人们一刹那间都知道了白隐禅师的“丑恶行径”，纷纷白眼相视。
    白隐禅师抱着虚弱的婴儿，到刚生过孩子的人家乞求奶水，那些人家都说：“哼！要不是看在可怜孩子的份上，才不会给你呢！”
    时间一天天过去了，姑娘的良心倍受痛苦的煎熬，她不能再看到人们对白隐禅师的不公正待遇，终于向父母坦白了一切。当姑娘父母万分羞愧地来到白隐禅师面前忏悔时，他仍然是那句话：“是这样吗？”
    这是多么普通的一句话啊！但要能以平常心说出这句话，绝不是“未经一番寒彻骨”之凡夫所能为之的。这些先辈们高义薄云之安忍品德，什么时候能真正融入我的相续？

壬午年二月十一日
2002年3月25日


43　长　　久

    修行是一项旷日持久的艰苦过程。无垢光尊者说：“修行不能仅靠几天的努力，需要长期的奋斗。”如果能长期坚持不懈地精勤，既可磨练意志，又可积攒资粮。
    记得小时候有一位叫扎拉的阿姨，不仅年轻美丽，而且诚信佛法。她曾跟随村里人一起到拉萨朝圣。30年前，她曾在上师前发愿，每天磕头100个，念颂极乐愿文1遍，金刚萨埵心咒10000遍。当时尚处于宗教受到严重摧毁的恐怖时期，念经颂咒尚可默默完成，但磕头就有很大困难。除了在家里，她常在放牧时偷偷到一山洞里磕头，并叮嘱我为其放哨。常常趁没人之时，我就提醒她：“你该磕头了！”
    时光荏苒，30年时光匆匆流逝。其间我经历了读书、出家等一系列变故。去年7月，我在老家碰见她，她的脸上已刻满了历经沧桑的痕迹。想起当年磕头的经历，连忙问她：“您还在继续磕头念咒吗？”她回答我：“从来没间断过，即使生了大病，病后仍然补上。现在时间更多了，可以念更多的咒子。”“那这么多年您一共磕了多少头？念了多少咒？”“没统计过，我想只要好好修持就行了，没有去统计什么数量。”
    我在心里为其保守地算了一下。这30年她至少磕头1,095,000个，念颂极乐愿文10950遍，金刚萨埵心咒109,500,000遍。这对于很多人来说不着啻为天文数字。扎拉是藏族中极其普通的一位教徒，既没有名声，也不算最精进。但她能30年如一日地以磨杵成针的毅力锲而不舍地修行。实为难能可贵。
    现在有的人修完一遍50万加行，就四处炫耀，唯恐他人不知。扎拉却能默默无闻，从不间断，的确令人叹服。反观自己，虽然在上师前发了愿，却没有如法行持，虽然被别人称为法师，却不如一个普通人，真令我汗颜。古人云：“骐骥一跃，不能十步，驽马十驾，功在不舍。”如果每个修行人都能有此精神，有一分付出，就一定会有一分收获的。

壬午年二月十二日
2002年3月26日


44　可　　惜

    现在的人们往往无法面对生活中遇到的各种痛苦，一旦丢失钱财，名誉受损，便如丧考妣一般。只有修行获得一定境界的人，方可断除贪欲。真是可惜啊！
    藏传佛教竹巴噶举派的大成就者藏巴加惹瓦（1161－1211），被人们誉为智慧金刚。他在24岁时依止善知识，孜孜不倦地精进修学。学成后于后藏江孜地区修建龙多寺、日隆寺等许多寺院，并精勤不懈地广转法轮。当地的人们为其熏染，纷纷修习竹巴噶举之修法，并舍弃世间财富，视祈祷、观修为财，最后都得到了不同层次的果位。故当地有“人半竹巴，竹半乞丐，丐半证师”之美传。竹巴噶举在当地形成了空前绝后的盛况，成就者的美名也家喻户晓。
    他留给后人最殊胜的教言是：“具修证者之门房，幸福快乐已困躺，饕餮之徒难寻访；对治士夫之门房，看破尘世已困躺，具贪瞋者难寻访；断根源者之门房，舒心愉悦已困躺，具希忧者难寻访；知餍足者之门房，富贵荣华已困躺，具贪念者难寻访。”意思就是说，在具有修证的人眼前，幸福快乐早已经具足，只可惜贪图吃喝的人却没发现；依靠智慧来对治烦恼的人，看破红尘早已如运诸掌，只可惜具有贪瞋之念的人却没有发现；舍弃世间法的人与快乐时刻相随，只可惜心存希忧之人却没有发现；知足少欲的人财富常伴左右，只可惜欲火中烧的人却始终难以发现。
    现在的人们为声色犬马、功名利禄所诱。整日为一箪食、一勺饮而忙忙碌碌、殚精竭虑，却常令自己深陷痛苦忧虑之境地，不能不令人深感可惜。
    舍弃世间吧，欢乐将与你长相厮守！

壬午年二月十四日
2002年3月27日


45　月　　光

    夕阳收尽了西边的最后一抹余晖。四下沉寂，我等待着“林竹翳如”的夜幕降临，使我得以在黑暗中独享南方春夜的悠然。然而，我徒劳了。一轮皓月悬挂虚空，清幽的月色给房屋、树林、花园，镀上了一层银白。真是“千江有水千江月，万里无云万里天。”
    池塘中、脸盆里、甚至下雨积下的水坑中，都无一例外地盛着那圆圆的、光亮的脸，仿佛捞之可得。难怪世人有“猴子捞月”的传说了。
    的确，无论地上有多少水器，只要水面平静，水质清净，皆能显现皎洁月影。同样，无论多少人，若能以净心观想佛陀，佛也会立即来至彼前，为其加持，排其苦恼，令其安乐。
    《宝积经》云：“何人作意佛，能仁住彼前，恒时赐加持，解脱一切罪。”可见如此作法有很大功德。《三摩地王经》曰：“散步安住站立卧，何人忆念能仁尊，本师恒时住彼前，彼者将获广大果。”也许有人会疑惑，为何佛陀会在转瞬之间来至我们面前呢？其原因是因为自己的心无丝毫垢染，加上智悲尊者的大悲力显现而致。《大圆满心性休息》云：“观想彼临极应理，此为自性清净力，智悲尊者大悲力，佛说如意成所愿。”
    如果一个佛教徒，每天一次也不观想释迦牟尼佛，应该感到惭愧。我们应思维经典中的金刚语，这样对我们消除魔障、获得信心、增加智慧，均有无边利益。当然，如果信心的器皿倒扣，则永远也不会显现佛光月影。

壬午年二月十五日
2002年3月28日


46　无　　穷

    有些人认为，佛教中说一切众生皆作过自己父母之理，既不现实也不可能，且不论是否有前世，即使有，但世间众生如此之多，如此之喻如何得以穷尽？
    然而，以一般世间人的眼、耳、鼻、舌、身、意来衡量之结果并非正量。《三昧王经》云：“眼耳鼻非量，舌身意亦非，若彼等为量，圣道复益谁？”只有究竟之智慧，方可照见世间万事万物之本性。若未依甚深佛智，仅依凡夫之分别念，实难彻见纷纭繁杂的现有表象之本质。
    无始的概念，一般凡夫的六根是很难揣度的。《亲友书》云：“过去一一生身骨，辗转积若妙高山，地土丸为酸枣核，数己形躯岂尽边。”无始以来，每一众生流转轮回的次数，世间的数字是无法表示的。为业力所转而互为亲怨的数字也同样难记其数。《圣者涅槃经》中云：“此大地土抟成豌豆许丸用以衡量一有情为自父母之数，则可数尽，然一有情为自父母之数却不可胜数。”
    所以，在未对佛经进行精读、思维前，切不可对佛教之说法妄加评论。对经论进行精研以后再下结论乃为智者之所为。

壬午年二月十六日
2002年3月29日


47　无　　求

    夏吾巴格西（班玛香秋）是噶当派的三大弟子之一。他一生舍弃世间法，精进修持，终于获得大成就。示现圆寂时身体化为舍利，留与后人，在佛教史上写下了光辉的一页。
    他在对弟子的教言中说道：“如果相信我的话，立时就可获得安乐。实际上，即使相信我，也没有其他的高招，没有其他的诀窍，就是令其舍弃今生。”又说，“使我们今生来世蒙受痛苦的一切根源，就是对今生的贪执，所以必须削减对今生的贪执，如果丧心病狂地追求今世的安乐，其心就绝对不会快乐，即使忙忙碌碌、东奔西跑、疲惫不堪也于事无补。甚至痛苦、罪业、恶言也会不约而同地降临。因此，应当将泛滥成灾的贪欲之念驱之门外，如果能将贪念赶尽杀绝的话，幸福安乐的生活将从此拉开帷幕。因此，若想让今生来世都获得快乐，至少应从心底生起什么也不贪求、什么也不蓄积的心念。不欲获得是最殊胜的获得，不念名声是最殊胜的名声，不趋赞誉是最殊胜的赞誉，不求眷属是最殊胜的眷属。如果诚心想修法，就必须让心依于贫穷，贫穷乃至死亡。一旦生出此种念头，则无论天、魔、人都不能侵犯，如果不遗余力地算计今生，则只能自取其辱，不但自己品尝自己酿成的苦酒，还要承受他人的讥讽，来世还须奔赴恶趣去感受无边无际的痛苦。”
    基确巴（名森丹华，潘地加扎法王的弟子，精通教法，证悟圆满，创建果莫亚寺，度生事业广大无边，培养造就了雅得班钦等一大批名声卓著的大弟子，被人们尊称为基确法王。）云：“若以风扫此生念，即可称为厌离者，何亦不需念头生，美名广传遍大地，为修法故舍身寿，和风吹送称赞语。”
    一个修行人如果没有调服自己的心，希求太多，只能为希求所累。所以，要想成就大事业，无欲无求极为重要。

壬午年二月十七日
2002年3月30日


48　记　　住

    藏地近代的依科金刚上师（秋央让卓），是公认的证悟大圆满的瑜伽师。据说他是布玛目扎的化身。他平时对弟子要求十分严格，常常示现威严身相。想拜见他也十分困难，除非特殊开许。法王如意宝晋美彭措曾在15岁时见过他。
    晚年时，他在色达的翁达镇附近的山上修建闭关房，并为100多位闭关者宣讲佛法。弟子圆寂时都相继示现了不同程度的成就之相。
    一次，弟子索朗彭措曾向他求最殊胜的法，他说：“将吾等大恩上师观于头顶，时刻祈祷并受四灌顶，将心与智慧融为一体。平时将外面一切色相观为上师的身体，一切声音了知为上师的语言，一切分别念抉择为上师的智慧。总之，一切器情之显现皆为上师相。吃饭的时候，将上师观于喉间，进行饮食甘露供养，可遣除罪障，令饮食之举成为会供；睡眠的时候，将上师观于心间，上师身体所发之光明周遍一切世界，自己化光融入上师；临死的时候，不要焦急万分，手忙脚乱，而应平静地将上师智慧与自己的心观想为无二无别而安住。这是一切往生法的根本。即使你们依止我一百年，我也没有更殊胜的教言了。希望你们能牢记！”
    这个教言真是很珍贵，世间的如意宝也难以比拟。任何人听了这段凝聚着智慧精华的语言，都应该有新的感悟。如果没有，则此人心中可能有“心结石”。

壬午年二月十八日晚
2002年3月31日


49　法　　乐

    世上最可靠、最稳固的安乐是通过修学佛法而获得的大乐。它与世间安乐有很大的差别。藏地的无著菩萨，是《佛子行三十七颂》与《入行论释》的作者。任何人只要读诵他的著作，相续中都会自然而然地生起无伪的菩提心。
    他在对弟子的言教中，曾将世间安乐与法乐进行了一番深入透彻的比较：“以智慧而生存所能感受之胜法妙用，以享受饮食、女人、歌舞所获之乐受无法与之相提并论。”为什么是这样呢？“因为享受饮食等所获之乐受，不能周遍全身；需要依外缘而获得；不能恒时随心所欲而得，只是暂时性地偶尔获之；并非遍布三界；其后不能获得圣财；享受之后即消耗殆尽；怨敌等能从中作梗；不能携往来世；依之不能究竟满足；并且滋长今生来世之一切痛苦；犹如麻风病人瘙痒之乐一般仅仅是将息灭痛苦冠以快乐之名而已。由此衍生贪欲等各种烦恼，造作杀生等种种恶行。而享受妙法所获之乐受，可以周遍全身；可以随时获得；遍布三界；其后能获得圣财；享受之后不但不会穷尽，反而日益增上；怨敌等不能从中作梗；可以携往来世；依之能究竟满足；并且不会滋长今生来世之一切痛苦；并非仅仅冠以快乐之名。且能摧毁一切烦恼及恶行。由此可见，佛法是极为殊胜善妙的。”
    由此可知，法乐乃为安乐之上品。经云：“如若贪诸欲，欲念反将弃，若舍诸贪念，将获胜妙乐。”断除贪欲，是获得极至安乐之唯一途径。

壬午年二月十九日
2002年4月1　日


50　失　　败

    世间的人，不管是市井白丁还是朝廷命官，人人都希望为一己之利而拼搏。凡事务求一帆风顺，经不起半点挫折。其实，失败也未必一无是处。有一句古训说得好：“祸兮福所依，福兮祸所伏”。
    汉地近代高僧弘一法师，是集诗、词、书画、篆刻、音乐、戏剧、文学于一身的才子，先后培养出了名画家丰子恺、音乐家刘质平等一些文化名人。真可谓风流倜傥，才华盖世。出家后苦心向佛，过午不食，精研律学，被佛门弟子奉为律宗第十一代世祖。他为世人留下了咀嚼不尽的精神财富，是中国绚丽至极而归于平淡的典型人物。
    他在《闽南十年之梦影》中说道：“我的心情是很特别的，我只希望我的事情失败。因为事情失败和不完满，这才使我发大惭愧，能够晓得自己的德行欠缺，自己的修养不足。那我才可努力用功，努力改过迁善。无论什么事情，总希望它失败。失败才会发大惭愧。倘若因成功而得意，那就不得了啦。”我特别喜欢背诵这段文字，这种有悖常人的思维，正说明了法师的谦逊与大智大悟。
    无垢光尊者在《窍决宝藏论》中的最深要诀之一即是：“灭除我执恒自取失败。”郎日塘巴尊者也有“亏损失败我承受，胜利利益奉献他”的遗训，与弘一法师的话相比，实有异曲同工之妙。不怕失败，敢于失败，真为大丈夫之胆识。
    关于如何面对失败，世间也积累了不少以辨证的眼光看问题的格言，如 “塞翁失马，焉知非福。”“生于忧患，死于安乐。”而且，有不少的世间人，也懂得迂回的路必有其收获。作家罗兰曾说过：“在人生途中，你每走一步，就必定会得一步的经验。不管这一步是对还是错，‘对’有对的收获，‘错’有错的教训。绕远路，走错路的结果，你就恰如迷路走入深山，别人为你的危险焦急惋惜之际，你却采集了一些珍奇的花果，获得了一些罕见的鸟兽。而且你多认了一段路，多锻炼出一分坚强与胆量。”
    若能勇敢地面对失败，则将尝到其中的甘甜滋味。

壬午年二月二十日
2002年4月2　日


51　转　　变

    诚心向佛的修行人，其心态与行为往往会与以前的世俗生活判若两人。因为具有佛法之智慧宝剑，一切世俗烦恼之桎梏、红尘牵挂之羁绊，均可迎刃而解。
    奔公甲大师（赤诚加瓦）是藏地以对治烦恼而著称的大修行人。他曾以强盗行径为生，性格粗暴，不拘小节。后来幡然醒悟，并与土匪生涯一刀两断。毅然出家后，采用各种对治方法，舍弃一切恶行，严于律己，常观己过，终于令自相续生起了极大的欢悦。
    博朵瓦曾意味深长地说：“修行人在今生中也应与其他人截然不同。我是在家人的时候，曾三次去挖金，结果一所无得，现在每一天都有许多两黄金的进项。雍瓦谷的堪龙巴所拥有的幸福、快乐和名望，世间无人可出其右。龙修的金厄瓦也是快乐无比。这一切都来源于如法修持的结果啊！”
    作为修行人，一旦通过精勤修持，让佛法在相续中生根发芽，就会因洞彻了宇宙人生的真相，而彻底打破以往固有的世界观与人生观，并与往昔的世俗生涯逐渐背离。
    如果自己的思想不再继续封闭在追求今生的狭窄思路中，被世间八法所束缚，并将以前所追求的丰衣美食的物质享受视如敝屣。就会打开一片开阔的视野，目睹到芸芸众生的艰辛困苦，瞻瞩到广袤法界的清澄蔚蓝。
    只要具备信心与毅力，即使对尘世的贪恋之心已经根深蒂固，佛法也犹如一柄锋利的铁铲，能够以所向披靡的气势刨开功名利禄的泥土，将世俗牵缠连根铲除。
    作为一名修行人，我是否也有了很大转变呢？

壬午年二月二十一日
2002年4月3　日


52　净　　观

    很多佛教徒，常常有自己超胜于其他众生之念。尤其是见到那些行为颠倒、见解错乱、烦恼增盛、种姓低劣的众生，就更容易生起此念。
    很多独自修行的人，在稍微生起一些觉受，或是根本连觉受也没有，只是象雪猪一样独自待了一段时间，就生起强烈的我慢，以为自己已是当代的米拉日巴了。对周围的人不屑一顾，认为他们都是追求世间八法的愚人，或是修显宗的钝根，惟有自己才是修金刚乘的利根。殊不知，这种想法已让他陷入了罪恶的深渊。
    诸部经论中都曾宣说过，诸佛菩萨为度化众生，而显现各种形象。《涅槃经》等诸契经中记载：“佛在地狱以地狱形象利众；在饿鬼界以饿鬼形象度生；在傍生道以人熊、鸽子、蛇、牦牛、龙、大鹏、乌龟等形象行菩萨道；佛在人间以屠夫、杀狗宰鸡者、渔夫、魔法师、外道、令人增上贪、瞋、痴之对境，不信因果、不孝父母、不敬长老、嫉妒、吝啬等烦恼深重者等各种形象度化有情。”看到这些，实在令我们这些薄地凡夫难以置信。在《白莲花论》中也记载了很多佛陀在因地时，以这些形象利益众生的事迹。《富楼那请问经》也云：我变仆人为人端屎、到尿、扫地、割草。所以，即使见到扫地的，也不可轻慢，而应生尊敬之心。
    《妙法莲华经·常不轻菩萨品》中也写道：“尔时有一菩萨比丘，名常不轻。是比丘凡有所见，皆悉礼拜赞叹，而作是言。我深敬汝等，不敢轻慢。而是比丘，不专读诵经典，但行礼拜。如此经历多年，常被骂詈，不生瞋恚。常作是言，汝当作佛，说是语时，众人或以杖木瓦石而打掷之。避走远住，犹高声唱言，我不敢轻於汝等，汝等皆当作佛。”
    《发起菩萨殊胜志乐经》中也说：“不应见人过，自谓最尊胜，骄恣放逸本，莫轻下劣人。”
    因此，即使我们不能做到见谁都礼拜赞叹，但如果在见到他人造作恶业而无法制止之时，应生起也许是佛菩萨化现的念头，继而内观自心，则绝对于己有利无损。

壬午年二月二十二日
2002年4月4　日


53　胡　　思

    一说到清明节，便会想起那首妇孺皆知的歌谣：“清明时节雨纷纷，路上行人欲断魂，借问酒家何处有，牧童遥指杏花村。”
    今天是清明节，是汉族传统祭拜祖先，抚慰英烈的日子。街上的人们手捧鲜花，携家带口，络绎不绝的出城为祖先和先烈扫墓。
    而我却独自一人，在医院排队等候检查身体。无情的病魔侵扰着我，在我不堪一击的体内大行烧杀掳掠之恶行，令我焦急难耐。但无论是谁，得病也只能自己承受，别人是代替不了的。没生病的时候没有切身的体会，生了病方知生老病死的苦楚。
    在缴费处熬了一个多小时，终于轮到我了。单验血一项就需260元，看着周围很多衣衫破旧的人，心想：他们如何负担得起这些昂贵的医疗费用啊！难怪西方有一种说法：“是穷人就不要生病，否则医院的门槛是很高的。”没钱治病，只能眼睁睁地等死。唉！这些可怜的众生。
    为了等待检查结果，我坐在一棵据说有150年树龄的榕树下休憩。实在难以想象，它的年龄居然超过了我的高祖父。但高祖父早已弃我们而去，而这棵树却巍然依旧。人的寿命竟然不如一棵树，即使没病也活不了多久，无常真是可怕啊！
    得到检查结果，坐车回家的路上，看见一座巨大的建筑物，听说其产权归属于一耋耄之年的老人。想到不久于人世的老人，与坚固依然的大楼，实在为那些作着长期打算的人们痛心。
    整整一个上午，就这样胡思乱想。既未看书，也没念经。
——清明午时于阳台

壬午年二月二十三日
2002年4月5　日


54　寻　　法

    作为一个修行人，为了寻求正法，而舍弃一切，持头陀行，是理所当然的。
    释迦牟尼佛在因地时曾转世为喜法婆罗门，为了获得一个偈子的佛法，毫不顾惜自己的身命，纵身跃入火坑。那个佛陀以“抛头颅、洒热血”的沉重代价换来的偈子就是：“恒苦行布施，常守清净戒，尽力持善行，以智修胜法。”
    佛陀还曾转世为一婆罗门，那时正值遇无佛出世之际。婆罗门在一帝释天化身的罗刹前，听闻了八个字的法后，将偈子写于岩石、墙壁、树木之上，留与后人。为报答帝释天化现的罗刹赐法之恩德，毅然从树上跳下，以身殉道。以其求法的清净心，圆满了十二大劫的资粮。那八个佛陀以鲜血和生命换来的字就是：“生后灭尽，寂灭即乐。”
    这些佛陀以“舍身忘死求正法”之发心求得的偈子，凝聚了先辈的广大悲心，包含了三世十方诸佛的加持。哪怕是片言只语，我们也应该认真地受持读颂，并为众生传授。
    记得法王如意宝在传讲《白莲花论》时，讲到这些事迹，禁不住老泪纵横，用哽咽的声音告诫我们：“释迦牟尼佛为了浊世众生，不惜舍弃生命寻求正法。如果我们不好好修持，真是可悲可叹！”
    如今我们值遇了与佛陀无别的大恩上师，并为我们传授了如海般的精妙佛法。若不珍惜，真是“枉来世间走一遭”了。

壬午年二月二十四日
2002年4月6　日


55　厌　　世

    真正的修行人应一心向佛，厌弃世法。否则，要想成功简直是白日做梦。
    无著菩萨长期在寂地闭关，很多人想拜见或向他求教，总是吃闭门羹。他在关房门外写着：“胜法以及今生计，二者无法同时成，若能共成则必定，自我欺骗无怀疑。与我会晤无他言，期望各自勤修善。”
    萨迦班智达也说：“一个人一边成办即生兴盛事业，一边求永久安乐，是愚痴卤莽的行为。我们应当舍弃世间法。” 《发起菩萨殊胜志乐经》中也云：“弥勒，我不说言，爱言说者为心一住，好营世务于法无损。”
    《修行入门》中也描述过宗喀巴大师亲见文殊菩萨，文殊菩萨赠送的一段至理名言：“如果开初没有对轮回产生出离的厌恶心，纵然孜孜不倦地闻思修行，也完全不会超越轮回及恶趣的因。应当将生圆次第等高深的法暂时束之高阁，精勤修持出离心，直至生起出离心为止。”
    有的人会想，不是说：“佛法在世间，不离世间觉，离世觅菩提，恰如求兔角”吗？佛法和世间法应该是不矛盾的啊？其实，这种说法有两层密意，一是为了调柔刚入佛门的世间众生，迎合他们不愿抛弃世间之念的一种权巧说法；二是针对已证悟的成就者的无二境界或利众事业而言。作为凡夫，只能脚踏实地地舍弃愦闹，如经所说：“当舍于懈怠，远离诸愦闹，寂静常知足，是人当解脱。”
    浮名浮利过于酒，醉得人心死不醒。不要中了酒神狄俄尼索斯的诡计，迷醉于世间名利，好好把握住自己吧！

壬午年二月二十五日
2002年4月7　日


56　解　　疑

    在《贤愚经》或《本师传》等经论中，时常有描述帝释天为了考察释迦牟尼佛的发心，在其行布施时作大违缘的情节。有人对此表示疑惑，为何帝释天要如此为难释迦牟尼佛呢？
    其实，这是因帝释天的发愿力所致，在释迦牟尼佛初行菩萨道时，为了释迦牟尼佛能迅速圆满资粮，帝释天与提婆达多一样发愿成为佛陀布施忍辱的殊胜对境。因布施其他东西相对而言比较容易作到，但布施身体的却寥若晨星。如果不如此示现，世人也难以了知佛陀的伟大之处。
    又有人提出，为何佛陀时常在行布施时，为了圆满资粮，而将妻子、儿女布施与吃人罗刹，这样是否危害了其他众生呢？
    首先，佛陀的这一作法，只会圆满妻子、儿女的资粮，而不会对其造成伤害。其次，这一作法的发心非为自利，而是为了早日成佛，挽救处于水深火热之中的广大有情。没有丝毫的自私自利心。《入菩萨行论》中说：“经说行施时，可舍微细戒。”又说：“勿因小失大，大处思利他。”在具有殊胜发心的前提下，可以开许身语之不善业，《观察三增上品》中云：“于大菩萨开许七种不善。”《大密方便经》中也有类似教证。
    为了更多众生的利益，大悲商主为令其从无边轮回中得解脱，可杀短矛黑人；乐行童子为避免他人因贪己而死而可行不净行。所以，发心极其重要。如果没有清净的发心，表面行持善法，恰如缘木求鱼。

壬午年二月二十六日
2002年4月8　日


57　修　女

57　修　女

     看到这个题目，也许有些人会感到不解。作为一名佛教徒，怎么忽然间对外道感起兴趣来了呢？但今天我要赞美的这位修女，决不能用单纯的宗教来界定她的信仰。在我的心目中，她就是活生生的佛菩萨。她，就是驰名全球的修女——特蕾萨。
    她出身於一个具有良好教养的南斯拉夫家庭，从小受到天主教的教育，十八岁前往印度的加尔各答，在一所拥有漂亮花园的修道院内，过着安定而舒适的欧洲式生活。
    当她有一天发现修道院高墙之外人们的凄惨遭遇时，她再也不愿安于往日平静的生活，面对一双双渴望关怀的眼睛却熟视无睹了。一种强烈的使命感驱使着她，使她不顾周围人的极力反对，单枪匹马地走入贫民窟，勇敢地将世人的悲惨背在自己身上。用一双柔弱的双肩，挑起了拯救贫民的重任。
    当一个从没有人关心过，没有人知道他死活的老人，孤寂地躺在床上等待着死神造访的时候，特蕾萨走进了他的房间；当一个被人殴伤的酗酒者醉卧街头、无人问津的时候，特蕾萨挺身而出将他救起，并送到她所创办的怜悯之家；当浑身蛆虫的伤者遭到路人的厌恶和唾弃的时候，特蕾萨精心地为他包扎伤口，并用温暖的怀抱去迎接那颗濒临绝望的心……。她的足迹穿越了大半个地球，加尔各答、也门、伦敦、墨尔本、纽约，甚至包括中国。她先后成立了一百多个替穷人服务的处所，在仅仅6年的时间里，就收留了61273个弃婴。
    她的不懈努力终于得到了世人的认同。1979年，她获得了举世瞩目的“诺贝尔和平奖”，也使她在一夜之间成为了家喻户晓的人物。她除了将所有的奖金都用于慈善事业以外，还特别请求诺贝尔委员会，取消例行的授奖宴会。委员会为她的精神所感动，将准备用于开支宴席费用的7100美元，赠送给了她所创办的“仁爱传教修女会”。
    尽管她已成为名人，却仍然过着拮据寒碜的生活。她只有三套衣服，不穿袜子，只穿凉鞋。在电脑等先进电器极为普遍的时代，她的住处除了电灯以外，惟一的电器用具就是一部电话。她将教皇赠送给她的一部林肯轿车拍卖，并用所得款项开办了一家麻风病院。
    虽然特蕾莎修女是天主教修女，却绝对尊重别人的宗教，每一位病人去世以后，都会遵照他的宗教信仰举行安葬仪式。
    她用平易近人的语气，向世人娓娓道来：“人活着，除了需要口粮外，也渴求人的爱、仁慈和体恤。今天，就是因为缺乏相爱、仁慈和体恤的心，所以人们的内心才会极度痛苦。”
    “饥饿的人所渴求的，不单是食物；赤身的人所要求的，不单是衣服；露宿者所渴望的，不单是牢固的房子。就算是那些物质丰裕的人，都在切求爱、关心、接纳及认同。”
    “在今天的世界中，肺结核或麻疯不是可怕的疾病，心灵上的贫乏才是最严重的病症。”
    “我上天堂不为别的，我是为了大众而上天堂，因为大众净化了我的心。”
    “从细微的小事中体现博大的爱。我们要以挪威为中心，将爱传播到整个世界，让战争远离我们。如此，那些待出生的婴儿就会欢叫着来到人间。我们把自己变成传播世界和平的火种，挪威的诺贝尔和平奖将会真正是献给和平的厚礼。”
     “我们感到所作的只不过是汪洋中的一滴水，但若欠缺了那一滴水，这汪洋总是少了一滴水。我不赞同做大事，在我看来，从个人做起才是重要的。”
    一滴水虽然微不足道，但只有若干个一滴水，才能汇成一股涓涓细流，给干渴的人送去一丝湿润；
    一支纱虽然微不足道，但只有若干个一支纱，才能织成一片布，给身处寒冷的人送去一份温暖；
    一粒米虽然微不足道，但只有若干个一粒米，才能煮成一碗薄粥，给饱受饥饿的人增加一些能量。
    让我们像特蕾萨修女一样，放弃那些惊天动地的伟大创举，以“俯首甘为孺子牛”的精神，从一点一滴开始做起吧！

壬午年二月二十七日
2002年4月9　日


58　珍　　贵

    古代的很多皇帝，在富贵荣华圆满之后，都会想方设法寻找长生不老的灵丹妙药。结果虽然是竹篮打水一场空，然而后人并不会吸取教训，仍然执迷不悟地步其后尘。因为对于世间人而言，寿命实在是太珍贵了！世间的任何财产都不能与之相提并论。
    然而，作为修行人，为了佛法而舍弃生命也应在所不惜。《教王经》云：“我为护身舍财产，为护生命舍身财，为护正法可舍弃，财产身体与寿命。”
    释迦牟尼佛在因地时转世为净梵施主，为了听受一个偈子的佛法，不惜舍弃十二年积累的金银财宝。他说：“我于十二年积累了如此之多的财宝，却从没有得到过善说法宝。辛辛苦苦积聚此等石头有何意义？善说才是真正的财宝，舍弃生命用来交换也值得。”
    世尊还曾转世为噶写勒波，在身上挖千孔，点千灯。终于得到那句“积际必尽，高际必堕，聚际必散，生际必死”的教言，至今仍是我们修习无常的经典教证。
    不仅佛教徒，中国著名的孔子也曰：“朝闻道，夕死可矣。”为了令自他解脱于轮回的精妙佛法，舍弃生命又何足惜！

壬午年二月二十八日
2002年4月10日


59　最　　妙

    人生天地之间，若白驹过隙。若不好好把握，空耗暇满，实在可惜。时刻珍惜前辈大德留下的珍贵遗产，将之融入心相续，检点自己的行为，增上自己的见解，始为佛子之正道。
    无著菩萨谆谆教诲弟子：“使心调柔与法相融是最好的积资；忆念死亡不定是最好的智慧；断恶行善是最好的才智；顶戴众生是最好的地位；知足少欲是最好的富裕；心无贪执是最好的快乐。”
    臧巴加惹也告诫后人：“舍弃今生必须具备十一种誓言：不随顺他人而独处；背井离乡、抛舍故土；厌弃一切妙欲；恒处卑位；不护他人情面；恒时纠察以行对治；不在意他人说三道四，而认为一切理当如此；即使珍爱之物被风吹散，也不生丝毫痛苦；犹如乞丐死亡一般舍弃今生的苦痛；猛厉不断地念叨‘一切都不需要！’；自己掌握自己的牵鼻绳。如此这样，美妙的修行功德就会如云般聚集。”我们应将这11个准则牢记于心。否则，即使再有智慧，也成为佛教油子之因。

壬午年二月二十九日
2002年4月11日


60　散　　乱

    无垢光尊者有一句教言令我推崇备至，虽然自己因恶劣习气所驱，并没有时刻遵从，但也不妨说出来与道友分享。
    那句至理名言就是：“时时刻刻应观察自心，若实在无法避免散乱，则应精勤于顶礼、转绕等与善法相应的散乱，切莫造作恶业。若居静处时，应当修持禅定等胜义善法，不能于浑浑噩噩当中度日。”也就是说，不要让毫无意义的散乱占据了自己的宝贵时光。任何心情、任何环境下，都应与佛法相应。
    一些好的修行人，即使居于闹市，也能把握自己。表面上看来很懈怠，常睡懒觉。其实却躲在被子里看书、念经、修行、甚至修习梦光明，象骏马一样远远超胜于整天忙于吹嘘自己的人。更登却培于印度时翻译的一些零散佛经中也说道：“放逸之中未放逸，睡梦之中已觉醒，犹如骏马之智者，远远超离平凡众。”
    晋代文学家陶渊明也说过：“结庐在人境，而无车马喧，问君何能尔？心远地自偏。”即使把家安于闹市，却没有车马的喧嚣，为什么能这样呢？因为，一旦心静下来，环境自然会随之而安静。身体所在的环境，往往会随因缘而变更。心若调服了，周遭的环境自然不会对自己有所侵害。哪怕是身居喧哗，也能如如不动。心远了，“地”自然就偏了。

壬午年二月三十日
2002年4月12日


61　追　　逐

    站在都市五光十色的街头，我看见世间八法的彩虹。
    透过红灯绿酒，映出人们的一脸倦容。为了五花八门的目标，熙熙攘攘的大街上，人潮汹涌的股市上，推杯换盏的酒桌上，尔虞我诈的生意场上，……到处都是寻求的身影。世人对金钱和妙欲享受的追逐，已到了难以控制的程度。
    骑自行车的向往摩托车，有摩托车的渴望汽车，然后是沙漠王子、奔驰……；住一室一厅的想换五室二厅，住五室二厅的又野心勃勃地为别墅而奔波，拥有别墅的，更梦想着，春天，推开窗户就能欣赏东京街头千树万树樱花开的盛景；夏天，足不出户就能享受阿尔卑斯山的习习凉风；秋天，在自家的花园里，便能观赏日内瓦湖的清凉月影；冬天，走出房门便能踩在夏威夷海滩细软的金沙上面……；对金钱的贪婪也到了无以复加的地步，有一万想十万，然后是一亿，反正是多多益善……。
    追求的方向令人眼花缭乱，追求的对境也是令人难以企及。然而，却从未有人考虑过贪欲的副作用，不知道这一切完全是作茧自缚。要知道，欲望的沟壑永远也无法填平。只能令自己为之所囿。忙忙碌碌，徒增烦恼。然而，不论如何苦心经营，风光一世，到头来也不过“一抔净土掩风流”而已。
    《圣经》中也记载，亚当因为有了欲望而不得不离开伊甸园，以辛勤劳作维持生计。夏娃不得不付出生孩子的痛苦代价。可见痛苦是人们咎由自取的结果，没有欲望也就没有痛苦。
    心宽何需室大，智渊何求财多？千百年来，为了追逐享受，人们付出了沉重的代价，实在应该记取这一惨痛教训。
    无垢光尊者在600多年前就知道人们的这一病患，留下了《大圆满心性休息》，希望精疲力竭的人们能依此而得以休憩。前辈大德凝聚着智悲精华的教言，如何不被我们白白浪费，的确是值得深思的问题。

壬午年三月初一
2002年4月13日
——书于一落英缤纷之樱花树下


62　杂　　感

    为了配合治疗，也为了更安静地翻译，我到厦门居住已经110多天了。
    一直都很幽闲自在，没有大量的公务要处理，也没有成群的信众要接待。直到几天前，忽然在街上被人认出。又不得不恢复堪布的头衔。
    今天有人邀请前往南普陀素餐馆吃午饭。很久无人问津，也许是耐不住寂寞吧，非常爽快地就答应了。路上看见很多即将被宰杀的蛇、飞禽，也买下一起带上，算是不枉此行。
    将蛇与飞禽放之山林后，便赶往南普陀素餐馆。餐馆里环境幽雅，令人身心舒畅。这里听不到众生被宰杀的凄厉惨叫；闻不到血肉混合的血腥气息；看不到如母有情的无言挣扎……。厨师和服务员脸上都洋溢着真诚的笑容；五颜六色的菜品引诱着人们的食欲；就餐的人们也没有因贪食血肉而呈现的狰狞面孔，表情平和，神态轻松。整个餐厅弥漫着一种祥和的气息。
    有一厦门大学的教授同桌共餐，他感慨道：“以《大圆满前行引导文》为指导，打好修行基础特别重要。华智仁波切在上师前都听过25遍，更何况我们？现在我看了5、6遍，对于消除烦恼，对治日常生活的矛盾十分有力。以前总是想到处求灌顶、求大法，分别念十分厚重，找不到修行次第。现在才知道，没有比这个更高深的大法了，依此次第修行，一定会得成就……。”
    听了他的话，心里十分高兴。并不是因为他对我的一再赞叹，而是因为没有去过学院的汉地众生也能因《大圆满前行引导文》而得宜。而且能有很高的见解，十分难得。在藏地寺院，常常以《大圆满前行引导文》作为每年必讲之课程，对此非常重视。如此传统能深入汉地，实在可喜可贺。
    看来，这个居士不仅具有世间学问，而且具有出世间之大智慧。

壬午年三月初二
2002年4月14日


63　离　　亲

    既想获得不退转之菩提果位，又希望能常伴亲友，很多人都打着这种两全其美的如意算盘。
    然而，从古至今，坐在自己家中，尚能获得成就者，恰如凤毛麟角。我等凡夫若想达此目的，更是异想天开。
    若居于家中，则时时有各种因缘困绕。今天婶婶家出事，明天舅舅家需要帮助，后天姑姑又下岗……。日复一日，年复一年，日子就这样悄悄地从身旁溜走。修行之事也就这样一再拖延。
    《修行入门》中讲道：“虽然在行为上弃离亲友，心里却不能舍弃众生，而应当对他们生慈悲心，但必须断绝身体、受用的牵连。否则，修法就会一败涂地。要斩断牵连，若能得到父母的欣然应允最好不过。即便他们百般加以阻挠，大发雷霆、大失所望、怨气冲天，自己也不能退缩。自往昔的释迦佛开始，所有的修行人都是在亲友们的依依不舍、泪雨滂沱中抛下一切的，这是一种特定的缘起规律。”
    无著菩萨也说：“亲友等以爱心相敦促：操持今生圆满当勤苦。本欲利益反成损害行，彼即逐今生利之愚夫。为解脱故当看破今生，精进修习深广之妙道，为彼胜义今生皆放弃，前往静处勤修极关要。富贵之时匿遁亦追逼，衰落之日投靠却逃逸。儿子尚会轼杀亲生父，至爱亲眷何者可赖依？当面喜笑颜开和气状，背后种种恶语相中伤。利济反以损害相回报，凡愚伴侣纵亲定相欺。盛时媚笑阿谀且谄曲，权施巧计令自财物离；颓时颦蹙争斗无毫利，护养亲友悉皆为鲁迷。众亲兴盛联合摧他众，各自分离内部起贪瞋。紧要关头弟兄相残杀，亲友能成利乐实罕稀！”
    前辈大德们已为我们列举了亲友的诸多过患，速速从此羁绊中逃离，已成为浊世修行人的当务之急。

壬午年三月初三
2002年4月15日


64　假　　象

    世间的所谓圆满之事，虽然表面看起来美满无缺，但详细观察却常常是痛苦的因。
    龙猛菩萨曾说：“佛说世上圆满事，难信如同木鳖果。”也就是说世间的事情，表面看起来象木鳖果一样色彩鲜艳欲滴，令人联想到其果肉也一定如同甘饴。吃后方知是毒药，但已悔之晚矣。
    世间的事情常常是这样，最鲜艳的蛇往往是毒蛇，最绚丽的蘑菇常常是毒蕈，最美丽的女人大多是祸水。倾国倾城的海伦导致了特罗依战争；沉鱼落雁的陈圆圆，令吴三桂冲冠一怒为红颜。因为美丽的女人，而引发绵延不断的争斗，导致无数人深受其害。可见，一切表面美好的东西，都不要为之迷惑，要透过现象看其本质。
    藏地大德根登群培也说：“若详细观察，世上的一切所为都是痛苦的事，能熄灭其因的惟有佛法。深深地思维，人人都能感受其中的滋味。”因此，了知佛法对治痛苦的方法十分重要。

壬午年三月初四
2002年4月16日


65　忠　　告

    如果有些修行人，在寂静山林中修行，我们应尽量提供方便、帮助和安慰，使之千万不要离开。这样不仅功德很大，而且很有必要。供养修胜义善法之人的功德，一般的凡夫难以衡量。但若制造违缘，后果也不堪设想。
    很久以前，在一座山里住着一只山兔和一位修行人。一次，很久没下雨了。修行人为之所困，不得不准备离开，到城市去。山兔得知后，再三劝阻，却不能打动他。最后不得不跳入火坑，为其讲诉静处的功德，城市的过患。终令修行人为之感动而留了下来，并最终获得成就。
    世间的人们却往往不如一只山兔，真是令人惭愧。所以，即使我们不能为那些修行人提供顺缘，但也千万不要制造障碍。
    作为修行人也应明白，只要真心修行，再大的困难也能克服。博朵瓦曾说：“即使纷纷扬扬下了九天九夜的大雪，云雀也能寻觅到栖身之地。同样，即使整个国土动荡不安，正法衰落隐没，如果孜孜不倦地策励修习，也必能找到隐藏容身并促进修行之胜地。”
    违缘往往是成就的先兆，不要埋怨外境，应向内观。

壬午年三月初五
2002年4月17日


66　战　　争

    没有智慧的人，妄想通过战争而获得快乐与平安。但自古以来无数的惨痛教训，都足以证明这种念头是荒唐的。
    的确，如果战争仅仅是口头的谈资，或电视上的消遣新闻，人们是不会有切身感受的。但是，如果亲身饱尝了战争之苦的人，一想起战争，就会为之战栗。悲心强烈的人，更会有切肤之感。
    战争给每个人的心灵，留下了难以愈合的创伤。给美丽的河山，留下了无法弥补的痕迹；给历史的白纸，留下了猩红的篇章……。
    战争使无辜百姓长期忍耐不得安宁的生活，遭受家破人亡的巨大痛苦。巴以战争已持续了二十三年，四千万难民无家可归；阿富汗战火纷飞，致使无数人流离失所；抗战八年，无以计数的家庭妻离子散……。这一切只不过是为了满足一些人掠夺财富、争夺地盘、获取地位的目的。
    愚痴的人妄图通过战争获得暴利，殊不知可怕的果报即将降临。
    大至国家之间的冲突，小到家庭成员之间的争论，都是智慧匮乏的表现。尤其是修行人，应远离争执。拉喇曲则仁波切在无垢光尊者传记里引用佛经说道：“何处有争执，离此百由旬。”因此，我们应当远离一切战争及争执，到寂静的地方，为世界和平而祈祷。

壬午年三月初六
2002年4月18日


67　莲　　池

    闽南佛学院大殿前有一泓宽阔的莲池，晚春临近，池中的荷花也相继开放。一场春雨过后，霁日从云层里露出笑颜，照着花瓣和叶子上凝聚着的晶莹雨滴，使之散发出五彩的光芒，将白色的花儿映得分外妖娆。翠绿的荷叶，如凝脂般地透出雍容华贵的气质，将莲池装点得生机盎然。蜻蜓、点水鸟穿梭其间，肆无忌惮地享受着花叶的芬芳；放生的鱼儿遨游浅底，向莲茎诉说着自由的舒畅；岸边的树木新绿荡漾，为归燕谱写出春的乐章；往来的僧众步履悠闲，是否已体会到“春在枝头已十分”的境界？
    这令人陶醉的春色莫非是佛菩萨的化现？身临其间，不仅身心通泰，更令我体会到“青青翠竹，无非般若；郁郁黄花，尽是法身”的深刻含义。
    修建莲池的法师，可谓具有真知灼见，在修建莲池之初，即在四周建造了围墙，使这里远离了世间的喧嚣，为修行人提供了一个寂静的场所。难怪连一墙之隔的厦门大学的学子，也喜欢到此温习功课，享受这佛门独具的幽静。
    想起曾见过的一副对联：“风声、水声、虫声、鸟声、梵呗声，总合三百六十五天击钟声，无声不寂；月色、山色、草色、树色、云霞色，更兼四万八千丈峰峦色，有色皆空。”若能将之题于大殿，也许也能给人以一些启迪吧。
    在如此的环境里修行，真是令人惬意的事。我多么希望喇荣圣地也能有这样的一汪莲池啊！

壬午年三月初七
2002年4月19日
书于莲池畔


68　钱　 财

68　钱　 财

    城市里的人们，脸上都挂着疲倦和痛苦的表情。究竟为什么会这样呢？经过我的详细观察，发现大多是因为钱财。
    众生耐以生存的这付臭皮囊，如果不幸降临于都市，就时刻需要钱财的支撑，否则就会轰然坍塌。也许有的人会说：“不可能吧？”但在都市里，你会处处感觉到钱财的重要性。无论吃饭、穿衣、看病、睡觉，甚至上厕所，也离不开钱。真的应了那句话：“钱不是万能的，但没有钱是万万不能的。”
    没有钱，都市人的一切生存活动都不得不停滞。为了五蕴所构建的这部机器能正常运转，人不得不象奴仆一样，为这部机器的能源——钱财而搏斗。我时常在想，如果人能象蚯蚓一样吃土也能生存该多好啊！但现实无情地告诉我，城市人要寻求生存的因是异常困难的。
    所以，城市的人只有忙忙碌碌。不论他是谁，都会感受为钱财奔波而带来的痛苦。以前以为城市人过着天人一般的日子，现在方知，他们更是倍受煎熬啊！
    这一切，令我想起山里的修行人。在山里，除了食物，不需要为更多的事操心，生存的因自然具足。同样是1000元，在山里，就是腰板挺直的大富翁；然而在城市里，却有捉襟见肘、相形见绌的感觉。
    作为修行人，就是应当以积累圣者七财为荣，积累世间钱财为耻，视清贫为最好的伴侣。噶当派大德们最推崇的教言就是：“心依于法，法依于贫，贫依于死，死依于壑。”富贵荣华足以使人痴迷，而贫贱却足以使人睿慧。
    汉地也有“一等和尚轻飘飘，二等和尚一大包，三等和尚压弯了腰”的说法。
    一位藏地的大德，在英国作学者期间，每月发工资前，就将上月的节余全部布施，自己却穿着破旧的衣衫。很多慕名而去拜见他的人，都难以将眼前这个外表寒碜的人，与修证圆满、学富五车的藏地著名大成就者的名称联系在一起。这种行为，实在令人赞叹。
    无数的大德们都为我们做出了表率，我们实应心无旁骛地依止于贫穷。

壬午年三月初八
2002年4月20日


69　歌　　声

    很久以前，有一美丽绝伦的舞蹈师，叫无喻姆。她的舞蹈曼妙轻盈，她的歌声恰似天籁。给人们带来了美妙的享受。
    她的一首歌词，更引起了人们的深思：“自心常依正法者，谁愿造孽趋恶道，驱遣暗夜明灯亮，再入歧途诚可惜。”听了这段歌词，散乱的人们陷入了沉思；欲杀国王的大臣抑制了恶念；苦行的出家人断除了还俗的欲望；痛苦不堪的众生消除了烦恼……。她的歌声，令国王和国民都生起了极大的欢喜心。
    这一切并非编造，是确凿的事实。当时的人们业障浅薄，即使是简单的歌词，也能警醒世人。
    然而，现在的人们整日为一些无意义的事所缠绕，即使是殊胜的窍诀，也充耳不闻。对这些忠告，更弃如敝履。众生的根基千差万别，解脱之法也是五花八门。对一些看似肤浅的言教，千万不要轻视，哪怕是看来浅显的法门，若认真思维，专注法意，即使一个颂词，也能断除烦恼。
    如今，我们值遇了难得的具德上师，闻听了通往解脱之路的甚深之法。如果于此光明之处，尚误入歧途的话，实在可惜。
    现在的人们贪恋撩拨情欲的歌舞，认为那才是美妙的享受。其实，在这古老的歌声中，才包涵了丰富的养分，能从中汲取精华，方为智者之所为。

壬午年三月初九
2002年4月21日


70　顶　　峰

    人生的道路坎坷跌荡，解脱的津梁蜿蜒崎岖。
    怯弱的人，畏惧困难，永远不敢仰视高山；坚强的人，身披精进铠甲，向着修行的高峰勇往直前。
    山上的游客心态各异，穿着五颜六色，来自天南地北，走向四面八方。然而，只有抵达顶峰的人，才是真正的勇士。
    攀登解脱高峰的勇士，如果具有坚定不移的发心，百折不挠的勇气，一定不会因半路的险阻而退却，也不会被亲朋的悬崖峭壁所隔阻，更不会被违缘障碍的荆棘所吓倒。一定会沿着此路，毫不犹豫，毫不动摇地一直往前闯。最终，也必将会到达向往已久的顶峰。将山上山下美丽的风景尽收眼底。方可领略“一览众山小”的美好境界。
    在爬山的过程当中，有的人（邪见者）会迷失方向，前往茂密的森林；有的人（失信心者）会退失信心，掉头退回原地；有的人（小乘行人）因疲劳懈怠，半途停滞不前；有的人（求世间法者）为湖光山色所引诱，去往别的地方；有的人（修密宗者）乘坐缆车，轻而易举地抵达……。
    无限风光在险峰。
    然而，险峰是属于勇于进取的人。决不会让缺乏信心资粮、好逸恶劳的人轻易抵达。

壬午年三月初十
2002年4月22日
于厦门五老山


71　枇　　杷

    厄尔尼诺现象使仲春的天气如同盛夏，天气异常闷热。
    忽见街上一人肩负竹篓，里面装满金黄的果实，在几片叶子的衬托下，晶莹饱满，令人垂涎欲滴。从未见过如此之物，向人讨教，方知是枇杷。剥开一颗，放之嘴里，清凉鲜美的汁液溢满口腔。如此美妙之果莫非是天人享用之物？一番讨价还价之后，以不菲的价格换得几十余颗。赶快捧回家，作为佐书之“菜”。
    翻开《白莲花论》，书中曰：“世上有谁能永享快乐？又有谁会永远受苦？未曾感受痛苦的人有多少？得到快乐永远享受的又有几人？”的确，在漫长的人生道路中，既会有快乐，也不乏痛苦。无论何种身份，皆会尝尽酸甜苦辣。只有胜不骄，败不馁，坦然面对人生百味，方为具智之人。法国哲学家拉罗申福科说过：“幸福后面是灾祸，灾祸后面是幸福。”古代也有“福兮祸所倚，祸兮福所伏”的说法。可见一切都是相对，一切都是无常的。
    无论快乐还是痛苦，当产生强烈的苦乐感时，都应观其本面。这是最有力、最关键的修行方法。
    想着想着，不知不觉忘了吃枇杷的事。但我在书里尝到了比枇杷更鲜美的滋味。这才是世上最鲜美的枇杷，且经久不腐，即使历经百年、千年，也可永久享用。

壬午年三月十一日
2002年4月23日


72　答　　疑

    闽南佛学院的法师今天问我：“佛陀成佛后能否见众生？”这是学佛之人常有的疑惑。有人说，佛陀成佛后已无我相、众生相，自然不能见众生。又有人说，不能见众生又如何度化众生呢？
    对此问题应如此回答，佛陀成佛后于如所有智前，一切平等无碍，无相无众生；而于尽所有智前，能照见一切众生之起心动念，但无迷乱相，无有执着。
    近代藏地著名大德沃巴活佛，曾得弥勒菩萨摄受，法王如意宝曾于其前听闻过佛法。他于《辩宗派见解论》中引用荣素班智达的教义举例说：如同两人于一房中，其中一人做梦，另一人具他心通，而得知其梦境，但因知其为梦，而不生执着。若此时做梦之人因梦中遭遇恶境而生大苦恼，清醒之人可用神通入其梦境，令其消除恐怖直至苏醒。同样，佛陀也了知众生之境现及分别念，但无相执。却能以方便法，令各种根器众生逐渐趋入解脱道。
    如来的智慧、功德，即使得地菩萨也不能如实了知，凡夫之分别念就更难以揣度。法称论师云：“如来智慧不可思。”
    对于如来之究竟智慧，应以信心与教证了知，绝非以分别念思维推理所能决断。

壬午年三月十二日
2002年4月24日


73　按　　摩

    遵照医嘱，我必须每天接受按摩。
    由于每天接触，这个按摩师已和我混得很熟。他不但手艺高超，而且十分健谈。
    我刚一躺下，他就开始了滔滔不绝的讲演：“你们学佛的都说因果报应，我观察了很多，真的是不爽啊！你看美国，整天欺负别人，结果世贸大楼就被人炸了。阿富汗塔利班去年毁灭佛教，打碎不少佛像，结果也遭到报复。看来，因果这东西叫人不得不信。我隔壁的主人不孝父母，结果老婆跟人跑了。我也不知前世造了什么恶业，今生变成瞎子。但也不知造了什么善业，让我拥有这份手艺，可以衣食无忧……”
    他的话让我沉思良久，世间身体健全的人往往不如一个盲人。他们不知因果，造作恶业。遭遇厄运时，怨天尤人。殊不知：“欲知前世因，今生受者是；欲知来世果，今生作者是。”一切善恶因果，皆是自己所为。如果人人都能象这个按摩师一样相信因果，我想世界也会因此而多一些美好，少一些丑恶。
    想着想着，忽然感到背上被人很很地打了一下，痛得我叫了起来：“你可不要乱摸啊！”按摩师连忙说：“对不起！对不起！我把您当成美国人了。不过，天下都已经大乱了，我又为什么不能乱摸、乱说、乱想呢？”一句话，说得我哈哈大笑：“在藏传佛教里，有位十分了不起的大成就者麦彭仁波切说：‘虽此大地满恶人，然自当持高尚行。’你虽不是佛教徒，但这句话对你也会有益的。你可要作出淤泥而不染的荷花啊！”“谢谢您的忠告，我一定照此行持。”
    今天我挨这一下，也是因果显现。若能因此而让他明白一些道理，那也是值得的。

壬午年三月十三日
2002年4月25日


74　交　　谈

    闽南佛学院后面有一座小山，其高度虽不能与雪域的名山相提并论，但于此地也可算是登高望远之绝佳胜地，当地人称之为五老山。登上山巅，整个厦门市区一览无余。令人顿生“登五老而小闽”之感。
    山上树林繁茂、绿草丛生、鸟儿啁啾、春虫呢喃，真乃一修行之好去处。
    半山腰有一“那兰若处”，为当地人时常拜望之胜地。我与济群法师的交谈处就选择于此。济群法师培养了大批僧才，其培养的僧尼与知识分子已遍布各地。为广弘佛法所作之努力，也受到同道的认同。与之交谈，深感惬意。
    一边品着闽南人最喜欢的“功夫茶”，一边交流心得。我谈到了藏地依止上师的方式、传统以及前辈大德依止上师的感人事迹。感人之处，不免令其赞叹不已。我又谈到了闻思修行不可偏废的重要意义。他感慨道，在五浊兴盛之今世，通过闻思修行建立正知正见，消除烦恼非常重要。他的观点令我有“伯牙子期”之感。的确，佛法的真正目的是为了消除烦恼，若不能将佛法运用于实际生活，融入自己的相续，其他一切形象上的建道场、造佛像都是空谈。只可惜人们往往不明其理，真是令人叹息。
    不知不觉，日已偏西。我不得不起身告辞，但愿此生我们还能有缘再次促膝长谈。只怕世事无常，此愿难遂了！

壬午年三月十四日
2002年4月26日


75　离　　贪

    欲界众生除了圣者以外，都有难以对治的贪欲。世上无论男女都对异性的身体十分执着。
    世尊在因地时，为度化众生而化现为一嫖客。第一天，他赐予妓女价值昂贵的珍宝。第二天，他给了妓女黄金作成的饰品。第三天，却赏给妓女白银作成的饰品。妓女不服，告到国王处。世尊说：“她所出卖的身体，本为充满过失之物。所谓的娇躯时刻都在变质，价值当然一跌再跌。如同陈旧凋谢的鲜花，蜜蜂也会舍弃。世间众生的感情也会变质。清晨韶华之时，肉体可作性欲工具。衰败老朽后，自然也会废弃。众生哪个不是喜新厌旧？一切有为法均为刹那生灭。年少翩翩，最终也会被衰老磨蚀。而寿命终会被死亡日日侵夺。万法说到底竟皆无常。那些不知老病死等痛苦，毁坏自己肉身之愚者，所迷恋之女人身躯，无非筋络下面一堆骨架而已。对此等骨肉生贪，痴迷不拔，岂非太过愚痴？有智之人哪个不知贪恋女人身体有诸多过失？”听了这番话，国王赞叹不已，妓女从此也停止了卖笑生涯。
    如今世上也有许多贪欲旺盛之人，若深深思维这些话的涵义，也会有很大利益的。
    不论男人还是女人。其身体都无非是一堆不净物。其感情也是倏忽变化，飘摇不定的。沉湎其中，实在愚蠢之至。

壬午年三月十五日
2002年4月27日


76　诀　　窍

    全知麦彭仁波切的大弟子，直品单比尼玛是青海班玛县人。他在8岁时就能将《入行论》讲得十分精彩。他时常手拿与身体高矮不相上下的书夹（藏地以竹、木所制，用于搁放经书之夹板，长的约2市尺），为别人传讲。令多年闻思之人也咂咂称奇。
    华智仁波切对此感慨说：“多竹仁波切（直品单比尼玛的别名）8岁为人宣讲佛法，看来宁玛巴的教法正值辉煌时期，前途无量啊！”
    直品单比尼玛为后人留下了大量诗歌，以及大圆满、大幻化网等方面有如如意宝般的典籍宝库。今天我从中采撷一束，与大家共勉：“平时喜欢观察的寻伺者，想了达自然本智有一定障碍。因此应当常时恭敬祈祷上师，精进修持，才能证悟心的本面。自己通达之后，不离观心性的同时，翻阅《七宝藏》等经论，自己的觉相、妙观察智会越发增上，必将有很大收获。”
    因此，如果能够一边观心性一边看书，或一边念咒一边看书都非常殊胜。江直仁波切说：“边看书边念咒有很大功德。初学者不能同时施行，到一定境界后就可以了。”
    学院的许多堪布都是这样，通过这种方法，多年来完成了数目惊人的念咒数量。
    然而有的人却自视高明，既不看书，也不念咒，将宝贵的岁月白白荒废，真是枉为修行人了！

壬午年三月十六日
2002年4月28日


77　心　　宝

    宁玛巴的很多成就者们留与后代的世间财产，虽然不能与所谓的富翁同日而语，但他们以智悲精华凝聚而成的智慧宝库，却丰富多彩、琳琅满目，令世间富翁们望尘莫及。只要有信心的钥匙，在此宝库中都能找到令自己欣喜若狂的珍宝。
    今天，我到拉喇曲则仁波切的宝库里逛了逛。里面的宝物不可胜数，让贪婪的我一阵阵狂喜。但因力气有限，难以全部背负而出。只有选择一段认识心性的教言，忍不住想翻译过来，分享与人。希望没灌大圆满顶的道友不要偷看，否则护法会惩罚的。
    “略说直指之心宝：一切万法依心而显现，观察起心动念之心，却无有所得。观察自己之心，其颜色形状皆不可得。无始之心乃为分别念所假立。真正寻觅‘我’与‘我心’，皆为空性。除此之外，毫无实质，这是中观的见解。自己的心无有寻觅，自然安住于空性与显现不灭，自明自知的境界，这就是大圆满的境界。于此境界中不随外境而散乱，不被细微分别念所染污，以正知正念护持明然了然之心。如河流之相续般长期修持，极为重要。此外，以修皈依、发心、上师瑜伽，断恶行善等世间善法为助缘。我宁玛老人索郎钦则（拉喇曲则仁波切的名字）平时所修持的惟有这些。愿其成为有缘者之心宝。”
    如今，我们得到了如此珍贵的心宝，实在应当珍惜。
    也有一些人，自以为是大圆满的根基，不修皈依、发心、上师瑜伽，断恶行善等世间善法，认为那是下等根基的行为。难道他的根基超过了传承祖师？
    前辈大德们交付与后学者的教言心宝，已经毫无保留地呈现在我们面前，只有逐字逐句地思维，并融入自己的相续，认识心的本性，并长期修持，才能无愧于上师三宝的大恩加被。

壬午年三月十八日
2002年4月29日


78　还　　俗

    十分不想写下这个标题！但在这个五欲增盛的浊世，还俗已成为不得不面对的残酷现实。与其避重就轻地逃避这个题目，不如勇敢地正视它。
    今天，听到一位出家十几年的人，为烦恼所缠，已还俗好几个月了。听到这个消息，心里象吃了一只苍蝇般不是滋味。记得在他出家初期，也可算得上是闻思精进，戒律清净，智慧日益增上的典范。他曾说过：“我只要活一天，决不还俗。让我还俗，还不如死掉。”这样一位下了很大决心的人，却食言还俗，十分令人痛心。
    他在电话中闭口不谈佛法，却无休止地言及他的生意。当问到他生意如何时，他象饱含了一大堆苦水，忙不迭地向我倾倒：“如今的生意太难做了！每天8小时，却挣不到十元钱。想起以前出家时无忧无虑的生活，真象在天堂一样啊！唉！！”听了他的苦恼，我真不知该如何应答。
    不过令我庆幸的是，他的见解至今尚未改变，对三宝的信心也没有退减，忏悔心恒时不离左右。虽忙于生意，却不离念诵。
    拉喇曲则仁波切曾有一位很有名的弟子因故还俗，但别人毁谤他时，仁波切却说：“毁谤别人是错误的，他的身体虽然还俗了，心却没有还俗。”
    佛经云：“宁可毁尸罗，切莫坏正见。”《中观四百论》中也说：“宁毁犯尸罗，不损坏正见。”如果见解毁坏，不行忏悔，反而责怪上师三宝，即使身体没有还俗，其内心却已无可救药了。

壬午年三月十九日
2002年4月30日


79　离　　家

    作为一个修行人，如果在家修持，极易为贪瞋痴的外境所转。即使自己想安住，也会因亲朋的打搅而生烦恼。所以，离家修行是上上之举。
    佛经云：“何处生烦恼，须臾不得住。”
    博朵瓦也说：“远离故乡与亲友，如理作意弃散乱，此等之人趋解脱。”
    臧巴加惹的修行语录中也有这样一段话：“烦恼因外境而生，不舍弃故乡真是愚痴；修行需对治烦恼，不依对治者真是愚痴；听闻佛经依因缘而得，不筹备因缘真是愚痴。若远离故土，即使谣言四起，也不后悔；心依止上师，即使饥饿而死，也不后悔；若通达心性，即使短暂依师，也不后悔。若远离家乡，即有了对治烦恼的好缘起；不贪图乐果，即已产生正信的好缘起；舍弃世间法，是发布施的好缘起。不舍弃故乡，贪瞋是不会间断的。因此，首先离家极重要。世间琐事不能舍弃，就无时修持；世间财物不能放下，就不能斩断亲友的牵连。”
    看来，故土家园的过患确实无穷。大智者应难舍能舍，难行能行。
    远离家乡和财务的纠缠，依止静处时，才能深切感受到诸大德教言的胜妙之处。

壬午年三月二十日
2002年5月1　日


80　看　　戏

    在这个人心陷溺、物欲横流的世上，只要有点时间和金钱，人们就喜欢到娱乐场所看戏、听音乐，美其名曰艺术熏陶。沉醉其中却没有丝毫的反省和犹豫，仿佛忘了死之将至。
    世尊在因地的时候曾转世为铁室王子，在过水莲节的时候，人们为他举行了盛大的歌舞表演活动。看到周遭的人们喜笑颜开，王子深感悲切地说：“呜呼！世间烦恼众，不稳无喜乐，然此水莲节，反觉乐稳固，此等凡夫众，无惧真稀有。死主遮生路，无虑贪欢乐，老病死怨敌，时时横眼前，定趋来世道，智者谁欢喜？”
    刘备在临终之际，为使自己历经千辛万苦而创下的蜀汉家业，不至于功亏一篑，谆谆告诫儿子刘禅：“不以恶小而为之，不以善小而不为。”先父走后，刘禅早已将忠告抛之脑后，整日寻欢作乐，企图在前人栽种的树荫下乘凉，最终遭致大好河山被人掠夺的结局。当他被软禁于他国之时，仍不知好歹地一边看着宫女的表演，一边厚颜无耻地说道：“此间乐，不思蜀。”丝毫不知亡国之恨，真是令人感慨万分。
    有的修行人也一样，终日沉迷于歌舞升平的生活，毫不察觉死主将临，实在与刘禅无异。
    你在台下看戏，殊不知自己也正在人生的大舞台上扮演着自己的角色。如何使之更加丰美、更加完善，是值得我们思考的大问题。

壬午年三月二十一日
2002年5月2　日


81　竣　　工

    今天对我来说，十分值得纪念。我自认为一生中比较大的工程——《白莲花论》的翻译完成了。动笔之初是在2001年12月25日，当天，全厦门的人都在以各种方式欢度圣诞节，我也自我安慰地将外面的喜庆场面，当作该翻译工程的奠基大典。
    作为佛教教主，释迦牟尼佛从因地初发心直至最终示现成佛，行持六度万行的事迹可谓感人至深。每当阅读之时都为其打动，多次发愿将之翻译与道友们共同分享。今天总算是如愿以偿了。
    翻译之初，恰值住房对面一幢高楼奠基动工，动工之时，人头躜动，彩旗飞扬，听说仅设计费就用了几十万，建筑工人也上百名，再加上现代化的机器设备，十分风光。而我们的工程除了校对打字的以外，没有强大的人力物力作为后盾，与其比较，显得寒碜之至。然而我们所具有的却是令他们自愧不如的，对佛祖至深至诚的信心。仅凭这点，就足以使我们成为精神上所向无敌的贵族。
    历经100多天，如今大楼已经断水，即将竣工。我的工程也圆满结束，开发商一定认为自己对社会、对人类做了一件有意义的事，我觉得我的工程也许更有意义。相信几百年之后，由水泥砖瓦修建的高楼将荡然无存，而作为精神财富的世尊传记，却不会被飞逝的时间和地理版图所囿，仍将继续利益百千万代、五湖四海的后人。使其因此而对佛陀生起信心，并逐渐趋至解脱正道。
    留给后人最好的遗产，不是高楼大厦，不是金银财宝，而是遮蔽无明风雨的精神大厦。

壬午年三月二十二日
2002年5月3　日


82　五　　四

    今天是五四青年节，从1919年五四运动至今已经历了近百年的历史。随着时代的变迁，青年们早已不必再为反封建、反压迫而战，他们以各种形式庆祝着这一节日。
    我也加入了一帮有很多青年人组成的行列，举行了一次大规模的放生活动。三艘船承载着饱受死亡恐惧的海底居民，浩浩荡荡地驶往深海，除了厦门本地的信众，来自各地寺院、佛学院的出家人、福州、台湾、香港等地的居士约200名道友，都参加了这次放生活动，出家人的红黄僧衣，在家人五彩缤纷的各式服装，在蓝色大海的衬托下，形成了一道道靓丽的风景。
    在我身居其中的四个月期间，每当午餐和晚餐之时，窗户外面时常会漂来宰杀海鲜的血腥气息，使这座沿海城市纯净的空气受到了玷污，更使来自藏地的我和同伴食不下咽，将这些可怜的鱼虾从屠刀下解救出来一直是我们未了的心愿。虽然今天解救的生灵与整个城市的杀生数量难以相比，但也能让我们稍感欣慰。
    记得曾有一县令名曰潘公，在他上任期间，制定县规命令百姓不得入江湖渔捕，犯者加罪。当他后来去任时，水中发出号呼之声，如丧考妣。当地人听到后，莫不叹异。不知道什么时候厦门也能有这样的好县令，也能使这些生灵免受刀俎之苦。不过，此地的放生之风还算比较盛行，听说是一位居士发心印了一万册《放生功德文》，广为结缘，才使此风日益兴盛，继而流传下来的。
    据说这是当地近年来规模最大的一次放生。不管规模大小，至少，这也是我们为这些生灵反对压迫而举行的一次抗议。善无大小，惟贵久长，日日增之，月月累之，但愿百年以后，生灵涂炭的悲剧不会再上演了。

壬午年三月二十三日
2002年5月4　日


83　自　　利

    实修的人先应调服自己的烦恼，获得一定境界，不为环境所转后，方能到人群当中行利他行为。这是佛教的必然规律。
    如果自己烦恼未调，自己还处于“泥菩萨过河，自身难保”的阶段，又何谈利他呢？如果以利他为借口，心里却是希求财产、名声，即使表面看来是利众，实际上却毫无意义。发心不纯正，即使是讲经说法也不开许。
    无垢光尊者在《窍诀宝藏论》中云：“虽勤利众若为私欲缚，终成骗子危险当谨慎。”又说：“无有神通利益他众难。”
    卓衮巴大师也说：“对修行人而言，应当身着缀满补丁的衣衫，手持诃子（注：藏青果）念珠，门口印满清晰的鸟迹（注：形容足不出户）。在修行之时，无论是谁为懈怠懒散之人讲经说法，都绝对没有利益。格西是不会欢喜的，我也会将此人视为精神癫狂者。”
    藏巴加惹也告诫后人：“没有春天的播种，而希冀获得秋天的果实是饿鬼（的痴心妄想）；时机没有成熟，而企图度化众生实在是徒劳无益。”
    博朵瓦也叮嘱我们：“修行人应当厉力调服自相续，首要之举就是如此。以他利为主的行为并没有开许。只须在心里想着利益他众，除此之外，身语不一定亲自而为。”
    布顿大师也谆谆教诲弟子说：“过去众多佛陀未调化，所有大力菩萨亦未调。苛责怀恨称赞生骄慢，于强生嫉均者相比拼，傲视低卑执持粗暴心，纵宣法语亦作贪瞋行。如此凡夫愚众于现今，吾无力化故当调自心。利他乃法根本之密意，当观所调化者之根器，知其随眠多寡前后际，不贪自利能调方调御。己尚追寻名利及乐赞，不具神通若欲行他利，犹如无翅妄想遨蓝天，他利未成自利衰败因。纵言讲闻乃为持胜法，必依净戒无伪出离心，应为公正求义聪睿者，智士方宣胜藏乃密意。虽聚追逐今生名利眷，无信无欲纵演殊妙法，亦不实修徒生贪瞋因，此类听闻实乃轮回绳。”
    当然，如果因为可怜众生，并没有自利之心，即使没有调服相续，而向人宣说佛法，也只有功德，没有危害。

壬午年三月二十四日
2002年5月5　日


84　安　　然

    不管是王孙公子，还是平民百姓，不论身份高低贵贱，生活在世上的人们，在未得究竟境界之前，都会有时欢乐有时痛苦，时而无缘无故地生起悔恨、疲劳、痛苦、憎恨、厌倦等各种烦恼，仿佛全世界都成了生起烦恼的因。时而又欢欣鼓舞，精神焕发，喜不自胜，无忧无虑，浑身洋溢着幸福，仿佛太阳也是为自己而生存的。无法把握自心的人们，就这样被轮番交替的酸甜苦辣所驱使。
    作为修行人，应知道这一切都不过是颠倒梦想而已。“万法本闲，唯人自闹”，面对世间的变幻，应保持如如不动的心态。每天的心情不应变化太大。
    学院堪布罗桑群培，在此方面堪称典范。家里的陈设十几年前与现在几乎没有变化。小钢炉、转经轮、经书、佛像，数得清的几件用品，整洁地一一摆放，令人不禁油然而生敬意。他时常正襟危坐于床上，不是看书就是修法念经。任世间风云变幻，永远以从容的姿态对待。
    而象我这种人，从刚到学院向别人借房子，然后修草皮房、板皮房、再到圆木的两间房，消耗无数精力于毫无意义的事情上。为这副臭皮囊所累，为暂时寄居的客栈，进行着无休止的装修。我时常在反躬自问，何时自己能安心于小小的木板房，端坐于卧榻之上，沉浸在修法的快乐之中呢？
    世间的人们常常是今天与白衣人唱歌，明天与黑衣人跳舞，后天又与红衣人泡吧……；今天到寺院打禅七；明天去念阿弥陀佛；后天又想灌大圆满的顶……。美其名曰“禅净密三修”，结果一事无成。
    真正的修行人应当面对世俗繁华，视若过眼云烟。如《菜根谭》中所云：“宠辱不惊，闲看庭前花开花落；去留无意，漫卷天外云卷云舒。”即使身居人声鼎沸的闹市，也能保持若入无人之境的心情。

壬午年三月二十五日
2002年5月6　日


85　莲　　藕

    同伴买回几节白嫩的莲藕，放在桌上，勾引着我的食欲。见我很感兴趣，他便将莲藕生长的因缘、功效一一向我传授。听后方知藕具有很高的药用价值，生食能清热润肺，凉血行瘀；熟吃可健脾开胃，止泻益血，安神健脑，具有延年益寿之功效。和这种见多识广的人在一起，真的很愉快。孔子曰：“三人行，必有我师。”从他那里的确学到不少知识。
    藕生于污泥而一尘不染，中通外直，不蔓不枝，“中通”代表其谦逊的品德，“外直”代表其正直的个性，“不蔓不枝”说明其不具分别念，不向外攀缘的特点。所以自古就深受人们的喜爱。世间的很多名流都很喜爱它，诗人韩愈曾有“冷比霜雪甘比蜜，一片入口沉疴痊”之赞。汉代司马相如的《上林赋》中也有“与波摇荡，奄薄水渚，唼喋青藻，嘴嚼菱藕”的记载。
    同时，莲藕也是前辈许多修行人苦修时的食品。
    《世尊广传》中曾记载，释迦牟尼佛在因地时，曾转世为一婆罗门，当他在山上苦修时，主要的食物就是莲藕。
    莲藕真是好东西，具有不可思议的加持力。吃它，对身体有帮助；学习它的精神，对心有帮助。可谓一举两得。世上还有什么食物比它更好呢？今后，我要多吃莲藕，因为它是佛陀曾加持过的食物。

壬午年三月二十六日
2002年5月7　日


86　永　　恒

    在我从少年到成年的记忆里，最佩服的人就是依罗喇嘛。
    他身材魁梧，永远手持念珠，口颂经咒。他的脸上有一疤痕，是因年轻时走路去拉萨，途中遭遇强盗所致。这不但没有影响他的形象，反而使他显得更加可爱。
    读小学期间，我一直住在他家。每天天还没亮，他就开始起床，一边念咒，一边磕头。饭后，就开始看书和念颂一天的功课，下午坐禅，晚上念经。十几年来，周而复始，从不间断。
    当时我以为，作为修行人本来就应当这样，所以不足为奇。如今，当我意识到我和我周围的人大多是三天打鱼，两天晒网，心情好的时候就精进，心情不好的时候就散乱的情形，才知道他的毅力的确值得赞叹。
    到87年他去世，已念了五亿多心咒。真是不算不知道，一算吓一跳。和他的精进相比，实在令我惭愧。
    《大乘阿毗达摩经》云：“诸资粮道修行人应精进闻思，诸根调柔，饮食适当，上、下半夜不入眠（意为只睡中夜）。”
    “不积跬步，无以至千里；不积小流，无以成江海。”
    一时的勤奋不算什么，一生的勤奋才是最重要的。

壬午年三月二十六日
2002年5月8　日
书于春光明媚之清晨


87　空　　难

    厦门度过了幽闲而有意义的四个月，这里秀美的风景、宜人的气候，为我和同伴提供了一个宽松的环境，使我得以完成《世尊传》的翻译工程。今天，我恋恋不舍地告别椰风荡漾的鼓浪屿、告别清凉宁静的五老山，离开厦门回到成都。
    前天，一架从北京飞往大连的航班于大连附近的海域不幸失事，一百多位男女老幼在此次空难中丧生。这一消息惊动了全世界的人，也使我和我周围的人感到不安。
    机场显得格外冷清，人们都尽可能地取消了出行计划，仿佛这样可以避免死神的牵制。飞机上的人也显得忧心忡忡，仿佛事到如今，才明白自己的命脉攥在死神的手里。
    其实，不论在天上还是地下，人的生命都非常脆弱，随时面临死亡的威胁。一个活鲜鲜的生命，可能在一刹那间化为碎片。
    佛经云：“老少贤愚等，各各向前行，向死威力境，各有死在前。或空或在海，或在山谷中，皆不能避死，死无处不侵。”如同这次遇难的人一样，他们来自不同的国家，生活于不同的环境，性别年龄各异，却因为相同的业力而同时丧命于太平洋上空。看来，太平洋上也不太平啊！
    当大限来到之时，即使你拥有南瞻部洲所有的财富，却买不通铁面无私的狱卒，即使你构筑了铜墙铁壁，指令重兵把守，却逃不脱死神的魔掌。
    我们这些侥幸活在世间的人，看着别人面临死亡威胁时的种种无奈，是否应该考虑一下，如何为必将到来的死亡作点什么？

壬午年三月二十七日
2002年5月9　日


88　独　　立

    城市里的人时常会对出家人提出这样一个问题：“你们能结婚吗？不结婚怎么行呢？不孤独寂寞吗？”仿佛世间的一切安乐都必须通过结婚方能领略。
    记得一位在家人曾向我倾诉婚姻生活的种种苦恼：人人都知道婚姻是爱情的坟墓，一旦结婚，恋爱时仅存的一点浪漫也灰飞烟灭，只剩下无止境的责任和矛盾。首先是生子，如果不生，别人会认为你身体或心理有问题。一旦生下来，就要为他的成长发育操劳。等他读了书，就要为他的学习操心。然后是他的工作、家庭、儿子，从此仿佛套在一副永远不能卸下的纤绳上，直至离开人世。
    是啊！人人都自以为这样才是在为社会尽责，但历史的车轮却永远也不会因你的婚姻生活而停滞。细想起来，婚姻生活又有何用呢？
    其实，出家的生活才是最潇洒、自在、快乐的。安乐不一定要在人群当中获得。天上的月亮，因为具有独立的品德而傲视群星；山涧的松树，因为具有不挠的精神而参天屹立；洞里的行者，因为具有快乐的源泉而获得大安乐。
    博朵瓦说过：“现在的人将大量的时间用于筹划未来，他们不懂得，一个修行人要耐得住寂寞，独立自主很重要。”臧巴加惹也说：“如果想幸福快乐，就应选择独处。食物丰盛的时候，就可以尽情饕餮，无须与人分享；如果（食物）匮乏，也怡然自得，不必担忧有谁需要养活，当然快乐无比。即使挨冻受饿，也由独自承担，所以十分幸福。”
    喀巴格西也说：“顽冥粗暴易怒自利者，增长有漏眷仆无则妙。吾之眷属乃智慧精进，成办一切所需无疲厌。”
    最后，再将巴瓦的一段言教赠与大家“具有财富名望之时，惟命是从随声附和；无力损害利益之时，以恩护养也相轻凌。恶时眷属极难有利，独自烹调世人皆知，不离亲眷乃自妙手，无须欺诳诈现威仪。独自享乐悠闲舒畅，苦行饮食无穷无尽。独自生计何处皆觅，独自衣衫怎样皆暖。绝地妙火炽热十分，独自安住何等亦胜，无我茅棚逸然温馨。”

壬午年三月二十八日
2002年5月10日


89　积　　苦

    世间的人往往以聚积财富为乐。象辛勤的蜜蜂和蚂蚁一样整日忙忙碌碌地劳作，永远没有终日。最终，蜜蜂积聚的蜂蜜会被人取走，蚂蚁建造的蚁窝也会遭水冲刷。“人为财死，鸟为食亡。”积聚的结果只能带来无边的痛苦。
    无著菩萨曾说：“利养是束缚的因，应断除妙欲；名声毫无实义，应断除贪执。如果没有知足少欲的心，聚积财富只会增上苦恼。安乐和善法增上的窍诀是知足，依之恒时获得快乐。因此，彻底舍弃希求今生名闻利养之心，恒常精进无散修持，才是对死亡真正有利的正法。”
    基确巴云：“若于幻财不知足，精勤积攒终遗留，独自积累他人享，此乃心语当牢记。”
    至尊仁达瓦也云：“除三法衣以及钵盂等，自己生存必须资具外，黄金珠宝等等其他物，芝麻毫许自己亦莫持。”
    智者旬呢哲云：“身语矫诈生长邪命因，过享信财善行减退缘，应当根除美味之贪欲，衣食弃置墙角岂非理？”
    不要再为积聚而辛苦了！自在地生活吧！

壬午年三月二十九日
2002年5月11日


90　真　　乐

    什么是真正的快乐？对于这个问题，不同的人有不同的诠释。贪财的人认为财富是真正的快乐；逐誉的人认为名声是真正的快乐；恋欲的人认为情爱是真正的快乐；有智的人认为修行是真正的快乐……。真可谓五花八门，各说不一。
    其实，如果善加分析，以世间名利妙欲为目标的人，是永远也得不到真正的快乐的。
    麦彭仁波切说：“被分别念波涛冲卷的人，修行得不到快乐的机会。”
    侨居美国的噶罗仁波切也告诫西方人：“你们西方人财富如同天人一般，其实就象睡在荆棘上面，无论如何翻身，也始终没有快乐。内心烦恼没有熄灭的人，是毫无快乐可言的。”
    世间的所谓快乐，不过是轮回的因。对这种如幻之乐越贪执，只会被轮回旋涡裹得越紧。
    只有彻底放下我执，方能获得永恒之真乐！

壬午年三月三十日
2002年5月12日


91　绝　　情

    从世间的角度来讲，绝情是不合常理的。有言曰：“非亲有意应可敬，是友无情不可交。”然而，真正看破红尘的修行人，不顾及情面，远离恶浊之熏染，是非常有利的。
    普穹瓦（1031－1109），曾依止种敦巴11年，是噶当派三大格西之一，也是噶当派口诀系的开山祖师，他曾说过：“如果孜孜不倦地实修，则如同铠甲上的鳞片，一旦掉落下来，就再也不能拼合复原。同样，真正修持正法的人，也不可能再与贪婪今世之凡夫俗子同流合污了。如果对迎合曲从之行深恶痛绝，就会与世间那些为魔所牵引的人格格不入。他们不高兴、不满意，是他们自己的事。即使他们诽谤讥讽，也决不低眉逢迎。哪怕除了一星半点的口粮之外，别无所剩，在此期间也应安闲从容地修持善法。如果善法增上，自然可利益他众。”所以，我们平时没有必要看别人的脸色，对别人唯命是从。要有自己的主见，小范围暂时的顾及情面，只会影响究竟的修法。如果“捡了芝麻，丢了西瓜，”那就不划算了。
    亲友、眷属、财物、威望，这些世间人苦苦追求的目标，究其本原，都是痛苦的虚假幻象。臧巴加惹说过：“贪瞋的根源是故乡；痛苦的根源是家庭；贪欲的根源是财物；散乱的根源是顾情，这一切均应舍弃。”克怎巴针对眷属之过患曾感慨道：“侍者、厨师都是令善法散乱的因，今生不应交往其他人，顾及情面的墙应彻底坍塌。”巴瓦也说过：“威望越大苦越多，敬上护下事不断，关爱平等积财富，接送痛苦无了时。万物具备难得乐，以厌离心依静处。”
    作一个“绝情”的人，即使亲朋好友想不通，也只会对他们有利，而不会对他们有害的。

壬午年四月初一
2002年5月13日


92　伏　　藏

    一说到伏藏品，很多学佛的人都认为是宁玛巴特有的，这种想法完全是孤陋寡闻的标志。
    佛陀在显宗的《现行等持经》中云：“一旦吾趋入灭尽，遗体法宝留于世，诸佛菩萨受持后，缮写装入宝箧中，藏入佛塔地与岩，交付天龙等众生，此等经典恒不灭，如同天人之净戒，未来因缘成熟时，无论种姓之大师，依佛菩萨言开取，如愿利益诸有情。”《正法摄持经》也云：“阿难，何人为正法长久住世，将法书于纸上，隐藏而供养，能获得四利。何四？得佛眼……”可见佛陀早已明示伏藏之由来，只是我们翻阅的经论太少，才会有此误解。
    不论怎样，伏藏品在末法时期的利益实在无法估量。伏藏大师班玛朗巴说过：“此法度化浊世多数众，甚深无缺无障义广大，仅依部分教言也解脱，是故苏醒佛性有缘者，忆念死亡精修伏藏法，一生必将获得解脱道，浊世伏藏法有信心者，曾经已见莲师并发愿，皆为有缘善根者当喜。”
    关于伏藏的功德、道理、辩论等解疑，在班玛朗巴撰著的《伏藏大史》中有详解，有兴趣者不妨一读。

壬午年四月初二
2002年5月14日


93　气　　球

    澄净的蓝天上，时常漂浮着各式各样的气球。它们色彩斑斓、形态各异、大小不等。小的若粉拳，初生之婴儿即可把玩；大的若房屋，可以承载若干彪形大汉。有的是为了欣赏，如节日喜庆等活动；有的是出于商业目的，如悬挂广告标语之类。但不论如何千变万化，有智之人均知其内在实质——只不过是一团虚空而已，一旦遭遇不利外缘，即当下破灭。
    同样道理，如果一个人名声再大，财富再圆满，眷属再多，除了诸佛菩萨应世化现以外，均与气球无异。当居于高位之时，众人趋之若骛；潦倒之时，则如树倒猢狲散。世人说：“猫儿得势雄胜虎，凤凰落魄不如鸡。”名利实在是虚无缥缈的东西。卡巴格西说：“名声是魔王的诱饵；利养是束缚的绳索；福报是善法的违缘，不应将这些毒品当成药。”
    《世尊传》里描述一群修行人互相诅咒时就说：“愿他具有大福报。”或“愿他成为国王。”可见，具有所谓福报的人，反而会有解脱之障。
    丹巴桑及的大弟子丹巴刚噶曾在上师前祈求五个悉地：“愿我成为无家可归的人；愿我成为无有财物饮食之人；愿我成为没有亲友的孤寡之人；愿我成为何人也见不到之人；愿我不要有芝麻许的世间福报。”发愿之后，就前往寂地精进不懈地修持，终获不共之等持。
    《富楼那请问经》云：“自身不谋诸资财，即使获得也舍弃，今起唯求深佛法，护持清净之戒律。”真正的智者应唾弃名利，崇尚佛法与净戒。如果一个修行人仅仅具有世间名利，那即与气球一般，无有丝毫实质。世事幻象不过是镜花水月，“功名一枕黄粱，佳人一堆白骨。”只能成为流转的因。

壬午年四月初三
2002年5月15日


94　金　　语

    听说红原的根敦堪布不顾年老体衰，专程从几百公里以外赶至成都，前来看望法王如意宝，我连忙赶到他下榻的农机招待所407房。
    那是一间十分简陋的双人房，除了两张陈旧的木床，一张摇摇欲坠的木桌以外，房间内别无长物。尽管如此，他老人家却满脸洋溢着如处天境般的笑容，虽然年界七十，脚不方便，却显得红光满面、精神矍铄。
    我曾在学院于其坐前聆听了《宝性论》、《中观庄严论》等13部大论，他对我恩德至深，我永远也忘不了他手拿长长书夹的瘦小身影。
    他年轻时曾在各地求学参访，精通显密经论，但并不以此为满足。他当时在学院的住房离我的木屋不远，时常在深夜两三点，当我一觉醒来时，他的窗户已透出了昏黄的灯光。每次我蹑手蹑脚走近偷看，他都是在全神贯注地钻研经论。记得那年上师从新龙回学院，熙熙攘攘的迎接人流中，惟独他仍手捧经书沉浸于书的海洋之中，显得那么卓然独立。他的精神影响着我，使我在很长一段时间内，时时以他为榜样而不敢懈怠。
    我们倾心交谈了很久，他一直用和蔼的目光看着我，使我感到一种深切的温暖。他说他现在一直假装生病，对一切外事不闻不问。整天待在家里，一心一意只管念咒，十分悠闲。侍者告诉我说，上师自去年到北京高级佛学院传授宁玛教法回来，直至前几天，一直闭关止语。他在门口写着：“我病得非常严重，请勿打扰。”他们准备明天上山，后天又开始闭关。虽然我不知道他修什么法，但估计应该是无上大圆满。
    他的现状令我异常羡慕。如今的我常常不得不受制于外界环境，但虽然身在城市，心却时常驰往寂地；虽然口中胡言乱语，心里却渴望着止语；虽然内心恒时起心动念，却向往安住的境界。不知晚年能否遂愿，可以像他那样静心修持。
    其实我们每个人都应该这样，精力充沛时应博学多闻，一旦法融入心以后，就应象他那样实修。如果一直停留在表面修善的分别妄念中，何时才能安住呢？

壬午年四月初四
2002年5月16日


95　爱　　箭

    藏族有句谚语：“草地上中了箭，很容易拔除；心中了爱箭，就难以自拔了。”
    爱欲，是会给人带来痛苦的利箭。佛在《出曜经》中云：“犹如自造箭，还自伤其身，内箭亦如是，爱箭伤众生。”
    难怪西方人也将爱情比喻为丘比特的箭，虽然无数文人用美文嘉言赞叹褒颂过它，但只要是箭都会有危害的。《本师传》云：“从爱生忧患，从爱生怖畏。离爱无忧患，离爱无怖畏。”爱不重不生娑婆，爱恋是产生痛苦的根源。且不论爱别离苦，即使形影不离的恋人，也会因彼此执着而引生无穷痛苦。美色如霞转瞬空，弦歌似水弹指灭。世间情感如同朝露，转瞬即逝。深陷爱河而难以自拔，只会徒增烦恼的牵绊。
    如何才能得以逃脱呢？佛经中的一段公案将此答案告诉了我们：曾有一驯象人将千辛万苦驯服的大象献予国王，当他与国王骑着大象去到森林里时，大象因嗅出母象气息而狂奔不已，国王责怪驯象者，他回答说：“它的贪心增长，铁钩及绳索皆无能为力，我只能调服它的身体，却不能调服它的心。”“那么此等众生的身心何人皆能调服呢？”“惟有佛陀！”
    的确，牵缠俗缘溺爱河，惟有佛陀拯救之。《楞严经》也有“入大爱河，令汝解脱”之说。要逃离爱河，免中爱箭，解除怖畏，惟有修习佛陀的教言。
    苏轼也有诗云：“欲平苦海浪，先干爱河水。”欲救众生于轮回之苦海，必须先斩断儿女情长之束缚。
    在漫长的人生中，遭受爱箭痛苦的人有多少呢？

壬午年四月初五
2002年5月17日


96　勿　　扰

    “年矢每催，曦晖朗曜。”时光飞逝如电，一去而不复返。从获得暇满人生，至命归黄泉，匆匆几十年，转瞬即逝。世人也有“尺璧非宝，寸阴是金”的说法。对于修行人而言，爱惜时光更是极为重要。
    释迦牟尼佛在因地时，曾转生为一婆罗门，在一静处修炼，帝释天为其所感，欲赐悉地，婆罗门回答说：“我没有其他愿望，如果您要赐，就赐予我您不来的悉地吧，否则我会因您来而导致散乱。”由此可见，对于真正的修行人来说，不打扰他是对他最大的恩赐。
    有位居士也曾告诉我，他最怕别人上门或打电话，特别耽误时间。
    学院的一位堪布也说：“为了怕别人趁上门办事之际，谈论没完没了的话题，我宁可走很远的路到别人家里，办完即归，不致耽误时间。”
    真是这样，对时间无所谓的人，感觉与人交谈是一种享受。真正了知生命无常，暇满难得的人，却宁可舍弃财富也不愿空耗时光。
    那公巴大师说过：“人们与其谈论许多似是而非的大道理，不如拜读诸佛菩萨的传记，了解彼等从当初直至后来是如何实践的。只有这样，才是极为善妙，不会被诓骗的啊！”
    世间的文学家鲁迅在《门外文谈》中也说：“时间就是生命，无端空耗别人的时间，岂不是无异于谋财害命？”所以，即使你不能自己修行，也千万不要谋害其他修行人的生命财产！

壬午年四月初六
2002年5月18日


97　表　　演

    在人生的舞台上，每个人都是一个舞蹈者。他们的舞蹈有的精彩非凡，扣人心弦；有的却平淡无奇，索然寡味。什么是最优美的舞姿，世间与出世间的人可谓仁者见仁，智者见智。
    巴勒斯坦领袖阿拉法特在国际舞台上可谓辉煌一时，他曾建立了自己的国家，并在联合国一手持枪，一手持橄榄果为和平而宣誓。虽然世人对他的举止众说纷纭，莫衷一是，但他也算得上是风云一时的人物了。
    如今72岁的他，虽然已经被关押在战火飞扬，濒临倒塌的房屋里。仍然十分珍惜时间，十年来一直坚持晚睡早起，每天只休息4个小时，其余的时间都在为他的“和平”而战。甚至不愿意为刮胡子而耽误时间。他说：“每天用15分钟刮胡子，一个月就是7个钟头啊！”且不论他的努力是否有价值，他的观点是否正确，但这种精神是值得我们借鉴的。
    现在的人，白天忙忙碌碌地在人群中打滚；晚上迷迷糊糊地在被子里昏沉；中间罗罗嗦嗦地在闲谈中度过。一天有多少时光用于修行？若能每天早起1个小时，晚睡1个小时，一个月就节约了60个小时，舞蹈者为了跳出动人的舞姿，都不惜勤学苦练，一个修行人没有珍惜时间的概念就太不合理了。
    修行人也应慎重选择自己的角色，不要做表面的修行人。仁达瓦说：“通过精进闻思并断除今生贪执而修，除此之外，再没有令诸佛菩萨欢喜之事了。”
    生、旦、净、末、丑，不仅仅囊括了世间之人，也包含了各色各样的修行者。表面行善，实无修持的人，只能成为徒增笑料的丑角，甚至不如丑角，至少丑角可以给人带来愉快，而这些人不但于己无利，也祸及于人。
    在扮演一个修行者的角色之时，是表演外在千姿百态、哗众取宠而内容空虚的舞姿，还是内在实修实证但外表却平淡无奇的舞姿？实在值得我们深思！

壬午年四月初七
2002年5月19日


98　常　　乐

    如果一个人的修行到了一定境界，痛苦自然可以转化。遭遇任何违缘和障碍时，让心放松是得快乐的秘诀。藏巴加惹说：“心若精进地去执着，痛苦和贪瞋永无间断，若了知令自心放松的方法，快乐将永不分离。”
    恰尔卡·益西多吉大师是藏地有名的大修行人，他精通显密，相续中生起了无伪的菩提心，创建了恰尔卡，并摄受了900多位僧人，住世75年，他曾对弟子告诫道：“恒常令心快乐，时时刻刻观修心，一切祸害的根源就是我执，对一切众生有报恩之感，这就是修行的殊胜窍诀。”修行人应随时随刻都保持一颗安详的心，行住坐卧都应观心的本性，遇到痛苦不怨天尤人，遣除我执，修习四无量心。即使作了噩梦，也应观修空性，没有必要想方设法遣除，对一切都应不执着。
    卡巴格西说：“若不知取舍，所作所为永无快乐之时；了知取舍的智者，遭遇违缘也会成为助缘。”所以，要获得快乐，必须要有正知正念，要了知取舍。若不知取舍，一切皆是徒劳，不但得不到快乐，反而增上苦恼。
    朗日塘巴格西说：“在寂地朴素无华地生活即可，放弃徒劳无益的积资；昼夜行持善法即可，放弃徒劳无益的寻找亲友；在卧榻之上调服自心即可，放弃徒劳无益的随顺他人；令师生喜以修行供养即可，放弃徒劳无益的寻求利养；以布施的方式保护即可，放弃徒劳无益的念诵猛咒。”
    心动神疲，知足常乐。如果具足正念，即可在有生之年的活动半径里，散播出快乐的心雨；制造出安详的氛围；闪耀出璀璨的光芒。

壬午年四月初八
2002年5月20日


99　重　　要

    所有的大恩上师，无论是集体开示、还是单独传授时，都非常重视并再三强调增长善根的唯一窍诀——三殊胜。
    华智仁波切曾谆谆告诫弟子：“修持善根无论大小，若以方便摄持，称为加行发心殊胜；善根不被他缘毁坏，称为正行无缘殊胜；能令此善根日日增长，称为结行回向殊胜。一切善法以这三种殊胜摄持是必不可少的。”
    全知无垢光尊者在《窍诀宝藏论》中也曾叮呤后人：“加行发菩提心离小乘；正行灭实执知无自性；后行道用三轮净回向。”《大圆满心性休息大疏》中也说：“无论作任何善事都应以加行菩提心殊胜、正行无缘无相智慧殊胜、后行如梦如幻回向殊胜摄持，应当了知若与三殊胜相联，即是所谓的随解脱分善，成为佛道之因，相反，若未以三殊胜摄持，则是所谓的随福德分善，获得一次各自之善果后便会穷尽。”
    所以，如果想获得佛果，平时在行持善法，如：念颂、供养、看书、放生、顶礼等以及行持哪怕是看起来微不足道的善法，也应当以三殊胜摄持，此善根将如同滴水汇入大海，乃至菩提，永不枯竭。回向菩提，十分重要。《中般若经》云：“须菩提，此善根唯为成佛而作回向，莫为获声闻、缘觉果及其他果而作回向。”
    可惜虽然我常常这样给别人讲，但自己在行持时却常常忘记。真是很惭愧。喇嘛钦！

壬午年四月初九
2002年5月21日


100 谨　　慎

100 谨　　慎

    在密宗修法里，恭敬上师，对上师有信心是十分重要的。
    第八世噶玛巴（1507－1554）是藏地政教合一的大领袖，也是修行圆满的大上师。他曾说道：“不管什么样的上师，即使没有信心，也不要观他的过失，更不能说他的过失。如果别人说的时候，也最好不要听。即使听了也不要认为是真实的，哪怕真是这样，也要想这是上师的密意。并且随喜上师的一切所作所为，增上信心。”又说：“平时应观察自己的相续，若无悲心和证悟空性的见解，即使是上师要求自己造恶业等非法行，如果暂时放弃，也未违背上师教言。一些人说只要依止一位上师即可，不需其他任何上师，这种说法是被着魔的颠倒非理所染污的表现。历史证明，无数的大德依靠多位善知识，以种种供养、承侍、积资的方式而成就。此种事例不胜枚举。”
    萨迦班智达也说：“如果没有依照佛法，即使上师的话也可以不与理睬。”宗喀巴大师在《事师五十颂释》中也有类似说法。
    不过我们也应提醒自己，上师的密意无法揣测，所做之事是造恶业还是利众实在难以断定。认真思维，方可抉择。千万不要轻易舍弃上师，因为上师是严厉对境的缘故。舍弃上师，必然遭致金刚地狱的严惩。谨慎为妙啊！

壬午年四月十一日
2002年5月22日


101　钥　　匙

    不论开启任何宝库的大门，都需要钥匙。
    开启佛的语言大宝藏，也需要智慧的金钥匙。否则，不论你如何念：“芝麻芝麻开门！”宝库的门也绝不会为你洞开。
    大慈大悲的佛陀，无论说什么话，都有内、外、密，直接、间接等不同层次的含义。各种意乐根基的众生，都会有不同的收获。
    这种特异的语言表达能力唯佛具足。其他的人，不论你是智慧渊博的学者，学富五车的专家，闻名遐迩的智者，甚至断除烦恼的阿罗汉，也不可能具有如此通彻万物的语言。
    因此，佛陀针对无边无量的众生，也会有开许和遮止，一说多，多说一，决定非决定，显现与空性等看似矛盾的多种说法。有智慧的人详细分析，不但不矛盾，而且有很深的意义。《赞佛语颂》云：“开许或遮止，汝说一或多，有时说决定，有时说不定，相互皆无违。”了知此义后，便会用智慧抉择佛的金刚语，抉择了义不了义，四种意趣和四种秘密。
    开启佛语宝藏的钥匙，就藏在遍知无垢光尊者的《大圆满心性休息大疏》第八品的字里行间。
    只怕现在的人们事情太多，没有时间去寻找。

壬午年四月十二日
2002年5月23日


102　口　　红

    偶尔在杂志上读得一文章，叙述一女工每月工资500元，却用300元买回一支名牌口红，令我感慨不已。且不论她本月开销如何支付，以如此高价买如此之物实在可惜。
    对于浓装艳抹，我向来不以为然。世间也有“清水出芙蓉，天然去雕饰。”“曾识姮娥真体态，素面原无粉黛”之说。为区区一只口红，花费300元，真不如用来放生、供养或者买书，要知道，世间粉妆玉琢的一切，终将烟消云散。无论你如何将自己粉饰得“云髻峨峨，修眉联娟，丹唇外朗，皓齿内鲜”，终将随着时光的流逝，而使红润的容颜转为枯槁面容，乌黑的头发变为星星白发，如苏东坡在《秋声赋》中所云：“渥然丹者为槁木，黟然黑者为星星。”到头来，仅落下一堆白骨。
    任何一个具智之人也不能使自己成为“金玉其外，败絮其中”的绣花枕头，惟有增长自己的智慧，修正自己的品德，才是世上最庄严之饰品。将时间和金钱用于修饰外表不如闻思修行，谁不对举止闲雅的僧尼生起敬重之感？谁会觉得鸡皮鹤发、慈眉善目的老者有碍观瞻？如果通过修行发现自心的本来面目，才是令人视而不厌的美。不辨真正的美丑，实为当今世人之悲哀。我多想告诉世人：“应当放弃毫无意义的修饰，寻找真正的美。”

壬午年四月十三日
2002年5月24日


103　建　　议

    如今，许多高僧大德们在汉地建立了许多佛学院。无论是两年预科，还是四年本科，甚至研修班等，都建立了一整套完善的教学体系。这些学院戒律清净，教学有序，教学内容涵盖面很广，涉及显宗的各大经论。为各地寺院输送了大量高素质僧才，实在值得随喜、赞叹。
    但美中不足的是，在教学当中往往将世间的自然科学与社会科学，作为学习的主要课程。实在令人遗憾。的确，为了度化不同根器的众生，应该学习世间理论。藏地佛学院也有大小五明学科。但如果将世间知识放在首位，实在是本末倒置的行为。而且，很多教学都只讲理论，不谈实修，许多出家多年的僧人，尚不知如何调服烦恼，更遑论调心。这不能说不是一个弊端。
    另外，很多佛学院都聘请在家人担任法师。使我不得不看到在家人坐在高高的讲台上，出家人恭敬地坐于下端的情形。让分别念厚重，执着心很强的我心里十分不是滋味。当然，有许多在家人知识渊博，修证很高。维摩诘就是以在家人形象度化众生的。但为什么不能培养一批出家人胜任此担呢？这也更符合佛教的历史传统。我想，即使改革创新，也没有必要抛弃这一规矩，汉地也不至于人才匮乏到如此地步吧！
    今天于此胡言乱语一通，有否价值还望有智者思维。

壬午年四月十四日
2002年5月25日


104　烤　　肉

    偶尔听得一新鲜吃法，实在令我瞠目结舌，据说此为日本人发明的“烤肉”。先将待毙之牛捆严，再以一木板很击其臀部，直至其肿胀至每一毛细血管均充满血浆。取其臀部之肉，用于烧烤，其味鲜美无比。说此之人津津乐道，唾沫飞扬，仿佛已闻到牛肉之“芬芳”。我想，那些在享受烤肉的人们也一定红光满面，神采飞扬。何曾想到牛之惨状？
    想起不久前于报纸上看到的一则消息。日本人发明了一种“盆景猫”，将年幼之猫置于玻璃瓶中，上面以玻璃管导入营养液，下面以玻璃管导出排泄物，猫长大后，充满玻瓶，便形成各种形状的“宠物猫”，据说，该“宠物猫”一上市，即供不应求。有谁为可怜的猫将在狭窄的玻瓶内度过余生而生起一丝悲心呢？
    “谁道群生性命微，一般骨肉一般皮，劝君莫打枝头鸟，子在巢中望母归。”不知白居易的这首诗能否唤醒一些麻木的心灵。即使世人看来低贱的动物，也同样具有感觉器官，同样拥有妻室儿女。为何这些人竟没有一丝恻隐之心？而且，因果报应不虚，是亘古不变的真理，不顾死后即将面临之下场，实乃愚夫所为。
    我实在无意贬低日本人，但如此发明实在令人遗憾，为何人类的历史总挥不开干戈的阴影？为何互相残杀的悲剧总是周而复始地上演？“欲知世上刀兵劫，但听屠门夜半声。”这也是众生之共业所致。如果前世没有亏欠，也不致遭如此果报，自食其果，实在无法抱怨。但冤冤相报何时了啊！我奋臂疾书，望世人能明鉴此理。

壬午年四月十五日
2002年5月26日


105　梦　　影

    身居荒僻山野的人，向往城市的车水马龙。
    而久居城市的我，却怀念山间的清净生涯。
    日有所思，夜有所梦。关掉台灯，闭上眼睛，不一会就进入了梦乡。
    在梦境中，我住在一个寂静山洞里。洞内简朴整洁，洞外花繁树茂。飞鹰在空中翱翔，微风在山间吹拂，松鼠在林间窜动，溪流在丛林欢腾……。格桑花在阳光的照耀下，绽放着动人的色彩；树叶在朦胧的雾中，淌滴着晶莹的露珠；我象无忧无虑的孩童，了无牵挂地生活着。
    日子一天天地飞走。一天，一只小猴出现在我面前。我赶紧拿出最好的食品，款待这唯一的来宾。吃完后，它却怎么也不愿离开。也许，是和妈妈走散了；也许，它妈妈被猎人捕获了……。总之，我不得不收养这只可怜的小东西。
    在我不厌其烦的调教下，它学会了磕头、供水、供香……。每当我看书、念经时，它就在一旁玩耍，从不捣乱。偶尔不听话时，只要我一吓唬，它便老老实实地去顶礼。我们吃着同一口锅煮熟的饭，在同一块石板上休憩。无论我到哪里，它都形影不离。它给我的修行生活平添了许多乐趣，从未扰乱过我的心。
    一天，我到山下去背粮食，命令它看守我们那并不需要看守的家。它可怜巴巴地蹲在门口的石板上。当我走了很远，回头眺望，仍能看见它孤独的身影……。
    忽然，梦醒了。山洞小猴都不见踪影。因为担心无人照管的小猴，也因为怀念山洞的清净生活。我努力想再睡着，回到梦中，但怎么也无法入梦。
    《世尊传》里曾有一公案，讲的是一寂地修行人，养了一只大象，遭到帝释天严厉苛责。看来修行人是不能养宠物的。但不知为什么，我还是十分怀念那只梦中小猴，它可能正在耐心地等待我呢！

壬午年四月十六日
2002年5月27日


106　感　　慨

    不管是出世间的大成就者们，还是世间的大智者们，往往在生前会遭遇无人理睬的尴尬。仿佛他们的功德在临死之前并不存在似的。
    一次，智悲光尊者在山上静修，在见到无垢光尊者的幻化身时，不解地问道：“全知大尊者，我多年来一直祈祷，为何您今天才现前呢？”尊者回答说：“你们现在都说我是全知，我在世的时候不要说是全知，连基本的吃穿也很困难啊！”
    的确是这样，一个具德上师生前常常默默无闻，无人问津。在摄受弟子时，弟子也并不知晓上师的功德，一旦上师辞世，方忆念起上师的伟大，但却再也见不到上师的身影，只留下无穷的追忆与悔恨。
    大恩上师如意宝晋美彭措也曾说过：“我死了以后，你们对我的信心会增上。不仅仅是我，许多人都是同样。”
    世间也是这样，常言说：“良马易得，伯乐难求。”在智者尚未被人发现之前，其生活状况都是异常窘困的。
    贝多芬——这位连接古典和浪漫乐派的音乐巨匠，生前却遭受了诸多不幸，疾病缠身，经济困难，以致于写下《一文钱随想曲》，其手稿上写有：“为丢掉一文钱而愤怒，以随想曲的形式发泄”的字迹，可见其当时困顿交加的状况。舒曼曾为此感叹，而写下了一篇精美的散文。
    写下千古名著《红楼梦》的曹雪芹，生前也是过着“划羹为食”的穷酸生活。
    古往今来，能象刘备那样求贤若渴，三顾茅庐的又有几人？无数的英雄们都留下了怀才不遇的哀鸣。
    生前不予重视，死后即使大肆渲染其丰功伟绩又有何用？
    尤其是修行人，更应当在上师在世之时，意识到上师的珍贵。

壬午年四月十七日
2002年5月28日


107　二　　谛

    很多对佛教一知半解或一窍不通的人，都喜欢摇头晃脑地说：“色不异空，空不异色。”当问他什么叫空，什么叫色时，却一问三不知。最多以为色就是颜色或者女色，空就是什么也没有。
    掌握“色空不异”的道理十分重要，不论声闻、唯识、中观还是密法，都离不开二谛正见。
    《中观根本慧论》曰：“正见是胜义，世俗是虚妄。”法界基的本性是觉空双运，什么皆不成立当中，什么都可显现。众生因无明障垢，徒生戏论，而致流转生死。若能对明空双运法界本性，生起真实信解，获得甚深安忍，则会现前清净的大光明境界。
    藏传佛教对此非常重视。 辩论的课题也大多围绕此论点而展开，对胜义世俗二谛的分析也十分透彻，宁玛巴的大德们在认识二谛方面，留下了大量殊胜的教言。
    龙钦巴在《心性休息大疏》中说：二谛并非如同牛的两角般分开存在，见到世俗谛实相时，犹如水中所现月影，月影显现为世俗，月亮无实有为胜义，此显现与空性无二，称为二谛双运。
    不仅中观，无上大圆满的本来清净与任运自成也是对二谛双运的进一步阐述。《胜乘宝藏论》云：“从世俗显现分称为任运顿超，从空性胜义分称为本来清净。所谓二谛，并非异体，是同一本性，不同反体的关系，如同一人既是婆罗门，也是具戒者。”荣素班智达也说：“证悟二谛无二，能了达法与法性无别，此人可称为具大圆满见行者。”龙钦巴与荣素班智达这两大车轨的大圆满祖师的诀窍，相信对于具备信心与智慧的人来讲，是十分珍贵的。
    智慧是成就的因，善法是成就的助缘，修道时，于胜义谛中修持般若智慧，世俗谛中勤积如海善法，福慧二资不得偏废，须互相摄持，方能成就无上之菩提。

壬午年四月十八日
2002年5月29日


108　离　　世

    窗外肆无忌惮地灿烂了一个春天的花朵开始凋零，满地落英缤纷，被车轮碾作泥、行人踩为尘。世间一切美好的东西都是那么短暂，一瞬、一刹那、一眨眼间就飞逝而去。春花萎落、秋叶飘零，示现了宇宙的无常；红颜易衰、青丝成雪，示现了人生的无常。
    如果我们不能从大自然所昭示的真谛中预知死亡的无常，在如露如电的人生中，空耗暇满，为无明绳索所缚，贪执世间财物及亲友，对死亡毫无准备，一旦死亡来临，就会有千变万化的丑态上演。如同《儒林外史》中的严监生，《欧也妮葛朗台》中的葛朗台，因执着于多点了一盏灯而死不瞑目。
    如何安度人生、迎接死亡，佛陀为我们开示了八万四千法门。只要择其一而不懈，条条道路通罗马。
    若能通达生死涅槃本自平等，诸佛不生不灭，心佛无二无别，念念安住实相，心心契合佛意，以佛知见，观自心性，则能越诸瀑流，永断无明，究竟解脱。
    对于没有修持至如上境界的薄地凡夫，麦彭仁波切为我们留下了深刻的教言：“如没有以上境界，仅依随念释迦佛一次，也能往生极乐刹土。”所以，无论释迦牟尼佛还是阿弥陀佛，只要有信心，临死之前强烈祈祷，就一定会往生。但是，如果强烈地贪恋世间的财物、亲人，即使你多年持咒，也将功亏一篑。

壬午年四月十九日
2002年5月30日


109　人　　海

    拥有各种肤色、言说各种语言的人，汇集成了无边无涯的海洋。有的人熟知水性，成为风口浪尖的弄潮儿；有的人随波逐流，成为淘汰的沉淀。看人海波涛汹涌、潮起潮落；观世间几度沉浮、无终无尽。总是在不停地忙碌奔波，随业流转。令我不禁望洋兴叹：唉！可怜的世人！
    大善知识桑莫瓦大师是修习《那诺六法》的成就者，他精通显密，具有神奇莫测之神变神通。并创建拉普寺，培养了大量传人。可谓心德流播于天下，法雨沐浴于四方。他说：“世间八法对于我们世间众生而言是极为普遍的。其中，对快乐的追逐更是普天率土之众生的共同行为。于此大地之上，所有的众生都在为自己所希冀的快乐而东奔西跑、昼夜颠簸。
    其实，一切快乐的根源都潜伏着痛苦。所以，我们不应该面对快乐就欣悦开怀，值遇痛苦就灰心丧气。如果为了今生的快乐，而花费大量心思，甚至不择手段，势必埋葬自己的来世。如果象这样贪图快乐幸福，则无论是修法还是做世间的任何事务，都是追求今生、沉溺于世间八法的鼠目寸光之徒啊！大家应当深思！后人也应以此为借鉴，审慎思维，避免自己重蹈覆辙！”
    劳碌身心所追求的一切，却如水纹般稍纵即逝，克怎巴云：“若未究竟舍离贪欲念，此生琐事则如水波纹，一波方平诸浪又兴起，身口之行寡少非理乎？”萨迦班智达也云：“心思繁杂则令散乱众，事务接踵而至恒忙碌，诸等皆需渐次受诱惑，如此虚耗人生可知晓？”
    可见，不论你在人海之惊涛骇浪中如何搏击，终将被击得体无完肤。一个明智的人应远离事务的束缚，如《虚空藏》所云：“抛弃家庭与依靠，逐利琐事极寡鲜，行于寂静之深山，俨若野兽般生存。”
    不要希求在茫茫人海中作一朵耀眼的浪花，速速逃离才是明智的。

壬午年四月二十日
2002年5月31日


110　六　　一

    今天是六一儿童节，看着街上天真活泼的儿童们，令我想起我曾度过的儿童节。
    在十五岁之前，因为没有接受过任何的正规教育，从没有人告诉过孤陋寡闻的我世上还有儿童的节日，直至我十五岁上了小学。
    记得那天的天气格外晴朗，我这个已经称不上是儿童的“儿童”，混迹于一群真正的儿童当中，唱着歌，等待着附近的牧民送来我们渴望的酸奶。因为我的年龄太大，我的个头几乎和老师不相上下，却不得不装出“儿童”的模样。现在想起来仍觉得滑稽。后来，我转入了宗塔中学，也意味着我“儿童”时期的结束。
    如今，我已迈入不惑之年，了无牵挂、无忧无虑的赤子生涯已成了一个遥远的梦。令我庆幸的是，我已跨入佛门，并得遇良师，使我在有生之年能时时沐浴佛法的甘露。
    不知儿时的伙伴如今怎样？他们是否也如我一般幸福？眼前的这些孩子们又有几个能享受佛法的甘甜？答案一定不会尽如人意。很多儿童因缺乏正确的引导，终如其父辈一般，为业惑烦恼所牵，空耗暇满。
    我永远不会忘怀自己曾在一个佛教国家度过的一次儿童节，那些无论在家庭，还是在学校，都能蒙受佛法甘露熏陶的儿童们，在舞台上用自己所学到的佛教理念演绎着佛教故事和佛教常识，尽管稚嫩，却给他们幼小的心灵种下了善根，使他们不至于迈上通往恶趣的生活轨迹。如果这种过儿童节的传统能发扬光大，传遍全球，那该多好啊！

壬午年四月二十一日
2002年6月1　日


111　弘　　法

    在当今时代，能够弘扬佛法并具有实修实证的高僧大德十分匮乏，一些没有弘法能力的人却摩拳擦掌、跃跃欲试，希望自己能投入到弘法利生的事业中去。其实，弘法也并非象自己所想象的那样简单，必须在具有前世的发愿，自己的修证已经获得成就等种种因缘具足的条件下，方可利益众生。
    最近听一法师说，在他所住持的寺庙，很多修行人都因别人的挑拨而离去，心里十分伤心。听了他惋惜的感叹，我多想告诉他，弘法也要随缘。如果具备能力，拥有道场及所化众生，在外因内缘具足的情况下，当然应该尽心尽力以智慧明灯驱散无明黑暗，延续佛陀慧命，宣讲如来教法。如果因缘暂时不具备，则独善其身，向内观极其重要，不一定要强求什么表面上的弘法利生
    当然，在这物欲横流、正法凋零的时代，作为荷担如来家业的佛弟子，敷演大乘佛法是我们义不容辞的责任。有人认为需有一定成就的人才能弘法，薄地凡夫是没有资格弘法的。其实不然，只要对某种传承或某部经论，比如《俱舍论》很精通，有一定感悟，契合佛意，即使在其他方面没有修证，在断除自利心的前提下，也可以为别人将自己所知所解的显宗教言灌输于人。而且，大成就者也不一定显现成就相，也许，在你我的周围，一些看似平凡的众生，正是大菩萨乘愿而来。在善财童子参访的善知识中，不是也有示现为下劣种姓的吗？
    “未成菩提先度人，此乃菩萨初发心。”弘扬佛法也不一定要建道场，并坐在高高的法座上。在日常生活中，用自己的一言一行，去感化有缘的人，令其相续中对佛法生起哪怕一丝一毫的信心，其利益也是无量的。

壬午年四月二十二日
2002年6月2　日


112　风　　灯

    见解不稳固的修行人，对三宝的信心，犹如风中之灯，随时都会熄灭。在遭遇违缘时，往往会退失见修，甚至生起邪见，频造恶业。所以在修行之初，依止善知识，通过闻思，生起八风吹不倒的稳固正见堪为当务之急。当然，能在此基础上进行实修，以殊胜智慧断除分别念，安住真如境界的修行者，更是稀有难得，值得称道。
    德巴堪布是我初入佛门的导师，他传给我的前行修法，是我进入修行大海之明灯；他传给我的大圆满法，是从无垢光尊者、麦彭仁波切等前辈祖师处传下来的无上至宝。每当看到他那瘦弱的身躯，总是让我信心倍增，他从小依止善知识，精进闻思修行，不仅精通五部大论及甚深密续，而且通晓音律、擅长工巧。
    在他28岁至40岁时，正值动乱期间，他虽然被迫放牧和干木匠活，甚至被关进监狱，仍然不间断地闻思修行。放牧期间，他的腰间总是藏着经书，一到寂静地，就展卷苦读；做木工期间，他白天辛苦劳作，夜晚紧闭门窗，于灯下攻读至深夜。
    我12岁时第一次见到他，当时他穿着灰色的衣服，他告诉我说，在此形势下，作为佛弟子，心里对三宝的向往不能舍弃。若想在狂风暴雨中也能护持正念，使信心之灯不致熄灭，必须一心祈祷上师三宝。说完此话，一缕金色的阳光透过窗户洒了进来，照在他红润光滑，没有一丝皱纹的脸上。使我感到一种发自内心的温暖。现在想起来，当时的情景仍然历历在目，记忆犹新。
    83年政策缓和以后，智慧渊博、慈心广大的德巴堪布，就利用他在上罗科玛镇的木工房，开始为大家传法，我的五加行也是在此期间圆满的，并最终在他和日嘎喇嘛座前，披上了出家衣，踏上了一条通往解脱的不归路。
    作为修行人，我能否也象德巴堪布那样，在任何艰难岁月，都能护持佛法之灯长明不灭呢？

壬午年四月二十三日
2002年6月3　日


113　遍　　知

    遍知无垢光尊者是普贤王如来的化身，他的教言字字千金，有缘见闻者实为无量劫所修福德所感，应当生起大欢喜心。
    将扬罗珠江措曾说：“在印度、西藏，虽然有很多智者高僧，但所造论典绝没有超胜于无垢光尊者的。” 无垢光尊者本人也说过：“我所讲教言实在难得，从中很容易得到广深成就法门。”
    华智仁波切也殷殷教诲道：“其他分别念所造论典，越看越增上分别念；而无有造作，超越意识的论典，即使听闻一句，也会无勤生起等持。具寻思分别的论典，学了也是徒劳。无垢光尊者的言教如同如意宝，使人永得平安快乐。所以，他的言教即使是听闻、受持、修持一句，也与如来的言教具有同等的缘分与功德。奇哉！奇哉！感谢三传承上师，见之有缘、修之有福。所谓本自具佛，实在真实不虚。”
    现在很多人整日沉迷于分别念所造的、增长三毒的书籍，为何不多用一些时间，到龙钦巴以其出世间之胜义智慧所开采的智慧宝藏中去浏览浏览呢？

壬午年四月二十四日
2002年6月4　日
书于翻阅《法界宝藏论》时


114　比　　赛

    世间的人们总喜欢参与各种各样的比赛，从国家的经济繁荣、政治稳定，到体坛的世界杯、奥运会，再到个人的荣辱得失，无论是扭转乾坤的大事，还是鸡毛蒜皮的小事，都习惯性地与对方较劲。虽然没有真枪实炮，却处处弥漫着硝烟的气息。名义上是比赛，实质与战争无异。
    为业力所牵的人们，整日为竞争而奔波，不但搞得自己疲惫不堪，而且常常因此而将目标定得遥不可及，预定的目标难以企及，从而陷入一种难以自拔的痛苦当中。当看到周围的人升迁、发财、出国甚至买一件衣服，都会生起难以名状的失落感，并千方百计超过对方以满足自己的攀比心理。引发经济犯罪率不断上升，增加社会不安定因素。实在是得不偿失。
    最近听一位去拉萨朝圣的人讲，在桑耶附近的亚玛龙，有一位叫雷工的修行人，他已念了一亿莲师心咒，他告诉去看他的人说，这里山青水美，山洞里冬暖夏凉、山泉清澈甘甜、吃糌粑也能品出甘露的味道。真是无忧无虑、悠闲自在。想起那些忙忙碌碌的世间人，为五斗米而折腰，整日劳作却烦恼增盛，真是可怜。
    其实，一些名相上的修行人也喜欢观看和参与比赛，承受比赛所带来的痛苦，却不喜欢独自修行的快乐。常常奔波于一些表面的所谓善法，内心却为名利所诱而躁动不安。
    作为修行人，我能否也象雷工一样，舍弃世间名利，安住法乐。任世界万千变幻，永保一颗如如不动的心呢？

壬午年四月二十五日
2002年6月5　日


115　酸　　奶

    一到夏天，酸奶就成了草原上最美的佳肴。家乡人常爱说一句话：“如果夏天没有酸奶喝，草原上的美景都仿佛缺了颜色。”谁家因为没有牦牛而喝不到酸奶，将是令人沮丧的事。
    同所有牧场上的人一样，我对酸奶也情有独钟。因为远离家乡，来到汉地，前几天还心想：这个夏天可能喝不到酸奶了吧？没想到，今天一位居士给我送来了汉地制作的酸奶，居然味道和草原上的酸奶不相上下，有的还在里面加上了水果，更是别有一番滋味。 不由得想起曾经与上师一起吃酸奶的情景。
    那是在2000年6月28日，当时法王如意宝正在南山闭关，并为部分藏族喇嘛传讲大圆满。我带领一群来自美国、新加坡和大陆的四众弟子前去拜见法王。当我们的车沿着崎岖的山路跋涉到南山顶时，满车的人都不由自主地发出惊叹：“太美了！”的确，上师的小木屋在满目的缤纷花朵和蓝天的衬托下，无论从哪个角度欣赏，都是一幅绝佳的风景图。
    我们就在这如诗如画的景致中拜见了上师。那天上师也显得格外高兴，他让人拿出酸奶，在我们每人手上分了一份，他自己也分了一份在手上，并告诉我们说：“这是我年轻求学时最好的食物，今天也分给你们尝尝，这里没有碗，但作为修行人，要不怕艰苦，我们以手为碗，一样可尝出酸奶的美味来。”说完，他就带头津津有味地吃着手里的酸奶。我一边吃着酸奶，一种发自内心的幸福如涌泉般喷薄而出。
    至今，那天的情景仍象昨天的事情一般清晰。我期待着有一天，能再跟上师一起坐在草原上品尝酸奶的美味。

壬午年四月二十六日
2002年6月6　日


116　佛　　法

    如今，能够真正了解佛法并如理行持的人实在寥若晨星。有些所谓的修行人，对佛法不但没有系统的认识，连一些基本常识都不具备，却口口声声宣称自己在行持佛法，岂不贻笑大方？
    在佛教历史上被称为第二佛陀的世亲论师在《俱舍论》中曰：“佛教有两种，教法与证法，以说取教法，以修取证法。”也就是说，以听闻讲说的方式获取教法，以修持的方式摄取证法，教法与证法，涵盖了佛法的一切内涵。
    为了佛法能长住于世，必须借助于经论，《天子如意请问经》中云：“诸法经论两种摄，善说乃其密意释，以之于此世界中，佛法能得长久住。”无数的前辈，为受持弘扬佛法，剥皮为纸、析骨为笔、刺血为墨，为我们留下了无数珍贵的三藏教法，使我们得以闻听佛性之义，而得了悟：众生因由一念无明，障蔽心源，不知六尘境界，当体本空，以致由惑造业，因业受苦。
    如果没有教法的指引，则如同没有日月灯光作为航标，使我们只能无休止地辗转于轮回生死苦海之中；也使我们如同没有向导的盲人，只能在三有的荒漠中徘徊，即使精疲力竭，也永无出期。
    当了悟轮回原由之后，就应当实修实证，令戒、定、慧三种证法与心相融，以之消除惑业，增长福慧。
    佛性虽然本具，却如同矿石中的黄金，木柴中的火焰，稻谷中的稻芽，如果不经过一番冶炼、钻磨与种植，则永远不能获得其成果。如果了知其理而不实修，终如说食数宝，不能得其受用。于长劫轮回苦海中，轻易地将千载难逢的解脱大舟放弃，始终不得解脱。
    教法与证法，二者不得偏废，通过教法获得正见，并在此基础上实修证法，才是真正的行持佛法。

壬午年四月二十七日
2002年6月7　日


117　木　　碗

    诺尔巴堪布在厦门植物园的木碗专卖店，买了一个木碗送给我作为礼物。木碗本来就具有一种天然的木质纹理，在表面刷了一层本色清漆之后，更显出一种古朴意趣。我特别喜欢它，一直用它吃饭，好象什么东西盛在里面就成了甘露一般。随着贪执木碗之念的日益增盛，令我想起华智仁波切的一段故事。
    将扬钦则仁波切在德格的时候，华智仁波切正以乞讨的方式四处云游。他有一个木碗，伴随他同甘共苦，浪迹天涯，走遍了多康的山山水水，因此，华智仁波切也十分喜爱它。
    当他去拜见钦则仁波切时，见到上师的周围眷属云集，房间富丽堂皇，宛如宫殿，里面装满了各种金银财宝，心里想着：原来上师也很喜欢财物，这满屋的珍宝他也一定很执着吧！钦则仁波切以神通照见了他的心思，便一语中的地高喝道：“华智，你不要想得太多！我对这室内室外财宝的执着，远远不如你对你那木碗的执着！”一句话使华智仁波切心中豁然开朗，他恍然大悟：修行人并不一定要过苦行僧般的生活，最重要的是要放下执着。
    作为我们这些普通的修行人，更应抛弃对娑婆尘世一切名利的贪执。前人曾教诫云：“不结良因与善缘，苦贪名利自忧煎，岂知住世金银宝，借汝权看数十年。”如果不结下与佛法的善妙因缘，只是因苦苦地贪恋世间名利，而枉自担忧，备受煎熬。殊不知，一切自己所拥有的金银财宝，不过是让你暂且看守几十年而已，又何必执着呢？萨拉哈巴也说：即使芝麻许的贪执，也是轮回的因。
    所以，我们应以如出囹圄、如弃枷锁般的厌离心，抛弃一切贪执。否则，不论你如何精进，终将徒劳身心。

壬午年四月二十八日
2002年6月8　日


118　会　　死

    无等塔波仁波切的首座大弟子秋雍，是藏地公认的大成就者。一位康巴的修行人听闻其美名，特地前来拜见，他向成就者供养了布匹后，便乞求传法，成就者什么也没传。经过再三的请求，成就者拉着他的手诚恳地说：“我也会死，你也会死！我也会死，你也会死！！我也会死，你也会死！！！”就这样重复了三遍，并告诉修行人：“上师的教言没有别的，我也发誓没有比这更殊胜的窍诀了。”康巴人听完后，依此教言精进修持，终获成就。
    作为修行人，应时常忆念死亡，印光大师在他的禅堂里，挂着一副很大的“死”字中堂，并时时告诫后人：“人命无常，速如电光。”“光阴短促，人命几何，一气不来，即属后世。”可见这些成就者们对死亡的重视。
    前辈的成就者们，为生死之大事，历尽千辛万苦，以坚固的信心、勇猛的精进心，朝如斯、夕如斯，方得明心见性。
    只可惜现在的人，对世间的一切事无不斤斤计较、绞尽脑汁，对死亡之大事却置之不理，仿佛以为死神已将自己忘却，这实在是掩耳盗铃的自欺之举。我等无始以来，因由二取执着，而迷失本来面目，原有光明被妄想覆盖、尘劳缚着，以致长期流转生死苦海。人生若不悟禅道，难越生老病死关。如果想重见光明，永脱生死，必须下一番功夫，“宝剑砺从锋芒出，梅花香自苦寒来。”只有放下一切，时刻忆念死亡，苦苦修习，方能嗅出本有的菩提芬芳。

壬午年四月二十九日
2002年6月9　日


119　知　　否

    德巴堪布的著作已整理完毕，一共有四函。其中的教言囊括了修行的各个次第，今天我想把其中的十三个“知道吗？”翻译出来与汉族道友分享：
    “我为曾经所造的业力相同，如今之迷乱显现相同的朋友讲述此教言，无论是谁，只要有信心，都可以听闻：
    1．茫茫轮回大海，利用短暂一生即能超越的是珍宝人生，但人年老之后会满脸皱纹，您知道吗？
    2．器世间与情世间、官员与随从、上师与弟子、城市与寺院，这一切都是无常的老师，不会停驻很久，您知道吗？
    3．上半生为人宣讲佛法，守持清净戒律，下半生身在俗家，被自己所生养的孩子所围绕，如果没有舍弃今生，即会显现内在真相，您知道吗？
    4．口中宣讲大乘佛法如狮子吼，内心却着了自私的魔，尚未圆满菩提心力而高声空吼，如同老狗的狂吠，您知道吗？
    5．无论是否认识都依止为上师，无论是否熟悉的上师前，都接受密法，却未修无偏清净心，终会成为地狱的因，您知道吗？
    6．口中时常念叨这是魔法时代，自己行持着浊世的恶劣行径，即使当地国法森严，因果也不能改变，您知道吗？
    7．有人说一切皆为空性，从而轻视因果。轮涅虽空，缘起显现却真切不虚，您知道吗？
    8．在没有证得等净无二境界之前，若以密法为借口，轻易违越戒律，自己极易坠入深渊，您知道吗？
    9．自己尚未证悟境界，却肆意享用信财、亡财。在阎罗殿里，就必将会用自己的血肉偿还，您知道吗？
    10．可怜的人死后，浊世毫无境界的修行人整日筹划着超度仪式，这样的超度实为毁坏自他的象征，真正的超度是需要具足智慧和方便的，您知道吗？
    11．有人口口声声地宣称：我现在已皈依佛法，并自认为超胜他人。但是，在傲慢的铁球上，是不可能萌生功德果实的，您知道吗？
    12．我们是具相上师摄受的道友，轮回中所感受的痛苦快乐，必须在自己所了悟的境界中平等行持对待，您知道吗？
    13．以上所说的问题并非观察别人过失的眼睛，而是照见自己善恶的镜子，您知道吗？”

壬午年四月三十日
2002年6月10日


120　静　　住

    如今科学领域的迅猛发展，给人们的生活带来了日新月异的变化。人们在尽情享受现代化所赐予的各种方便的同时，却从未抽出一丝闲暇，思考如何让自己如狂象般飞驰的心得以休憩。人们的希求越来越高，总是为永不满足的欲望而奔波于仕途经济。许许多多的修行人，也为外境所转，为了自我安慰、自我陶醉，整日忙于一些毫无意义的散乱之事。
    作为修行人，应甘于寂寞，远离喧哗场所，调柔三门，时常安住一处。
    记得阿底峡尊者曾说：“如今五浊之恶世，非为装模作样时，乃为策励精进时；非为寻求高位时，乃为置于卑位时；非为摄受眷仆时，乃为依止静处时；非为调化弟子时，乃为调服自心时；非为随持词句时，乃为思维意义时；非为到处游逛时，乃为安住一处时。”意为在五浊猖獗之今日，那些自心尚未调服，仅仅背诵了一些事相名词，根本没有理解其深刻含义，为了寻求高位，却装模作样，打着度化众生的旗号，到处游逛、摄受弟子、眷仆的行为必须舍弃。
    《楞严经》指出：“末法时代，邪师说法，如恒河沙。”我们不应做这样的邪师，而应当如噶当派前辈大德一样不依外缘，依止静处，策励精进，自视低微，反复思维佛法的深刻含义，一心一意调服自心。只有这样，才能使正法真正融入自相续。
    在许多人乐于栖身的城市，到处充满了蛊惑的能量。若没有修持到一定境界，就应到旷野无人之境，“身体恒时不离心，床榻恒时不离身”，直至证得真如境界。如果身为一名修行人，却乐于在人山人海的大城市中毫无意义地闲逛，那就完蛋了！

壬午年五月初一
2002年6月11日


121　尊　　者

    上师如意宝晋美彭措法王，在成都363医院内科13床住院已一个多月了。今天，来自锡金的多竹钦仁波切前来看望上师。
    仁波切未到之前，上师特意嘱咐，一定要给仁波切安排法座。
    不一会儿，在一位侍者的陪同下，八十多岁的仁波切步履蹒跚地走了进来。他婉辞了为他预备的法座，只坐在一张小凳子上，便与上师拉开了家常。他首先祈祷上师长久住世，又谈到了印度、中国的佛教发展状况。天南地北、教内教外，谈话的主题不断翻新，他们却始终兴趣盎然，不见疲惫之相。
    上师问仁波切从国外回来带了多少侍者，仁波切回答说：“一个也没带，我单独一人回来的。”“那太简单了，一路上谁照顾您呢？”“走时有人送，到了有人接，人多太麻烦，别看我年纪不轻，照顾自己还是足够了。”看到这位藏地公认的大德如此地不讲排场，与一些没有修证，却侍者眷属如云的所谓“成就者”形成了鲜明的对比。
    两位伟大的精神导师进行了倾心的交谈，并发愿住世度众。离开时，仁波切为我们一一加持，然后由我陪同他回到了蜀都大厦宾馆26层的房间，里面已经有很多来自各地的眷属在恭候他。
    即将分手时，他特意入定片刻并嘱咐我，为祈祷上师长久住世，消除上师弟子们的违缘障碍，应念“十八罗汉祈请文”一万遍、“四面佛母心咒”一亿遍、“无垢忏悔续”十万遍。我将他的话牢牢地记了下来，希望与道友们共同努力，为上师及各位成就者长久住世，消除各种违缘障碍而认真祈祷。

壬午年五月初二
2002年6月12日


122　忍　　辱

    今天在一家星级宾馆看到了一幕令人难忘的情景。一位顾客暴跳如雷、怒发冲冠，硬硬的拳头几乎挥到了女服务员的身上，但女服务员却始终保持着职业性的微笑，令我钦佩不已。
    在六度中最难守持的即是忍辱，作为佛教徒时时熏习的也是要对一切众生修习安忍，佛经云：“持戒及修定，安忍为主因，一切诸善法，因安忍增长。”然而，包括我在内的很多佛教徒却比不上这位服务员。世间的服务员为了前途和饭碗可以将忍辱修到如此地步，作为大乘佛子，为了自他的究竟安乐，却为什么在修持忍辱方面反而不如一位服务员呢？这不能不令我生大惭愧。
    从理论上我们都知道，众生因各自业力而感受苦乐，遭遇瞋恨对境，应归咎于往昔之恶业，而不应抱怨外境。无垢光尊者曾讲：“众生感受各自之业力，为了父母等亲友、眷属不应生瞋，甚至为了堪布、阿阇黎、上师、三宝等也不应瞋恨他众，如果有受害的宿债，是无法避免的，如果没有宿债，则不会受害。并且，仅由他人的赞毁，也不能造成重大利害。”
    对于打骂我们的人，我们不应象世间人一样视其为冤家，而应将彼视为善知识，世间的人不明因果，但依眼前是非，而为恩怨友敌。这位服务员能将安忍修到如此境界，实在难能可贵，将来也一定能感受安忍所带来的乐果。
    佛经云：“安忍能断除，一切诸恶根，亦名能断除，责难诤讼者。”若能在菩提心的摄持下修持安忍，将打骂视为消除宿债的良方，就一定能彻底根除恶根，得到究竟安乐。

壬午年五月初三
2002年6月13日


123　加　　持

    和很多人一样，我比较执着于加持品，也有几件十分珍爱的宝贝时常带在身上，如果不是十分亲密的好友，绝不轻易示人。
    有人认为这种执着大可不必，万法皆如梦幻泡影，何为如此尘劳牵绊？的确，从究竟实相来说，一切皆为平等清净，但从缘起显现而言，加持品的力量也是不可思议的。
    记得90年在不丹拜见顶果钦则仁波切，当时天气异常闷热。仁波切虽然赤裸着上身，却带着嘎乌盒和一些加持品，显得特别引人注目。他将嘎乌盒示于我们，并告诉我们在这只嘎乌盒里装着的文殊菩萨像，就是当年麦彭仁波切造论时，时常放光融入尊者心间的文殊像，说完就用嘎乌盒为我们一一加持，使在场的人和我都感到无上荣幸。
    法王如意宝也是一样，他那装满宝物的嘎乌盒总是不离身，即使在沐浴时暂时取下，沐浴完毕也会立即带上。另外，象黑帽噶举派的那只著名的黑帽，也成为万人敬仰的无价之宝。连不着相的禅宗也有一件祖师传下的法衣。
    既然这些成就者们都要向我们示现加持品的珍贵，可见加持品的不可思议缘起力，绝非我们普通凡夫所能了达。
    佛陀在示现涅槃时，也为我们留下了佛像、舍利等加持品，令我们顶礼供奉。许多佛经中也有将加持品、佛像、佛经带于身上，邪魔外道不能侵害的记载。所以，在没有证得等净无二境界之前，千万不要轻视加持品的力量。

壬午年五月初四
2002年6月14日


124　面　　条

    今天与一位十分投缘的朋友一起聊天，从佛法到人生，从分前别后到大江南北，可谓包罗万象、无所不谈。不知不觉，午饭的时间到了，服务员送来了面条。一看汤色，便令人垂涎欲滴，一品味道，更令人叫绝。世人说：“酒逢知己千杯少”，没想到，遇到好朋友，连面条也变得可口起来。心的力量真是不可思议。
    记得在我几岁时，一次父亲带我去炉霍，途经真都小镇，在镇上一间破烂不堪的小面馆，吃了一碗面。哎呀！实在是太好吃了！
    如今几十年过去了，在那以后，我品尝了许多人们所公认的世间美味，却再也品不到那碗面的滋味了。其实我也清楚，一碗小镇上的面，不可能有什么与众不同的味道。一切皆由心情所致。当时也许是因为难得出门，兴致很高，或者是因为在那个年代实在没有什么美味可尝。同小时候的那碗面一样，今天的这碗面，也会成为我终身难忘的记忆。
    记得古代的一位皇帝，在流亡途中，偶而尝得一种豆腐，感觉如天界甘露。流亡完毕回到皇宫，令御厨仿制，却怎么也做不出当时的美味。仅仅因为对豆腐美味的强烈贪执，便促使他令众多厨师平白蒙冤、身首异处。如果那位皇帝知道境由心造的道理，也不至于屠杀无辜了。然而，世间又有几人能明白此理呢？

壬午年五月初五
2002年6月15日


125　血　　施

    站在窗口，望着往来的人流，看着他们忙碌的身影，不禁思绪纷纭。
    一阵“嗡嗡”的声音打断了我的思绪。一只花白的蚊子落在了我的手臂上，原来是你这个家伙！
    只见它伸出吸管，插入了我的手臂。我一边念着观音心咒，希望它能早日解脱，一边欣赏它吸血的憨态。可能是怕一不留神丢失了这份难得的食物，它始终目不斜视并纹丝不动。不一会儿，细细的肚子变得滚圆。它满意地抽出吸管，可能是吃得太多的缘故吧，笨重的它飞飞停停，在我身上驻留了好几次，才颤颤巍巍地离开了，空气中又响起了“嗡嗡”的声音，与刚才不同的是，欢乐的成份更重了。没想到，心情快乐的时候，连蚊子也能奏出美妙的音乐。
    我赶紧将释迦牟尼佛在因地布施血肉时所诵的偈子背诵出来以作回向：“此福愿获遍知果，摧毁作害之怨敌，救渡众生皆摆脱，生老病死三有海。”当然，布施一只蚊子微不足道的血，与世尊的功德实在不能同日而语。但“滴水虽微小，渐次满大器。”作为凡夫，能从一点一滴的小事作起，相信总有一天，就能达到与佛陀无异的境界。

壬午年五月初六
2002年6月16日


126　宾　　馆

    一位居士告诉我说，我去世界各地，都住在最豪华的宾馆里。今天，我一定要请您享受一下五星级宾馆的待遇。
    就这样，我被安排进了成都最豪华的锦江宾馆。刚下出租，从服务生为我开门到取行李，已能深深地体会到五星级宾馆无微不至的服务，走进宾馆，豪华的大厅更是令人耳目一新。走进房间，那价值昂贵的家具，宽敞柔软的床铺，洁净舒适的卫生间，无不令人惬意。
    走进餐厅，琳琅满目的中外各式食物应有尽有，挑逗着人们的食欲。在舒缓轻柔的音乐声中，我度过了一段美好的时光。我想，世间人所公认的最美妙的享受，恐怕也莫过于此了吧。
    但我也不由得偷偷计算了一下，我今天的消费相当于几万条泥鳅的生命，如果能将这笔钱用于放生，那该多好啊！
    躺在奢华的床铺上，想起冯梦龙的《喻世名言》中的一个故事，有个富翁白天吃着山珍海味，晚上躺在豪华的床上，却做着身处地狱的噩梦，令他痛苦不堪。他家的牧童，白天吃着猪狗般的食物，晚上躺在草垫上，却在梦中享受着天人般的快乐。富翁为了与牧童交换梦境，不惜白日做工，吃猪狗食，就为等待一个晚上的欢乐。最后，当牧童发现虽然白天可以肆意享乐，但晚上饱受痛苦的滋味实在难以堪忍时，也最终做回了自己的牧童。所以，躺在美妙的床上，不一定能做出美妙的梦来，躺在露天的草地上，说不定真能做出什么新版本的“黄粱美梦”。
    想着想着，不知不觉地睡着了。醒来后发现，虽然没做噩梦，但柔软的席梦思着实让我不争气的背痛了好半天。

壬午年五月初七半夜
2002年6月17日
强忍着背痛
书于锦江宾馆地毯之上


127　侄　　子

    本来不想在日记里提到自己的亲友，但今天听到的消息使我实在难以抑制，忍不住将它写了出来。
    侄子仁增诺沃今年十岁，在我的记忆中，他是十分吝啬的。我每月给他一些零花钱，他从舍不得花，看到伙伴们买零食、饮料，他也只是在一边看着，宁可偷偷地咽口水，也不愿为零食花一个铜板。一些生活必需品，也是八方乞讨、四处借贷，真是一只一毛不拔的“铁公鸡”。
    今天却听弟弟告诉我，他将很久以来苦心积攒的600元零花钱，全部交给慈诚罗珠堪布用于放生，自己一文不剩，令我十分感动。
    他历来善根深厚，十分喜爱放生。记得一次他被拖拉机撞倒，伤势不轻，为了安慰他，我告诉他说：“也许是因为你喜欢放生的缘故，才没有撞得更厉害。”他回答我说：“我也是这样想，真是感谢三宝的加持。”
    虽然，他失去了一些品尝零食的快乐，但他的收获却是难以衡量的。想到世间很多与他同龄的儿童，早已熏染了世间的恶浊之气，为一己之利，不惜伤害其他众生。如果遭遇违缘，也只知怨天尤人、哭天喊地。他能作到这样，无不归功于上师三宝的加持。
    我多么希望所有与他同龄的孩子，都能象他一样，时时浸润在佛法的阳光雨露中，不再遭遇世俗的狂风暴雨，不再重蹈前辈的覆辙。我不知道他的未来将会如何，但他今天的行为的确令我随喜。

壬午年五月初八
2002年6月18日


128　离　　蓉

    法王如意宝离开喇荣，在成都养病已经八个多月了。虽然《宝性论》等经论中云：“圣者远离老病苦。”但为了示现轮回无常、生老病死，培植众生的福报，解救众生于无明魔障的压榨之下，上师仍显现龙钟老态、病魔缠身的境况。
    几天前上师若有所思地说道：“如今色达的几千弟子，一直苦苦地期盼着我的归去，我无论如何也应满他们的心愿，回去吧！”
    早上7点，我们一行十几人悄然离开蓉城，返回向往已久的喇荣沟。
    但由于上师身体欠佳，出发不久就开始呕吐，行至汶川，已难以控制，不得不下车，坐在空地铺开的毛毯上，继续呕吐。尽管一行人心急如焚，却仍然无济于事。
    对面的山陡峭地矗立着，仿佛一道天然的屏障，挡住了我们归家的路。滔滔江水汹涌澎湃，恰似我焦急难耐的心情。伤心的泪在心中流淌着，化为一首忧伤的哀歌：“青山耸兮入云霄，江流湍兮掀波涛，疾猖狂兮师不调，弟子心兮受煎熬。”
    如果学院的四众弟子得知现状，他们一定会不惜以生命为代价，换取上师的康复。望着显现上精神疲惫的上师，近在身边的我却无所适从。原打算住理县，但因目前的情况只能放弃，我只有先行一步到汶川，为上师安排下舒适的房间。

壬午年五月初九于汶川
2002年6月19日


129　少　　眠

    偶尔偷得闲暇，得以翻阅别人送我的《顶果钦则法王传》，其中一段描述道：“仁波切每天总是在4点半就起床。用好几个小时禅定和祈祷。然后一连串的活动就开始一直到深夜。仁波切每天都得完成极其繁重的工作量。”看到这里，令我惭愧万分。
    最近几个月，常常以身体为借口，舍弃了以前早起的习惯。有时日起三竿，仍在被窝里打滚。看到仁波切几十年如一日，从不给自己任何借口，始终保持少睡的习惯，真是令我汗颜。
    作为一名发愿利众的修行人，我必须珍惜时光，减少睡眠，精勤修习自利利他之善法。
    佛经云：“勤者不多睡，而常习醒法，弃惰谄悦戏，色欲及饰身。”“他人放逸时，贤者不放逸，他睡自己醒，如良马超劣。”也就是要减少睡眠及一切无义之事，常行警醒觉悟之法。当他人昏睡时，惟有贤者独醒。宛如良马奔驰，能远远地超胜劣马一般，毫不懈怠，常保清醒的贤者，也能首先达到目的地。
    世间云：“一切事情即模仿，模仿之中能生巧。” 虽然我是一名凡夫，贤者的其他胜绩我不能模仿，但少睡的精神应该是可以效法的。我不应该丢弃少眠的习惯。

壬午年五月初十于米亚罗
2002年6月20日


130　发　　愿

    我们应该时刻发清净誓愿，尤其是生生世世不离正法的誓愿。《吉祥鬘天女狮吼经》云：“吉祥鬘天女于世尊前发三大愿，何为三愿？‘世尊，以我真谛加持力利益无边众生所积之善根，世尊，愿我生生世世获得佛法之证悟。世尊，此乃我之第一大愿。世尊，我获得佛法证悟后，不顾劳累、不生厌烦而为众生宣说佛法。世尊，此乃我之第二大愿。世尊，我宣说佛法后，不顾自己身体生命而护持、受持正法。世尊，此乃我之第三大愿。世尊，我已发此三大愿。’世尊于吉祥鬘天女所发之愿作此授记：‘天女，如同所有之色法均可容纳于虚空，天女，如此恒河沙诸菩萨之愿亦均可包括于此三大愿中，此三大愿行境极为广大。’吉祥鬘天女白世尊言：‘世尊，发此愿乃如来之加持力所致。’世尊曰：‘天女，如是。’ 吉祥鬘天女曰：‘世尊，恒河沙数所有之愿均可包括于受持妙法之大愿中，世尊，受持佛法之行境如此广大。’”
    如果想发大愿的人，都能认真思维佛经的意义该多好啊！但愿我能生生世世受持佛法。

壬午年五月十一日于红旗桥侧
2002年6月21日


131　上　　寨

    得知上师回学院的消息，益西彭措和慈诚罗珠早已在上寨等候，益西彭措已为上师安排了上寨最好的房间。虽说是最好的，但其“豪华程度”也实在不敢恭维。
    慈诚罗珠、哲和我挤在一个房间里，这是一间未经打扫的屋子，满地烟头、垃圾，枕头、被单污秽不堪，但因为上师的情况有所好转，再加上久别的友人得以重逢，我的心情格外快活，决不亚于几天前待在五星级饭店的感觉。安排的晚餐也十分可口，心的力量真是能超越一切。
    饭后，我们一起去散步，途经一家新建的住房，这里曾是当地杀牛的场所，慈诚罗珠感慨道：“人真是可怕的动物，对其他动物的生命毫不在乎，如果这里是杀人的地方，人们是决不会在这里安家落户的！”这里一定聚集着许多牦牛的冤魂，我们为它们念诵了回向偈。但愿它们能有一个好的去处。对面山上印着观音心咒的经幡迎风摇曳，附和着我的祝愿。
    夕阳在山巅洒下最后一抹金黄后，迅速地消失于地平线，上寨迎来了新一轮的黑暗，回到房间，既没有水，也没有脸盆，隔壁嘹亮的鼾声透过薄薄的木板清晰地传了过来，敲打着我的耳鼓膜，如同一首安详的催眠曲，将我赶入了甜蜜的梦乡。

壬午年五月十二日
2002年6月22日


132　谤　　师

    破显宗四根本戒，造五无间罪等罪业，通过密宗的灌顶、忏悔后，仍有即生成佛的机会。但如果从内心毁谤上师，则绝无即生成就的机会，并且会长劫于地狱中遭受难以忍受的痛苦。
    《密集金刚续》云：“众生造五无间等罪，浩如烟海金刚乘，依之即可得成就，诚心毁谤上师者，修持也不可成就。”其注解《明灯释》中也云：“不仅毁谤上师者不得成就，与之接触的道友也不得成就，毁谤上师、违反誓言的人不可与之长期交谈、交往。否则，对成就有极大影响。”所以，我们平时在接触道友的时候，应首先观察其对上师的信心和恭敬心。若有人毁谤上师，应予以制止，若不能制止，则应远离，否则，会玷污自相续。
    其实，对于上师的看法，皆是自己内心的映照。飞锡法师云：“鼻有墨点，对镜恶墨，但揩于镜，其可得耶？好恶是非，对之前境，不了自心，但尤于境，其可得耶？”如果在镜子中发现鼻子上有了墨点，却企图通过拭擦镜子去消除墨点，显然是愚蠢之举。同样，在眼见耳闻外境之时，若有喜好厌恶的念头，包括对上师是非过失的评价，也只能归咎于自心，而不能怪罪埋怨于外境。
    如果内心不清净，即使值遇真佛，也不能见其功德，如同善星比丘一般，终将毁坏自己。我们应当清洗掉对待鼻墨般的分别念，视师如佛，方可证达万境咸真之境界。

壬午年五月十四日于色尔坝
2002年6月23日


133　迎　　接

    一大早，我就被即将回家的兴奋催醒。推开窗户，一片生机荡漾，又到了“日长蝴蝶飞”的季节。天出奇地蓝，没有一丝云彩。所有的树木都吐出了新绿。太阳从东方跃出，驱散了朦胧的晨雾，给大地镀上一层金黄。我们浩浩荡荡的队伍离开色尔坝，开始向学院出发。
    沿途的寺庙和村落都听到上师回家的喜讯，他们手捧哈达，在路的两旁恭候着上师的车辆，当上师摇下车窗玻璃，向他们挥手致意时，所有的人都眼里噙着泪水。一年来对上师无尽的思念，都化为了阵阵桑烟，袅袅地飞往蓝天。
    车到霍西，30多辆摩托车行走在队伍的最前方，之后是100多匹由健壮汉子驾御的马队组成的开路大军。上师的车行走在前方，声势浩大的队伍一眼望不到边，听说有100多辆车加入了迎接的行列。真是宝马香车喜满路，迎接的队伍走到哪儿，那里就成了一片欢乐的海洋。
    当车到达诺若的时候，迎接的氛围达到了高潮。来自学院的僧众身穿统一的黄色袈裟排成两列，仿佛天人的飘带一般飞舞飘荡，一直延伸到耍坝子的地方，整个山坡上人头攒动，黄色的僧衣使青色的山峦被染上了一层流动的金黄。
    多少个日日夜夜，他们翘首期盼，凝望着上师归来的路。如今，当这一梦想成为现实的时候，他们已经不知道用什么样的方式，表达自己内心的幸福。千言万语化为了兴奋的尖叫、无声的哭泣。
    虽然上师因为疲劳，没有给大家说话，但他的归来已经足够。如同婴儿回到母亲怀抱一般，每个人都感受到上师在身边的踏实。
    夕阳西沉，银汉斜挑，繁星点缀的夜幕笼罩着大地，尽管草原的夜晚仍是寒冷依旧，但我相信帐篷里的每个人都同样做着甜甜的梦，因为他们的心是温暖的。

壬午年五月十五日
2002年6月24日


134　痛　　心

    四大不调时，会遭受身心的煎熬，有时看到别人的言行，也会感到痛心。
    有的人曾经虔诚地依止上师，并且得受过传承，现在却妄想过河拆桥，公然宣称：“他从此以后不再是我的上师，我不再依止他。”这种行为虽然很愚蠢，但却并非个别现象，我们时常都能在自己的周遭耳闻目睹。
    心情好的时候，将其视为上师，处处小心翼翼、恭敬备至。失去信心的时候，却将上师抛之脑后，恣意毁谤侮辱，这种行为十分令人痛心。这一切，都是因为不懂佛教教义所致。
    上师并非以想象安立，只要以依止之心，于其前得一句以上的法，均为自己的上师。
    藏地著名的阿旺彭措格西，于《菩提道次第笔录》中云：“是上师与非上师，界限并非以想象而定，而是自己以想依止之心，于其前听受一句以上的法，均安立为上师。”佛经云：“闻受一偈法，若不思为师，转世百次狗，复为疥疮者。”噶当派的祖师大德们也发人深省地教诲后人：若不恭敬上师，精通三藏也无利。
    尤其因对上师生瞋而舍弃，过患更是不堪设想。《时轮金刚》曰：“于师生瞋刹那数，摧毁此数劫善根，且于此数劫时中，感受地狱猛烈苦。”因此，不管如何都不应舍弃上师。一看到某些人对上师的满不在乎，叫我不得不深感痛心。

壬午年五月十六日
2002年6月25日


135　死　　时

    天气有点发闷，西边笼罩着朵朵黑云，可能又要下雨了。
    看到路边停放着的很多尸体，心情也象天气一般沉闷起来。“无物能牢，何况蠢兹皮袋？”世上没有什么东西是牢固稳定的，更何况这副愚蠢的臭皮囊呢？无论何人也免不了一死，自己不久也会象他们一样奔赴黄泉，到时候有什么把握呢？
    虽然获得人生、跨入佛门并值遇大恩上师。但却常常被世间琐事牵绊，没有认真修持。看尽了人间的悲欢离合、风风雨雨，方知“世味浑如嚼腊，年光疾于跳丸。”应为生死之大事作准备了。
    无始以来，因无明愚痴，我等所造恶业，难以记数。仅凭自己之力，想了脱生死，难于上青天。所以，如果临死之时，没有其他把握，忆念上师一定是最好的。上师是一切三宝的总集，忆念上师也即忆念三世十方诸佛。《妙臂请问经》云：“何人死亡时，刹那忆念师，为最胜往生，此人定成佛。”所以，不管自己的罪业有多深，临死时能忆念根本上师，即能往生清净刹土并获得佛果。
    如同一粒沙子，入水即沉。纵有数千万斤顽石，若能装于大船，即可不沉而抵达彼岸一样。临死之时，如果能忆念释迦牟尼佛、阿弥陀佛、根本上师，就是通往极乐世界最好的往生大船。
    不知我临死时能否忆念，喇嘛钦！

壬午年五月十七日
2002年6月26日


136　广　　游

    “踏破鞋子不如坐破垫子。”这是我时常自勉的一句话。很多修行人，都以当行游僧为乐，为了参学、为了朝圣，今天到这个寺庙挂单，明天到那个圣山拜访，忙得不亦乐乎。对此举动，我实在不以为然。
    华智仁波切说过一段话：为了旅游而朝拜神山，为了快乐而去往寂地，表面上看来是修行，其实不然。
    身为修行人，在未通达真如境界前，应以修心为己任，不要象浮萍一样四处飘荡。日日被境风所吹，心随外境而四处晃荡，将宝贵的大好光阴白白空过，一旦老病忽至，后悔已经晚亦。
    即使想广游，也宜神游而不必劳身。书中自有三千乾坤，一部华严，权作游访旅程，身在方丈之中，遍游华藏世界。无边刹海，任心驰骋，远胜过徒劳身心的奔波。还可避免劳命伤财、顶风冒雨，偶尔还会遭遇山石塌方、强盗野兽袭击，甚至丧失生命等危险。您不妨试试。
    真心修行的人们，可否思考一下我的忠言？

壬午年五月十八日
2002年6月27日


137　神　　通

    很多对佛教真谛尚不了解的所谓修行人，非常执着天眼、天耳、天上飞行，或者开中脉、见幻象等神通。经常听见有人讲某人又开天眼了，某人又见到观音菩萨了等等消息。
    所以，不少的人为追求这些特异功能而学佛。这样不但达不到学佛的真正目的，反而很可能会走火入魔。
    神通是修行过程当中自然而然的奇妙成就。若执着于此，只会对修行造成障碍。
    如果仅仅是追求神通，世间的许多特异功能、杂技、魔术都能显示许多常人难以置信的现象。随着科学日益发达，上天入地早已不是神话。所谓的神通除了盗名欺世，又有何用呢？
    佛教对神通也并不持赞赏态度，佛经云：“魔鬼、非人也具足神变。”
    乔美仁波切说：“守持清净戒律才是最大的神通。”
    从前，种敦巴格西与四位瑜伽士前往热振。一天，已到骄阳当头，应当食用午餐的时候，他们的食物却一无所剩。一行人饥饿难耐，正商量如何应对之际。衮巴瓦却胸有成竹地说：“我将会吃到那个从山嘴往上攀登的人所带来的食物。”当他示现神通的话音刚落，一位施主便携带着丰盛的斋食即时而至。他们终于得以饱餐一顿。种敦巴格西向来喜欢隐藏功德，所以对衮巴瓦显示神通的行为极为不快，声色俱厉地训斥道：“衮巴瓦，你不要妄自尊大！”
    噶当派的大德们从来就是这样以隐藏功德为荣，他们有一种说法：“隐藏功德者，邪魔不能害。”
    现在世间的人却没有神通也到处炫耀自己的鬼通、魔通。他们不知，若身处五彩缤纷的世间，却不为外境所转，恒持正见，增上出离心、菩提心才是最大的神通。

壬午年五月十九日
2002年6月28日


138　精　　华

    “诸法从缘起，如来说是因，彼法因缘尽，是大沙门说。诸恶莫作，众善奉行，自净其意，是诸佛教。”一切显宗的精要均可囊括于此偈中。作为修行人，若能时常念诵，回向放生生灵或施主，加持于人或为人宣说，功德很大。
    “诸恶莫作”，包含了小乘的一切法要，也就是独善其身，不能作恼害众生之事；“众善奉行”，则包含了菩萨乘的所有要旨，也就是要兼济天下，广行利众，救人之难、济人之急、悯人之孤、容人之过；“自净其意”，则是要净除自心的污垢，铲除一切恶念。作为佛弟子，若能依教奉行，则“永无恶曜加临，常有吉神拥护。”“百福骈臻，千祥云集。”一切所求之除生死、断烦恼、得菩提之大愿，皆唾手可得。
    白居易曾问鸟巢禅师：“禅师，何为佛法之要旨？”“诸恶莫作，众善奉行。”“此话三岁孩童也解得啊！”“三岁孩童可解，八十岁老翁不可行啊！”世上的事向来如此，说着容易做着难。要想依照此偈行持，非花得一番寒彻骨的功夫不可。
    在世尊的诸传记中，时常有佛陀及诸比丘在接受供养后，念诵此偈为施主回向的记载；往昔藏地的僧众在接受供养后，也常常念诵此偈为施主回向；99年我去泰国时，发现当地的僧众也是念诵此偈为施主回向。但不知为何如今此风并不盛行，很多僧众在接受供养后，往往一擦嘴，最多说声谢谢，就算了事。这种由佛陀时代一脉相传，沿袭下来的良好风气，不应该断送在我们这一代的手里，我们应重拾此传家宝，使之不致丢失。

壬午年五月二十日
2002年6月29日


139　时　　代

    哎哟，别偷懒了，还是翻译吧！
    泡上一杯香茶，翻开经书，提笔翻译。脑海里却如同银幕般浮现了我此生的一幕幕场景。
    牧童时代：蓝天中点缀着几朵白云，无忧无虑的我光着脚丫奔跑于草原上，与其他牧童一起哼唱着欢乐的歌，几百头牦牛都是我们亲密的伙伴，我们一起在无垠的旷野中尽情地撒野。
    学生时代：如同阿里巴巴打开了四十大盗的宝藏，背上书包走入校门的我和同学一起，在知识的宝库里尽情地采集着无穷的珍宝。
    闻思时代：披上袈裟，与成百上千的道友一起，依止上师，闻思经论，遨游在佛法的海洋中，荡涤着身心的障垢。
    翻译时代：与汉地的众生接上特殊的因缘后，深感藏地佛法精髓的不可多得，拿起笔、翻开书，在冥思苦想中度过了许多时日。
    现在应该进入修行时代了，记得阿底峡尊者来藏时，曾询问仁钦热沃译师能否帮助翻译，译师回答说：“我的头发都已经白了，不应再翻译，应该修行了。”尊者赞同地说：“的确应该修行了！”如今，我的头发已白了许多，却每天停留在词句的表面，并未将所了知的进行实修，使法融入相续。如果再这样下去，马上就进入死亡时代，并最终成为历史时代了。

壬午年五月二十一日
2002年6月30日


140　消　　息

    今天，青海来的僧人告诉我了一个消息：一个月之前，多登喇嘛圆寂了。
    他是竹钦堪布衮则的弟子，曾于山中息交绝游实修21年，其间于监狱度过了一段时光，但仍然修行不缀。并以其证悟境界造出了《大圆满离云虚空》（我也曾有幸拜读此论），时常示现成就瑞相，并培养了许多弟子。
    他在圆寂前病得十分严重，圆寂的那天他告诉身边的人：“愿意听我话的有缘弟子，在我走后，应精进修持菩提心。”说完，隆重地穿上法衣，以金刚跏趺座安祥示现圆寂。
    修习密法的人都明白，事先了知死亡，死时安然自在的密乘修行人实在不可胜数。得到大圆满灌顶与窍诀的人，只要信心不退，并严守密乘戒，即使精进不足，今生未获成就。但以听闻加持力，来世也可值遇密法，并获成就。
    如今，我们值遇了如此殊胜的法，应以百倍的信心、发无上的菩提心，为广度愚昧众生而精进修持。

壬午年五月二十一日
2002年7月1　日


141　飞　　人

    鸟有了翅膀，可以在天际翱翔。“鲲鹏展翅九万里”描述了飞鸟的自由自在，也表达了仁人志士对崇高理想的追求。自古以来，搏击长空一直是人们向往的目标，面对世间的风刀霜剑，林黛玉发出了：“愿侬胁下生双翼，随花飞到天尽头”的呐喊。“广开兮天门，纷吾乘兮玄云，令飘风兮先驱，使涑雨兮洒尘。”无数的传说，传递了世人对飞翔的渴求。
    很多人看到敦煌壁画中关于飞天的描绘，听到嫦娥奔月、七仙女下凡的故事时，都会认为这不过寄托了世人的良好愿望而已，若不借助于飞机、气球之类的托载物，人是不可能上天的。
    然而，能飞翔的人却不仅仅是传说，在密宗的历史上，以肉身飞行于天空的事却是真实不虚的。顿珠仁波切所著的《西藏古代佛教史》中，记载了觉姆满莫与两位弟子于会供后，不舍肉身飞往乌金莲师刹土，看到这一情景的牧人在食用会供品后均得到殊胜等持境界的历史。另外，在距今不久的50年代，泽旺仁增堪布也于即将批斗他的前夕，在众目睽睽之下飞往刹土。
    学院耍坝子即将结束之际，慈诚罗珠为了证实当年的这一传说，昼夜兼程、翻山越岭，穿越了几百公里的路程，赶到青海玉树，对当年的这一传闻进行实地采访。他找到了当年参与批斗的领导，他们向他重述了当年亲眼目睹骑在牦牛上的堪布飞走的情景。在场的所有人都证实了这一奇观。
    今天，他向我讲述了此次采访的经历，详细的情节堪布正在整理，相信不久就会与大家见面，不论是对人的飞翔抱有疑问的人，还是研究密宗的人，看了这次采访记录，一定会对密宗成就生起信心。记住，千万不要错过这篇文章！

壬午年五月二十二日
2002年7月2　日


142　鞭　　策

    一位刚从印度归来的堪布，向我讲起了他在印度哲蚌寺四年的修学生涯及体会。
    在那里，聚集了三千多名僧众，每天凌晨五点，起床的钟声就把他们从美梦中惊醒，一天繁重的功课从此开始，除了短暂的休息，直至晚上十一点，一直处于高强度的学习中，若有想偷睡懒觉或不听从管教者，无情的皮鞭就会抽打在身上。
    所有的僧众都接受着非常严格而有序的教育，第一年学习因明基础《心类学》及《因类学》，然后是《现观庄严论》七年，《中观》三年，《俱舍论》及戒律共四年，《释量论》则贯穿于整个修学课程。其间每年都必须背诵60篇以上的长颂词，若不能完成，则取消参学资格。在所有的显宗课程结束后，经过严格的考评，方可进入密宗的修习。
    桃李不言，下自成蹊。由于这种几近苛刻的管理，致使该寺聚集了各路精英，培养了一大批出类拔萃的僧才。
    听了他的讲述，令我对该寺的管理体制钦佩不已，多年以来，由于缺乏外力的鞭策，致使我的惰性与日俱增，想看的书、想做的事，常常因为懈怠与散乱而放弃。对于我这种缺乏自制力的人，实在需要外力的鞭打，使我精进、令我惊醒、促我进步。

壬午年五月二十三日
2002年7月3　日


143　濒　　死

    儿时的伙伴尤诺得了一种奇怪的病，一半的脸莫名其妙地肿胀，不仅影响日常生活，更因压迫神经而危及生命。经多方治疗，终不见效，如今已回天乏力，不得不离开膝下的一群儿女，离开生长多年的家乡，被家人送至学院，等待死魔的判决。
    今天我去看他，令我难以置信的是，从他曲扭的脸上怎么也搜寻不到他年轻时英俊的痕迹。对于我的安慰和祝福，他报以牵强的笑容，使他的脸显得越发怪异。让我无论如何也不能将眼前的尤诺与我心中那个快乐的牧童尤诺联系在一起。
    想起曾经在一起的放牧生涯，我们总是那么无忧无虑。清晨，阳光与清雾伴随着我们出游；傍晚，山歌与彩云陪同着我们归家。尤诺是伙伴中最英俊、最快乐的。如今，美好的日子已如流水一般飘逝。儿时的伙伴相见，竟然恍如隔世。
    人生总是这样悲欢无常，欢笑过后常常伴随着哀痛，短暂的晴朗就会迎来数日凄风苦雨，若不知以佛法拯救自己，终将被业力的赤风推动，被动地迎接漫漫中阴路，凄迷地等待未知的来世。
    不幸之中的万幸，在他最艰难的时候，他知道求助于佛法，仅凭这点信心，他也会走得较好。古人云：“天堂人乐成佛难，阎浮人苦成佛易。”因为天界的人太快乐，过于放纵，终将乐尽苦来，成佛无门；阎浮提的人固然痛苦，但却因痛苦而生惩戒之心，并可依此而最终成佛。
    如果善加利用，病痛反而会成为成佛的良方，违缘也会转为顺缘。我祝福尤诺，希望他能明白这个道理。

壬午年五月二十四日
2002年7月4　日


144　静　　思

    一场雨染绿了芳草，庭前院后的花儿肆意地开放着。坐在院中，翻开《宝箧经》，上面写着：“初学者为令自心寂静调顺，应居于静处。”确实如此，在修行未证得境心无二前，我们应当远离散乱。
    无垢光尊者也说：“自己未得境界前，易受愦闹干扰，应依止静处。”很多人喜欢弘法利生，如果自心能与窍诀融为一体，则无论行住坐卧皆是修道，佛法以外本无世间法。宇宙山河，森罗万象，十方国土，皎然清净。能达到如此境界，则如何行事都无所谓。
    夏琼寺大格西夏尔东在《菩提道次第论》中云：“若外境对自心无有危害，法心合一，去到北京、天津等大城市弘法，则值得随喜。但尚未证达此境者，需独自修行。弘法好，独修更好。”
    竖耳倾听，除了一两只鸟儿偶尔划过上空，发出翅膀扇动的扑拉声，万籁俱寂。举目环顾，除了院子里的花灿烂地张扬着，满目清凉。
    虽然这里是几千人汇集的道场，因为上师三宝不可思议加持力所致，人人以调服自心为己任，即使是已证悟的成就者，也是韬光养晦，不露锋芒，使喇荣沟成为了人丁兴旺的寂地。此生能在此寂地成为一员，真乃三生幸事！

壬午年五月二十五日
2002年7月5　日


145　恒　　记

    多芒寺伏藏大师德钦朗巴（大乐主）生于十九世纪末，其生前曾亲见莲师，色身常往来于人世与莲师刹土之间。其流传于世的伏藏与论著一共十三函，今天于一寂静地有幸得见他给弟子乌金的一段教言：“顶礼上师！愿我们能在寂地修持！道友是最好的年轻僧人（意指乌金）。五浊兴盛之时，身处静谧山谷的多，实修的却寥寥无几。时常散乱懈怠是修行的大违缘，无稽之谈是毁坏自他的因，应尽量止语；无有闲暇是缺乏安乐的因，应断除琐事；贪财吝啬是通往恶趣的因，应知足少欲；装模作样欺骗他人终将毁坏自己，应常处卑位；若随意享用三宝财产，将感受严厉果报，应恒常修持；行为粗暴毫无意义，应寂静调柔。恒常如此行持，定得上师加持，不久即能成就莲师刹土的果位，与此结缘者必得解脱。”可惜，这些具有真知灼见的告诫却并未引起后人的警觉，大量的修行人自甘堕落，下乔入幽、与俗为伍。奔走于增长三毒之事，频频造作深堕阿鼻地狱之罪孽。实在令人扼腕。
    但愿这些教言，能给世人一些启迪。

壬午年五月二十六日
2002年7月6　日


146　敬　　师

    今天有幸得以拜读大智者夏嘎措知让珠撰写的上师略传，夏嘎巴对上师的信心是无与伦比的，他写的每一首金刚歌，都以歌颂赞叹上师为主题。
    他的上师语自在法王是蒙古国王，他第一次见上师，是在一次金刚娱乐法会期间，上师正与王妃一起坐在草地上欣赏节目，拜见上师后，得师摄受并从菩提道次第起修，后来得密法灌顶，并闻听《七宝藏》，获得殊胜教言。当他准备到寂地修持时，上师告诉他：我们相聚的时间不长，不要离去。他听从师教，并与上师一起到一寂静地方修炼。在那段与上师共处的日子里，他每天转绕上师的帐篷。承蒙恩师加被，他的信心也与日俱增。
    后来，经过上师开许，他去到青海湖心修炼，他将自己修行的山洞用土石封住出口，夜以继日地专心苦修。一天，他在梦中梦见一名骑着蓝色骏马的人告诉他说：“你的上师去了别处，你想见他吗？”他不假思索地连忙跟随此人返回上师驻地。
    当回到上师原来的住处时，上师已不见踪影。他问骑蓝马的人：“上师去哪儿了？”“自由空行刹土。”骑马人一边回答，一边快马加鞭地往前飞驰。
    又走了很远，看见成千上万的人手持宝幢、宝伞、锣鼓在迎接上师，见到朝思梦想的上师，他含泪执意祈求道：“上师可否带我一起走？” 上师说：“不行，你要回去好好修持，并尽力弘法利生。”给他作加持后，便向前开拔。此时，天边涌出无数天人、天女前来恭候上师，他一直凝望着上师等人的身影，直至消失无踪。当他醒来后，枕头已被泪水浸湿。后来他得知，上师的确已在那天示现圆寂。
    意传加持是多么的了不起！愿我也能生起象夏嘎巴对上师一样的信心。

壬午年五月二十七日
2002年7月7　日


147　梦　　境

    在梦中，我来到了以前放牧的加嘎地方，与来自印度的观世音菩萨的化身共度了七昼夜的美好时光。在快乐的短暂时日里，我每天恭敬承侍，恒常不离左右。
    他穿着平常的衣服，举手投足都显得那么和蔼可亲，无一不显露出他是真正的善知识，使我时时刻刻都沉浸在无法言表的幸福之中。
    七天的时光眨眼即逝。
    最后一天，他告诉我说要留下一些教言给我。我欣喜若狂，本来一直盼望有此幸运，但一来觉得自己福德浅薄，二来也怕沾染世间八法的垢障，所以一直未敢祈请。能够如愿以偿，岂不让我喜出望外？
    我取出一只蓝色的笔，恭敬呈上，只见他在信笺上写道：“见解以中观为根本，行为以利他为依托……”将一切教法提纲挈领，归纳为两页半的文字。前面写得很潦草，后面逐渐工整，书写完毕后交与我并让我顶礼，他将经书放在我头顶，我祈求念经加持，他念诵了一段《窍诀宝藏论》中的发愿词：“愿我乃至生生世世中，获得具足七德之善趣；愿我出生立即遇正法，具有如理修持之自由；愿我……”一开始，声音非常洪亮清晰，后面声音逐渐消失，显得隐隐约约。当时的场景历历在目，如同身受。我记得当我目光下垂时，很清楚地看见他的红色皮鞋发出柔和的光，显得很美。
    巧合的是，第二天，谢布堪布在帮我收拾屋子时找到了已经丢失很久，他以前送我的一件礼物。
    以上所说，只是为了与人分享快乐，决非妄语，更不是为了炫耀，信不信随你。

壬午年五月二十八日
2002年7月8　日


148　师　　教

    佛教徒常常以“依法不依人”来否定别人的见解，但在上师的问题上却应另当别论。
    学习世间的学问，尚需要对师长的恭敬仰慕之情。修行想得成就，则完全仰仗对上师的恭敬心。记得阿难曾说过：弟子的成就绝大部分依靠上师。世尊纠正道：弟子的成就完全依靠上师。显宗尚有此言，更何况密法？
    八世噶玛巴不动金刚曾说过：即使上师令你去杀父亲，你也应遵照执行。红帽法王也说过：上师将帽子说成是鞋子，或者将鞋子说成是帽子，你也应当谨听遵命。这是对修习密法的人的基本要求。所谓根器差别，全在弟子的信心，上等根器也就是上等信心；中等根器也就是中等信心；下等根器也就是下等信心，这是一条颠扑不破的真理。如果能从心底里视师为佛，那他与成就也仅一步之遥。
    当帝诺巴强迫那诺巴从楼上跳下时；当玛尔巴命令米拉日巴背石造房时，正是因为对上师坚定不移的无伪信心，才使那诺巴和米拉日巴毫不犹豫地谨尊师教，瞬间圆满了无数资粮，造就了两代空前绝后的宗师，也为我们后人留下了在尊师重教方面弥足珍贵的行为榜样。
    不论你是修学哪一个宗派，如果违背师教，自救尚不可能，又怎么能言及其他呢？

壬午年五月二十九日
2002年7月9　日


149　降　　魔

    很多人都惧怕魔鬼，世间人发明了很多降魔除害的方法，包括一些佛教徒也视魔为害，以瞋心念诵猛咒以行降伏，殊不知此作法已与佛教本质大相径庭。
    佛教是以慈悲为根本，丧失根本之行为均非正法，乌鸦且知反哺，羔羊尚能跪乳，作为已发殊胜菩提心的大乘佛子，岂能坐视往昔父母痛苦于不顾，而一味施行诛法？对一些造作恶业的天魔外道，虽然密宗对获得成就的密法师，开许以降伏法将其神识超拔于净土，但作为无此能力的异生凡夫，从无有此开许。况且，一切降伏门，均以菩提心为前提，若丧失菩提心，只会令外魔越伏越多。
    若能常行布施，发菩提心，则一切魔障不会侵害。《说甘露经》云：“何人具五种法，邪魔外道不能害，长寿且速得佛果，何五？不间断法布施；于众生无畏布施；修慈悲喜舍；常修葺旧佛塔；恒常对众生发菩提心。若具此五种法，非但魔王不能害，包括魔王眷属也不得亲近。”
    于此众生贪欲增上之恶世，如果因常作恶梦、受用损耗、瘟疫流行、烦恼丛生而认为是着魔，或者被魔附体，被魔加害之时，切不可瞋怨外境，应恒时于诸所缘众生生起猛厉悲心，依经中所说而修，佛金刚语绝无欺惑。一定能消除违缘、增上顺缘、息灭恶梦、远离魔障，最终圆满二资、成就二利。
    只可惜现在依佛经修持的越来越少，而听信邪说的却越来越多。

壬午年五月三十日
2002年7月10日


150　法　　施

    法布施即是为其他众生讲经说法，如果发心纯正，则其功德很大。《人非人冬波请问经》云：“佛白阿难曰：‘法布施可灭烦恼，财布施得身体坚固。欲灭烦恼之人行法布施，具息灭贪、瞋、痴，增上智慧等三十二功德。’”时常为人讲经说法，是大布施。甚至对一两个人宣讲一偈，功德也不可思议。《弥勒请问经》云：“佛告弥勒：‘若人以七宝遍满恒河沙数三千大千世界，供养十方诸如来，又若人以慈悲心宣讲一偈，前者之功德不及后者千百万分之一。’”可见法布施利益之深远。
    在汉地，宣说佛法成了法师的专利，其他人都碍口识羞，仿佛宣说佛法也成了丢人现眼的事，真是荣耻不分的邪见。《无垢称经》云：“佛告梵天曰：‘此法门中宣说一偈，乃大布施。’”《般若八千颂》云：“无论善男子、善女人，令人阅读、忆念、受持，功德不可思议。”且不论为人宣讲佛法，即使劝说别人翻阅经书，其功德也不可衡量。
    世间的孝敬，以身语奉养父母为先；释迦佛子，则以成道利生为无上之报恩。为人宣讲佛法，度脱六道有情，使其永出苦难，即可报答无始以来生生世世无量父母生养教化之宏恩。
    为了普天下的有情，承担起续佛慧命的重担，是我们不可推卸的责任。

壬午年六月初一
2002年7月11日


151　缘　　份

    一位厦门的居士今天来看望我，一见到我就殷殷地说：“上师啊！您一定要加持我，我的解脱就全靠您老人家了！”
    时常，我会听到类似的话语。且不论我一介凡夫是否具此能力，即使是真正的具德上师或佛陀亲自现前，也不可能如同扔石子一样地将你我扔到极乐世界。如果以佛陀的大悲心即能将你我度化，娑婆世界的无边众生早已应该度尽，轮回痛苦早已应该消失，何至于等到现在？
    如果自己不精进，解脱是绝无希望的。《毗奈耶经》云：“吾为汝说解脱法，解脱依己当精进。”可见解脱与否，完全掌握在自己手里。如今，我们这些前世无量佛未能度化的、业障深重的恶世众生，值遇了恩德胜佛的根本上师，闻受了解脱的无上法门，应当珍惜这难得的暇满人生，并猛厉修持正法。
    如果不以强烈的信心与精进修持，如同倒扣的水器不能显现月影一般，自己也不会与法相应，三宝的加持也不可能得到。《华严经》云：“如月纵出升，非器不显现，佛陀大悲月，亦不照无缘。”如果缘分不具足，佛陀也无能为力，精进修持才是最好的缘分。

壬午年六月初二
2002年7月12日


152　收　　益

    吃完中饭，关上院门，在佛堂前点上香、供上灯，一切收拾妥当，即坐下来开始我最喜欢的工作——看书。
    心情如同今天的天气一般，既不阴也不晴，窗外鸟雀的叽喳声、花间蜜蜂的嗡嗡声、桌上闹钟的滴答声，更衬托了四周的寂静。
    翻开《勇施等持经》，一段话映入了我的眼帘：“我应于一切众生作本师想。何故？因我不知谁之相续成熟，谁之相续不成熟故。”的确如此，作为具缚凡夫，我们没有辨别相续成熟的大成就者与凡夫的能力，但很多佛菩萨却是显现出各种身形来度化众生的，在不具备辨别能力之前，我们应将一切众生若佛观待，对其恭敬承侍。
    《宝积经》也云：“迦叶，吾与同吾者可了知法与补特迦罗，凡夫不了知法与补特迦罗。否则，会堕落之故。”作为凡夫，我们无法了知法与补特迦罗，故应对一切众生起真佛想。
    更何况，一切众生，皆具佛性。只因迷悟迥异，才有天渊之别。但终有破开迷雾，彻见晓月之机。对这些未来佛，我实应恭敬理待。
    短短的一句话，让我受益无穷。不知我以后能否时时按此行持，反正我今天已发此愿。
    一阵敲门声打破了刚才的寂静，我又不得不出去办事了。

壬午年六月初三
2002年7月13日


153　生　　日

    四十年前的今天，我于草场上的一顶帐篷里呱呱坠地，如今，四十年光阴如同风驰电掣般飞逝，嗷嗷待哺的婴儿时代，天真烂漫的少年时代，血气方刚的青年时代，如同遥远的梦幻一般离去。我永远也忘不了父母的生养之恩，更忘不了大恩上师的谆谆教导，使我能从心底里对三宝生起坚如磐石般的信念。
    今天，最令我欣慰的是，全国各地的道友，都为我的生日举行了规模不小的放生活动，蒙古、北京等地都放生几万元以上。能令无数的生灵得救，即使别人认为虚张声势也是值得的。
    世间的愚昧众生，为满足自己的饕餮之欲，以自之强，凌彼之弱，涂炭生灵。岂不知水陆飞潜之物，如同你我一样，皆有觉知之心，虽然口不能言，但求生之情与我等无异。戕杀无辜，与禽兽有何区别？如今我们因前世善根而幸得人生，虽因前世业障习气，不能完全戒荤茹素，但也应当厉行戒杀放生之善行。
    如果在将来，谁能见闻我所著、所译的法本，并因此而生起信心，想表达自己的感激之意的话，再没有比放生，更能令九泉之下的我深感快慰之事了。这也是我一直想致力于此，但却因个人能力有限而无法承办的心愿。

壬午年六月初四
2002年7月14日


154　老　　人

    到扶贫医院打针，途经商店门口，一位衣衫褴褛的老人，手中攥着两元钱，以求助的目光望着来往的人群。她的脸因风吹日晒、食不果腹而显得暗淡无光，在厚重灰尘的覆盖下，一双饥饿的眼睛无神地四处张望着。
    这是一个风和日暖的好天气，人们都忙着采办自己的物品，挂念自己的修行，老人的存在早已消失于他们的境界之中。他们从老人满是污垢的裙子上踏过，连瞅她一眼的念头也没有在心中划过。
    一个小时后，当我打完针再次经过这里，刚才的场景仍然持续地上演着，我掏出身上仅有的十元钱，放在她手里，我分明看到滢滢的泪光在她眼中闪烁。我不忍与她对视，逃也似地走开，留下双手合十、口中喃喃有词的老人。
    看着周围漫不经心的人们，我多想说一句：善待这位老人吧！若干年以后，我们终将迈入风烛残年，何不现在就多做一些换位思考呢？
    回到家中，背越发疼痛，不知刚才那位老人现在怎样？她明天的一日三餐又将如何应付呢？唉！

壬午年六月初五
2002年7月15日


155　健　　康

    最近时常听到的一句话就是：“您要好好保重身体！”我的身体好象成了天底下至关重要的东西。自己也常常以“身安而后道隆”提醒自己注意日常保健，以免使不健康的身体成为修行障碍。
    今天看到一篇报道，联合国世界卫生组织对健康的定义是这样的：“健康不仅仅是没有疾病，而且是身体上、心理上和社会上的完好状态或完全安宁。”我一下子感到释然，原来与很多人相比，我都算是比较健康的人。至少，我没有那么多的不协调、不平衡、不适应、不安宁。虽然身体对人的影响是不言而喻的，但心理因素对生理的主导作用更是毋庸置疑的。虽然我的一些皮肉血骨或内部器官时常与我过不去，但与很多人心灵上的病痛相比，这肉体上的区区病痛，实在不足挂齿。
    我们时常因为过分重视肉体，为了这个肉身能舒适地存在，在世间的竞技场上苦心钻营、斤斤计较而导致心神不宁、情绪烦乱。作为修行人，因执着肉体而放弃精进的闻思修，去追求名闻利养，更会成为修行大障。形骸非亲，万物皆幻，放下对身体形骸的执着，抵制烦恼对我们心理健康的侵蚀，才是一个真正健康的人。

壬午年六月初七
2002年7月16日


156　阿　　姨

    为了放生，今天去了炉霍。本打算利用放生之余，抽空耍耍坝子，可惜天公不作美，一直淅淅沥沥地下着雨，看来我们的帐篷、饮料、食品算是白带了。
    听说一位我小时侯对我很好的阿姨病了，我连忙去看看她。
    她住在一间简陋得难以想象的屋子里，屋里除了一床肮脏破旧的被子、一把黑糊糊的茶壶，几乎找不到一件象样的家什。
    记得在我上小学的时侯，她家显得比较殷实。常常在课间，我会偷跑到离学校不远的她家，因为在那里我总是能找到糌粑、酥油之类的食物，以填充我那仿佛永远也填不满的胃。她总是那么大方地拿出最好的东西，从无悭吝之心。
    如今，91岁的她虽然住在简陋的破屋里，由50多岁的儿子照料，但心情仍是那么开朗。滔滔不绝地向我讲述她从各处听来的逸闻趣事，逗得我们开怀大笑。最后，她说：“不知我前世造了什么恶业，得了这样的病，看来只有好好祈祷三宝，才能减轻我的罪业。”
    一听她的话，我就知道她之所以心情开朗的原因，由于诚信因果，在遭遇病痛艰难时，就不会怨天尤人，只会一心一意祈祷三宝，忏悔业障，才会感得如此心境。
    如果每个人都能诚信因果，那么，即使他身处困境，都能保持愉悦的心情。

壬午年六月初八
2002年7月17日


157　宗　　塔

    暴雨一夜的肆虐终于偃旗息鼓，太阳从云层中探出了笑颜，经过雨的冲刷，空气变得格外透明，草场也绿得令人心醉。白色和金黄色的天鹅在天空中优雅地滑翔，淙淙溪水缓慢地滋润着宗塔草原，白色的野花繁星般地扑满视野，蜜蜂蝴蝶在花间轻快地畅游着，青蛙在草丛里欢快地跳跃着，青山环绕，森林茂密。
    我去到了过去的母校宗塔中学的原址，如今这里已改建为一所小学，过去的教室已破败不堪，以前住过的宿舍已不复存在，原址上新修了一栋平房。
    朝气蓬勃的中学时光，如同电影般一幕幕地在脑海中闪现。那时，我们是那么地充满活力，仿佛有使不完的精力。如今，青春已弃我而去，空剩下一把老朽的身骨。过去的师长大多撒手人寰，同窗的好友纷纷与世长辞。栽植于校园旁的树木早已枝繁叶茂、参天林立，当年参与植树的同学却音迅杳无、难觅踪迹。站在学校对面的山上，回首俯视曾经生活的故迹，人事皆非，生起感慨万千。无常真是毫无情面的裁判，吞噬了过去的一切，也使人不敢留恋现在的拥有。更使人晓知幻化的山川、假合的身体都不离无常的实质。
    略感欣慰的是，一位当年的同窗拉布，现已出家，在对面山上有四、五十人的寺庙里担任住持，每天为他们宣讲佛法。使我在满目的无常中感受到一丝永恒的光芒。

壬午年六月初九
2002年7月18日


158　多　　芒

    应多芒寺众多人的邀请，我今天也鹦鹉学舌，为该寺的僧人谈了一点自己的体会：多芒寺历来由戒律清净的大德住持，因为德巴堪布年岁已高，本寺虽然目前比较兴盛，且拥有不少堪布大德，但真正能主持工作的大德仍然匮乏，寺院面临新老交替青黄不接的局面。作为寺院的一员，我们肩负着寺院生死存亡之重担，不能随波逐流，应有开阔的心胸、远大的抱负，不能贪图眼前的温饱，不应在穿着、住房上相比，而应比慈悲、比智慧。格鲁派一位大德讲过：“如果没有看破世间，形象上的闻思修毫无意义。”
    我将扎嘎活佛写的《山法宝鬘论》发给他们每人一本，希望他们能追随前辈的足迹，在闻思的基础上寻求内心的安乐。
    虽然在座的很多人从未与我正面交流，但同为弃离尘世，寻道求度的出家人，我们的心灵是相通的，我非常乐于将自己在寻求解脱道路上的感悟和教训与人共勉。一位真正的修行人，要甘于寂寞，不能为世间琐事而囿，阎浮提苦事无穷，醉生梦死于逸乐之中，欲求出离，南柯一梦而已。自不能度，何谈度人？再不要被贪瞋痴所拘了！三思！三思！！

壬午年六月初十
2002年7月19日


159　开　　光

    今天，多芒寺新筑成的释迦牟尼佛塔举行开光典礼。恰逢藏历六月十一日。今天和十三日，也是一年一度供护法的日子，来自上下罗科马乡九个村的几千信众，身穿节日的盛装，驾驭着骠悍的骏马，聚集在左当草原上。
    方圆两公里的草原上扎满了各色帐篷，科罗河在阳光的照射下，波光粼粼，折射出宝石般的耀眼光芒；四周的山峦青翠欲滴，宛如锦缎织出的帷幕；山雀在林中婉转地歌唱，仿佛天界传来的音乐。这如同仙境般的土地也是吸引我四十年前探出母体，迫不及待地来到人间的地方。
    熏烧柏树枝的桑烟袅袅升腾，汉子们手持护法旗，一边转绕，一边将龙达凌空抛洒。不一会儿，整个草原就成了龙达的海洋。
    在一顶可容纳上千人的大帐篷里，男众们再次发愿戒酒、不杀生，去年他们都如此发愿，起到了很好的效果。在过去的一年里，几乎没有发生过滥杀无辜的情况，大家都以饮酒杀生为耻。使这个以前以出产牦牛闻名的地方减少了不少恶业。
    空气中减少了血腥的气息，显得更加澄净；河水中不再流淌着牛羊的鲜血，显得更加清冽；美丽的草原上不再传来牲畜的哀鸣，显得更加宁静。如果，我此时尚在娘胎，一定会再次选定这个地方作为我的出生地，因为我深深地眷恋着这片聚集着善良人们的地方。

壬午年六月十一日
2002年7月20日


160　为　　难

    世上每个人，不论他们的智慧如何深广，总会遇到不能两全其美的事，更何况象我这样的浅慧之人。今天发生的一件事，就使我左右为难。
    几天前，一位从东北千里迢迢赶来的居士告诉我说：“我最近看了您翻译的《释迦牟尼佛广传》，我被佛陀在因地时深广的发心和行为强烈地震撼着。我多么想象他一样抛弃一切，行菩提行。看到学院几千出家人清净而又自由自在的生活，我真想加入他们的行列。如果留在世间，我只有浑浑噩噩地虚耗此生，毫无意义。希望您能成全我。”
    听了他的话，我十分赞赏，当即同意他出家。不料，他的妻子刚才给我打来电话：“堪布啊！我也是十分虔诚的佛教徒，也向往出家的清净生活。但如今我们的儿子只有七个月，母亲在医院已沉疴难起，我又没有工作。如果他走了，剩下我们孤儿寡母该如何生存？作为大乘佛子，难道就应该置生病的老母、年幼的儿子、无助的妻子于不顾，到深山去发菩提心吗？”
    听了她的话，我深感为难，想起六世达赖喇嘛仓央嘉措的那首诗：“曾虑多情损梵行，入山又恐别倾城，世间安得双全法，不负如来不负卿？”
    既想令孤立无援的她得到救护，又能成全她丈夫出家的宏愿，如何才能找到皆大欢喜的良方呢？

壬午年六月十二日
2002年7月21日


161　讥　　笑

    很多修行人舍弃故乡到山里修行时，总会引起世间人的不解和讥笑。但我们应该明白，世人的讥讽、侮辱是成就修行的顺缘。一切违缘都是成就的征兆。
    藏地的格西尤龙巴在寂地闭关时，一位弟子拉着他的衣服，一定要求他传一个殊胜的教言。他语重心长地说道：“你虽然从小出家，但应明白看破世间非常重要。食能果腹、衣能穿暖即可，应身处卑微。对待上师教言，应当象饥渴的人饮用甘甜的泉水一样。即使别人讥笑，也义无返顾。将一切抛掷于脑后，精进不懈地修行，只要这样，就一定会成就。”
    博朵瓦格西也说：“如果别人对自己生起悲心，应感到欣慰。”也就是说要放下面子、远离虚荣，当别人觉得自己很可怜，而自己的内心却快乐无比时，你就可以体会到修行的乐趣，所谓外境也奈你莫何了。
    米拉日巴在山中修行，面对几位女郎的讥笑与怜悯，唱道：“罪业多集小女子，一味贪着自家圆，爱美恋身如火炽，我叹众生真可怜……汝等美丽小女子，与我贡通穷米拉，相顾彼此两可怜，尔怜我兮我怜汝，比料一场看谁胜，我知汝等说梦呓，米拉示汝胜口诀，得我碧玉换顽石，饮我美酒弃白水。”由此可见，愚昧和邪见才是值得同情和可怜的，别人无知的讥笑，只能让我们生起大悲心，又怎能动摇我们修行的决心呢？

壬午年六月十三日
2002年7月22日


162　无　　私

    同在一片蓝天下的人们，都有维持生存的欲望。但生存的目标却千差万别。心灵高尚的人，活着是为了利益更多的人；平常的凡夫，活着是为了自己、亲友和家人；心胸狭隘的人，却一味为了自己的利益而孜孜不倦、废寝忘食。
    即使是博览群书、智慧超群，即使是满腹经纶、学富五车，即使是受过无数贤人圣哲的教育，让他放下自私之心，也难于上青天。无始以来，我们都为了自身的利益而活着，要放下这难以割舍的习气，只有以滴水穿石的精神，从点点滴滴开始。
    《大师在喜玛拉雅山》中讲述了这样一个故事：小喇嘛尊哲与上师在一起修行。每天他们只有一顿午餐可以享用，午餐也成了一天中最快乐的时光。
    一天，上师告诉他：“今天来了一个老和尚，你要将自己的食物让给他。”
    “不行！我也很饿，就算出家人，也不能剥夺我吃饭的权利，我今天只有这一点食物。”
    “你不会饿死的，应该把食物让给他！”
    “可是我也很饿！”
    “你必须给！”
    就这样，尊哲心爱的午餐属于了别人。但从此以后，他却学会了忘我，无论多么珍爱的东西，他都能轻而易举地布施。此时，他才体会到上师让他舍弃食物的一片苦心。放下自己执爱的东西，可以换来一片无私的天地。
    释迦牟尼佛当时在遇到一位只会说“给我”的乞儿时，也是先让他说“我不要”，种下一颗无私的种子，才将食物布施于他。要清除自私的深厚积习，就要遵从“不以善小而不为”的古训，从一分钱、一碗饭、一尺布做起。

壬午年六月十四日
2002年7月23日


163　皈　　依

    世上皈依三宝的人为数不少，皈依的目的也是千差万别。佛教的门内如同一个应有尽有的超市，进来的人各从其志、各得其所，有的人是为了自己的人天福报，有的人是因为畏惧恶趣，有的人是为了自己脱离轮回，有的人却是为了救度众生。
    前几种发心属于中小士道发心，而后一种却是殊胜之发心。仅仅为了自身的利益而皈依，如同以摩尼宝换得一颗糖吃，实乃鼠目寸光之举。如果不考虑自身，仅仅为了众生的利益，则如同种水稻不但可以获得谷子，也能够同时获得稻草一样，即使将自身的解脱置之度外，也会水到渠成，不求自得。
    我们应该扪心自问，皈依的目的是否真是如同每天所说的那样，为度化一切众生而皈依。如果自己都对此有怀疑的话，那么应该重新调整自己的发心，在三宝前，真实无伪地为众生的解脱而再次皈依。
    无垢光尊者有一个皈依的简单仪轨：于三宝所依前供养、忏悔，观想前方虚空中佛陀等三宝如密云般降临，供养外内密等遍满虚空的供品，诚心念诵：“我某某从即日起乃至菩提间为一切众生而皈依上师、皈依佛、皈依法、皈依僧”三遍，通过表示（上师弹指或自己观想）而获得皈依戒。
    这个仪轨简单而有意义，如果诸法师过去没有依照仪轨，仅仅是依凭想象而举行皈依仪式的话，从今也可按此仪轨为他人作皈依仪式。我过去也有不按仪轨的情况，今后一定严格照此执行。

壬午年六月十五日
2002年7月24日


164　寂　　寞

    吃过午饭，我一如既往地去关闭房门。隔壁的喇嘛不解地问道：“你每天下午将自己关在屋里，难道不寂寞吗？”“不但不寂寞，还其乐无穷！”
    我说的是实话，每天通过书本，和诸位大德圣哲心贴心地交流；通过内观，与内在的智慧朋友平等地相处，远胜过空耗时光的谈天说地，劳而无功的游山玩水。如果不辩取舍，与世间增长贪瞋痴的狐朋狗友在一起为非作歹，那就更是愚蠢之至了。
    “与君子游，如日之长，加益不自知也；与小人游，如履薄冰，几何而不行陷乎？”与高尚的人相处，时间一长，不自觉地都会受其熏染；而与卑劣的人同行，就像行走于薄冰之上，怎么可能不陷于污水之中，而受其污染呢？前辈的大德们，就是世间早已难以寻觅，如同摩尼宝般的朋友，我怎能错过学习他们的机会呢？即使有这样品德智慧俱全的高尚之士，你又怎么忍心每天前去打扰，而浪费他的宝贵时光呢？通过独处，我深深体会到其中的无限风光。
    每天关上房门，拉上窗帘，装出一付不在家的样子，与前辈伟人们倾心交谈，与觉性朋友促膝相知，是每天最快乐的一段经历。
    如果因为惧怕寂寞，而去寻找世间友人，或是到处游逛。其结果只是徒劳。一位修行人曾告诉过我他的感觉：如果你的心是寂寞的，即使你身处众人当中，寂寞仍然难以排遣；如果你的心不寂寞，即使你在山洞中独自度过一生，你也是快乐的。因为寂寞来自于内心！
    对此，《窍诀宝藏论》中也有十分精辟的见解。如果明白了寂寞都是咎由自取的结果，不能通过调整外境来改变的道理，你还会走出户外去消除寂寞吗？

壬午年六月十六日
2002年7月25日


165　牧　　童

    每天清晨，草尖上已挂着厚重的白霜，呵气成冰的季节已悄然向我们走来。青草已逐渐失去了水分，显得干燥而枯黄。走出房门，迎面碰见一个十五六岁的牧童，他手拿念珠，衣着陈旧，赤裸着双脚，与二十多年前的我如出一辙。
    虽然墙上的日历早已跨入了二十一世纪，在这个偏僻的角落，仿佛时间的脚步已经停滞了一般，如今的牧童仍然没有属于他们的鞋子。
    我感受过走在秋天干草上双脚针刺一般的感觉，每当这个时候，我多么盼望能拥有一双鞋啊！记得有一次，父亲终于给我买了一双新胶鞋，但因为我福报不够的原因，鞋的尺码太小，穿在里面，双脚受刑一般难受。但为了不失去梦寐以求的新鞋子，我只有强忍着疼痛，只有到了无人的地方，才能脱下鞋子，抚慰一下我那委屈的脚。
    虽然那时的我们不能拥有物质上的财富，但却拥有精神上最珍贵的东西——爱心。每当看到小蚂蚁被水淹没，每当看到蚯蚓被烈日爆晒，每当看到鱼池的水即将干枯，我们都会如同身受般解救它们于危难之中。
    能拥有这样的童年，难道不是比那些尾随穿金戴银的父母，身穿名牌服装，坐着高档轿车，居于豪华洋房，口啖生猛海鲜，天然的慈悲怜悯之心，已经因为父辈的扼杀而泯灭的儿童幸运千万倍吗？
    看到眼前这位手拿念珠的牧童，他一定也如同我童年时期的伙伴一样，拥有一颗金子般的爱心。我把他叫到屋里，给了他许多水果和糖果，虽然没有合适的鞋子可以给他，但他眼中流露出的兴奋已是难以言表的了。他高兴地向我告退，向着已经走远的牦牛飞奔而去。

壬午年六月十七日
2002年7月26日


166　魅　　力

    一位修行人向我讲诉了他最近的一些感受：
    因为自己修行不够、障垢深厚，在面对纷至沓来的各种外境时，被强烈的我执所控制，明知自己是作茧自缚，却难以自拔。前段时间烦恼深重到难以自制的程度，我甚至想到了死。
    当然，作为一个佛教徒，我不会选择这条无异于深渊的道路，米拉日巴在面对困境准备自杀时，俄巴喇嘛的一段话令我至今记忆犹新：“自身的蕴、界、处就是佛陀，在寿命未终的时候，即使行转识法，都有杀佛之罪。”更何况，心性本自清净，只因见境思境，才会产生迷乱，才会引发痛苦。我怎能对眼前的迷幻产生实执呢？我反复地“开导”自己，但在业障现前却不能排遣时，那种痛彻心肺的疼痛却是永生难忘的。
    一天，我迈着沉重的步伐，走到窗口。望着街头熙熙攘攘的人群，看着他们为衣食、为名利而奔波的忙碌身影，我忽然意识到自己是多么的幸福。当他们因为无明愚痴而为自己开辟了通往恶趣的通衢大道，自己却浑然不觉时，我却掌握了即生解脱的至尊法宝。虽然我还没有摆脱痛苦，但通过所学的道理已经能审慎取舍以减少痛苦的因，并尽力去认识痛苦的本性，可以说离解脱已经不远了。然而，还有那么多的人却仍将直面无穷尽、无了期的苦痛。想想他们，自己的痛苦又算得了什么呢？一次又一次，我在上师三宝前发自内心地发下了普度众生的弘愿，如果连“我”的怪圈都不能走出，普度众生就成了一句苍白的台词。
    我知道，消除我执目前唯一的选择就是祈祷上师三宝，忏悔罪障、发菩提心。经过一段时间的努力，我终于走出了那段低谷，而且，即使将来再遇到违缘时，我想我也能有条不紊地面对了。应用佛法，我走出了困境，变得更加坚强，这对于一直身处顺境的我，无疑是上了一堂生动的实践课，令我对轮回是苦产生了切身的体会，对世间产生了并非造作的厌离心。如果没有这些烦恼，我也不会有这些收获，感谢三宝的加持，使我能从违缘、痛苦中发现人生的巨大价值——为救度众生而圆证无上菩提。我将生生世世为这一目标而努力！
    听了他的讲述，我为他在遭遇困难时，能以正知正念对治而深感欣慰。当我们面对世间的葛藤、牵绊而束手无策时，通过佛法，永远能找到对治的途径。这，就是佛法的魅力。

壬午年六月十八日
2002年7月27日


167　翱　　翔

    稍微具有一些见解的人都应明白，无论是起心动念还是安住之时，无论是高谈阔论还是止语之时，平时行住坐卧等行为，酸甜苦辣等感受，一经详细观察，均为幻现，毫无实义。并最终了知内外一切幻象与法界智慧无二之等性。
    证达心之本面的修行人，现见贪瞋等烦恼融入觉性如水融入水中一般，就不会为烦恼所牵引，如同解开捆缚身体绳索的囚犯，因自由而获得大安乐。
    可惜世上的人们不明此理，攥住贪瞋的绳索紧紧不放，从而饱受痛苦的煎熬。
    针对这些过患，无垢光尊者为后人留下了弥足珍贵的教言：“时而观察自他身行为，见似舞者显现无实义；时而观察口中所言语，闻似谷声显现无说义；时而观察心现之苦乐，知觉性幻显现实相义；时而观察动念之本面，了知自逝显现法身义；时而观察无动之心性，见无散收显现究竟义；时而观察无寻之直定，见无所作显现心安乐。”
    宁玛巴前辈大德的言教如同璀璨之杲日，为我们驱散无明迷雾，指点了一条通往大自在王国的阳关大道。如果我们能按此行持，一定能认识痛苦之实相，彻见心性之光明，迅速加入持明者的行列，使稚嫩的智悲双翼早日丰满，与大鹏金翅鸟一样遨游于法界澄净的天空，径直飞往普贤王如来之清净刹土。
    这些如意宝每天守候在我们身旁，我们是否已经察觉并加以利用了呢？

壬午年六月十九日
2002年7月28日


168　老　　尼

    目光穿过接待室的窗户，看见在长长队伍的尽头，有一位藏族老觉姆，正在虔诚地顶礼。她身穿污秽不堪的僧装，脖子上是一堆结满了污垢的金刚结、像章，布满老茧的左手拿着挂满绳结的念珠，斑白的头发与灰尘夹杂在一起，让人找寻不到其本来的颜色。沟壑纵横的脸如同理不清的网互相纠结着，不知是昨天还是今天早上残存的糌粑面还附着在嘴唇上，随着不停念诵的振动而纷纷下落。脚上的袜子已经穿孔，露出长着黑长指甲的脚指头，一双乌黑的鞋子无力地散在一旁。只有蠕动着的粉红舌头与眼中的红血丝是身上仅存的亮点。
    看见我向她微笑示意，她咧嘴一笑，露出黑黄的牙齿，一瘸一拐地走上前来。
    她用含混而沙哑的声音告诉我说：她来自青海班玛，丈夫早已过世，辛苦抚养成人的四个儿子都对她十分厌弃。走投无路的她来到学院已经三年，在这个和睦的大家庭里，不用再看人白眼、受人冷落，在上师的加持下，生活十分快乐。
    我问她：你的儿子对你不好，你记恨他们吗？她平静地回答说：那都是前世的果报，没有什么值得埋怨的。只有祈祷佛菩萨、祈祷上师，忏悔自己的业障。学院有这么多成就者，就是现在死去，也不用害怕了，我一定会被加持往生极乐刹土的。
    听了她的回答，我也被她那种毋庸置疑的信心所感染，在她肮脏的外表下面，有着一颗多么珍贵的如意宝啊！能够从心底里以微笑来面对生活，能够对三宝、对上师具有如此坚定不移的信心，远远胜过了那些冠冕堂皇的口头见解；胜过了年轻气盛的争论答辩；更胜过了世间那些穿着考究的豪门贵族。
    刚好别人送给我几个热气腾腾的馒头，我全部转送给她。她一边接过馒头，一边忙不迭地说道：“卡卓（谢谢）！卡卓！”
    看着一边念着观音心咒，一边摇着转经筒踽踽远去的背影，我深深地为她祝福，同时也希望天下所有的老人都能拥有一个真正幸福的晚年。

壬午年六月二十日
2002年7月29日


169　无　　悔

    说起嘎秋喇嘛，在学院可谓名闻遐迩。法王如意宝曾在其坐前接受过灌顶，他也曾到学院为全学院的僧众传过持明者果及顿哲的伏藏品，并为法王撰写了长久住世祈请文，该祈请文至今仍被全学院的僧众所传唱。
    他年轻时第一次去朝拜大昭寺，在觉卧像前叩拜时，同行的伙伴亲见自觉卧佛心间发出一道灿烂的光芒进入他的心间，使他当场昏厥过去。当他苏醒时，当下证悟了法界自然本智。从此，他便将一生的精力都用于修行。
    文革期间，他示现腿部残疾，得以逃避蹲监狱的厄运。并长期以避谷方式修行，在冰冻三尺的严寒季节，他的帐篷内却生长着夏日的青草。每当造反派揪斗他时，他就事先发愿，我今天要为度化一切众生而修忍辱；当造反派对他拳打脚踢时，他也不生一丝记恨，安住于无缘当中；批斗完毕，他便将一切功德回向给以批斗他的人为主的一切众生。
    浩劫结束后，他的残疾奇迹般地不治而愈。尽管面临着外界的种种诱惑，他却从不沾染追求名利的世间八法，一直潜心修行，直至2000年2月27日下午6点30分示现圆寂。
    在他圆寂前的25日上午9点，他对身边的弟子索华等讲道：“我从小到现在，作过一些世间法，也修了一些佛法。追求过一些名声，既处过卑地，也居过高位。现在死到临头，一切都没有用处，只有以自他相换法迎接死亡。希望你们能虔诚祈祷浊世的怙主莲花生大师。取舍因果如同自己的生命一样重要，你们应善加护持。总之，要修一个临死不后悔的法，死时不需要更多的语言，精心地陈设供品吧！”然后，一直在莲师前祈祷，直至27日示现圆寂。
    荼毗之时，他的身体显得异常年轻，很多人亲见他为白色的金刚萨埵像，因此都对他生起了无比的信心。
    象这样将一生都贡献于佛法的老修行人不胜枚举，无论他们面临何等外境，始终无怨无悔、修行不缀，最终于本来清净的无边大乐当中自在地离去。同为修行人，当我们面对死亡的时候，回忆自己的一生，是否也能做到无怨无悔呢？

壬午年六月二十一日
2002年7月30日


170　法　　喜

    今天，学院的四众弟子个个欣喜若狂，法王如意宝自去年夏天示现身体欠安至今，停止了一年的传法恢复了。这不仅意味着大家可以共沾法喜，也意味着他老人家的身体已经略有好转。
    法王如意宝为大家传讲的是《贤愚经》。他告诉大家，他从十几岁开始即以讲经说法度日，至今已几十年了，若讲密法或五部大论，即使现在眼睛不好，单靠以前的基础，讲起来也是轻而易举。但于此五浊兴盛、物欲横流的恶世，前后世、因果不虚、轮回痛苦等概念，不仅仅在世间人心里，而且在很多佛教徒心里，都已丧失了它的警戒性。人们不顾因果、持颠倒行，早已忘却等待自己的茫茫后世。为了警醒弟子，放弃恶行，让大家对因果不虚再次生起强烈的信心，讲解《贤愚经》，实在是势在必行、意义重大。希望大家不要将经中的故事当成神话，那些都是佛的金刚语，具有甚深的涵义。对于调服自相续的烦恼，并自利利人，具有不可思议的作用。
    我在这次讲解中，担任同步翻译。听到上师的声音，过去的美好时光仿佛又穿越时空回到了身边，很多人脸上都淌着晶莹的泪珠，我都好几次有哽咽的感觉。大家实在太需要佛法甘露的滋润了，沉浸于法喜当中，怎能让人不喜极而泣呢？

壬午年六月二十二日
2002年7月31日


171　注　　意

    一位出家人的房屋被焚毁，居住无着，十分可怜。我万不得已从用于僧众医药的扶贫款中支出了1000元钱，补助她用于修缮房屋。当时因为救急，没来得及细想，事后却想起堪布根华在《入行论讲义》中引用的一宗公案：
    几个印度小孩在街上玩耍，一位具备各种丑相、脚踵朝前的饿鬼来到面前，小孩十分恐惧，饿鬼说：“我以前是那难陀寺的堪布，名叫加秋，因在僧众经堂里未脱鞋，而感得今生脚踵朝前。又因将僧财中的一碗米送与别人，而转生为饿鬼。”
    记得当时法王如意宝讲到此时，特别规定我们入经堂不得穿鞋，可能考虑到处理僧众财产的人不多，没有特意嘱咐。
    《贤愚经》也云：“獭利吒营事比丘，以自在故，用僧祗物花果饮食，送与白衣，受此花报，于此命终，堕大地狱。”僧众的财产实在是严厉的对境，如果处理不当，会招致无穷后患。
    记得阿底峡尊者在与克什米尔班智达会晤之后，不以为然地道说：克什米尔班智达在教理方面的确是出类拔萃、名不虚传，但在因果取舍方面却很潦草。可见尊者对因果的重视程度。
    如果我们认为自己没有私心，而随意安排僧众财产，殊不知有意无意之间会造下多少恶业？
    难怪学院一位学识渊博的堪布曾谨慎地说道：“我到其他寺院，只管讲经，不管财产，否则会很麻烦。”
    天理昭彰、因果不虚，我们还是应当慎重取舍因果。

壬午年六月二十三日
2002年8月1　日


172　乐　　悲

    一位居士打电话说：“堪布，我最近一直感觉情绪低落，十分悲观，我想换一个好点的环境，可能对我的情绪会有所帮助的。”
    听了他的话，我想起一个故事：一位父亲为自己的两个儿子分别起名乐观和悲观，乐观和悲观从小在同一个环境中长大，却分别拥有两种不同的情绪。乐观不论遭遇何种艰难都十分快乐，悲观即使一帆风顺也时刻心绪沉重。父亲因自己为儿子起名的不公而自责，为了补偿悲观，他将乐观放在了一堆牛粪当中，而将悲观放在了一堆珍宝玩具当中。
    过了一段时间，父亲去观察自己的两个儿子，乐观出人意料地在牛粪中玩得十分开心，他告诉父亲：“既然您让我在这里，牛粪中一定有什么宝贝，我正在想办法把它找出来。”令父亲大失所望的是，可怜的悲观却伤心地坐在一堆珍宝中，很多玩具因为他的愤懑而被摔坏。
    父亲终于明白了，想扭转人的情绪，依靠外境是于事无补的，要从悲观转为乐观，只有调整自己的内心。
    世间不如意事十有八九，叔本华曾说：“人生幸福的事情很少，痛苦的事情却很多。”如果我们不能正视这些痛苦，将之转为道用，而一味地责怨外境，妄想通过改变外境而改变自己的心态，简直是痴人说梦。
    哲学家爱默生也说过：“生活的乐趣取决于生活者本身，而不是取决于工作或地点。”快乐和悲哀并不会随外境而转，如果您遭遇到痛苦，静下来调服内心比改变外境会更有意义。

壬午年六月二十四日
2002年8月2　日


173　狮　　堡

    狮堡，是上师如意宝年轻时传讲《七宝藏》的寂静地。我对此地一直深怀神往之情，但此愿望直至今日方得实现。
    吃过中饭，慈诚罗珠、齐美仁真和我一起相约朝拜阿拉神山，走出喇荣沟不远，即到了有三座佛塔的水库旁。慈诚罗珠说：“我很疲倦，想在山坡上睡一会儿，你们去吧。”
    齐美仁真和我只好抛下他，沿着山沟向上攀登。沟中的泉水清澈透底，阳山的柏树和阴山的松树遥相呼应，刺目的阳光照在背脊上，不一会儿，就感觉背上已沁出密密的汗珠。
    走入茂密的森林，高大的乔木重重叠叠，遮挡了我们的视线。荫翳蔽日，使林中显得十分幽暗。为提防人熊的出现，我们发出高昂的喊叫声以示威。
    目的地终于到了，令人赏心悦目的奇妙风景立刻吸引了我们的视线，使我感到的确不虚此行。白色红色的岩石有的象狮子、有的象堡垒、有的象堆放的经书，不知“狮堡”的名字是否由此而出？
    草地上盛开着缤纷的花朵，让人目不暇接。许多可食的野生果实令人垂涎地挂在树上。
    虽然经过了40年的沧桑岁月，上师当年茅屋的遗迹仍清晰可见，齐美仁真和我三顶礼后，开始念诵《大圆满愿词》。
    念颂圆满后，我对齐美仁真感慨道：“这个地方泉水甘冽、野果清香，真是修行的好地方，晚年应该到此修行。”齐美仁真说：“何必等到晚年，现在又未尝不可？”我们又互相讲述了许多华智仁波切、无垢光尊者对寂地的赞颂之词。感叹之余不由得一致认为：如果今生能抛弃一切，在此地度过余生，远离嘈杂的闹市那真是人生快事！
    不知不觉，夕阳西沉，齐美仁真和我只得恋恋不舍地离开。见到慈诚罗珠，他一副望眼欲穿的样子：“我等了你们很久！”齐美仁真和我只得窃笑，有道是：“山上一盘棋，世间几千年。”圣山的加持力让我们恍若隔世，早已忘记时光的流逝，没让你等上几千年都算不错了！
    如果您问这个美妙的地方怎么走。告诉您，就从阿拉神山下水库旁的三佛塔上去，一直走就会到达。去一趟，您一定会领略到新的感受。

壬午年六月二十五日
2002年8月3　日


174　护　　法

    今天是五明佛学院一年一度供护法的日子。据说，一百多年前，一世顿珠法王与西山的土地护法树天女护法神产生了纠葛，并将护法女神赶到了炉霍，最后经当地大成就者从中调解，双方最终达成协议：顿珠法王的传承弟子于每年藏历六月二十六日（也即双方和解后，天女返回喇荣的日子）供养以天女为主的护法，天女也不得再兴风作浪。此风近20年来一直未曾间断。
    早上八点，几千僧众手持各色旌旗，根据自己房屋所在区域，分别登上了学院的五台山。学院的五台山，是几年前法王以特殊因缘迎请藏地的五大神山、汉地的五台山诸佛菩萨降临的圣地，具有不可思议的加持力，被人们称为藏地的五台山。
    我所属的摩尼宝洲是以东台为供养对境，我向来对供护法兴趣浓厚，今天也同样不顾背痛，兴致勃勃地登上了山顶。
    九点，五个台的僧众们开始分别念诵仪轨，熏烧柏枝，五条哈达般的桑烟在空中汇聚，如同一朵美丽的白云漂浮在广袤无垠的蓝天，为虚空美女的脸上嵌上了绚丽的妆饰。红色的僧衣在绿草中游动，仿佛飘动的红色珊瑚；各色风马在空中飞旋，宛如天女散出的花雨；远处四周的雪峰，发出宝石般的光芒……我恍若置身于巨大的曼扎盘上，与僧众一起以身语意供养十方圣尊。以此方法可消除一切恶缘，成就世出世间之一切功德事业。
    今天也成了僧众们难得轻松的日子，下午，大家三三两两聚集在草地上，感受和煦的阳光，迎接柔风的吹拂，亲近花草的芬芳，倾听小虫的呢喃，人人脸上都挂着灿烂的笑。我想，此时的护法神也一定很开心吧！

壬午年六月二十六日
2002年8月4　日


175　舍　　我

    接待了一个钟头，与来自各地的各色人等进行了各种主题的交流。但令人遗憾的是，几乎所有的话题都离不开一个“我”字。我的烦恼、我的家庭、我的修行、我的上师、我想解脱、我要成就……。零零总总，都是这些话题。
    为什么跳不出这个“我”呢？无始以来，为了这个字，我们付出了太多的代价。“我”，如同一条无形的绢索，使人们生活在自我的禁锢与陶醉之中，因患得患失而始终不得自在。
    《入中论》云：“最初说我而执我，次言我所则著法，如水车转无自在……”众生因无明习气，将四大聚合假立之我妄执为有，从而产生我执及我所执，由执起惑，因惑造业，以致于流转轮回，无有了期。
    当“我”在头脑中站了上风的时候，仔细剖析一下“我”的本来面目，如果能通达一切身心，皆为虚妄，芝麻许之实性，也了不可得。既然身心皆无，何来因外境而生烦恼的道理，自然会逐渐减少我执。依此修习，终将断尽我与我所执，烦恼也必将随之而烟消云散。
    我们正行走在通往解脱彼岸的航线上，不要因为“我”的暗礁而使修行的航船抛下沉重的铁锚。

壬午年六月二十七日
2002年8月5　日


176　言　　行

    疼痛又开始折磨可怜的背了，我忍不住一边呻吟一边问身旁的小喇嘛：“怎么办呢？背这么疼。”“您不是告诉我们，生病的时候观想自他相换，甘心代众生承受他们的痛苦，就会减少我执，消除痛苦吗？”
    一句话，羞得我无地自容。我时常高坐于讲台上，口中夸夸其谈，事不关己地用大道理去训导别人：要将烦恼病痛转为道用！事后却将这些话抛之脑后，常知绳人，鲜以律己。真可谓“语言的巨人，行动的矮子。”
    回想最近的行为，发现自己面对困难时，十分在乎自己的心情、自己的伤痛，顽固的我执常常占了上风。三界火宅，岂有无苦之理？异生凡夫，四大不调乃寻常之事，我又何必大惊小怪，徒生忧恼？身体不好，正是修行的大好时机啊！我一边自责，一边修自他相换，效果似乎还不错。
    平时我常用显微镜来观察别人的过失，却对自己的错误三缄其口。今天，小喇嘛的话令我有醍醐灌顶之感，使我发现了自己难以察觉的过失。古人云：“力行之君子，得一善言，终身受用不尽。不务躬行，纵读尽世间书，于己仍无所益。”我必须将平时之所学、所说，身体力行地应用于日常生活，才不至于成为在湖边渴死的傻瓜。

壬午年六月二十八日
2002年8月6　日


177　山　　兔

    山兔常被藏人誉为“菩萨”，本地的山兔一般有白色的腹部，灰黑色的后背。两只大大的眼睛，一对长长的耳朵，性情特别慈悲。
    几个月前，一只山兔在我院子里的一棵松树下安了家，成为我的新邻居。
    每天，当太阳还躺在被窝里没有出来时，精勤的山兔已饱餐了带有露珠的青草，回到窝里开始“坐禅”。一个上午，它就这样一动不动地“观明点”、“观虚空”，仿佛一位驾轻就熟的老瑜珈师。
    直至下午，它才走出“关房”，开始品尝肥嫩的青草。由于长期的和睦相处，它已将我视为同类，对我不再有戒备，即使我路过它的“关房”，它也熟视无睹，不屑采取任何防备措施。
    我乐于与它为邻，因为它的清净生活，因为它的慈悲胸襟。它从未伤害过任何众生，远远胜过如今大城市里吃海鲜、吮猴脑，浑身散发着血腥的人们。
    一位学者的道歌这样唱道：“晴朗天空中的月轮是独立的；参天大树下的山兔是独立的；寂静山林里的修行人你不会孤独……”独自是多么的悠闲自在！
    阳光开始降下帷幕，夜空的游舞即将上演，山兔回到了它的洞穴，我也开灯继续着一天的功课。

壬午年六月二十九日
2002年8月7　日


178　掬　　水

    《贤愚经》中记载了一宗公案，一位五戒居士，率领五百商人至海中取宝。海神施展各种神变进行阻挠，商主随机应变，历数地狱、饿鬼之苦，以及世间善者之行迹竭力进行劝诫。
    最后，气焰有所收敛的海神以手掬水并发问，一掬水与海水相比，何者多？商主回答说，一掬水多而不是海水多。海神再次重问，你确定吗？商主说，千真万确！绝非虚妄。海水虽多，末劫七日出时，须弥崩塌，七大海水终将穷尽。而以一掬之水，供养佛或僧众，孝敬父母、布施贫穷与飞禽走兽，此之功德，历经数劫也不会干涸，所以一掬水多于海水。海神听闻后，欢喜异常，取出珍宝，赠送商主，并寄送奇妙宝物供养佛与僧众。
    平时，每当我们面对浩淼无垠的大海，总是感慨它的宽广辽阔、无边无际，何曾想到海水也有穷尽之时？这宗一掬水多于海水的公案提醒我们，若以智慧和方便摄持，即会产生不可思议的结果。即使一掬水，其功德也远远会超胜于海水。
    每天早上，当您从沉睡中苏醒，洗漱完毕，在佛堂前，以清净心，供上一杯净水，其功德远远胜过七大海水，何乐而不为？

壬午年六月三十日
2002年8月8　日


179　噩　　耗

    刚听到一噩耗，一位名叫桑及让波的熟人不幸去世。今天，他的尸体已被送至学院。
    他长得个头高大，相貌英俊。时常喜欢跨上骏马、腰佩长刀，在草原上策马驰骋，擅长与人打架斗殴，并以此自矜。
    不久前在多芒寺时曾见过他，记得当时我说：“你带着这么长的刀有什么用呢？没有刀挺好的。”他十分不以为然，没想到那一次竟是诀别。
    几天前，因为一些鸡毛蒜皮的小事，他与别人发生争执，被对方捅了一刀，他只来得及说了一声：“你杀了我！”便口吐鲜血，不到三分钟，便断了气，一个血气方刚的生命就这样结束了。锋利的刀刃刺透了他的胸膛，猩红的鲜血溅满了绿色的草地，亲人的哭声震撼了凌霄。当公安局的警车赶到时，凶手早已策马逃逸。当他的弟弟听说哥哥被杀的消息后，怒不可遏地烧毁了凶手家的帐篷。但不论怎样，失去的生命再也不能唤回，两家的冤仇却从此开始，怨怨相报，何时能了啊！
    人的生命，珍贵胜黄金，短暂如水泡，不知珍惜这难得的人身，贪着亲人，瞋恨仇敌，无端地造作恶业。《贤愚经》云：“大健斗将，以勇猛故，身处前锋，或以刀剑矛槊，伤克物命，故受此报。于是死已，堕大地狱，受苦长久。”世间人以勇猛善战为荣，殊不知却会因此而种下地狱之因。无视因果的人们，真是可怜之极！
    在此，我默默地祈祷三宝能加持桑及让波，令其迷途知返，早日度脱轮回。喇嘛钦！

壬午年七月初一
2002年8月9　日


180　二　　利

    作为凡夫，尽心尽力利他的最好方法就是修慈悲菩提心。如果能在相续中生起菩提心，并且不失坏，则不会堕三恶趣，即使业障深重，不幸堕入，时间也短如弹指。
    一位居士曾问种敦巴：“若不舍离菩提心，是直接或间接利益众生的因吗？”种敦巴回答说：“这是利益众生最好的因。若不舍离菩提心，则不会堕三恶趣，并成为不退转者。若因前世业力深厚等特殊原因而转生恶趣，也会因一刹那忆念菩提心的威力立即得以解脱，获得人天善趣果位。”
    某些自诩为大乘佛子的人，虽然在表面上做了一些利益众生的事，实际上只是为了自己不堕三恶趣，或仅仅考虑自己的成就。虽然他在修法之前也发所谓的菩提心，最后也将善根回向菩提，但主要的原因是因为他害怕如果不发菩提心，就不能成为大乘法；如果不回向，一旦生起瞋心，善根就会失坏，自己的功德就浪费了。这样自己就不能成佛，就不能消除痛苦。这样的发心，只是表面上的大乘法，实际与声缘无异。
    我们不能妄图利用菩提心来达到个人的目的，这样做的结果只能适得其反。无始以来，我们就是因为考虑自己太多，才会生生世世流转轮回。而诸佛菩萨却将个人得失弃置于不顾，反而获得了佛菩萨的果位。由此可见，所谓的二利是相辅相成的，仅仅考虑自利，不但不能利他，连自利也是痴心妄想。
    所以，在作任何善事之前，我们都应该扪心自问，自己发的究竟是什么样的菩提心？是否能做到问心无愧？自己相续中是否真正具有菩萨戒？

壬午年七月初二
2002年8月10日


181　美　　观

    虚荣心很强的人一般对自己的外表都很重视，穿上华而不实的服装，打扮得珠光宝气，除了自我欣赏、自我陶醉以外，还梦想博得别人的青睐，却往往忽视了内心的完善。
    一位印度的修行人对此深有感触：我年轻时有种十分令人厌恶的恶习，特别爱穿价格昂贵的衣服。我时常花费大量的时间和金钱，到市场上去买回各种时髦的衣料，让裁缝做出款式新颖的衣服，然后打着领带，招摇过市，以讨得女人的欢心。
    上师的弟子们对我满腹牢骚，上师表面上也似乎不闻不问，就这样过了五年。每当上师话中有话地评价说：“你的眼光很低”时，我总是自以为是地反驳道：“这可是上等的衣料！”
    一天，当我没有打扮，穿着朴素的睡衣去见上师时，上师一反常态，不住地称赞道：“你很好看！”上师的话使我如梦初醒，终于明白了华丽昂贵的衣衫，并不意味着美。继而放弃了喜穿高档衣服的嗜好，开始致力于心灵的净化。
    上师正是通过这种方式，让我最终了解到：世间的装饰其实不名一文，最有价值、最永恒的装饰就是对心灵的美化。
    虎豹以搏噬为功，凤凰以和鸣为美，世间人对美的诠释也是因人而异的。但修行人最无可比拟的美，就是无伪的菩提心。
    俗话说：“人靠衣裳马靠鞍。”只重衣衫不重人的习惯，自古已然，于今犹然。然而，一旦以此为座右铭，自己首先就沦落为衣着的奴隶。作为修行人，要想自由无碍，就应打破这一陈规陋习，外表上的简朴是通往精神自由王国的必由之路。不要作“金玉其外，败絮其中”的人，应知足常乐，一箪食、一瓢饮、一身衣足矣。

壬午年七月初三
2002年8月11日


182　花　　祭

    自从我在《智海浪花》中反复提及对花的偏爱，我的院子里、家里便挤满了别人送来的、真真假假的花。圆观送来了粉色的月季，晋美慈诚送来了黄色的秋菊……我的院子成了百花盛开的大观园。
    尽管早上出门很早，我也不会忘记给它们浇上一壶水。也许是我的“怜香惜玉”至真至诚，它们总报我以一院子的灿烂，在这秋日临近时分，院中仍浸润着夏日的氛围。
    今天下课回家，尚未走到院门，眼见平时紧闭的院门歪斜地敞开着，就有一种不祥的预感。走进院子，各色的花瓣洒落一地，一片狼藉。一只山羊躺在凋落的花丛里呼呼大睡，旁边的花盆里盛着它排泄的新鲜大便。这个调皮的家伙！
    仿佛失落了最心爱的宝贝，心一下子沮丧起来。我家里曾经多次被小偷光顾，偷走过不少价值昂贵的东西，但从来没有过今天这样的怅然，也许这源自于前世为蜜蜂的等流果吧。
    “菩萨摩诃萨应当发如是心，谓我此身分于诸众生尚能舍弃，何况所有外财资具。”《罗延所问经》中的句子象顽皮的孩童在眼前晃来晃去，使我蓦然清醒。站在斑驳凌乱的花草中间，先前的心情雾一般渐渐消散，身心竟如释重负般有一种升腾的感觉。
    隔壁的喇嘛也遭受了同样的厄运，他一边气咻咻地骂着，一边拿着石块想报仇，作为“同是天涯沦落人”的我，十分理解他的心情，但还是一边劝阻，一边赶紧将山羊送到他看不见的地方，让他眼不见，心不烦。
    早上还是姹紫嫣红的花园，现在已是红消香断、一遍残红。世间万物都是这么无常啊！喇嘛钦！

壬午年七月初四
2002年8月12日


183　诱　　惑

    可怕的魔鬼往往拥有天使般的外衣，让你不知不觉地受其引诱，等到醒悟，已悔之晚亦。
    修行人也常常面对各种魔鬼的引诱，比如说金钱魔、名声鬼等等。如果不能善加分辨，它们就会趁其不备，神不知、鬼不觉地成为我们修行路上的绊脚石。
    噶当巴的修行人常将自己比为狐狸，名利等魔鬼为猎人和猎网，网内承载着猎人布下的诱饵。狐狸对诱饵的香味垂涎三尺，最终因贪食诱饵而陷于网中不能自拔。
    修行人被财物所惑，进入魔王波旬设置的陷阱——城市，最终被世间八法所俘获，沦为被其任意鞭打、驱使的奴隶。
    印度一位修行人的上师再三叮咛他：一定要躲避三种最可怕的东西，即：金钱、女人和名声。离开上师后，他一直遵从师训，严防外界侵扰。一次，他在河边发现一些钱，他突发奇想：如果用这些钱来修建寺庙，倒是一件不错的事情。结果，在寻找修庙工人的途中，他历尽艰难，差点命归黄泉。开局的不顺利，使他消除了修庙的打算。
    后来，一个女人闯入了他的世界，她先送给他一只猫，因为猫需要喝奶，她又附送他一头牛，女人因为要承担放牛的工作而留了下来。他们顺其自然地成了家，并生了孩子。当他意识到自己已陷入世间的网罟，早已远离正法时，已悔之晚矣。
    “浮名浮利过于酒，醉得人心死不醒。”女人更是包装精美的毒酒，除了圣者，具缚凡夫很难抵挡。如今的大城市里，布满了猎人的诱饵，若身陷其中，恐怕就难以自拔了。

壬午年七月初五
2002年8月13日


184　纯　　金

    人们喜欢以金子比喻美好的事物，如“金子般的心灵”，“真金不怕火炼”。也喜欢用金子制成装饰品，让自己更引人注目。
    纯金的首饰只能装饰外表，而不能提升内心。珍贵的教言却可以改变人的今生来世，并让人最终走向解脱，可谓受益无穷，其价值如同纯金一般，十分珍贵。
    阿底峡尊者在21岁以前，就已精通了内外法门。后来依止那诺巴尊者，于尊者前刻苦修学，并通达显密教法。后来经上师、本尊授记，29岁依止西拉日结达的燃灯尊者，3年后，一切自他宗派皆了然于心。
    遵照度母授记，他又乘坐海船，漂洋过海，用了13个月的时间，克服了难以想象的巨大困难，终于到达金洲（今印度尼西亚），并依止仰慕已久的金洲大师12年。他以虔诚的信心，从上师处获得了纯金般的教言，生起了纯金般的菩提心，并得以面见各本尊金颜。
    之后，羽翼已丰的他以超常的智慧，与13个宗派的外道展开了激烈的辩论，均大获全胜，作为失败方的各派外道，心悦诚服地供养他13幅胜幢。
    他的美名传遍了四方，并获得名噪一时的吉祥寺僧人的极大信赖，他们将该寺18个门的钥匙交与尊者掌管（在当时，即使掌管该寺的一把钥匙也是莫大的荣耀。）
    后来，智慧光国王为迎请阿底峡尊者，以自己的生命换得与身体等重的黄金，凑足了聘师费用。菩提光用此黄金将尊者恭请到藏，并在藏地传法13年。
    每当提到金洲大师，阿底峡尊者便异常激动，深有感触地说：“我相续中能生起纯金般的菩提心，都是仰仗金洲大师的加持啊！”
    当博、金、普三同门祈求阿底峡尊者传授一个最殊胜的法时，他发人深省地说道：“最殊胜的教言是反观自心，最殊胜的行为是不随顺世人，最殊胜的成就是减少烦恼，最殊胜的证相是知足少欲，最殊胜的善知识是击中要害，最殊胜的劝善者是怨魔病痛。”
    阿底峡尊者等前辈大德，为我们留下了纯金般的教言，如果身至金洲，却空手而返，就真是愚蠢之至了。

壬午年七月初六
2002年8月14日


185　依　　静

    于此末法时代，如果自己相续尚未成熟，就应依于寂地修持。龙钦巴在《窍诀宝藏论》中云：“自己尚未获得自在前，令他自在矛盾又可笑；尚无成办自利能力时，想成他利矛盾又可笑；自尚不具弟子之法相，想作上师矛盾又可笑；自如干燥皮革不调柔，想调他心矛盾又可笑；自忙今生无有证悟见，教他修法矛盾又可笑；自尚未断庸俗之行为，令他如法矛盾又可笑。”在修行的初期，若自不量力地想摄受弟子，最终不但一事无成，只会落到被人耻笑的结局。
    吉衮巴在《善法明灯论》中也说：“任何修行人都应象野兽一样，不依止其他地方而应到寂静地，这样利益众生的事自然能成办。到城市讲经、赐窍诀是不合理的。佛法兴盛时，不缺少佛法。在五浊恶世，虽然缺少佛法，但众生刚强难调，不思维意义，只耽著词句。初学者想以讲法调服众生不如隐身匿迹。你与他们交谈，他们却嗤之以鼻；你往回返，他们则亦步亦趋；你躲藏起来，他们又四下找寻。你需要供养时，他们不予理睬；你不需要时，他们却强行给予。有邪见的众生很难调服，因此应依于寂地，象野兽一样。这样，也能持如来教法，成为具信人之商主。即使是野蛮人，在看见住山之人时，也会生起信心。为了自他二利，应恒常依于寂地。”
    四时有节，百花有序，度化众生也要讲究时序。这也是佛陀与前辈大德反复苦口婆心教导我们的，不要把这些忠言当成耳边风了！

壬午年七月初七
2002年8月15日


186　恭　　敬

    恭敬心是修行人，特别是修习密宗者自相续获得大小一切功德的源泉。若时常沉浸于慈悲、恭敬的氛围中，则可感受佛法的精髓。要知道，一切意传加持均来自于恭敬心。
    如果所作所为缺乏恭敬，即使聪明、能干、精进，并精通三藏十二部经典，也难以体悟言语所无法表达的境界。
    无数的高僧大德，也是以常人难以企及的恭敬心，才得以以心印心，获得无有丝毫垢染的传承加持，证悟法界实相，成为引领群生，荫盖四方的一代传承祖师。在很多高僧传记中，都不惜大量的笔墨，浓墨重彩地描述前辈大德以恭敬心获得加持的细节。
    我认识的一位并不具有先天智慧，但修行境界却令人瞩目的修行人曾告诉我：“象我这样愚笨的人，相续中生起的哪怕一丝一毫功德，无不得益于对上师三宝的恭敬。”
    顶果钦则仁波切也曾说：“诸佛的加持总是加被在有强烈信心的人身上。阳光照射一切处，却只有放大镜聚焦之处才能引火燃草。当诸佛的慈悲通过你信心和恭敬心的放大镜时，加持的火焰就在你心中燃起。”
    为了加持的火焰能在我们心中燃烧得更猛烈，焚尽五毒的根苗，请再添上一把恭敬的柴。

壬午年七月初八
2002年8月16日


187　尸　　骨

    短暂的夏天匆匆而过，漫无边际的原野上已露出秋的痕迹。虽然夏末的花朵仍然顽强地挺立着，但却怎么也抹不去秋季来临的萧瑟。
    距离色达十几公里的亚龙寺旁，是盛夏季节鲜花最茂盛的区域。我和索顿一行兴致勃勃地赶去，妄想在这里找到一些夏日的尾声。也许是精诚所至吧，零零散散的花儿强打着精神，装点着气数将尽的翠绿原野，居然也显出了一点繁荣景象。
    欢快的小溪似乎还没察觉到封冻的临近，哼着波尔卡般的曲调，沛然而下。流水声与远处牧民的歌声、马群的嘶鸣声相和，组成了一曲轻快的多声部迎宾曲，恭候着我们的光临。
    同伴们开始生火烧茶，不便在一旁袖手旁观的我只得溯水而上。离这里不远是一个著名的尸陀林，据说与印度的清凉尸陀林无二无别，有不少的鹰鹫千里迢迢从印度飞来。竹钦堪布菩提金刚的母亲圆寂后，就是在此尸陀林天葬的。我想，这里一定是空行聚集的胜地。
    一具腐烂的牦牛骨架吸引了我的视线，不知何时、也不知何因它被弃置于此。令人窒息的恶臭吸引了逐臭的小生物们，各种小虫附满了整个骨架，令人厌恶，也让我想起我的这付行将就木的臭皮囊。虽然明知终有一天我也难逃此劫，自己却整日为这假合的身心劳碌奔波。这活生生的教材提醒了忘乎所以的我，如同花木飘零的秋季，如同奔流不止的溪水，如同身体强健的牦牛……，世间的一切都是无常的老师，一种强烈的厌世心油然而生。我祈祷着十方诸佛及上空的空行们，祝愿眼前的这些生灵能早日解脱。
    时间不知不觉地过去了，远处传来了同伴们呼唤的声音，太阳已将它一半的脸藏到了地平线下，我不得不揣着沉甸甸的心回去了。

壬午年七月初十
2002年8月17日


188　品　　味

    我不喜欢口头上的空头支票，嘴上说得再动听，若没有将之融入自己的行动，即使你会讲再殊胜的法，如果没有通过修行品味到其真实的味道，到死时只是种下一些善根，对今生来世没有多大的实际意义。
    《华严经》云：“比如聋乐师，能令他众乐，然自听不见，不修法亦然。河中大海上，具船之舟子，能度载他众，然自葬其中，不修法亦然。比如糖甜味，说不能感受，咀嚼可品味。如是空性味，说不能感受，以修可品味。”可见，佛法的伟大也不在于停留在语言上，必须通过亲修实证，才可品出其真正的涵义。
    一些学佛人，参阅了许多经论及祖师语录。可谓皓首穷经，博闻强记，但却只停留在文字上，于消除烦恼无有丝毫助益，这无异于说食数宝。本可用来解脱自他的佛法于这类人，只起到了满足虚荣心的功效而已。
    藏族也有一句谚语：“佛法仅仅知道不够，必须修行；食物仅仅拥有不行，必须食用。”我们应放下万缘，学以致用，日日夜夜品味法之胜味。既然手中掌握了通往解脱宝库的钥匙，就要想方设法打开这一宝库的大门。

壬午年七月十一日
2002年8月18日


189　出　　家

    一名来自丹东的女大学生到我这里来要求出家。看到眼前身材修长、面目清秀、正值青春韶华的年轻人，我想起了世间人对他们的种种不解，今天何不利用此机打探一下她的想法呢？也可以此衡量她的决心。
    “你为什么要出家？很多人认为象你这种年龄的青春少女出家，无异于尚未怒放的花朵遭到了摧残，是灭绝人性的，你对此有何看法？”
    听了我的提问，本来显得十分腼腆的她仿佛打开了话匣子，滔滔不绝地向我倾述起来：
    “在很多人看来，在家可以满足物质和精神方面的种种需求，比如：乘洋车、住洋房，还有他们一赞三叹的所谓爱情。为了这一切，他们付出了毕生的代价，然而却往往事与愿违。为了物质财富，即使绞尽脑汁，也不一定能满足日益增上的贪欲。纵然腰缠万贯，一呼百应，但又有几人能不被牵累，来去自由，抽身于尔虞我诈的名利场？
    再说所谓的世间情爱，又有几对能真的相约到老？大多数都只落得一拍即散、劳燕分飞的结局，能不反目成仇，已算是万幸。这样的在家生活真称得上是幸福吗？
    出家不但不是灭绝人性，反而更能让我们在修行中，找到真正的自我。人生最大的幸运，莫过于出家！”
    听了她的讲诉，我释然了。看来她不是处于一时冲动，而是经过认真思索才作出的决定。《大智度论》云：“孔雀虽有色严身，不如鸿雁能远飞；白衣虽有富贵力，不如出家功德胜。”愿我们都能拥有鸿雁翱翔沧溟，海阔天空的广大胸襟，不要被孔雀沉重的华丽羽毛，拖累了我们遨游法界天空的翅膀。

壬午年七月十二日
2002年8月19日


190　嗡　　嗡

    在藏族的谜语中，是这样形容蜜蜂的：不是老虎却有老虎的花纹；不是犏牛却有犏牛的声音；不是老鼠却钻老鼠的地洞。不管如何，在很多人眼里，蜜蜂是辛勤劳作的象征。
    早上吃糌粑时，来了一只大蜜蜂，不停地转绕并发出嗡嗡声。按照藏族的说法，如果一人被蜜蜂转绕，就表示这是他中阴身的亲人未得解脱，中阴法王开许其以蜜蜂之身来寻求善法。藏族人在此时一定会念一些观音心咒、金刚萨埵心咒之类的咒语，以超度这些不甘的亡灵。
    “你是我的哪一位亲人呢？”回答我的是一阵“嗡嗡”声，阴阳间的交流只能以这种方式进行，近在咫尺，却无法以语言沟通，这是多么的无奈！我无言以对，只有竭力念诵心咒、佛号，以告慰“亲人”。
    一些佛经中对此另有说法，《宝箧庄严经》中云：“大悲尊主观世音菩萨至斯里兰卡，见耶扣谋杰大城市粪便处住有成百上千种昆虫，尔时观音菩萨化为蜜蜂形象，发出嗡嗡声，义为顶礼佛陀，其余虫类听此亦随念顶礼佛陀，从而以智慧金刚摧毁二十种萨迦耶见，终皆成菩萨，名为口香，往生到极乐世界。”“也许你是佛菩萨的化现，那么请问您的‘嗡嗡’声包含何等密义？”回答我的仍是“嗡嗡、嗡嗡”。
    无论它是前来求助的中阴身，还是普通的旁生，或者是诸佛菩萨的化现。我想，没有比祈祷三宝更好的作法了。
    无论我们在花园中观赏五彩缤纷的鲜花，还是在草原上饱览一望无际的原野，时常会碰到微小可爱的生灵，玩赏兴奋之余，不要忘记轮回的众生的境遇，更不要忘记怙主三宝的恩德。

壬午年七月十三日
2002年8月20日


191　见　　师

    以欢喜心见上师，或听闻上师名号后生起欢喜心有无量功德。能时时系念上师，学佛的信心自然会增上。佛弟子在梦中、定中，若能见上师、见佛、见菩萨，是信心深固的明证。同时，有真实信心的，才会确信非佛法不能利济自他。
    具有法相的上师，至少是具足世俗行、愿菩提心的菩萨，对如此菩萨无论以信心或以贪心目视，均有无量功德。《趋入定不定手印经》云：“譬如，将十方世界中一切众生之双目挖出，有人将彼等复原，或者将关于漆黑监狱中之十方世界一切众生释放，令彼等享受转轮王或梵天之安乐，若有善男子、善女人以信心目视大乘信解菩萨，且赞颂之，则福德胜过前者无数倍。”《圣者宝积经》中讲述了商主之女胜德母，因对乐生菩萨生起炽火般的贪心，以致命绝身亡，以此果报，死后转生三十三天的公案。
    《百业经》中也记载了婆罗门子因见佛生喜，以此功德得以在十三个大劫中不堕恶趣，又于十三个大劫中转生天人，享受诸乐，最后转为人身，出家修持三十七道品，证得独觉果位的公案。
    由此可见，对总集三宝为一身的上师生起贪恋之烦恼也有很大功德，更何况以信心目视、供养上师？
    上师是引领我们逃离痛苦渊薮，驶抵解脱彼岸的筏渡。是一切幸福的根源。不论你是快乐还是忧伤，时常以欢喜心面见或忆念上师，源源不断的加持甘露就会灌满你的心田。

壬午年七月十四日
2002年8月21日


192　天　　葬

    古印度有八大天葬台，藏地也有难以记数的大小天葬台。喇荣西山也有一座远近闻名的天葬台。方圆几百里甚至远至拉萨、昌都的信徒，死亡之后都会被亲人用车、马、牦牛将尸体运至此处天葬，这也反映了他们对上师如意宝的信心。
    每天少则五、六具，多则十几具尸体，先被运至大经堂门口，由学院僧众超度后，再送往天葬台。
    今天下午，虽然身体略有不适，但为了让自己能再上一堂无常课，我还是与众人一起去到了久违的天葬台。
    好一幅壮美的风景图！山风猎猎，吹拂着各色经幡；清清溪水，穿越着茵茵草地；雁阵悠悠，装点着无云苍天。但这一切诗情画意并不能掩盖时而飘来的腐烂气息。
    尸体被纷纷运到，散乱地排列在一起。他们中有年老病逝的，也有英年早衰的，有男人，也有女人，甚至夭折的婴儿。从服饰可以看出，他们分属于贫富不同的家庭，但此时都平等地还原为初来人世赤身裸体的样子。
    在天葬师的操作和鹰鹫的配合下，几天前还是一个活蹦乱跳的生命，几分钟就被分食殆尽。
    生命，虽然有极其惊人的求生能力，却无法抗御无常的降临。无论富贵贫贱，无论年迈少壮。这是不以人的意志为转移的法则。
    有人惧怕尸体，不敢到尸陀林（天葬台）。米拉日巴云：“最可怕的身体就是活着的身体。”看看弱肉强食的社会，难道不比这里更可怕吗？
    失去亲人的人们默默地擦拭着眼泪，仍不能唤醒九泉之下的亡灵。
    鹰鹫们展开翅膀，很快从视线中消失了。给我留下久散不去的怅然。

壬午年七月十五日
2002年8月22日


193　舍　　众

    如果发了菩提心，则意味着无论众生如何加害于我们，我们也不能有舍弃之心。
    此话说起来容易，作起来却困难重重。业障深重的人们常常令人失望，即使你对他恩深如海，他却视而不见，甚至恩将仇报。这就会使一些菩提心不坚固的人心灰意懒，滋生出舍弃众生的青苔，蜷缩进利己的蛋壳中，原本摇摇欲坠的菩提心，也在顷刻间化为齑粉。
    金厄瓦曾想闭关，但又怕舍弃众生，就带着舍弃众生界限的问题，专程赶到热振询问种敦巴尊者。尊者回答说：“一旦你生起对此等众生不饶益的心，就是舍弃众生。众生遭遇损害，甚至全部毁灭，自己也幸灾乐祸。无论黑茶、白茶也不给，就犯了舍弃众生罪。对自己周围的眷属，你尽心利益他们，换来的却是仇视。这样，你就会发愿再不利益他们，就舍弃了菩提心。所以，即使对此等人，也应恒时以大悲心利益他，以善妙心摄持他。”
    《大日经》云：“佛法以菩提心为正因，以大慈悲为根本。”与众生乐，除众生苦是我们义不容辞的责任，没有任何附加条件。正如慈父不因顽子的难教而失教子之念，我们也不能因众生的难度而懈度生之心。即使阻碍重重，即使道路崎岖，也要沿着利益众生的道路披荆斩棘、勇往直前。
    如果你已视某人为仇敌，那么就应扪心自问，自己相续中是否还具有菩萨戒？

壬午年七月十六日
2002年8月23日


194　贫　　富

    一位居士向我感慨道：“您经常教育我们要放下对金钱的贪恋，但我在修行当中却时常感受到金钱的必要性。有钱可以供养僧众、有钱可以救护生命，有钱可以印刷经书，有钱可以赈灾救难……，我们不能碍口识羞地否认金钱的利益。所以，有钱还是必要的。”
    听了他的一番话，心里有种说不出的滋味。世人可以赞美清贫，却不会讴歌贫困。“心依于法，法依于贫，贫依于死，死依于壑”的观念，是不可能被世人接受的。我不否认金钱的作用，但这种作用是极其有限的，它不能给世间人带来思索、创造、欣赏的乐趣，更不能给修行人带来究竟的解脱。
    米拉日巴是著名的穷光蛋，连强盗光顾他的山洞，也找不到可以带走的一针一线；石渠求学时期的法王如意宝也是身无分文，每天仅以分得的少许酸奶果腹；六祖慧能在五祖身边时，也不过是囊空如洗的碓米和尚。他们却证悟了钻石也折射不出的光明；积累了有钱人做梦也想象不出的功德；成就了金钱无法交换的事业。他们以有目共睹的事实，睥睨着世间对功名利禄的盲目推崇。
    世人云：“穷则独善其身，达则兼济天下。”但是，修行人若能在静处发无伪菩提心，不仅可以利益自己，一样可以利益众生。
    以清净心意幻供养诸佛菩萨，远远超过了以染污心供养世间七宝的功德。对上师最上等的供养不是财物，而是修行。
    古诗云：“梦里堆藏总是金，一场富贵喜难禁。枕头扑落忽惊醒，四壁清风无处寻。”不要被金钱所带来的一些表象迷住了双眼，滚滚红尘中的富贵名利终究是南柯一梦。何苦于为了金钱而投机钻营，浪费了这万劫不复的人生？

壬午年七月十七日
2002年8月24日


195　斗　　牛

    今天，一位客人送我一本画册，虽然对摄影一窍不通，但为了不辜负别人的好意，只得胡乱翻看翻看。忽然，一幅令人触目惊心的画面跳入了我的视野。
    那是一幅斗牛的场面，一位身穿白衣的男子，正与一头公牛进行着生死的决斗。牛的身上已经鲜血淋漓，飞溅的血染红了男子的衣服，他们的眼中都露出令人心悸的寒光。我看了看标题，名为《力与美的较量》。我不知道为什么会起这个名字，我实在从中看不出有什么“力与美”，映入我脑海的全是残忍、恐怖、野蛮等字眼。
    据说，斗牛源自于克里特岛的米洪斯文明，是西班牙人最推崇的一项竞技性表演。无数的文学家、艺术家们，都各展所长，以不同的方式对其进行渲染。众所周知的，如梅里美撰写的小说《卡门》，以及比才以其为主题创作的舞曲《西班牙斗牛士》，已成为人们心中西班牙的象征。
    在很长一段时间，斗牛士成了英雄的代名词。在斗牛场上获胜的“勇士”，用自牛身上摘下的花结奉献女人的示爱方式，被很多女人视为最高的荣耀。欣赏杀戮的过程，成为众人心目中一种高雅的乐趣。一想到这些观念仍残存在人们的脑海里，这种残暴的场景还在上演，并被人们津津乐道，我就有种针刺般的疼痛。
    这些可怜的牛成了供人消遣的道具，上场的牛必将死亡，绝无逃脱机会。曾经，它们中的一员“企图”反抗，用犄角穿透了斗牛士伊约的心脏，令伊约当场殒命，最终它也逃脱不出陪葬的下场。它的头被送至博物馆，成为供人们观赏的战利品。以宣布人类的最终“胜利”。
    曾经有一位意大利的神甫，为了阻止人们的暴行，不顾自己的安危，在斗牛场上苦口婆心地劝说人们放弃这一灭绝人性的行为，被失去理智的人们用乱石砸死，沸腾的鲜血映红了冰冷无情的斗牛场。
    神甫的死终于引起了人们的反思，该项活动被停止了一段时间。虽然我已记不清这位神甫的名字，但他在斗牛场上上演的英勇一幕，将永远铭刻在我以及稍有良知之人的记忆里。
    我无意贬低西班牙人，斗牛也不是西班牙人的专利。我之所以冒天下之大不韪，只是想告诉人们，以其他众生的生命来换取快乐、寻求刺激、填补空虚，博得英雄的头衔、女人的青睐，实在是黑白混淆、善恶颠倒，愚昧而又荒唐的举动。最终孰胜孰负，因果自有决断。任何一个残杀生命，或为之歌功颂德的人，终将逃不脱阎罗无情的宣判。
    如果有机会，我愿追随神甫的脚步！

壬午年七月十八日
2002年8月25日


196　眼　　识

    人们习惯于赞美日出日落。尽管日心说已诞生500年，太阳从地平线升起、陨落的观念仍在人们的心中挥之不去。即使在读小学时，老师再三地告诉他们，不是太阳围绕地球旋转，而是地球的自转导致了日出日落的假象，但人们似乎更相信自己的眼睛。
    如果你再告诉他们，不仅日出日落是错觉，而且眼中所见的日月星辰、山川大地均是幻象时，他一定会张大双眼，并考虑是否将你送进疯人院。
    无始以来，人们执着于自己的眼睛所看到的东西，认为是实有，从而产生贪瞋痴等染污意识，并建立了自己心中固有的世界观。一旦看到佛教中关于世界观的提法、关于佛刹的种种描述，立刻会用自以为证据确凿的现量眼识加以否定，并有更多的人簇拥左右为其摇旗呐喊。这种自以为是的行为，实在无异于井蛙之见。
    《三摩地王经》云：“眼耳鼻非量，舌身意也非，若此为正量，圣道复益谁？”说明了凡夫的眼识不是究竟的。在你眼前一名活生生的美女，若详细观察，不仅可将其粗分为皮、肉、骨、血，甚至可分至无分微尘，并最终抉择为空性。这个“大胆”的观点，一定会让很多世间人大跌眼镜，然而它却是放之四海而皆准的真理。
    如同牛不仅是色盲，而且在它眼中，所有的东西都是横着的。鹅看一切东西，都比实际的尺寸小，才导致了它不可一世的个性。在昆虫的复眼里，世界一定又是另外一番模样。六道众生、菩萨与佛陀观察世界所得出的结论也是大相径庭的。所以，眼见为实的观点怎么会是究竟的呢？
    千万不要相信自己的眼识！

壬午年七月十八日
2002年8月26日


197　羚　　羊

    从收音机里听到一则消息：一条杀屠弑（音译，即为藏羚羊绒。）制成的披肩，在意大利时装市场，可以卖到十几甚至几十万美圆。听了这则使不少屠夫商人心跳的消息，不由得令我忧心忡忡。在高额利润的引诱下，必然会有胆敢以身试法而为之效劳的“勇夫”。不论法律如何禁止捕杀，藏羚羊终究摆脱不了被杀的命运。
    在广袤静谧的藏北草原，藏羚羊自来与人类和谐相处，世世代代无忧无虑，安享天年。突如其来的厄运使它们手足无措，柔弱的藏羚羊岂能与手持武器的人类抗争？
    我们可以想象这样的一幕，奄奄一息的藏羚羊静静地躺在草原上，哀望着渐渐模糊的草原，送走此生最后一个夕阳。耳边是杀手们肆无忌惮的笑声，他们正为即将到手的钞票庆贺着。它就在这样的痛楚与仇恨中咽了气。在通往中阴的路上，杀手的面孔和笑声将在冤屈的神识里久久萦绕，无法消散。
    那些销售与购买披肩的人们，怎能不意识到，在高档时装的背后是堆积如山的藏羚羊头骨，每一条披肩上面都游荡着藏羚羊的灵魂。披着这样的披肩怎能不战栗、不胆寒，怎能心安理得？
    索南达杰为保护藏羚羊而被人谋杀，殊不知那些暗自庆幸的人们正因此而谋杀了自己的天良；谋杀了自己的今生来世；谋杀了自己的解脱慧命。
    这一切只是人类残忍发展史中的一段小小篇章，若任由这种兽行继续，甚至为其推波助澜，灭绝地球也只是弹指之间。又有多少人会在乎藏羚羊或某种动物将在极短的时间内，将从人类的视线中消失呢？
    天网恢恢，疏而不漏。六道轮回，沧海桑田。谁能断定自己下世不会沦为畜生？谁能逃脱因果的定则？人类为了满足锦衣玉食的需求，必将付出绵长的代价。
    令人稍感欣慰的是，保护动物的意识，已经在一些人的心中生起了苗头。酷爱狩猎的英国查尔斯王子，因为一张屠杀野鸭的照片，在西方舆论界引起了一场轩然大波，也使捕猎者的嚣张气焰有所遏制。
    我期待着遍地羚羊的景象能在藏北草原上重现，但愿这美好的愿望，不会变成一场黄粱美梦。

壬午年七月十九日
2002年8月27日


198　故　　乡

    人人都眷恋、赞美自己的故乡。漂泊海外的游子盼望叶落归根；学有所成的成功者期待衣锦还乡；即使毫无建树的普通凡人，无颜见江东父老的失败者，也会痴心不改地对故乡吟唱着：“只有风儿，捎去我的一片深情。”无论与故乡间隔千山万水，蛰伏的乡恋情结，始终挥之不去。
    一想起生养我的宗塔草原，我的心中就会泛起阵阵涟漪。故乡的山山水水，恰似“遮不住的青山隐隐，流不断的碧水悠悠。”总会将我带向悠远、缥缈、无法言传的世界。
    对于修行人而言，这种情结恰恰是必须斩断的。无垢光尊者提醒后人：“故乡是最究竟的监狱，要断除对它的执着。”对故乡的贪执就是永处轮回的因，一切痛苦的源泉。“人生要识本来面，莫把他乡作故乡。”此生的故乡，只不过是寄居肉体的客栈，轮回长路的驿站。具有远见卓识的人，决不会被故乡的山水，挡住寻求解脱的双眼。
    “月是故乡明”，但对修行人而言，这个“故乡”不是指地理版图上的故乡，而是究竟的故乡、家园——心的本来归宿，本来面目。
    我们已找到回乡的路，何时才能回到真正的故乡呢？

壬午年七月二十日
2002年8月28日


199　真　　贼

    一位尼姑愁眉苦脸地向我讲述家中被盗的情况。看到她痛苦不堪的样子，我一边想法为她解决生活上的暂时困难，一边用轻松的话题安慰她。
    我告诉她，有一样东西就有一样东西的烦恼，家徒四壁，室无长物，并不一定是坏事。我这样说并不是站着说话不嫌腰痛，而是有切身体会的。
    记得有次，别人从国外给我带来一节上等布料。之后很长一段时间，每当看到放在桌上包装精美的布料，我就会浪费一些时间思考如何最佳地利用它，直到有一天它落入梁上君子之手。看到空空如也的桌子，反生如释重负之感。
    前段时间，因为不堪房间东西繁杂，寻找资料困难的重负，我将暂时不用的书籍和日用品瓜分与人。看到整洁而又条理有序的房间，我长长地舒了一口气。
    如今，贼主动承担了整理房间的义务，我们理当心存感激之情。
    但是，对另外一种狡猾的贼，就要处处提防，不要给他一丝钻空子的机会。那个可怕的贼，就是烦恼大贼。
    普通贼看重的只是蝇头微利，只能暂时给我们的生活带来不便。烦恼贼虎视眈眈的，却是我们解脱的大安乐，它偷走了我们的智慧之剑，蒙蔽了我们的双眼，使我们沉溺于轮回泥潭……，烦恼贼的罪过可谓罄竹难书。
    我们常常对偷走物品的小偷咬牙切齿，却对烦恼大贼熟视无睹。当我们明白了二者的危害孰轻孰重后，就知道谁是我们更要瞪大眼睛防护的真贼了。

壬午年七月二十一日
2002年8月29日


200　蜘　　蛛

    刚从睡梦中惊醒，就想起麦彭仁波切在《赞供文殊灯》中提到的，在文殊像前供灯有很大功德的内容，连忙将熄灭的酥油灯点亮。翻开《茗山梦游记》，忽见墙上趴了一只大肚蜘蛛，正拼命地往上爬。
    我所见的蜘蛛有两种，一种是夏天较多，喜在角落结网，然后在网上守株待兔，以黏附在网上的小昆虫为生，性格诡计多端的“夏蜘蛛”。一种是秋天特多，不会杀生，以土粪为食，与夏天的蜘蛛相比较为迟钝的“秋蜘蛛”。它，属于第二种。
    我决定与这个小家伙开开玩笑。“老蜘蛛，你这样奔波究竟为何？你应该观观无常，外面秋意渐浓，已开始降下白霜。虽然屋里暂时温暖，但属于你的时日已经不多。死神即将来临，你为何还如此安然？”
    听了我的话，老蜘蛛停下脚步，昂起头，不屑一顾地对我说道：“名相上的修行人，口中讲的总是那么漂亮。你为何不反观自己，你的两鬓早已斑白，牙齿也开始疏松，眼望着大雁一次次南飞，手触着春水一回回转寒，却不知好好修行，你的无常修得可真好啊！”
    我用不满的语气反驳道：“你嘴里说着不清净的话，挺着一个肥硕的肚子，不知偷吃了些什么，你这个贪瞋痴俱全的家伙，有什么可得意的？”“我肚子虽大，里面只不过装了一些土粪，你们整天贪著信财、亡财，却不知忆念回向。你们的肚子真是填不满的无底洞啊！”
    听完它的狡辩，我不由得羞愧难当、哑口无言，只有噗嗤一笑而为自己解嘲。尽管它身为旁生，内心却一点也不迟钝，甚至比很多自诩为智者的人心里更清澈啊！
    无地自容的我为了早点结束这种尴尬场面，只有装模作样地说道：“既然你转为旁生，我不能帮你做别的，给你念一些佛号吧。听闻佛号有不可思议的功德，你应仔细聆听。《涅槃经》云：‘四种法为涅槃之近因。一者，亲近善友；二者，专心听法；三者，忆念思维；四者，如法修行。’”
    听完我的话，蜘蛛不再调皮，它发出细微的长鸣，身体紧贴板壁，似乎在竖耳恭听并表示感谢。我为它念了宝髻佛、释迦牟尼佛等佛菩萨的名号后，它显得心满意足，稍事休息后，沿着板壁悠缓地上行而去。

壬午年七月二十二日
2002年8月30日


201　吸　　奶

    在短暂的一生中，需要学习的知识太多。从广的方面讲有大小五明，世间的科学知识、电脑、外语等等，可谓不可尽数。即使夜以继日、目不窥园地穷尽一生，即使上知天文、下知地理。博览群书，学富五车，也仅能尝到茫茫知识海洋中的一滴水。
    要精通佛教中的五部大论，也需要花费几十年的光阴。所以，抓住要点、提纲挈领，按照上师教言修持极为重要。阿底峡尊者在《训导诗》中讲道：“人生苦断，需要学习的知识无边无际，一辈子也学不完。我们应象天鹅从水中吸奶一样，从许多法中找到精要而进行学习。”
    如同格鲁巴以宗喀巴大师的《缘起赞》作为修学的重点；噶当巴以无常为主修课程；宁玛巴专注于大圆满的境界。任何一个人修行，都应找到与自己根基相应的法，然后一门深入地苦修。
    无垢光尊者曾说：“学问如天上的星星一样众多，如何学也学不完。因此，拥有人生时，应修持获得法身果位的法。”
    剩下的时光已经不多，将主要精力放在殊胜意传加持的大圆满上，从而获得普贤王如来的本体，难道不是很重要吗？

壬午年七月二十三日
2002年8月31日


202　比　　较

    与精进的人比较，懒惰的人即使在清净道场熏习多年，其收效也微乎其微。如同《水木格言》所说：“多闻若未实修，则于自心无益，百年住于水中，石性干燥而存。”然而精进的人却能在很短的时间内，积集众多的资粮。
    今天一位汉族喇嘛向我汇报最近的修行成绩。他在一年九个月零二十三天中，磕长头一百万，并同时念诵法王如意宝祈请文：“自大圣境清凉五台刹，文殊意之加持入心间，祈祷晋美彭措师尊足，加持密意传承得证悟”的偈颂一百万遍。在此期间，他几乎一直持守禁语，还背诵了很多经论。
    记得一年前他发愿时，我并不是很在意，每天在我这里发愿的人不计其数，但往往很多人在发愿后，就将所发之愿包装起来并束之高阁。等到再想起来时，各种时机因缘早已坐失。所以，我往往对别人停留在口头上的誓愿持保留态度。他却能按所发之愿踏踏实实地实修，这种精神是弥足珍贵的。能有这种精神，又有什么愿望不能成办呢？
    有的人学佛很多年，求了很多灌顶、传承，自以为了不起，却连五十万加行也没有完成，更遑论在一年多的时间之内，完成如此之多的数量。为了修行，连自己的闲暇都不愿舍弃，又何谈所谓的众生利益，所谓的菩提心呢？
    时光飞逝如电，回想在此之前的一年九个月零二十三天，我们又做了些什么？与这位汉喇嘛相比较，岂能让我们不生惭愧之心？好好把握住以后的每一天，不要再让它空过了。

壬午年七月二十四日
2002年9月1　日


203　秋　　感

    虽然明知道盛夏已经过去，柔弱的花朵们正承受着风刀霜剑的袭击，草原上已不复有欣欣向荣的景象。但骨子里对夏日的眷恋，再一次将我驱赶到了县城附近的金马草原，希望能以我的诚心感动上苍，借我一根缰绳，羁住夏日逃逸的脚步。
    和我做着同样美梦的还有齐美仁增和诺尔巴。上天很善待我们，天格外地清澄，发出蓝宝石般的光芒，没有一丝瑕疵。难怪古印度的大德，会以秋季的天空形容清净的心性。天地广袤无际，极目远眺，怎么也找不到天地接壤处，令人发出“秋野共长天一色”的长吟。
    旁边的一堆玛尼石，让我驰骋的心又回到了每日在石头上凿刻观音心咒的少年时代。有一块石头上的心咒刻得特别深，凿刻的人一定花了不少功夫。他的手是否也象我当年一样起泡了？龟裂了？冻僵了？
    草原上一种顽强得令人动容的小花，在已泛出些许金黄的大地上，铺天盖地地挺立着，吸引着色彩斑斓的蝴蝶穿梭其间，慰籍着我们因无常而伤感的心。水中不知情的鱼儿漫无目的地游荡着，令我生起一种冲动，想以我的体温捂暖这日渐趋寒的溪水，让这些生灵不用感受冬日的严寒。大自然提醒我，生命只是荷叶上的一颗露珠，短暂的繁荣终将过去，面对这无常的大教室，我情不自禁地发出感叹：
    盛夏红橙黄绿紫，秋成槁木终飘逝，蜜蜂蝴蝶舞翩跹，怎敌三日风霜剑？如今少壮空蹉跎，转瞬惆怅韶光失，万法本性皆无常，惜取寸金汝莫迟。

壬午年七月二十五日
2002年9月2　日


204　关　　怀

    上师今天在课堂上告诉大家：有一位闻思修行很精进的出家人，最近生病无钱医治，希望大家能对他伸出援助之手。很多修行人，在求学的过程当中都会显现各种困难，我当时在石渠求学时也是这样。如果能在此时给予一些关怀，远远胜过顺境时的锦上添花。过去学院人不多时，我都尽量在财物上给予帮助，现在学院人太多，想一一帮助也力不从心了。
    听了上师的话，我想这位修行人一定会在上师的加持下，得到大家很好的照料。作为上师的弟子，能在身处逆境时，感受到上师的关怀，内心涌起的那一份感激，一定也是刻骨铭心的。对此，我深有感触：
    记得84年我刚到学院时，由于家人的不理解，我得不到物质上的周济，生活十分拮据。上师将喇嘛经堂旁一间关山羊的屋子借给我，使我暂时安顿下来。他老人家从新龙回来时，给了身无分文的我50元钱，这对于当时的我，简直就是一笔天文数字，我得以依此维持了很长一段时间的生计。
    藏历年到了，道友们都置办完年货，开始团聚一堂，欢度节日。我因为初来乍到，人生地不熟，没有可去之处，只有小小的一口袋糌粑陪伴着我。想通过看书驱赶心中的那份凄凉，但书上那一串串单调的符号怎么也融不进内心，怀揣着郁闷的心情走上了对面的山坡。山下，快乐的人影在晃动，快乐的笑声在飘荡，但这些都离我那么的遥远，只有挥之不去的孤独亦步亦趋。
    忽然，一个熟悉的身影映入了我的眼帘，上师的妹妹阿里美珠端着一个盆，步履艰难地走进了我栖身的小屋。当她出来时，盆已经不在了。
    好奇的我三步并作两步，迅速回到家中。刚推开房门，就受到满满一大盆油饼和包子的热情迎接。
    满满的一大盆啊！
    我的眼睛潮湿了，我可以过一个丰盛的年了！我拥有的不仅是油饼和包子，更重要的是来自上师的关怀。我用这些美味宴请了一个叫仁增尼玛的喇嘛。虽然几天后，这些美味吃完了，但上师的关怀，却一直伴随着我度过了那段艰辛窘困的日子。

壬午年七月二十六日
2002年9月3　日


205　沉　　默

    人人都希望有很好的谈吐，于是拼命地练习口才，以备将来能在人前施展，从而赢得羡艳的目光。殊不知，语言往往会招致大祸。
    战国时期的苏秦因具有游说六国，合力抗秦的口才，才引起齐人的担心而招来杀身之祸。古人常常告诫别人：“祸从口出，而口则有唇，合之可以防祸也。”语言如风，无足而行，无翼而飞，出言不当，驷马不能追。先圣们都奉行“当言而惧，发言而忧，如蹈水火临危险也”的古训，我们更应闭住自己的双唇，不要让它招致是非。
    往往动笔，都是在深思熟虑之后；但常常在言语脱口而出之后，人们才会思维这句话的对错。所以，古人才会总结出“意在笔先，慧生牙后”的精辟结论。
    作为修行人更是应自顾调心，莫道他人短长。若是为了引导众生趋入正法，可以适当地说一些柔和语、具义语。在其他情况下，就应管住自己的嘴。寡言少语，无人认为你愚笨；若乘兴而谈，总会露出自己的浅薄。《维摩诘经》云：“防意如城，守口如瓶。”我们天生的两只耳朵、一张嘴，就是让我们要多听、少说。
    当你不知道说什么时，千万不要信口雌黄，沉默是最好的语言。

壬午年七月二十七日
2002年9月4　日


206　日　　程

    我是一个很贪婪的人，贪婪的主要对境就是书和传法，我的绝大多数光阴也都耗费于此。
    每天早上四点，我就不得不从舒服的床上起来，例行的供养、念诵之后，就要为当天所讲的《大圆满心性休息大疏》、《窍诀宝藏论》，以及上师讲解《贤愚经》的同步翻译作准备。五点多稍作洗漱，喝一点糌粑汤，就振作起即将衰竭的精神，拖着不听话的身体，步履缓慢地离开家，前往讲课的小屋。
    六点到八点上课，八点到八点半是规定的接待时间。每天，排着长长队伍的人们仿佛有倾诉不完的喜怒哀乐。我这颗易动的心，也随着谈话内容的起伏，时而上升，时而下降。为了尽力满足每个人的要求，接待的时间总是会超过预定的半小时。之后，是半小时的治疗时间，我这不争气的背总是占用我宝贵的光阴。当我正想看一点书，《贤愚经》的翻译已经在等候着我了。直到十一点半，我才能回家喘口气。
    往肚里胡乱塞点东西，我就开始了每天的翻译与写作工作。目前翻译的法本有《扎嘎山法》、《莲师刹土游记》、《大圆满心性休息大疏》密宗部分，写作的部分包括《破除邪说论》以及每天的日记，常常因为懒惰，我于第二天才将前一天的日记补上。每当我在院子里休息的时间超过十分钟，我都会后悔半天，谴责自己浪费了太多时光。为了避免别人不必要的造访，我紧紧地关上了院门，并拔掉电话线。直至晚上十点半，在完成了必须的念颂之后，我才能够钻进被窝，开始享受遨游梦境的闲适轻松。
    别人送给我的很多精美食品，我也常常无暇顾及，有布施与人的心，却没有布施的时间，只有眼睁睁地看着它们过期变质。
    也许有人认为我这样显得过分执着，但一想到如果有一天自己离开人世，留下来的法本或许还能继续利益众生，我翻译和写作的脚步就怎么也不能停息。

壬午年七月二十八日
2002年9月5　日


207　燃　　指

    有一位尼姑，来学院已经一年多时间，十分本分老实。今天，见她少了一根手指，问她缘故，方知是燃指供佛的结果。
    她告诉我：“我的家乡在海边，受父辈的影响，我常常与人一起捕鱼捞虾。海中有的鱼类几乎与人一般大小，我也毫不忌讳。不论大鱼小虾，从不软手，因而造作了很多恶业。出家以后，想起往昔所造的种种恶业，心里十分后悔，不知如何偿还。
    三年前，当我在《楞严经》中看到以自身供佛的功德后，仿佛在黑暗中找到了一线光明。我毫不迟疑地发愿：我要在三圣寺佛像前，以燃指供佛。
    我先用线紧紧地缠住手指，让它血脉不通，血液自干，缠指的滋味苦不堪言，但为了能供佛，我咬紧牙关挺了过来。第四天，当我拆开捆线，用刀子切开手指时，疼痛的感觉已然消失，只看见里面黑糊糊的、已经凝固的血液。我在手指上涂上油，点燃了手指……，当燃到中途时，别人都因害怕而竭力劝阻，我不得已只好暂时停止。第二天，我才偷偷地烧完了整个手指。
    寺院的方丈认为我精神有问题，想将我赶出寺院。我告诉方丈，不是我精神有问题，而是自己业障太重，不知如何忏悔清净，才燃指供佛，以除罪障，方丈才勉强同意我留下来。
    后来我在其他寺院待了一段时间，最终来到了学院。”
    听了她的讲述，令我想起近代诗僧八指头陀，在阿育王寺佛舍利前燃指供佛后，曾写的《自笑诗》：“割肉烧灯供佛劳，可知身是水中泡，只今十指唯余八，似学天龙吃两刀。”从字里行间，可见其视肉身为泡影的无畏气概。对此，我一直十分佩服。今天看见身边的道友能有此行为，怎能让我不赞叹、随喜？
    有的人认为，密宗是不许损害五蕴的，燃指供佛不是自残身体吗？其实，在了知身体本来清净的前提下，为了忏悔业障而燃指供佛，与密宗的见解并不相违。不损害五蕴是指不能侮辱自身，燃指供佛是消除贪心的一种修行方式。某些经典中对损害身体予以遮止，是因为考虑到凡夫地众生在感受痛苦后，容易生起后悔之心，从而毁坏善根的缘故，其实二者并不矛盾。那些对身体的每一部分，包括头发、指甲都执着无比的人，难道就是守持密乘戒最好的弟子吗？非也！

壬午年七月二十九日
2002年9月6　日


208　嫉　　妒

    嫉妒是极其普遍而又杀伤力极大的一种心理活动。
    女人嫉妒别人的美貌，男人嫉妒别人的才华，儿童嫉妒别人能拥有梦寐以求的玩具，饿鬼嫉妒他人手中的食物……，零零总总，无所不嫉。先哲们才会总结出“枪打出头鸟”，“木秀于林，风必摧之；堆出于岸，流必湍之；行高于人，众必非之”等流传千古的言教。
    萨士比亚笔下的奥赛罗，因为怀疑妻子的不忠，妒火中烧，杀了妻子与假想的情敌后，自己也同归于尽；“羽扇纶巾，谈笑间，樯橹灰飞烟灭”的周公瑾，因嫉妒诸葛亮的才华，在发出“既生瑜，何生亮？”的感慨后，郁闷而死。他们的死引起后人诸多哀叹，但又有几人能拍着胸脯说奥赛罗与周瑜身上没有自己的影子？
    修行人当中也是这样，当别人得到眷属弟子的拥戴；当别人得到上师的器重和青睐；当别人被人称赞持戒清净、智慧超群、证悟圆满时，总有一些人的心里会有一些无形的虫子在啃噬。甚至，这种情绪在一些嫉贤妒能的卑琐小人身上会衍生成憎恨，表现在行为上就是给对方以莫须有的人身攻击。最“好”的结果是两败俱伤。也许，劳神费力半天，不但不会给别人造成一丝伤害，自己却会被人们视为跳梁小丑。要知道，在嫉妒的战场上，只有失败，没有战利品可得。既然如此，我们为什么还要抓住嫉妒紧紧不放呢？
    嫉妒是可怕的恶魔，它能吞噬人的理智；嫉妒是燃烧的火焰，它能焚尽智慧的苗芽；嫉妒是凶猛的烈日，它能蒸发慈悲的甘泉。
    趁它还没有彻底毁灭我们之前，赶快把这万恶的祸根赶出去！

壬午年七月三十日
2002年9月7　日


209　鸡　　头

    今天，一位来自天津塘沽的出家人告诉我：“我的家乡靠近海边，祖祖辈辈都是渔民。我不信佛教的时候，跟着家人造作了不少杀业。当地有一种陈年老规矩，每当逢年过节的时候，家家都会宰杀一只雄鸡，并用鸡头供奉天尊、海神、观音娘娘，祈祷他们保佑全家平安、财富圆满、身体健康。现在想起来，心里十分后悔。”
    听了他的话，另一位居士也告诉我，在他的家乡，每当清明为祖先扫墓的时候，都会杀鸡、宰鸭，用生灵血肉供奉祖先，以示孝敬。如今，此等风俗比比皆是，在攀比心理的作祟下，此风越刮越烈，屠杀悲剧此起彼伏，大家早已司空见惯，不以为奇。这一切，都是妇孺皆知的事实，绝非危言耸听。
    真是愚昧、无知之举！
    藏地黑教兴盛的时期，也有以刚宰杀的鲜腥动物血肉，供养天尊的行为，因此残害了无数众生。现在的藏地，这种公开的荒唐行为已经被制止了，想不到在汉地佛教兴盛的地方，仍有这种恶习残存。
    经书中一再提到以灯、香、花鬘、世间七宝或意幻供养佛陀的功德，从未提及以众生之血肉供养的内容，不知血肉供养的传承由何而来？莫非是魔的加持？
    华智仁波切曾说：“菩萨视众生如子，岂能以子肉供母？”以众生之血肉供养佛菩萨，如同以儿子的血肉款待母亲，是对佛菩萨最大的不敬。发起殊胜的菩提心，尽力饶益众生、不伤害众生，就是对佛菩萨最大的供养。
    《一切智光明仙人慈心因缘不食肉经》中也说：“宁当燃身破眼目，不忍行杀食众生。诸佛所说慈悲经，彼经中说行慈者。宁破骨髓出头脑，不忍噉肉食众生。如佛所说食肉者，此人行慈不满足。常受短命多病身，迷没生死不成佛。”视残害其他生命为孝敬，是实实在在的邪见。以此行为报答祖先，不但不能使祖先受益，反而增加其罪业，自己也必将承受杀生的果报。
    如果想成为真正的孝子或佛教徒，一定要遵循因果的规律，千万不要反其道而行之！

壬午年八月初一
2002年9月8　日


210　生　　厌

    上师今天讲《贤愚经》中的微妙比丘尼品。
    因为前世贪恋、嫉妒、撒谎等罪业，微妙比丘尼在此生承受了丈夫被蛇杀死、病死、被砍头，儿子被大水冲走、被恶狼吞食、被杀死，父母等一家老小被大火烧死，自己被活埋、吞食自己儿子等一系列的厄运。最终因前世供养圣者的善业，在佛陀的教化下出家，并证得阿罗汉果。
    公案讲完后，上师在课堂上殷切地告诉大家：通过公案，向我们揭示了世俗生活的种种危害。恋人间的卿卿我我，家庭中的鱼水之欢，如同山泽中燃烧的大火，具有吞噬一切的能力，我们一定要引以为戒啊！
    人因为贪恋，便会患得患失，以致于生起瞋心，互相残杀，最终堕入三涂，永无出期。家庭生活比牢笼更能让人痛苦不堪。我们应看清世俗生活的真相，以此公案为借鉴，对世俗生起真实的厌离心。
    我们很多人都有与微妙比丘尼相似的经历，都感受了世间生活的酸甜苦辣。“亡羊补牢，为时未晚”，我们今天有幸能闻听到正法，也应效法微妙比丘尼，将世间的悲苦化为修行的动力，这就是佛陀为我们讲述此公案的目的。
    如果你没有看过或已经忘记了这段公案，就请翻开《贤愚经》吧，你一定会从中有所收获的。

壬午年八月初三
2002年9月9　日


211　卫　　生

    说起卫生，谁也不能作出一付超然的态度。
    大至整个国家的环境卫生，小至家庭及个人卫生，都与我们每个人息息相关，爱护自己的生存空间，是每个人不可推却的责任。
    现在一些大城市的人，整天忙于卫生、打扮，每天洗脸化装都会花费三四个小时，将大好的宝贵光阴白白浪费，实在是可惜。
    而有的修行人又走到另一个极端。认为打扫卫生耽误时间，不洗衣服不洗碗，整日蓬头垢面，家里如同狗窝，佛堂满布灰尘，还自视境界很高。不但给自己的健康、寿命带来障碍，也让其他人生起邪见。
    如果你是一名远离世间、独自修行的瑜伽士，你尽可以随心所欲。如果你尚未证悟等净无二的境界，抛不下与人相处的环境，尚在红尘中打滚，那还是有所顾忌好一点。
    在小乘戒律以及密乘事续部中，都再三强调沐浴、卫生的重要性。讲究卫生，对我们的修行和健康都有很大的益处。
    五明佛学院是聚集了几千人的大家庭，喇荣沟是前辈成就者修行过的圣地。我们更应爱护这里的环境，使其成为闻思修行的最佳场所，让我们能更加舒心地享受正法的美味。
    当然，在所有的卫生里面，最重要的是保持心灵的卫生。即使你的家中纤尘不染，身上洁净整齐，也要时刻反观内心，检查心中的尘埃是否已经洗净。要知道，能常保内心的洁净，才是最究竟的卫生。

壬午年八月初四
2002年9月10日


212　林　　栖

    我喜爱“停车坐爱枫林晚”中所言及的，绚丽多彩，灿烂如霞的枫林；也喜爱希什金画笔下，俄罗斯色调浓重、神态忧郁的森林；更喜爱蓝天之下，雪山身旁，宛如松耳石般葱绿茂密的森林。
    山林，是无数修行人极力赞叹的地方。那里有清新的空气、绚丽的鲜花、清澄的泉水、晶莹的月光，远离尘世的喧嚣与争斗，是我们修行的极佳场所与助缘。
    世间的人们在身心疲劳之时，也往往会选择山林，以期遣除烦恼忧愁，让困顿的身心得到休憩。
    释迦牟尼佛示现降生、成道、涅槃都是在树下，可见树林对我们的修行，有着不可思议的殊胜缘起。
    《华严经》云：“希有智果树，植妙深固本，众行渐增荣，普覆于三有。”《深心教诫经》中也云：“佛言，慈氏，于彼菩萨及所化人，当成就四法……三者，常乐坐卧林野。”
    作为住林的修行人，平时如果修行、看书时间过长，适当地移动视线，看看绿色的山林，对舒缓眼部和身体的疲惫会有很大的帮助。山林，可以帮助我们荡涤掉心灵的尘垢与垃圾，获得净如月光的善妙功德。
    修行人不仅应喜爱山林，更应培植智慧的功德之林。但愿我们能早日成为展翅翱翔于智慧功德林中的一只自由大鹏。

壬午年八月初五
2002年9月11日


213　准　　备

    任何一个有智慧的人，都应该为将来作准备。如果你想盖房，就应该事前准备水泥、砖瓦、木料，并联系好施工修建人员；如果你想出国，就应当为护照、签证等手续作准备；作为修行人，就应当为死亡作准备。
    莎士比亚云：“啼鸟婉转的地方，有毒蛇咝咝作响。”虽然我们现在都生活得有滋有味，但死亡随时可能降临。如果你的修行已经到达一定境界，对死亡有十分的把握，那就不用再杞人忧天。如果因为懈怠，没有精进修持，未得往生验相，对生死没有把握。那么，当你的人生帷幕落下的时候，无论在临终还是中阴，就象我们以前所讲的那样，忆念阿弥陀佛，对往生有极大的利益，这是佛经中所讲的不虚金刚语。
    麦彭仁波切专门针对我们这些人，留下了宝贵的净土教言，我们应当记住下面的一段话：
    “假设没有获得如此明显的验相。然而，不用说今生反复生起信心与意乐会往生，甚至在临终时，令其耳闻佛号，并对极乐世界生起向往之心也能往生，因临死的神识具有极强之力，再加上阿弥陀佛的殊胜愿力。在中阴界忆念佛号也能作为立即往生彼刹的因。因为在中阴界时，神识容易转变，并且阿弥陀佛的誓愿具有强大的力量。所以今生、临终、中阴的这些修要极为关键。”
    感谢佛菩萨为我们这些懒惰的人们留下至真至切的言教，使我们哪怕在临终的一刹那醒悟，也能抓住一根通往极乐土的救命稻草。千万不要再把它丢失了！

壬午年八月初六
2002年9月12日


214　惭　　愧

    早上八点是我例行的接待时间，在每天的半个钟头里，我都难以控制自己易感的心，常常随着来访者的喜怒哀乐而变换。
    今天发生的一件事，就让我生起极大的惭愧心。
    在来访的人流中，有一位新近出家的知识分子。她祈求其他的人，希望能给她一会儿与我单独交谈的机会。当其他的人回避后，她从包里取出一个信封，并告诉我说：“我刚出家，不懂规矩，怕别人笑话，我有一个祈求，希望您能答应。”得到我肯定的回答后，她继续说道：“我昨天看了您的放生功德文，使我终于明白：在世间，生命是最珍贵的。为了其他动物的生命，减少自己暂时的衣食需求，是大乘佛子的本分。我本来钱不多，这三千块钱本预备用来买一间房，现在我准备放弃买房的计划，将这笔钱用于放生。如果您方便的话，能否帮我借一个小小的安身之处，只要能遮挡风雨就行。”
    “你一定要慎重考虑清楚，现在我恐怕暂时借不到房子。拿出这笔钱，你将来的生活是否会有困难？”
    “房子的事，我可以再去想其他的办法。每月五十元的生活费，已经能满足我生活方面的需求，我不会后悔，希望您能成全我。”
    看到她意志已坚，我收下了这笔涉及生命的、沉甸甸的现金，想到严酷的隆冬即将来临，她却没有抵挡风寒的衣服和房子，我的心也水淋淋地往下沉。我用力提起笔，在信封上重重地写下“放生款”三个字。
    看着她远去的背影，一种惭愧之情在心中蔓延滋生。我每天在课堂上、在书本上，多么动听地给别人宣讲：为了众生的利益，要无私地奉献。可是我是否真正做到了为众生而舍弃自己的一切呢？我的这些行为与鹦鹉学舌又有何异呢？古人云：“闻善不慕，与聋聩同；见善不敬，与昏瞽同；知善不言，与嚣暗同。”作为五根俱全的人，对如此善行，怎能让我不慕、不敬、不言、不惭呢？我每天给别人上课，今天却被别人上了一堂课。

壬午年八月初七
2002年9月13日


215　泪　　水

    对于哭泣，有的人歌咏，有的人贬斥。城崩杞妇之哭，竹染湘妃之泪，为女人哭中之上品；屈大夫之《离骚》，杜工部之《草堂诗集》，为寄哭于诗之佳作；李后主以词哭，八大山人以画哭；《西厢》为王实甫之哭泣，《红楼》为曹雪芹之哭泣。然而，自远古以来，被人们所认同的哭泣仍然屈指可数。常言也道：“男儿有泪不轻弹”，受传统思想的影响，我从小就学会了“泪往肚里流”。
    很久没有尝过流泪的滋味了。不管是父亲去世，还是遭遇其他磨难。今天我却破例在课堂上流了泪。
    几天前听别人讲，德巴堪布有一天冒着暴雨乘坐拖拉机回家，心里十分不是滋味。今天在课堂上讲到：“观解脱道商主上师恩，深心生起敬信泪涟涟”时，联想到这一情节，满怀激情地向大家讲起，一下子抑制不住内心的酸痛，泪水潸然而下。这绝非是矫情，是德巴堪布引领我从佛法上的蒙童，成长为一名僧人。他对我的恩德，是任何世间感情都无法比拟的。过去与他在一起的日日夜夜，将永远镌刻在我的记忆深处。也只有象这样的师徒感情，才会让我流泪。
    恰好今天我接到电话，德巴堪布将要去汉地治疗，我虽然没有太大的号召力，但也想为德巴堪布与汉地居士结缘尽微薄之力。我赶紧写了一封介绍信：
    “有缘信士惠鉴：
    德巴堪布是一位德高望重、深受爱戴、非常了不起的善知识。我本人最早出家时，也曾在他老人家坐下恭听过《大圆满前行》等法要，从而对佛法生起了坚定不移的定解，实在是受益匪浅。堪布对我可谓恩德深厚。
    此次堪布去汉地治疗，机会难逢，希望有信之士不要坐失良机，应当在其前聆听传承，祈求加持，如此则利益无穷。
    堪布如今已至七旬，年迈体弱，法身欠佳，望多方予以帮助。
    愿一切吉祥！

二ΟΟ二年九月十五日
索达吉”
    我真诚地希望这封信，能成为德巴堪布与汉地众生之间的纽带。让堪布的智慧甘露，也能像当初滋润我们一样，去浇灌他们干裂的心田，使那些撒播已久的种子，能早日生根、发芽、开花、结果。

壬午年八月初八
2002年9月14日


216　报　　仇

    回到科罗马乡，听到一件令人伤感的事。
    我曾在“噩耗”中提到的桑及让波的弟弟，为了报杀兄之仇，已连续一个多月流浪在外，寻找凶手。他放下家中的一切事务，带着随时可能燃烧的仇恨，风餐露宿、披星戴月、翻山越岭，日复一日的失望已让他丧失理智。瞋恨的火焰加速度地上升，最后一点忍耐的水分已经被蒸发。如果此时能找到仇敌，蓄积已久的仇恨一定会迫使他将对方撕成碎片。
    为了化解他心中的结，我决定与他谈谈。当我看到站在我面前的他眼中难以熄灭的怒火，原有的信心已消去了一半。但一种责任感驱赶着我，使我不得不硬着头皮告诉他：“人死不能复生，如同覆水难收，破镜难圆。世间的一切皆由因缘注定。这也是他们之间的孽缘，如果你杀了他，只会增加你的罪业，对你哥哥没有丝毫价值。希望你能豁达大度一点，将你们之间的冤仇一笔勾销。”
    听了我的话，他毅然决然地回答我：“于我而言，哥哥是我最亲的人。即使一百万也抵不上我哥哥的一根小指头，更不要说他的性命。此仇不报，我在乡邻当中也抬不起头。即使我倾家荡产、囊空如洗，也一定要雪耻！”看来，所谓的因果、所谓的前后世，在他心中已化为灰烬。想让他现在幡然醒悟，简直是痴心妄想。只有让时间的浪花，去冲刷磨砺掉他心中的仇恨，重还他应有的理智。
    草原上，一个茕寂的身影终日在晃动。不知何时，他能抬头望一望头顶蔚蓝的天空，让自己的心胸也变得同样宽广起来。
    也许在一些人看来，他的这种作法是一种英勇行为，为了亲人，情愿舍弃自己的一切。其实，这正是世人愚昧之所在。世间因缘，瞬息万变，为了今世的亲人，不惜造作恶业，谁能保证自己来世是以什么样的因缘与亲人和仇敌再会呢？“啖父身肉打其母，怀抱杀己之怨敌，妻子啃食丈夫骨，轮回之法诚稀有。”在智者的眼里，世人上演了多少愚痴的荒唐闹剧啊！

壬午年八月初九
2002年9月15日


217　欺　　骗

    自从去年夏天乡亲们发愿不随意杀生之后，科罗马乡牧民们的牦牛就成了牲口贩子眼中的“天鹅肉”，他们一直对那些膘肥体壮的牦牛虎视眈眈、垂涎欲滴。
    终于，他们杜撰了一个美丽的谎言，欺骗了这些善良的人们。在很多人从未去过的红原，贩子们描绘了一幅“天苍苍，野茫茫，风吹草低见牛羊”的画面，那里有丰美的水草，那里有怡人的气候，那里有甘甜的河流……当牧民们正为草场的紧促而焦急时，听到这一消息，无不倍感欢欣，以为牛羊们从此找到了满意的归宿。
    听说此事后，我感到疑惑不解，据我了解，当地牦牛的草场问题尚没有着落，怎能有这些牦牛的栖身之地？简直是天方夜谭！一定事出有因。
    我找到了那些贩子，并细问其端倪，比如，牦牛具体生活的地方，经营的渠道……从他们前后矛盾的话语中，我已猜出一鳞半爪。在我抓住马脚穷追猛打的追问下，贩子们终于黔驴技穷，交代了事实真相。那些牧民们以为找到美好家乡的牛羊们，早已被他们赚够了钞票，贩卖到屠宰场，成了别人的刀下肉、盘中餐。
    善良的人们被激怒了，他们将贩子们团团围住，非要说个子曰不可。迫于压力，贩子们不得不交出了刚收购的50头羊、12头牛，用于放生，以弥补罪过。事到如今，也只好如此解决。
    只可惜那些已经迈入鬼门关的可怜牛羊们，不知命运之神会将它们安排至何方？

壬午年八月初十
2002年9月16日


218　慈　　育

    儿童的成长环境往往决定了他的一生。从小在慈悲的氛围中孕育出的儿童，会有一颗不造作的爱心。从小在忆念三宝的环境中成长的儿童，会有一颗虔诚信仰的心。
    儿童就象一张白纸，你用什么颜色的笔，就能描出什么颜色的图画。
    土登罗布仁波切于一九九九年九月九日，在青海果洛创办的小学，已经历了三年的风风雨雨。随着教学制度的不断完善，教学规模的不断扩大，教学设施的不断更新，该校现已拥有98名学生，16名教职员工。
    每天清晨六点半，在悦耳的四皈依音乐的伴奏下，孩子们从睡梦中苏醒，揭开了一天生活的帷幕。起床后排好队，整齐地向三宝合掌顶礼，皈依发心，围着寺庙转绕三圈。七点开始洗漱，完毕后入禅堂，各就其位后齐声合掌念诵：“无上导师佛珍宝，无上醍醐正法宝，无上引导圣僧宝，供养怙主三尊宝。我等众眷世代中，永不舍离三宝尊，恒时供养三宝故，愿获三宝之加持。众生以此妙净善，圆满福慧二资粮，福慧二资之所生，净妙二身愿成就。”
    早饭后稍事休息，八点开始正式上课，主要课程有藏文、中文读写。午餐后是午休时间，下午两点开始上课。六点晚餐，七点晚自习，九点入寝室。当所有的学生休息后，尽职尽责的老师们才回到自己的房间。
    这些学生都是孤儿或贫穷家庭的孩子，他们的出生是不幸的，但如今他们所得到的爱与教育，却远远超出了健全家庭的孩子。
    在这种慈爱与敬信的环境中成长的儿童，就像一颗具有生命力的种子，将来必定会在人间播植出更多慈爱与敬信的幼苗。

壬午年八月十一日
2002年9月17日


219　阻　　挠

    一位杭州国际政治大学的学生，在听闻了有关轮回痛苦的道理之后，对凡尘世间产生出不可遏制的厌离心。她抛弃了大都市的舒适生活，来到条件艰苦的藏地，一心一意地等待着出家机缘。
    然而天不遂人愿的是，她父母在得知她的打算之后，一直在想方设法加以阻挠。今天，他们打电话发出最后通牒：如果她出家，他们就会自杀！听到这一消息，她顿时面有难色、犹豫不决了。
    几乎每个出家人或佛教徒，在面对寻求解脱与处理家人关系时，都会遇到类似问题。释迦牟尼佛当年也是这样从两难的境遇中艰难地跋涉过来的。如果既想出家，又想面面俱到是不可能的。修行人为了长远的利众，不得不放弃一些短期目标。
    作为家人，也不应该阻挠别人的出家因缘。《佛说出家功德经》云：“佛告阿难，若复有人，破坏他人出家因缘，即为劫夺无尽善财福藏，坏三十七助菩提法涅槃之因，设有欲坏出家因缘者，应观察如是之士。何以故？缘此罪业，堕地狱中，常盲无目，受极处苦。若作畜生，亦常身盲。若出饿鬼中，亦常身盲。再三恶苦，久乃得脱。若生为人，在母腹中，受胎便盲。”该经中还指出，如果破坏他人出家善因缘，不但所生常盲，且不能睹见佛之法身。
    若阻挠他人出家，尚有来世贫穷、难遇佛法等果报，《佛说老女人经》中云：“佛告阿难，是老女人者，是我前世发意学道时，是母慈爱，不肯听我去，我忧愁不食一日，因是五百世，来生世间则贫穷。”
    《贤愚经》中也讲了阻挠他人出家，罪同毁塔的过患。看到如此教证，怎能不让我们思量再三？
    若能帮助他人，受持一夜清净戒，胜过于诸佛前以七宝供养一百年之功德。更何况随喜、帮助他人出家之功德。
    总之，无论是自己的朋友，还是亲密的家人，如果诚心发愿出家，我们一定不要制造违缘，拖延其出家时间。否则，因果的制裁也是无情的！

壬午年八月十二日
2002年9月18日


220　善　　言

    有一位出家人希望我能赠送他一些教言。我为难地告诉他：“我是一个普通的出家人，烦恼业障都很深重，连弟子的法相都不具足，又怎么敢传什么教言给你呢？”听了我的话，他仍然毫不气馁地苦苦哀求。最后，心已被说软的我只好勉为其难，自不量力地用诚挚的语气向他说道：
    “顶礼上师本尊！若想获得成就，必须时刻祈祷三宝。本尊是一切悉地的来源，应精进观修；护法是遣除违缘的根本，应常时供养。想要修行圆满，必须多年依止善知识，在寂地观修无常。如果只是在有吃有穿、天气好、心情好的情况下观修，缺吃少穿、炎热酷寒、心情沉闷的情况下，就表现脆弱，甚至退失道心，这是修行人最大的毛病。
    对于好的修行人来讲，一切都是顺缘；对于不好的修行人来讲，一切都是违缘。就看你如何对待。修行有八万四千法门，无论是谁，都能从中找到适合自己的修行途径。
    依止具相师，以三门恭敬承事，令师生喜，获得密法窍诀。以毫不动摇的信念诚心修持，最终获得传承上师的意传加持，证悟心的本性。
    大圆满的教法世间的一切财富都不可比拟，无有定解与感受的人不能证达。安住于大圆满的境界当中，即使外面狂风暴雨、世界战争暴发、瘟疫灾难流行、洪水猛兽袭击、千百万人以强力扭转，心也始终象无波的大海一样平静。”
    他一边听一边记录，听完我的话，满意地离开了我的宿舍。虽然我说的都是一些胡言乱语，但也是出于好心的劝言。我把大致的内容记录下来，也许对某些人会有一点作用。

壬午年八月十三日
2002年9月19日


221　佛　　理

    千百年来，世间稀有的事情层出不穷，新发明不断诞生，新事物不断涌现，新观念也日新月异。人们更加崇尚科学，很多宗教在面对新时代、新理念、新领域时，显出了一定的局限性。跟不上时代的步伐，处于停滞或倒退阶段，面临着濒临崩溃的信仰危机。仿佛大浪淘沙，只留下闪亮的金子一般。佛教却在新浪潮的冲击下，越发磨砺出绚烂夺目的熠熠之光。
    西方心理科学方面的学者，曾尝试以挑剔的目光对佛学进行审视，但无论他们如何考察，都找不出佛理方面的一丝瑕疵。不仅如此，佛教的理论还让他们大开眼界，以前很多使他们困惑多年而难以解开的疑惑，以佛教理论都能所向披靡、迎刃而解。
    以前对佛教抱有成见的西方学者，已开始接受并认同佛教的一些理念，并将之应用于临床治疗及临终关怀等方面，并取得了令人惊讶的成果。他们不得不以全新的视角，对深奥的佛教理论重新进行探讨。
    研究的结果使他们发现，佛教并不是他们一开始所理解的单纯的宗教信仰，而是集哲学、科学、医药、文学等各类学科为一体的，以世俗分别念所不能臆测的学问。具有高瞻远瞩的目光，高深莫测的智慧，高屋建瓴的气魄，高义薄云的境界。一片桃花园在西方横空出世，令世人大跌眼镜。他们在惊诧之余，也开始以各种途径将佛教理论进行传播。
    《深厚密严经》云：“一切比丘或智者，如烧砍磨练纯金，三加观察我所语，方可接受莫恭从。”出家比丘、世间智者都知道，对黄金的鉴别是在十六次的烧炼，以及详细观察、研究之后，才能辨别其真伪。对待佛教理论也是这样，在睁大智慧双目，以挑剔的眼光对其进行审视之后，如果发现其确实是经得起实践检验的真理，再加以接受才是明智之举。佛教从不要求任何人必须以恭敬之心，而屈从于某些势力或权威。
    “缘起空性”的理论是经得起煅烧的纯金，现代科学与生理、心理科学的发展都一次次证明了佛教理论的颠扑不破，无数不可一世、奉真理为圭臬的科学家、哲学家、文学家，最终都拜倒在佛学的殿堂里。
    佛教以比量、现量、教量三种方式得出的结论，现代科学实在无法与之比肩。
    在印度北方，东西方各个领域的专家济济一堂，就佛教与科学、生命与心理学等话题召开研讨，经过七次的讨论、研究，专家们对佛学理论给自己领域所提供的启示深感满意。
    在科学昌明的时代，有智之人应以宽广的胸怀涵纳一切，而不应固步自封，将自己关在成见的黑暗空间里，对自己不明白的一切擅自诽谤。
    打开紧闭的窗户，你就会看到明媚的春光！

壬午年八月十四日
2002年9月20日


222　中　　秋

    今天是中秋节，一说起中秋，人们自然而然地会联想到月亮。
    中秋之夜，月亮最圆、最亮，月色也最皎美。皓魄当空，彩云初散，举家团圆赏月的风俗与嫦娥奔月、吴刚伐桂、玉兔捣药、杨贵妃变月神、唐明皇游月宫等神话故事结合，使中秋充满浪漫色彩。
    据《周礼·春官》记载，远在距今几千年的周朝，就已经有“中秋夜迎寒”、“中秋献良裘”、“秋分夕月（拜月）”的习俗。
    中秋节吃月饼据说始于元代。当时，朱元璋领导汉族人民反抗元朝暴政，以互赠月饼的办法把字条夹在月饼中传递消息，并最终建立了明朝的江山。
    对于修行人来说，最大的暴政莫过于烦恼。消除烦恼，也是我们特有的一种抗击暴政。
    一九九五年，我曾将《三十忠告论》作为礼物奉献于各位道友，也许多多少少胜过了世间月饼的功效。今年，我将新出炉的《莲师刹土游记》奉献诸位，不知能否再次作为消除烦恼的一剂良药？
    月饼是圆形的，它象征着团圆，反映了人们对家人能够永久团聚的美好愿望。然而众所周知，在器情世间的风云变幻中，沧海桑田早已显得平淡无奇，一成不变却反而令人刮目相看。古人云：“人有悲欢离合，月有阴晴圆缺。”又有多少家庭能永保团聚？我们在赏月之余，能否低下头来再次思维人生的无常？

壬午年八月十五日
2002年9月21日


223　无　　奈

    法王如意宝在课堂上刚讲完杀人魔王指鬘的故事，我就急匆匆地赶到县城放生。
    仿佛在一夜之间，县城已建立了好几家屠宰场。使原来弥漫着酥油和糌粑清香的县城笼罩着令人作呕的血腥气味。
    我在其中一家屠宰场买了20头牦牛，在另一家买了13头，加上从别的屠夫手中救出，即将送上砧板宰杀的牦牛一共80条生命。
    从离开它们赖以生长的熟悉草原，来到这个差点使它们断送生命的地方，它们已经连续4、5天没有吃喝了，饥渴难耐的程度可想而知。大伙在得知情况后，连忙给它们喂甘露、草料，以经书在其头上加持，并给它们在头上挂上红绳，这预示着它们今生将告别被宰杀的命运，终于可以无忧无虑地在草原上安享天年了。
    众生的业力就是这样让人无法主宰，有一头黑色牦牛，无论我们如何劝说，屠夫怎么也不愿意出售给我们用于放生。首先他以没有肉为托词，当我们买来肉送给他，他仍然一意孤行，无论我们如何将价码提高到令人咋舌的地步。
    当天，大小屠宰场的其他屠夫都发愿不杀生，只有这唯一的例外成了当天最大的遗憾。我伤感地看着这头牦牛，它睁着欲哭无泪的双眼，紧紧地盯着我，眼中写满了悲愤。使我无地自容、羞愧难当，实在无法面对它的责备、祈求和埋怨，只有竭尽全力为它念诵咒语和佛号，以减轻它内心的哀痛。
    今天的县城减弱了一些杀戮之气，但明天，惨剧仍将继续上演。这是如何的一个世界啊？！

壬午年八月二十八日
2002年10月4日


224　男　　女

    正值国庆放假期间，全国各地的旅游者纷纷来到学院，工作组也加强了这段时间的安全保卫工作。
    一群来自北京的男女，在众多的来客中显得尤其活跃，他们中有国务院的翻译，有新闻单位的记者……，也许是他们的行头引起了大家的关注，在工作组的安排陪同下，限定了一个小时与我见面的时间。
    他们中的大多数人，对佛教都有一定程度的了解，其中一位据说在当地小有名气的女记者，就佛教中对女性歧视的问题提出了自己的不满：“在佛教的很多经书中，都提到了女人的过失。为什么佛陀要重男轻女呢？”
    面对这位主张男女平等的现代青年，我平静地回答道：“这不仅仅是佛教要回答的问题，也是整个世间都面临的一种尴尬局面。女性不能处于主导地位，不是佛教所独有的。放眼看世界，在这么多国家当中，以女性作为最高统帅的国家，难道不是屈指可数吗？回头观过去，在人类几千年的历史中，能成为一代枭雄的女人又有几何？在涌现出的无数豪杰中，你掐指算算，女性的分量又有多重？”听完我的话，大家不禁莞尔，女记者也低下了深思的头。
    “的确，佛在众多经书中提到了女性的过患，比如女性嫉妒心强、贪心重等特点，这也是大多数女性不能回避的弱点。《佛说父母恩德难报经》云‘世间女人，短于智力，易溺于情，生男育女，认为天职。’因为这些，女性为感情所付出的精力、自杀的比例均高于男性，这就为她们施展自己的才能设置了重重障碍，这是一个不争的事实。正因为这些不容忽视的短处，而形成了女性福报浅薄的表象。
    据说，最近国家有一个政策，在每四名县长中，必须有一名女性。但这一政策在具体实施时，就遇到了阻碍，有的地方实在找不出稍微合适的人选，这难道也是佛陀不慈悲吗？
    不过，在密宗里女性是智慧的象征，没有男女不平等的见解。如果有一天你真正成为密乘的弟子，就会深刻地体会到高层次的男女平等。”对于我的话，他们表现出满意的神色。
    此时，工作组宣布：“接待时间到了。”一行人只得不情愿地离开了接待室。

壬午年八月二十九日
2002年10月5日


225　黄　　叶

    “独对当窗木，看移三面阴”。随着瑟瑟秋风的进驻，窗外的山色已染上了点点金黄。
    想起去年的此时，我正在九寨沟游览。那里也正是以秋景著称的胜地。各国游人不远万里蜂拥而至，正是为了饱览那些即使印象派画家的神来之笔，也难以描绘的秋色。
    色达，意即金色的坝子。这里也拥有同样的黄叶，只是规模略小而已，但风景并不逊色。如果你用心来关照，每一棵树都是秋景图中最靓丽的一笔。与红色的木屋、金色的坛城、经堂的琉璃瓦相映成辉。其带予人的感官享受，是任何世间颜料都不能重现的。值得一提的是，在欣赏自然风光的同时，这里还能感受到佛土的庄严氛围，与九寨沟艳丽有余而庄重不足的景色相比，实有其难以企及之处。
    拾起一枚刚刚坠落的树叶，橙色的、梭状的叶子在阳光下发出粲然的光芒，虽然它的边缘因为缺水而发暗、卷曲，但中间的叶脉仍显示出年轻时代的青绿。我不就象这枚叶子吗？虽然肉体因为年龄的老化发出阵阵抗议，一颗不服老的心仍显出年轻的倔强。然而，树叶终将归落尘土，人也必定命归黄泉。对着不能言语的叶子，顿生惺惺相惜之感。比我更胜一筹的是，在叶落归根之后，树叶自己可以变成肥沃土地的养分，人却只能被中阴的狂风吹赶，不由自主地步入后世。
    “陋室当空，当年笏满床；衰草枯杨，曾为歌舞场。”世间的一切都是那么无常，无论你现在如何威风，终将不如一枚树叶。一想到这些，还有什么可得意的？

壬午年八月三十日
2002年10月6日


226　供　　灯

    讲完《贤愚经》中贫女难陀供灯的公案，上师苦口婆心地告诫大家：“我们应了知供灯的重要性，噶当派的三同门虽然拥有很多佛像，在佛堂却只供奉着释迦牟尼像、佛塔和经书，并不间断地供水、供灯。藏地大德参吉巴一生都不间断地在佛陀前供灯，托噶如意宝供养三宝也以供灯为主……”
    上师的一番教诲，也让我感慨良多：《佛说施灯功德经》云：“由持明灯施佛故，安隐丰足无所畏，豪富自在饶财宝，得胜璎珞及园林。斯由然灯奉施佛，当得睹见佛世尊，见已心便生敬信，以欣喜心供养佛，弃舍王位而出家。佛无量智究竟智，具可叹德能化人，于此佛塔施灯已，其人身光如灯照。牟尼牛王清净眼，以好灯明照彼塔，得于无漏无上道，其身光明照十方。见四真谛具十力，不共之法亦究竟，得遍见眼成善逝，此果皆由布施灯。”由此可见，供灯于世出世间均有无量功德。
    前辈大德们的这些示现，为我们做出了最好的榜样。通过供灯，可以生生世世遣除无明，照亮众生被愚痴黑暗笼罩的心灵，廓清修行道路上的迷雾，重现朗朗之法界虚空。除此之外，妄想另辟蹊径，通过其他世间八法积累资粮、净除障垢，也是难上加难的。
    希望大家在有生之年，只要有条件，哪怕每天以清净心供养一盏灯——无论酥油灯，还是莲花灯，都有无边功德。实在条件不许可，也至少应在15、30等特殊日子点上一盏灯，表达自己对三宝的至诚之意。
    愿智慧之灯长明！

壬午年九月初一
2002年10月7日


227　选　　择

    慈诚罗珠在成都买了3车共计70多头牦牛。为了给它们找一个安乐的家，我放弃了今天的课程，于昨天专程赶至炉霍。
    刚走到肉联厂附近，就听到一阵牦牛的哀鸣。我连忙赶去，才知道这是该厂新购进的80多头牦牛，它们将于今天和明天全部宰杀完毕。它们被紧紧地捆在一起，旁边是被宰杀同伴的骨架，它们互相用眼光默默地交流着，同伴的下场已告知它们自己的命运，很多牛的眼中充满着泪水。看到此情此境，岂能叫人不为之动容？想起莲池大师的一句话：“世间至重者生命，天下最惨者杀场！”
    今年到目前为止，他们一共宰杀了221头牦牛，虽然与95年4000只羊、3000头牦牛的数字相比，有一定程度的下降，但这也是一群活生生的生灵啊！对于苦乐，它们也有与人无异的感受。
    昨天早上，一些金刚道友听说我要去放生，就纷纷解囊相助，一共捐了一万多元钱，但与购买牦牛所需的款项相比，简直是杯水车薪。
    顾不了许多，我用了整整一晚上，与他们谈妥以进价1.6元一斤，加上出差费、冻库电费、饲养费每斤均摊0.9元的条件。今天过磅后，计算出共计金额17.7万元。
    想到囊中的窘况，我不得不再用三、四个小时提出种种理由与他们软磨硬泡，最后终于达成协议，卖价降到了15万元。虽然这个价钱在当地偏高，但生命的价值更是无法用金钱衡量的。
    我一边与他们交涉，一边从我的记忆库里查询可以调遣的资金。我终于想到了一笔钱，那是道友们给我用于印刷《显密宝库》《妙法宝库》的十几万元。虽然要承受一些因果的报应，但永明延寿禅师为了放生，不惜己命动用国库的故事一直在我心中徘徊。前辈已为我们做出了最好的表率，不容我有丝毫犹豫。
    下午4点，我们将这些牦牛，以及街上零星收购的一共90多头牦牛打上记号。念经加持后，从血腥的屠场送往牧场，使它们得以颐养天年。周围的群众见到这一场景，都不由得拍手称快。
    下午5点，虽然很疲倦，但我们却对自己的选择感到满意，怀着悠闲的心情返回了学院。
    晚上，我做了一个吉祥的梦，梦见一群牦牛前来道谢、顶礼。早上醒来，只觉得神清气爽，周身通泰。喇嘛钦！

壬午年九月初三
2002年10月9日


228　拜　　师

    进入深秋，清晨的冰霜象白雪一样覆盖着喇荣沟。寒风乍起，经霜犹艳的黄叶纷纷飘落，在地上留下一簇簇金黄。山上已退去往日眩目的色彩，换上了朴素的灰色装饰。灰冷的情愫在心中蔓延，遮蔽了往日的生机。
    讲完《贤愚经》中的象护品，法王进一步向我们阐述道：“在如今时代，必须依止懂得教理的善知识。如今，无论上师还是弟子，懂得教法的人如同白天的星星。大家都喜欢具有神通、精通打枪治病、刀法治疗，或者在法会中念破瓦能使人倒地的上师。一些抽烟、喝酒，持瑜伽禁行，不在乎前后世的人，被愚昧的人们奉为上师。
    当然，佛菩萨度化众生有无边善巧，没有能力的人是难以观察的。此时，最可靠的方法是按照华智仁波切的《普贤上师言教》或无垢光尊者的《大圆满心性休息大疏》等论点中所讲的：先观察、后依止，最后以信心而获得意传加持的次第行持。
    米拉日巴曾说：神通仅仅是表相，戒律清净、广闻博学、慈心广大才是真正的上师法相。按此原则拜师，则不会后悔。否则，今天因为神通拜得一位师傅，日后自己得不到超人神变，就会后悔，甚至诽谤。所以，千万不要盲目、草率地拜师。”
    上师一席话，如同一阵春风吹开了我心中灰冷的结。令我与周围的人生起顿悟之感。世间的人常以神通作为衡量上师的标准，从不看对方是否具有真正法相。法王如意宝已为我们指明了方向，是无主见地继续盲从，还是低头反省，擦亮眼睛，就看我们自己的抉择了。

壬午年九月初八
2002年10月13　日


229　小　　心

    昨晚下了一夜的小雪，外面雪风飞扬。旁边院子的小喇嘛去提水，老喇嘛大声地告戒他：“路很滑，要小心！”小喇嘛把话当为耳边风，飞也似地跑出去，刚出门，就摔了一跤，痛得嗷嗷直叫。
    善良的人们在别人遇到危险时，时常提醒他人：“要小心谨慎！”但还是有很多人因不小心，而引来无穷后患。
    上师们讲到修行时，也常谆谆教诲弟子：“要小心翼翼！”就是要弟子在行持佛法时，时时警策，检点三门。行、住、坐、卧以正念摄持，驱除非理作意。如果弟子对上师的话不加理会，散乱放逸，就会丧失正念，失去方寸。若因此而走上歧途，就悔之晚矣。
    薛暄云：“成大事业者，从战战兢兢之小心来。”弘一法师云：“青天白日之节义，自暗室陋屋中培来，旋乾转坤之经纶，自临深履薄处得力。”也就是说，像青天一般高尚的节操，是在简陋昏暗的房屋中培养出来的；而足以扭转乾坤的才华胆识，却是从如临深渊、如履薄冰的小心中来。
    我们应当象前辈一样，时时保持如临深渊、如履薄冰、战战兢兢的戒备心理。只有这样，才能知惭有愧，才能作到谨慎而不放逸，才能成就最终之目标。
    小心脚下的绊脚石！

壬午年九月初九
2002年10月14日


230　结　　语

    今天讲《贤愚经》的最后三个公案，虽然汉文版中的个别公案，因为版本的原因而没有讲解，但藏文版本中51个公案的传承，今天已圆满结束。
    第49个公案通过狮子对身穿僧装的猎人生起欢喜心的故事，教导我们要尊重出家人，不能随意诽谤，即使他仅仅穿了一套僧装，而不具备内心修持。
    第50个公案通过一位比丘贪污僧众财产，并恶言辱骂僧人，因此转生于沸腾屎尿之坑中为虫，贤劫千佛都将弟子带于此坑，开示此虫往昔所造因缘的故事，告诉我们对僧众财产应小心守护，不能生一丝贪心。
    第51个公案通过年轻比丘辱骂老年得果比丘为狗，因而五百世转世为狗的故事，告戒我们不能以旁生的名字辱骂他人。
    讲完三个公案后，法王如意宝殷切地说道：“《贤愚经》已讲解圆满，大家应认真思维经中内容，不能将它抛之脑后。极乐法会以后，我将讲解《大圆满前行引导文》，希望大家不要到汉地、印度等地游逛，闻思的功德很大。如果传闻某人在坐着或站着时圆寂，不一定是成就相。但如果在闻思的时候圆寂，一定是成就的标志。
    堪布热巴在眼睛已看不到经文之后，弘法利生的事业仍然没有间断。他按照别人的念诵，继续为弟子讲经，就这样一直持续了十几年。我曾发愿向他学习，如今终于如愿以偿。堪布根加圆寂前两天仍在为人讲经，虽然我现在身体非常疼痛，这决不是妄语，但也发愿象他一样，为人讲经直至离世。
    《大圆满前行引导文》，我有不共的近传加持，希望能在这个冬天传讲完。闻思的机会千百万劫难得，不要断了传承，否则十分可惜。”上师的一席话说得十分恳切，表达了对弟子的一片希望。在这群魔乱舞的时代，通过闻听正法来消除邪见，十分地迫切，我们应珍惜这个机会。
    但愿《大圆满前行引导文》的传讲能圆满完成！

壬午年九月十一日
2002年10月16日


231　不　　毛

    整日忙忙碌碌地处理各种杂务，来不及梳理纷乱的思绪，思想的禾田里没有长出一根完整的苗芽。

壬午年九月十四日
2002年10月20日


232　斋　　戒

    今天一位居士告诉我，他正在守持八关斋戒。我连忙随喜，并将自己所知的守持八关斋戒的功德告诉他：
    《住处经》中云：“恒河等五大河以及大海之水以瓶可量，守持八关斋戒之功德不可量。于阿罗汉前供养珍宝之功德与之相比，百分不能及一、乃至千百万分亦不能及一。”
    《弥勒授记经》云：“每月初八、十五，以及神变月守持八关斋戒者，已持吾之教法，极为殊胜。”
    宗喀巴大师的大弟子克珠杰在《三戒论》中讲道：“清净守持八关斋戒者，将于弥勒佛之教法中成为眷属，并成就圣者果位。”
    经云：“帝释天曰：‘每月初八，以及神变月守持八关斋戒者，与我等同。’佛曰：‘汝勿出此言，每月初八，以及神变月守持八关斋戒者，实与我等同。’”
    另外，守持斋戒之功德在《三摩地王经》、《宝箧经》、《药师经》、《涅槃经》、《护净经》等经中均有广说，有兴趣者可详阅。
    我们得到这样的人生很不容易，看到守持八关斋戒之功德，作为在家人又有谁不想受持呢？
    有一点需要提醒的是：有的人虽然严格守持八关斋戒的八条戒律，但却在斋戒日频生贪瞋之心，忘失菩提之念，甚至对别人怒目相对、恶口相向，这样守持八关斋戒，即使有几分功德，也会被新的恶业抵减数分。因此，希望稍有智慧的人能以此为鉴。

壬午年九月十五日
2002年10月21日


233　空　　白

    身体不适，大脑一遍空白。
    想起《六祖大师法宝坛经》中的一段话：“心量广大，犹如虚空，无有边畔，亦无方圆大小，亦非青黄赤白，亦无上下长短，亦无嗔无喜，无是无非，无善无恶，无有头尾。诸佛刹土，尽同虚空。……”

壬午年九月十六日
2002年10月22日


234　荒　　凉

    脑海中仍是一派荒凉。
    如今的四众弟子们，都能在上师的荫蔽下共沾法乐。如果有一天无常来临，我们是否会变成荒凉沙漠中无依无靠的孤儿呢？
    喇嘛钦！

壬午年九月十七日
2002年10月23日


235　法　　会

    极乐法会是学院常规的四大法会之一，一般在居士林举行。去年因为法王生病以及其他原因，极乐法会没有举行。今年经有关部门批准，极乐法会如期召开，时间是从今天起直至三十一日，一共八天时间。
    各地信众听到这个令人振奋的消息，呼朋唤友、扶老携幼地纷至沓来。据有人统计，两天前，为参加法会专门开来的包车已达十几辆。
    居士林的阳山上人头攒动，大家都沉浸在无边的法喜当中。法王因为身体欠佳，没有到会。由门措空行母为大家灌阿弥陀佛顶，大家都很珍惜这次机会，十分虔诚地听授。
    法会期间，每天早上八点开始念诵《普贤行愿品》，中午念诵列绕朗巴的《阿弥陀佛极乐捷径修法》，下午念诵乔美仁波切的《极乐愿文》，中间念诵阿弥陀佛心咒，下午六点结束。
    法会期间要求每人念诵30万阿弥陀佛心咒，在诸多论典中都众口一词地写道：如果念诵完毕，并具备四因，必定会往生极乐世界。其四因为：明观福田、积资净障、发菩提心、发清净愿。法会为往生四因提供了外在的条件，是否具足内因，就看修行人自己了。
    无数的事例可以证明，如果如法地虔诚念诵，依《阿弥陀佛极乐捷径修法》以及阿弥陀佛的发愿力，我们一定能往生极乐刹土。
    夕阳照在喇荣沟上，金色的阳光与红黄的僧衣交相辉映，显得格外壮观。看着令人称羡的繁荣景观，身心不由得为之一振。
    愿众生皆能往生极乐刹土！

壬午年九月十八日
2002年10月24日


236　慎　　重

    可能因为是法会期间，今天在接待室等候的各地信众特别多，各种巨细事务也特别繁杂，我的大脑也开始呈现出昏沉状态。但人群中一位身穿蓝色羽绒服、三十岁左右的女士所说的一席话，却如同警钟被叩响之后消散不去的回音，在我耳边久久长鸣。使我惊醒，促我深思。
    “我毕业于上海一所高等院校，并在新加坡取得了学位。学佛后，依止过汉藏两地的很多大德。
    几年前，我认识了一位仁波切，并成为他十分器重的弟子。我竭尽全力八方周旋，帮助他建立了一所孤儿院，通过与他的交往，我学到了很多藏传佛教的教言，从而对佛法生起了不退转的坚定信心，我从心底里感激他，如果没有他，也就没有我的现在。
    但随着时间的推移，他的一些行为也让我难以接受。每次出门，他都住在住宿费高达400多元一天的宾馆里；在餐厅用餐，他也喜欢讲排场，常常点了价格几十元一份的大菜，却几乎未动。看到剩下堆积如山的饭菜，我曾试图劝说他：作为上师，虽然应该吃好点、住好点，但100多元一天的房间，条件也不错了，点太多的菜也吃不完。孤儿院的孩子还张着饥饿的眼期待着我们，剩下的钱还可以去放生，救护更多的生命，这样浪费实在可惜。
    每次听了我的话，他在显现上都不太高兴，认为这是他的福报，理所当然。我看过很多书，对密法有坚定不移的信心，坚信这是佛菩萨度化众生的方便，没有生邪见，但最终也不得不选择离开他。”
    听了她的话，心里十分沉重。现在很多所谓上师，经常在外大吃大喝，肆无忌惮。要知道，出家人享用的信财、亡财，都是很严厉的对境，如果随意挥霍，后果不堪设想。除了佛菩萨度化众生的方便以外，一般的修行人，对自己的一言一行，都应慎重对待，千万不要让弟子生起邪见。
    关于远离上师，高僧大德们都有不同看法。荣素班智达认为：如果上师性格不好，适当的远离也无妨。扎嘎仁波切却认为身体的远离也就是心里的舍弃：身体都不愿待在上师身边，心里观想就更不可能。所以，即使身体上的远离上师，作弟子的也应该谨慎抉择。
    作为续佛慧炬的上师，更应护持弟子的信心，如果因为自己的行为，而令弟子破密乘戒，作上师的是不可能将所有的责任都推卸掉的。
    请上师们慎重考虑！

壬午年九月十九日
2002年10月25日


237　短　　信

    与我相识与不相识的有缘信士：
    今天是佛教四大节日之一的天降日，于此首先祝大家节日快乐！
    天降日的来历，源自释迦牟尼佛成道后，为报母恩，前往三十三天为母说法，圆满后返回人间的缘起。
    在今天，无论做任何善事都能增上无量功德。因此，藏地的很多法会，都选择在此期间举行。今天，也正值五明佛学院极乐法会期间，无数的有缘众生也在共同祈祷阿弥陀佛，发愿往生极乐世界。
    法会结束后，法王如意宝将传讲华智仁波切的《大圆满前行引导文》，该书讲解的内容是一切修法基础的基础，它囊括了一切显密修要，是趋入正法不可或缺之言教，具有不共之意传加持。
    末法时期，很多修行人因宗派之见染污自相续的缘故，力抒己见，排斥他宗，徒增烦恼，弃离正法，这都是未真正领会佛法精髓的标志。
    我诚挚地建议，无论你属于藏地的格鲁派还是宁玛派，汉地的华严宗还是净土宗，若能放下门户之见，按照此书的次第，从人生难得、寿命无常、轮回过患直至最后的往生法，积铢累寸、循序渐进地修学，对于消除业障、断三毒烦恼，增长智慧，增上菩提心和信心，一定会有意想不到的效果。
    愿以法王如意宝重讲此文的殊胜缘起，消除目前此起彼伏的宗派门户之争。使大家树立正知正见，携手并进，截生死流，至泥洹岸，同趋解脱大城。
    如今的大城市中，佛教书籍多如牛毛，善法邪说鱼龙混杂，使人难以鉴别。很多人置身于数不胜数的修法与多如牛毛的堪布活佛之间，却感叹法宝难得、善知识难遇。这本书无疑是价值连城的珍贵法宝，将给渴望正法的世人降下期盼已久的妙法甘霖。
    她是明灯，将为我们荆棘丛生的修行道路带来光明；
    她是船筏，将承载着我们驶离波涛汹涌的轮回苦海；
    她是阳光，将为我们阴冷的娑婆世界带来无限温暖；
    她是善知识，将为我们传授走向解脱的无上法门。
    我殷切地希望大家能对此书见而生信，依书所教认真修学，获得坚如磐石的定解，早日证得菩提之果位！

    如果你还没有这本法宝，可向我们邮购。每本结缘价10元。经济困难者，若对密法有坚定信心，并发愿看两遍以上的，我们也可免费结缘。联系方法：……。

壬午年九月二十二日
2002年10月28日


238　吃　　素

    午夜，手捧一盏清茶，独享寒夜的清幽，收拾着连日来因各种事务缠绕而变得琳琅的心情。
    身边，大成就者夏噶措智让珠所著的《大悲书函》无声无息地吸引着我的视线，就着幽幽的灯光，顾不得阵阵袭来的倦意，我再一次翻开了这本让我刻骨铭心的书函。很快，纷乱的思绪又被书中情真意切的教诫所打动，我再一次全身心地沉浸于劝戒杀戮、力奉食素的章节中。
    合上书本，任思绪信马由缰地驰骋：动物，历来是人类最亲近的伙伴，波光潋滟的清潭、苍翠碧绿的草原，静谧深幽的森林，处处是它们栖身的温馨家园。它们世世代代在大自然的恩赐中繁衍生息，欣欣向荣的动物家族与天地浑然一体，组成了一幅安祥悠然、其乐融融的壮丽风景。
    然而，这份宁静却时常被凶残的人类所抢夺。虽然手无寸铁、势单力薄的动物热切地盼望着能与人类和睦相处，但这只不过是它们一厢情愿。在面对人类的一次次无情之后，它们心中的希望，如同肥皂泡一般彻底化为乌有。
    血肉被吞噬，子女被宰割，惨遭杀戮的凄凉情节历历在目，昔日的温馨家园也因鲜血的横流、白骨的堆积而变得满目疮痍。不可抗拒的灾难随时可能降临，和谐亮丽的风景也因为恐怖愁云的遮障而即将堕于黑暗。杀戮之行，也是诱发饥谨、瘟疫、战争的缘由……。
    想着想着，心不由得为之而开始震颤！在震颤之余，不仅反问自己：难道，我也要因啖食血肉的行为，而甘愿成为屠杀生灵大军的其中一员，或者成为他们的帮凶吗？我反复地责问自己，心也因此而紧缩起来。
    由于从小的生活环境，使我养成了比较坚固的吃肉习惯。接受佛法的熏陶后，虽然有过多次短暂吃素的历史，但终因各种因素而未得持续。吃素的情结虽然掩藏已久，却一直难以攻占吃肉恶习占据的那片城堡。
    最近，针对自己久积的陋习，再次重温先辈大德关于戒杀茹素的教诲，惭愧之心犹如一根无形的鞭子，一阵阵地抽打着我那颗坚硬的心，慈悲的烈焰也开始在胸中灼灼燃烧。强劲的动力，终于使我蛰伏已久的情绪开始萌动，使我再也无法随意吞嚼父母血肉而无动于衷。
    我决定从今天起，用吃素一年作为行动的起点，并以专门的章节，将戒杀吃素作为主题，进行更深层次的思考。以提醒自己以及周遭的人们，早日能以慈悲之风驱除心中的暴戾之气，将绵延已久的对其他生命进行杀戮、暴虐的行径，消融在慈悲的融融春意之中。
    在《涅槃经》、《楞伽经》等大乘经典，以及莲池大师、印光大师等高僧大德的众多论著中，有关杀生食肉的无尽过患，救助生命的无量功德之类的种种言说，早已使我们耳熟能详。弘一法师也曾为此痛下针砭：“是亦众生，与我体同，应起悲心，怜彼昏蒙。普劝世人，放生戒杀，不食其肉，乃谓爱物。”
    慈悲，本应该是人类亘古不变的主题。但是，许多象我一样心如顽石的佛教徒，在面对如山的慈悲教言时，却仍然毫不动容。为了满足自己的口腹之欲，仍不惜以其他生灵失去生命的痛苦作为代价。更可恨的是，一些别有用心的人甚至以修习密宗为幌子，肆无忌惮地大开杀戒、茹肉饮血。作为一名真正的修行人，我们应当扪心自问，在曾为父母的动物血肉面前的麻木不仁，是否真是证得等净无二境界的标志？
    遥望苍天，直面银汉，斗转星移，草木荣枯。人类文明的进程已跨入一个飞跃的时代，我们怎么能再回到那温情匮乏的蛮荒岁月呢？在西方已视素食为时尚的今天，相信不久的将来，戒杀茹素的风尚就会在全世界盛行。但愿佛法的春风，能早日遣除杀戮的阴霾，使朗朗悲日重新在人们心中冉冉升起，并放射出耀眼的光辉！

     壬午年十月初七
     2002年12月11日
     深夜于马尔康