目 录

中译者序
前言
导论
第一篇 止贡噶举传承上师生平
    冈波巴略传
    帕摩竹巴传
    吉天颂恭略传
第二篇 金刚歌集
    冈波巴之歌
    祈请传承上师道歌
    成就正觉证道歌
    大印五支证道歌
    圣地精进道歌
    祈请噶举上师赐大加持道歌
    六重信心道歌
    虔祈度母之歌
    弃执之歌
第三篇 大手印五支圆满道：密续心要修法
    大手印五支圆满道
    转诸烦恼情绪入於成佛之道
    转诸病入於成佛之道
    转化死亡经验
第四篇 止贡噶举不共护法——阿企秋吉卓玛略传

附录一 付法东来——阿阇黎黄英杰升座纪要
附录二 烟毒之害——《自误道险境之崖导盲须知》


中译者序

    这本《见即解脱——止贡觉巴吉天颂恭生平与歌集》，是笔者第十本有关西藏佛教的公开译作，也是继《大印五支——阐明甚深五支道宝鬘》一书後，中文世界裏第二本介绍止贡噶举派传承与教法的专书。本书内容以止贡噶举传承诸祖，特别是吉天颂恭的生平、教法与歌集为主。原书中的前言因为西方观点过於浓厚，而未能平实看待佛法修证经验的展现，将之归类为神话寓意之说。因此笔者自信仰出发，略作修改。
    此外，「金刚歌集」是西藏佛教历代祖师，应缘化机而发自内心证悟境界的胜义道歌，所以篇篇都有动人心弦的缘起故事。不过，其中的「冈波巴之歌」系笔者补充自第三世蒋贡康楚仁波切纪念文集，原藏文出处不详，因此无法提供背景资料。
    传统上，在西藏佛教的重要法会时，僧众都会唱诵种种道歌，以纪念诸大成就者，表示对上师的虔敬供养。笔者一九九五年在北印度，曾多次参访当今止贡噶举派的大瑜珈修士——竹旺仁波切，并有幸与之共道前往尼泊尔，蒙瑜珈士慈悲唱出道歌多首教化後学，备感意外。以前只在书上看到玛尔巴、密勒日巴等祖师的歌集，不意此生竟有幸亲闻；但觉歌者神情自在、歌声动人心弦，虽歌词内容浅白却意境幽远，加持力久久不失。因仁波切游方四海、居无定所，来日相遇不知几何，因此笔者特於再访时备妥录音机，恳求录音利众，但瑜珈行者个性直朴无矫，面对笔者的一番「安排」三缄其口。因此这些道歌无缘录下，也只有请读者自行品味了。
    本书中「大手印五支圆满道——密续心要修法」，与「阿企秋吉卓玛传」二篇文章，均系另译新作。其中，阿企卓玛是吉天颂恭的曾祖母，也是过去止贡派法王家族血脉传承源起者，统摄四空行眷属与长寿五姐妹等护法，是十分特殊的智慧护法，亦可见於噶玛噶举等派皈依境与修法中。而止贡巴依帕摩竹巴所授而阐扬的「大印五支」教法，为噶举各派往後一切相关教授的根本，又称作「五支道金刚句」、「五支道证悟歌」、「五支道秘密语」等。读者可以对照笔者另一本《大印五支——阐明甚深五支道宝鬘》一书来研读。至於吉天颂恭对於转诸烦恼情绪、转诸病苦、以及转化死亡经验入於成佛之道的教授，可以说是大印五支的日用说明。与竹巴噶举著名的《大手印六种平等一味》相当，读者或可在笔者未来有关竹巴噶举教法的专书中，找到详细的指导口诀以资参考，或是就近请示上师以决疑生信。
    愿本书之问世，能帮助读者们更广泛、平实地了解西藏佛教各派宗风、教义，进而发心求道、实修正法。

    一九九五年九月二十日
    阿阇黎黄英杰
    敬笔於 空行海会


前　言

    因为西藏社会的完美宗教特色，差不多所有的西藏文学都必须考虑其宗教本质。西藏文学主要是翻译源自印度的梵文佛学作品。由於此等文学译作对精确性的强调，因此只允许留下一点点西藏文学的风格。但无论如何，仍有三种特别作品形式是依循独特的西藏路线而发展。那就是宗教传记，即席、随兴所唱的道歌，以及最好称为引导趋近不同宗教面向的「宗教论著」。这本小书中就提供了以上三种独特西藏文学形式的简介。
    西藏的传记是上述三者中最具特色的，并且常给新的读者带来某种惊奇。但是书中种种神通的示现，无非是成就祖师们当机利众的悲心应化，与世间诸小神通不可同日而语，读者应以信心平实看待。西藏宗教传记满是使读者虔诚置於特殊心境的潜在功能。为避免读者阅读本书时，太容易受到心理学的影响；必须指出的是西藏文学的根本本质是对「心」的解读，也就是和我们所谓的实相有关。事实上，像这些西藏传记中看似神奇的事迹，对我们这些受到西化很深的读者来说，若能毫无偏私地观察就会知道，它从古至今都持续地在发生著。
    如果说这类传记使读者容易产生太多幻想，那么道歌就可似算是一种对治。因为这些道歌斩断了幻想的柔软肌肉，使转成实相之骨。此意象十分贴切，道歌以广泛地运用看似矛盾的话语，来切除我们对於诸法实相的成见。最棒的是，这些道歌提供了读者突破性的「点出」人的真实本性，一旦这本性被明白揭露，就再也不能为高飞的聪颖幻想所掩藏。这和中国禅宗诗偈的形式，或亦有雷同之处。
    对西化的读者来说，就算不能真正进入，但宗教哲学的论著似乎仍是比较没有疑义的。本书中关於大手印之道的简短论述，似是这类圆满密法教授的释义中最为清晰的了。本书的三个章节，对读者而言就像是无穷尽地微风吹抚。於此，我们西方世界欠了堪布恭秋仁波切等人一个很大的恩情。


导论

    为除去一切诸苦与其苦因，并安置一切众生於究竟安乐之境地。佛陀曾给予了无量的显经与密续教法，以利益众生。
    後来在北方雪域，他再度转生为觉巴吉天桑杰冈波（Kyobpa Jigten Sumgyi Gonpo），伟大的止贡巴——宝吉祥（Ratna Shri）。他以其不可思议的慈悲智慧，为无量的众生转大法轮。
    噶举派传承是在印度由伟大的瑜珈士帝洛巴（988—1069）所创建。後为那洛巴（1016—1100）的主要弟子大译师玛尔巴（1012— 1097）带到西藏。玛尔巴翻译了至尊佛陀许多重要的显经与密续。他的主要弟子是密勒日巴（1040—1123），他在一生之中成佛并成为佛法修行者的关键启示人物。密勒日巴的主要弟子是冈波巴（1079— 1153），他的降生是为尊贵佛陀所亲自授记的。冈波巴有为数众多的弟子，透过这些弟子，佛陀的教法等同日出般地昌盛。从冈波巴传出了所谓的四大传承：
    ①巴绒噶举（Barom Kagyu）。
    ②察巴噶举（Tselpa Kagyu）。
    ③堪仓噶举或噶玛噶举（Kamtshang or Karma Kagyu）。
    ④帕竹噶举（Phagdru Kagyu）。
    冈波巴写下了《解脱庄严宝鬘》等著作。他的主要弟子是帕竹多杰嘉波（1110—1170），他有弟子八万人，做出了广大的利生事业。从帕莫竹巴传出了以下八个支派，也就是後世所称的八小传承：
    ①止贡噶举。
    ②达隆噶举。
    ③凌雷噶举（Lingre），亦称竹巴噶举。
    ④亚桑噶举（Yemsang）。
    ⑤绰浦噶举（Trophu）。
    ⑥玛桑噶举（Marsang）。
    ⑦叶巴噶举（Yelpa）。
    ⑧修瑟噶举（Shuksep）。
    吉天颂恭（1143—1217）是继承帕摩竹巴的法嗣，因此止贡噶举被认为既属四大、又属八小的殊胜传承。
    在西藏没有人比吉天颂恭有更多的弟子。在蒋贡康楚仁波切的《全知宝典》（She-ja Dzo）中说：
    「群山都是止贡巴的修士，
    遍野都是止贡巴的弟子。」
    吉天颂恭的许多弟子都在一生之中成佛。他是一切噶举巴之父；许多与他同时代的伟大上师们，都来向他表达最大的虔诚与信心，并如是地从他领受了许多教法。
    从吉天颂恭直到现在，高度证悟的止贡瑜珈士传承法脉无有间断，其中最著名的行者们都展露出等同日月的功德。
    止贡噶举主要的修学是《大手印五支圆满道》和《那洛六法》；最圆满的哲学著作是《一意》（Gong Chig）、《大乘精要教授》（Theg chen）、《显密二道次第》等源自吉天颂恭的教法。其中《一意》并有许多伟大的学者们为之作注。
    《大手印五支圆满道》包括一切佛陀的教法於其中。所谓的五支道是：①菩提心的修习。
    ②本尊修法。
    ③上师瑜珈四身修法。
    ④大手印修持。
    ⑤回向功德修习。
    这五支道若少了其中任何一个，佛果都将无法成熟。本书仅仅提供极为简略的译本与修法诠释。其他还有很多专书对《大手印五支圆满道》有更为详尽的说明，可供大家参考。
    今日在西方有很多人开始对佛陀的教法生起兴趣。为点燃他们了解的火焰，我在弟子们的协助下译出了吉天颂恭等祖师的生平略传与金刚歌。这不过是传承大海的一滴罢了。
    愿以翻译此书之功德，令一切众生得以开启慧眼，享究竟之平和与安乐，圆满成佛。


冈波巴略传

    如乳大海般的见修行，
    被搅入正觉的智慧奶油中，
    我顶礼无匹敌的冈波巴，
    他结合了噶当巴与大手印传承，
    使佛陀教法兴隆昌盛。
    冈波巴（1079-1153）像是繁星间的太阳，是密勒日巴（1040-1123）众弟子中的最主要心子。玛尔巴（1012-1097）曾经对密勒日巴梦见四个大柱子的梦兆解释道：「灵鹫复产雏鹫者，有一无比弟子也。」这位上师授记的无匹敌伟大弟子，就是冈波巴宗林达巴（Gampopa Dzaml-ing Drakpa）①，他将会从北方前来亲近密勒日巴。密勒日巴也曾在梦中观察，得到冈波巴将会前来接受他的全部口诀，持有其教法与传承，光大佛法传扬於十方的授记。在这个梦中，密勒日巴梦见冈波巴手持空水晶宝瓶前来，由密勒日巴将自己手中银瓶的甘露全部灌注在他的瓶中。此外，佛陀自己也曾授记冈波巴的降临。
    在释迦牟尼佛以前，冈波巴曾经转生为莲花上师花月美（Metok Dazeh）。在释迦牟尼佛时，他是月光童子（Chandraprabhava）。为令实修传承广传於西藏，冈波巴在水虎年（公元1079年）降生於西藏中部聂（Nyel）地的塞瓦隆地方（Sewa Lung）。父亲名为尼哇加波（Nyiwa Gyalpo），母亲叫那萨（Ngalsa）。冈波巴共有兄弟三人。在十二年的婚姻中，育有一子一女。但在一次大瘟疫中，他失去了两个子女，妻子也染上重疾。在她死前弥留时，向冈波巴吐露道：「我就快要死了，等我死了以後，你就会找个漂亮的女子结婚而把我忘了。」於是冈波巴向她保证，如果她不能存活，那么他就出家为僧而不再娶。听到了冈波巴的保证，他妻子的心为之松坦，随后就死了。
    冈波巴因失子丧妻而大哀痛，为履其诺言就到导师夏瓦林(Sha- wa Ling）座下剃度出家，法号索南仁钦(Sonam Rinchen），意为福德宝。从夏瓦林这位伟大的导师与戒师处，冈波巴学得了《佛本生经》（Buddhajataka)、《集法句经》(Dharmapada)、《入菩萨行论》(Bod- hicharyavatara)、《集菩萨学论》(Shiksasamuccaya)、《菩萨地经》（Bodhisattvabhumi)、《阿罗汉地经》(Shravakabhumi)等六部大乘教典，以此为噶当派所特别强调，故亦称噶当六论。他又从茫玉（Mongyul）的噶当派大师罗登洗惹（Loden Sherab），领受了胜乐金刚灌顶与禅修指导。并从导师恰玉瓦（Chayulwa)、纽如巴（Nyuk- rumpa）与恰日贡卡瓦（Chakrikongkawa)，广学觉卧阿底峡尊者的一切教授。如是，冈波巴对佛陀教法的了解臻於圆满的开展。
    此後，冈波巴安住壮丽坛城关房而一心专修禅定。这期间他在梦中乃至觉醒时，都得到许许多多将证十地菩萨果位之瑞兆，正如金光明经（Suvarnaprabhasa Sutra）所述一般。
    有一次，冈波巴在春日时分出於关房之外游步。巧遇三位乞士，并从他们口中听到了密勒日巴的名字。当他听到这个名字时，心境为之一振，不由自主地流下涔涔的虔信之泪。
    此时，冈波巴就像是一个看见美丽天女的热情少年，又像是苹果树上为风所突然沙沙吹响的树叶般。他忏悔了过去所做的一切，然後回关，试图修持他的主要修法——七支祈请文，却无法进行。他无法了解并不禁怀疑自己心里发生了什么事。
    临睡前，冈波巴修了一座圆满的禅修，到达专一的境界并识出一切现象都是空性，同时也能解读其他众生的心。从此定中出定後，他前去寻去找这三位乞士。终於寻获他们落脚安眠的客栈，所以就请问他们密勒日巴现在何处？他的上师是谁？他传授什么教法？他又具足怎样的特殊功德？
    年纪最长的乞士答道：「密勒日巴住在贡塘（Gungthang），他的上师是玛尔巴译师，也就是大班智达那洛巴的弟子。他教授出自《喜金刚本续》的那洛六法②。大家都去朝拜他，但是人人所见皆异。不过我自己从未见过他。」听完了这番话，冈波巴对他们供以丰盛的食物与殷勤的招待。
    当晚冈波巴一心祈请密勒日巴而睡。在梦中他吹了一只为众最大的大法号，声音响澈寰宇。随後又梦见击大铜锣。接著，有一个女人给了他一面大鼓，并要求他为众生而击此鼓。後来这位女子又给了他一个盛满牛奶的头盖杯，并要求他将之供养一切动物。她并且要他在渴的时候喝下此奶，因为他若饮用此奶，将可止息所有六道众生的饥渴。最後这位女子说：「我要到北方去了。」这就是冈波巴的梦境③。
    冈波巴在早上醒来之後，就决定要到密勒日巴那里去。所以就把他的房屋和土地卖掉，总共换成了黄金四两和茶砖若干，然後去向他的老师辞行。但是他的老师们却失望的说：「我们击大铜锣，但另一个人却使他发出声响。这是没有办法的事。如果狗油可以疗伤的话，也可以用用。无论如何请勿要忘失我们的僧院传统。」这样得到他们的允许後，冈波巴就往见密勒日巴去了。
    当冈波巴抵达接近密勒日巴所在处——札西嘎（Trashigang）的一个村落时，他向一位老妇打听有关密勒日巴的消息。老妇答道：「昨日我去见尊者。他说：『有一个从卫藏而来的法子；凡是能够引他来见我的人，必将不会堕入恶道中。』因此，我的女儿将会带你去见密勒日巴尊者。」听到了这一番话，冈波巴认为自己必定是个很有根器的人！因此而使慢心生起。这一切都为密勒日巴所预见，所以半个月都不见他，而由密勒日巴的亲近弟子色班惹巴（Sebanrepa）领他到一处山洞，要他在那里等。
    十五天以後，密勒日巴在卓德札西嘎（Trode Trashigang）接见了冈波巴，冈波巴则供养了黄金与茶叶。密勒日巴说：「我这老人不需要黄金，而我也没有锅子可以煮茶。」所以就把这些供养又还给他，要冈波巴留作自己修行的道粮。然後密勒日巴问道：「你叫什么名字？」冈波巴回答说：「我的名字叫做索南仁钦——福德宝。」密勒日巴随後反覆地念了三次「福德、福德、福德」，然後说：「福德系藉伟大的成就而积聚，你实是一切众生之宝。」接著，密勒日巴用一个头盖杯给了冈波巴一些甘露。冈波巴对此有些犹豫，不知是否违反出家戒中的不饮酒戒条。密勒日巴说：「别多打妄想！快喝下去。」结果冈波巴喝得一滴不剩。以此缘起，密勒日巴了知冈波巴将会持有传承的一切教法。所以密勒日巴就唱了一首欢迎之歌④。
    後来他们师徒到了曼隆（Manlung）的秋巴耳（Chuwar），密勒日巴问冈波巴：「你得过那些灌顶与教授？」等冈波巴详细地禀告自己曾经领受过的教法後，密勒日巴说：「你所领受的都是殊胜圆满的教法，我也将会给你我的传承加持。」随後他就授予冈波巴金刚瑜珈女的黄丹坛城灌顶与加持。
    一次，冈波巴引以自豪的说：「我可以入定七日。」对此，密勒日巴只是笑一笑的说：「压砂焉能出油？要压芥子才能出油的啊！想要证悟自心本性，非修我的短『阿』字拙火瑜珈不可。」随後就传给他这个教授口诀。冈波巴依之日夜精勤修持，不久就相继地体验到烟等十种徵相。在梦中以及其他体验里，他得到了成就八善德的瑞兆。这一切觉受，冈波巴均以一首歌来对尊者禀告。密勒日巴因之为冈波巴唱了首释梦歌，在歌中预言了冈波巴未来将会利益无尽的有情众生。在开示梦兆後，密勒日巴又对他说：「无论是梦是醒，断除一切执著。把这一切放在自心之中，并观察有来去否。此後，对我这老人的真正内发信心将会在你心中生起，你将会了悟自心本然实相。」
    此後冈波巴精勤地修持。得以亲见善名称吉祥王如来、宝月莲花智严威音如来、金色无垢宝光妙行成就如来、无忧最胜吉祥如来、法海雷音如来、法海胜慧游戏神通如来、药师琉璃光如来等药师七佛，以及其他诸本尊与报身佛土。特别是他看见了如马鬃般大小的凶曜吞食日月。他把这一切都向密勒日巴尊者禀告。尊者说：「现在是你开始显示诺言的时候了！现在！现在你必须到卫藏去修行了。你将会旅经一切心灵力量的险途，於此务必小心。冈波达山（Mt Gampo Dar）将会是你禅修与聚集徒众之地。」
    当冈波巴出发前往卫藏时，密勒日巴伴随著他走了一程，并唱了一首道歌以指引他⑤。密勒日巴随後给他许多不共的告诫，并赐名为比丘金刚持明法界遍知（Gelong Dorje Dzinpa Jamlung Trakpa）。
    在他们师徒分开前，密勒日巴说：「我有个圆满的教法给你。」他带冈波巴到一块巨石附近，撩起他的背部的衣袍，对冈波巴露出了他的臀部；尊者的整个背部都已僵硬的像是猴子一样。「你必须如此的持续安坐在一个座垫上坚忍苦修。不要把我这秘密告诉别人。」接著，尊者又说：「在兔年第一个月的十四日，最好试著回来琴（Drin）与娘南（Nyanam）地方。」⑥此後，父子就分开了。
    冈波巴旅行到了卫藏，就在俄卡（Oelkha)与聂耳（Nyel）两地禅修。後来他想起了上师要他回到准地的告诫，但是时间已经迟了。虽然如此，冈波巴仍立刻出发，当他到达玉隆村（Yarlung)时，得到了密勒日巴已经入灭的消息。这位报讯者随後给他密勒日巴的法袍与棍杖。由於过度悲痛，冈波巴在得知这个消息後当场昏厥过去。苏醒後，他唱了一首希望能再次与密勒日巴面对面相见之歌。然後，冈波巴把四两金粉洒向娘南（Nyanam）就回去聂耳了。在那里他遇到一位美丽且富有的年轻转世女子，她承诺供给他的一切禅修所需。
    於是冈波巴在聂耳的瑟瓦隆（Sewalung）住了六年，又在俄卡的格隆（Gelung）住了十二年。在这些地方他像一条流畅之河般地持续禅修。得到轮迥与涅槃一切皆是梦幻的证悟。如此，他证得了离於造作的智慧。
    正如密勒日巴的预言所说，冈波巴前往了达卡冈波一地建立了一个禅修中心，像是鹅群聚集到莲花湖般地，感召了许多从卫藏与康区前来的弟子。他也分别依各个弟子的根器而传授了广大圆满的教法。如此，噶当巴与大手印教法结合之流，如同旭日东升般地露出曙光。
    冈波巴能够在瞬间化身出许多身形。有次当他赐予加持时，化现为释迦牟尼佛。在其它时机，他还曾化现为大悲之尊——观世音菩萨，以及许多本尊、佛、菩萨的身形。他也能把自己的法袍挂在阳光上。当他自在禅修於五大之上时，看起来他就像是地大、水大、火大、或风大一般。他曾坐在自己的禅修僧衣上漂浮过河後再漂回来。他能把自己乞食用的钵悬浮在半空中。如是，冈波巴展现了许多神通并给予诸多教法。
    冈波巴在圆寂前说：「我已为佛法尽心尽力地点燃了盲目众生的智慧火焰。我此生已为如是弟子而做教化，并为未来世弟子写下诸多教典。我向现在与未来弟子们保证，只要他们一心依止於我，我必将护佑他们离於轮回之苦并免堕恶道。因此大家毋需悲伤。」
    如是不可超越的大师冈波巴，在水鸟年（公元一一五三年）六月十五日将他化现身形的坛城收融消逝。当时有彩虹、天乐、花雨等许多不可思议的神奇瑞兆出现，深深地感动了大家。在荼毗冈波巴的色身後，他的心、舌不化。为利众生得以积聚福德，在其圣灰中发现有许多舍利子。这些舍利子直到十七世纪初都还不断地增生。
    所有与冈波巴有缘的众生，就算是罪人，在死时也有天现虹彩、天雨曼陀罗花。冈波巴以其大悲之力，令一切与他有缘的众生皆得入於成佛之道。

    注释：
    ①有关冈波巴的完整生平故事，可参见Evans—Wentz的《西藏的伟大瑜珈士——密勒日巴》（Tibet's Great Yogi，Milarepa）一书第一四九～一五五页。或张澄基中译的《冈波巴大师全集选译》一书。
    ②那洛六法分别是：拙火、净光、梦修、幻身、中有与迁识。
    ③有关此梦可详见中文的《冈波巴大师全集选译》、或《密勒日巴十万歌集》。
    ④此歌内容可详见中文的《冈波巴大师全集选译》、或《密勒日巴十万歌集》。
    ⑤此歌内容可详见中文的《冈波巴大师全集选译》第三十三页。
    ⑥这是密勒日巴授记自己的涅槃日。


帕摩竹巴传

    贤劫第一拘留孙佛心意无间大悲流
    持续地滋长金刚乘花苑。
    愿金刚王（帕摩竹巴法名）
    点亮佛法心髓之明灯。

    帕摩竹巴是无匹敌冈波巴的上首弟子，拘留孙佛的无碍化现。他是在藏历铁虎年（一一一一年），诞生於西康一处名为昧（Meh）山谷的止隆美穴地方（Drilung Mesho），父亲名为贝阿打（Beh Ader）。他对出生时的痛苦与情景都能想起。由於他过去生在迦叶佛出世时，曾生为一只森林里的猴子，并杀死了一只危险的毒蛇；以此业力，他此生中都为肩膀之宿疾所苦。
    帕摩竹巴两岁时，见一童友在做嬉戏放逸，心想如果是我应当悲痛，因此生起了大悲心。在婴儿时期他就能自然地忆起许多过去世的情景，但是在他三岁时，因为双亲给他吃了被疮伤染污的肉，以致於失去了宿世的记忆；一直到他在冈波巴座下圆满了他的修行後才又恢复宿世记忆。
    他在九岁时父母双亡，於堪布楚清把（Tsultrim Bar）座下成为沙弥，被赐名为多杰嘉波（Dorje Gyalpo，意为金刚王）。他在这段时间学习了阅读、书写与绘画佛像，都能未学即通，他的身体也日益壮硕。在往後的十三年里，他侍奉了十六位不同的上师，并且在他们的座下学习显经与密续。
    二十二岁时，帕摩竹巴与友人贝多杰（Beh Dorje）结伴前往前藏。在旅途上他亲见了不动明王（Acala）等许多本尊。最後抵达桑浦寺（Sangphu Monastery）学习般若、逻辑，且精通之。并从多隆嘉玛瓦(Tolung Gyamarwa）等人学习中观。然而在那里时，因为受到了一些坏朋友的影响，他竟帮他们去偷了一只犁牛。後来一位恰巴（Chapa）的精神老师被派去抓这些小偷，并示以正当行为的方式。由於这位老师的影响而使帕摩竹巴发心忏悔并修法净障多年。
    当他二十五岁时，在堪布恰都真（Cha Duldzin）、多隆嘉玛瓦（Tolung Gyamarwa）与阿打（Adar）座前成为比丘，并於此诸师座前广泛地研习戒律。此後他便以精通上述诸教授而名扬四方。然而他并不满足於这些教法而已，又从夏育巴（Chayulpa）学习了噶当六论，也就是《佛本生经》（Buddhajataka）、《集法句经》（Dhar- mapada）、《入菩萨行论》（Bodhicharyavatara）、《集菩萨学论》（Shiksasamuccaya）、《菩萨地经》（Bodhisattvabhumi)、《阿罗汉地经》(Shravakabhumi)等六部噶当派所特别强调的大乘教典①。
    帕摩竹巴也从麻秋吉嘉波（Mar Chokyi Gyalpo）领受了那洛巴传承的《胜乐金刚本续》教法。此後，并在以胜乐金刚与四臂大黑天法而闻名的噶译师——伟大的噶洛巴（Galopa）座下，学习胜乐五尊②与四臂大黑天的坛城、禅修与诸教授。此後进修八个月，全身充满大乐，即使足上被荆棘扎入也生乐感。
    此後，帕摩竹巴并在贡噶宁波（Kunga Nyingpo）、普供（Bu- gom）、吉陌喇杰（Jimo Lharje）等大师座下，广泛地学习萨迦派的「道果」，也就是由印度大成就者毗瓦巴所传下的喜金刚秘密修法。特别是他曾侍奉萨迦初祖、千手千眼观世音菩萨的化身——萨千贡噶宁波长达十二年之久。
    此外，他也从琼森大瓦嘉称（Changsem Dawa Gyaltsen）、涅贡桑杰（Nyanggom Sangye）、揑琼（Nyil Chung）等人，领受了许多密续教法与技巧，并从涅贡利那（Nyanggom Rinag）得到一个特别的授记，说他将会利益许多众生。
    由於听到冈波巴的盛名，因此他就前往达拉冈波（Daklha Gam- po）会见了冈波巴。在一切诸佛之化现、第二正遍知者、无有更上的达波拉杰（Dagpo Lharje）面前，他谦下的礼敬。当帕摩竹巴以强烈的虔信心供养了一个曼达时，一串泪水不由自主地涌出，心中生起了一种不共的信心。 随後他向冈波巴禀告了自己的生平与禅修体验。冈波巴说：「你好像以为自己已经具有大成就了！」然後抓起一把青稞说：「这比你还伟大！」在此片刻，帕摩竹巴早先「止」的成就消失。冈波巴接著说：「坐在那石上并且不生任何形相地专注於你的心。」帕摩竹巴依言而做，并如此地使大手印超越言诠的究竟自心实相真实现起。在此刹那，一道彩虹出现在他们师徒间的天空，帕摩竹巴无误地了悟一切诸佛的教法。
    此後帕摩竹巴就留在达拉冈波，和第一世噶玛巴杜松千巴（Dusum Kyenpa）、以及冈波夏瓦通（Gompa Shawaton）三人，并称为西康三人。这三位大师示现了诸如起死回生等等的许多神通力。
    在冈波巴死後，帕摩竹巴留在达拉冈波一年，并为冈波巴主持了火葬、以及最後的仪式。此後启程西上，心想当初萨迦大师贡噶宁波曾对我赞美为康区智者而生喜悦，现在我生起了这样的智慧应当去到他的座前禀告一下，所以再次来到萨迦，然後依循著上师的授记，到普贤森林（All Good Forest)，在国王查卡瓦（Drak Khawa）的资助下建立著名的「荣耀帕竹」寺。他的宗教事业无限地光大。在他的身边有八万弟子聚集，其中有五百位是得到「持金伞」解脱位的高僧。帕摩竹巴的入室弟子有缘起究竟的止贡吉天颂恭、虔信究竟的达隆汤巴等四大究竟弟子；此外尚有教授四弟子、通达一味的三个半弟子（第四位通达一半）、得意四弟子等。从他的弟子传出了：
    一、止贡噶举。
    二、达隆噶举。
    三、凌雷噶举（Lingre），亦称竹巴噶举。
    四、亚桑噶举（Yemsang）。
    五、绰浦噶举（Trophu）。
    六、玛桑噶举（Marsang）。
    七、叶巴噶举（Yelpa）。
    八、修瑟噶举（Shuksep）。
    因为这八个噶举巴支派均源出自帕摩竹巴，因此帕摩竹巴便成为一切噶举法流之源头。
    有一次当伟大的精神导师玄冲巴（Shen Trongpa）造访他时，帕摩竹巴在他的房里挂了三幅画。在中间的是在密勒日巴时代曾经造访西藏，与密勒日巴互显神通并创立息觉派的印度大成就者帕当巴桑杰；右边是无匹敌的珍贵上师达波拉杰，也就是冈波巴大师；左边则是萨迦初祖萨千贡噶宁波。玄冲巴疑而问他为何以此顺序悬挂画像。帕摩竹巴回答说，因为帕当巴桑杰曾经多生多世为其上师，特别是他曾在娘透（Nyangto）一地的赤（Tsip）寺，领受了源出自般若经，以平息心理迷惑的「息觉」等许多教法。同样地，冈波巴与萨千也都曾经多生多世为其上师。
    此外，一切众生之尊的帕摩竹巴更从婆罗门萨哈拉、圣无著、寂天、月称等许多大成就者，以及金刚瑜珈女等诸多本尊直接得到净观教授，并亲往乌仗那，在诸空行母座前听受密续教授。如是，凡是对帕摩竹巴具足虔诚与信心的人，就能够各依其心境的高下，而看到他现以释迦牟尼佛、观世音菩萨、胜乐金刚等十二种不同的身相庄严。
    从四十九岁起到帕摩竹巴六十一岁圆寂为止，他每天修持的日课如下：在每月上旬他每天早上独居闭关，下午则给予弟子们广大圆满的教法以成熟其心；每月下旬则专注在小乘、大乘、金刚乘等三种戒律的教授上，开启通往善道与解脱之路。
    当帕摩竹巴知道自己已经圆满了此生的事业时，为了彰显宿业之果，他从一位心识为魔鬼所控、以障碍菩萨事业的人那里，接受了一些毒药。後来他的亲近弟子们请示他：「这个毒害你的人将会成为地狱之火的燃油，那么谁能救护他呢？」帕摩竹巴答道：「我自己会负起这个责任。」所以他就召集了僧侣们，要求他们一起和他做供养，并持诵不动佛的净业真言等等。然後帕摩竹巴自己禅定於转化之道，将所有的恶业转化成甘露法味。
    在藏历铁虎年（公元一一七二年），帕摩竹巴六十一岁时，他把最具信心、且已完成各种层次修法的近侍弟子们集合起来，嘱付他们：「一切缘起之物本然无常。因此我们应该要把葬礼所用的油与松枝准备好。不要执著财富，执著是痛苦的根本。勿随恶友、俗人而去。以结合慈心与悲心的菩提心而修行。不要寻找他人的过失。」
    「不用替我担心，我就像是只小小的飞鸟，将会转生到东方不动佛的净土，名为无瑕分别菩萨。我将成为一切众生和平与安乐之源。因此你们对我有信心的人，应对不动佛土而祈请。」
    七月的二十五日，帕摩竹巴参加了僧众的聚会，这是他最後一次露面。辞世时，发现天空雨花等许多瑞相；在迎请他的遗体时，又发现大地震动、虹彩现起、香气四溢、供杯里的水自增溢出、天乐齐鸣等许多稀有神变的奇妙徵兆出现。许多弟子都看到诸佛菩萨前来、许多空行勇父聚会的净相。荼毗後，帕摩竹巴的心脏和舌根入火不焚，许多舍利子和种子字在身上自然出现，众人皆因此等瑞相而感动不已。

    注释：
    ①或有称噶当六论为：
    「两部起信之本——《佛本生经》与《集法句经》。
    两部修定之本——《菩萨地经》、《大乘庄严经论》。
    两部行道之本——《入菩萨行论》与《集菩萨学论》。
    ②由印度大成就者Ghantapada所传下的胜乐金刚密续修法，也就是这个胜乐五尊的法源，後来成为止贡噶举派的不共教法。


吉天颂恭略传①

吉天颂恭略传

    吉天颂恭略传①
    愿—切殊胜吉祥！
    尊胜的释迦佛以洞见五种决定②而降生，
    他示现了成佛之道，
    并再度转生为至尊摄政——宝吉祥③，
    我向他顶礼。
    荣耀的帕摩竹巴④虽有五百弟子是堪持白伞⑤的高僧，但是他自己曾一再地说过，他的法位继承人将是一位已经证得十地菩萨果位的优婆塞⑥。这里就是有关帕摩竹巴法子——无匹敌的伟大至尊止贡巴——三界怙主吉天颂恭的故事。
    在无量劫以前，吉天颂恭曾生为转轮圣王名叫幅轮（Chakravar- tin Tsibkyi Mukhyu），他是千位王子之父。然而後来他却舍弃了王位，臻登解脱之果，佛号龙种度母如来（Lurik Dronma）。虽然他已成佛，但後来仍以菩萨身示现，名为普贤自在王菩萨（Kunsang Wangkur Gyalpo）。迦叶佛（Kashyapa）时，他再度示现为名为噶永（Gakyong）的陶匠。在释迦牟尼佛时，他示现为与佛陀自身无二的无垢维摩诘（Licchavi)尊者。此後，又转生为阇阁黎龙树⑦。藉由这多次的自在转生，他利益了佛陀的教法及无数的众生。
    此後，为使佛陀教法的精义得以盛扬，他又转生到西藏的一个贵族家庭中，父亲是瑜珈士名为金刚（Naljorpa Dorje），是专修阎魔敌、也就是大威德金刚的伟大行者；母亲名为拉系萨珠玛（Rakyisa Tsunma）。吉天颂恭诞生时伴有无数的神奇瑞兆。从小他就跟著父亲修学阎魔敌法门，四岁时便能熟习读写，并从其叔父达摩方丈（Abbot Darma）、伟大的瑞连贡千（Radreng Gomchen），可敬的寇瓦隆杰(Khorwa Lungkhyer)等老师，学习各种显经密续。这个时候，他被称为尊巴恰（Tsunpa Kyab），後来又被叫做多杰巴尔（Dorje Pal，金刚宝）。
    吉天颂恭的降生是在许多显经、密续与岩藏法中所授记的。例如在《圆生智经》（Yeshe Yongsu Gyepa Sutra）中就提到：
    「在北方雪域将会出现一位叫做宝吉祥（Ratna Shri，拉那师利）的人，他将会对佛陀的教法做出极大利益，并且声名远播三界。」
    在《心意伏藏经》（Gongdu Sutra）中曾指出：
    「在一处叫做『止』（Dri）的佛法之源地，名为宝吉祥者将会出现於猪年，他将感召聚集千千万万的比丘僧众。此後，他将前去不动佛（Ngonga）净土，佛号无垢白净善逝，并有广大之眷属。」
    在《国王遣教》（Gyalpo Kaithang）中说：
    「自荣耀的桑耶⑧到最北方，有一处称为止贡的地方，那是佛法的根源，藏王赤松德贞将会在猪年转生为宝吉祥善逝，他将会聚集数以万计的菩萨众，未来前去不动佛土，佛号无垢白净善逝。在彼佛土成为完全圆满之圣王。」
    如此可知诸佛对於吉天颂恭的授记是极为清楚的。
    当吉天颂恭年幼时，他的父亲就过世了，家道因而中衰，所以他就以为人念经来负起家计。有一次，有人供养了他一头羊，当他要牵走时，羊却企图挣脱，吉天颂恭於是脚踏一石想要把它拉回来，但羊和他对拖了一阵子，结果吉天颂恭竟把脚印留在那块石头上。
    八岁时，吉天颂恭亲见本尊阎魔敌。另有一次，当他在志隆莫切（Tsib Lungmoche）一地禅修时，他洞见了一切轮回与涅槃诸法皆是镜中影般地如幻显现。当他还在西康家乡时，就以瑜珈士之名而著称。
    吉天颂恭了悟大手印的境界，并曾在梦中造访无贪莲花佛（A- rakta Padmai)净土。如前所述，他从伟大的瑞连贡千学到了整个噶当派⑨传统，从洛巴多杰宁波（Lhopa Dorje Nyingpo）领受了密集金刚等教。有一次西康发生旱灾，他把自己为人念经所得的一份供养报偿，分给饥民食用，因此而救活了许多人。
    此时，许多重要人物都开始前来向吉天颂恭亲近学法。其中一位来自卫藏叫做贡达班智达（Gonda Pandita）的人，告诉他有关帕摩竹巴的事迹。一听到帕摩竹巴的名字，吉天颂恭的心就好像树叶被风吹抚般的感动。於是他不顾旅途的艰辛，立刻由西康前往中藏。这一路上瑞相频现，除了一道彩虹长长地绵延到他的目的地外，护法多杰累巴（Dorje Lekpa）更不时现以童子、野兔的身形随侍保护，照应他的一切所需。当他经过一处名为杰瑞（Kyere）的险崖狭路时，当地自然形成的六字大明咒石，竟自动转现成帕摩竹巴面容之观境。
    吉天颂恭日夜兼程赶路。在路上，他遇到了一对男女说：「我们是由帕竹而来。」由於吉天颂恭视他们为上师的化现，所以就向他们顶礼。吉天颂恭赶到帕竹寺时恰好是半夜，由於心中过於渴望见到上师，他忍不住在寺外大喊：「帕摩竹巴！帕摩竹巴！」把很多人都吵醒了。後来一位来自康区的同乡请他入寺，告诉他：「现在大家都在睡觉，如果你要见帕摩竹巴，明天一早我带你去见他。」
    第二天早上，当吉天颂恭见到帕摩竹巴时，上师说：「现在我所有的弟子都到齐了。」吉天颂恭随後供养了上师一些丝绸、衣物以及他的座骑，但是帕摩竹巴没有接受这匹马的供养，他解释说：「马是畜牲，我不接受畜牲为供。」吉天颂恭同时也供养了一袋食物，帕摩竹巴便用这些食物举行了一个胜乐金刚荟供。
    随後，帕摩竹巴为吉天颂恭授予两支菩萨戒，并赐戒名为「宝吉祥」。他并如瓶水交灌、毫无遗漏地传给吉天颂恭一切的显密教法。後来，帕摩竹巴也称他为「杰吉天颂恭」或「觉巴仁波切」，前者意为三界怙主，後者则是珍贵怙主的意思。
    当时，有一位女子是金刚瑜珈女的化身。帕摩竹巴就建议达隆汤巴⑩舆她同住；但是达隆汤巴不愿舍弃他的出家戒；不久後这位化身空行女就圆寂了。後来凌杰日巴（Lingje Repa）(11)用这位女子的头盖骨做了一个噶巴拉，因此而在僧众聚会时迟到，等他赶到时供养的食物都已经发完了。所以他就拿著这个头盖杯绕诸僧众而行，从每一个人那里分到一点食物。大部份的僧侣们都只给了一点点食物，但帕摩竹巴则给了很多，把头盖杯装得满满的，而吉天颂恭给得更多，使得食物像伞状般地覆满其上；凌杰日巴再次绕诸僧众而行，当他绕僧时即兴而作，自然地唱出了一首二十偈的赞颂之歌。最後，他停在吉天颂恭的面前，将食物以及这首歌一起供养给他。
    有一天，帕摩竹巴想要看看他的三位心子：达隆汤巴、凌杰日巴、与吉天颂恭三人，是否具有一些特殊的缘起瑞兆，所以他就给了他们一人一尺的红布以制做禅修帽。结果达隆汤巴只用自己所有分到的布做帽子；凌杰日巴在帽子的前面加了一块棉布；而吉天颂恭则又加上一尺布，使他所做的帽子要大得多。这被认为是一个很吉祥的徵兆。
    又有一次，帕摩竹巴召唤达隆汤巴、凌杰日巴、以及吉天颂恭三人前来，对他们说：「我想今天藏波河（Tsangpo）的河水会泛滥，请你们去看一看。」结果达隆汤巴与凌杰日巴两人看见河水奔流一如往昔就回去了；但吉天颂恭心里想，上师会问这些问题一定是有些特别的含意，所以就向上师秉告：「河水泛滥了，中藏和康区现在都被大水淹没了。」上师以此授记了吉天颂恭的佛法事业将会大大隆盛。由於吉天颂恭擅於掌握缘起，并且了知如何以适当的表达与行动来创造殊胜的条件，所以他便得到缘起究竟大师的美名；後来的止贡噶举也在各派中被称为缘起第一。
    由於遵循帕摩竹巴的预言，吉天颂恭此时仍然只持守优婆塞诸戒。有一天，帕摩竹巴要求他在僧众聚会後留下来，并指示他坐以毗鲁遮那七支坐姿（12），碰触他的额、喉、心，说：「嗡、啊、吽」三次。然後说：「你将成为一位禅修大师，而我要对此随喜。」
    吉天颂恭追随上师帕摩竹巴两年六个月。在这段期间里，他领受了上师的所有教法，并被指定为帕摩竹巴的继承法子。帕摩竹巴涅槃时，有一只五股黄金金刚杵从其心中化现而出，融入了吉天颂恭的心中，在场的很多弟子都看到了这个瑞相。吉天颂恭随後给予其一切加持以利益该寺院，并协助兴建了上师的舍利塔以纪念之。
    在帕摩竹巴圆寂後，吉天颂恭还追随了其他许多上师学法。由冈波巴的侄儿，同时也是达拉冈波寺的继任住持——塔波贡楚（Dakpo Gomtsul）处，领受了大手印四瑜珈的教法。由於吉天颂恭恳切地渴望专修他过去所领受的教法，同时也得到一位施主承诺供应三年闭关之所需，所以他就退隐到耶琼（Echung）洞窟闭关禅修。在那三年里，吉天颂恭对於外、内、密诸缘起获得大略的了悟。然後他了解到智慧气未能进入中脉是在轮回中徘徊游荡的主因，所以他便专心於气脉的修持，得以面对面地亲见诸佛菩萨，并且得到自心清净天、人、修罗、地狱、恶鬼、畜牲等六道的净观。随後吉天颂恭前往帕摩竹以及其他地方朝圣。
    回到耶琼洞窟後，吉天颂恭再度专心一意的修行。如同诸魔在佛陀成就正觉时现起障难，或像是长寿五姐妹（Tsering Chenga）等非人想要阻挠密勒日巴一般；吉天颂恭最後的业障现起——他得到麻疯病。由於极度的沮丧，他认为：「现在是我该死於此静僻之地、迁转神识的时候了。」於是他向一尊曾被帕摩竹巴加持多次的观世音菩萨像顶礼。拜下第一拜时，他思及自己的痛苦，想：「所有有情众生中，我是最糟的。」第二拜时，他又想：「我已得到我上师的所有教法，包括中有教授与迁识法，无需畏惧死亡。」随後思及其他众生未能学到这些教法，因之心中油然生起一股强烈的大慈悲心。以此心境他坐了下来，大悲心如水不断，直至睡时悲泪不止，竟湿透了整个铺被。结果，他亲见龙魔及其眷属从其身中遁出，他的病竟像云开见日般地好了！在此刹那他证得佛果，具德忿怒本尊也示现、为其成就做证。
    吉天颂恭在耶琼洞窟禅修达七年之久。病愈后不久，他亲见了度母七尊。由於他已完全了解缘起，并了悟戒律与大手印不二，所以他就出家受了比丘戒。并从此不再吃肉。因为过去帕摩竹巴就已经命他为其传人，所以上师寺院的首要僧众就迎请吉天颂恭回寺。
    在掌理寺院的住持之位後，吉天颂恭对遵守寺院戒律要求得极严。有一天，某些僧侣说：「我们是密勒日巴的传人，应该可以喝酒。」并且边说边喝。当吉天颂恭劝诫他们时，他们却说：「你自己应持不伤害众生之戒。」此时，吉天颂恭亲见帕摩竹巴示现，告诉他说：「你应离此老旧法座，到北方去。你将在那儿利益许多有情众生。」
    吉天颂恭依上师之言北去，途经一处叫娘千汤那之地（Nyen- chen Thanglha），受到地神前来欢迎致意。在南拉（Namra）则有鬼王与其眷属向他求受优婆塞戒，吉天颂恭并为他们留下一个脚印，以为其虔信的对象。他还对顶上飞翔的鹫鹰们授以禅修指导，它们竟也能依法而修。有一次，吉天颂恭只说了一个字，就使奔离之马回到他面前。他曾化身出另一位吉天颂恭到印度圣地菩提迦耶，平息了一场由回教（Duruka）所起之战争，而保住金刚座的圣迹。
    另有一次，吉天颂恭在一名为档（Dam）的地方传法并得到了许多供养。在某一天傍晚传法结束时——那天似乎特别长，他告诉大家：「现在你们马上回家。」突然间就变成了隔天的黎明时分。原来吉天颂恭为了把法圆满传完，所以把太阳停住了。当吉天颂恭在南拉山（Namra Mt）时，诸神之王——大梵天，也来向他请求广大圆满的教法。当吉天颂恭坐在建塘（Jenthang）一地由小朋友们为他所造的法座，为当地民众传法时。甚至连流经当地的河水，也静默无声地聆听他的教法，该河的上下游则发出「龙树菩萨！龙树菩萨！」的水流声音。
    後来吉天颂恭来到止贡替（Drikung Thel）。在他三十七岁那年，建立了止贡菩提寺，也就是强秋林寺。并指派澎冈波多杰桑杰（Pon Gompa Dorje Senge）为建寺总监。许多僧侣都聚集到那儿，享受、浸淫於其法雨中。
    在西藏有九大佛教山神护法，其中的帕拉（Barlha）、索拉（Sogra）、劝遍鲁旺（Chuphen Luwang）、得忠面莫（Terdrom Menmo），以及左那南嘉噶波（Namgyal Karpo），这些藏地护法都顶礼在吉天颂恭的足下，求受优婆塞戒，并誓愿护持佛法与止贡传承的行者。
    有一次，止贡地方十分缺水。於是吉天颂恭给了他的侍者仁钦札（Rinchen Drak）一百零八块松耳石，指示他分别藏到不同的地方。仁钦札依照嘱付埋藏了所有的绿松石，但却私自留了一块放在自己僧袍里。结果他所埋藏的绿松石都变成水源，他自己私藏的一块则变成青蛙。他惊愕地把青蛙丢掉，结果落地时青蛙摔瞎一眼；青蛙著地之处涌出一股泉水，名为「瞎泉」（Chumik Shara）。这些泉水大都在十四世纪中叶止贡替为大火所毁时乾涸了，但尚有些直至今日仍存。
    吉天颂恭与其僧众，在每月新月满月的朔望时日，照例都会举行布萨（Sojong）净障仪式。但是有一次某些僧众在法会时迟到，所以吉天颂恭就想停办这类法会，结果因为大梵天王请求他维持这个传统，他才同意继续举办。
    帕摩竹巴的法座所在——丹萨替寺，这座古老的寺院一直都由吉天颂恭照顾。一次，空行母们带来一张马尾所织成的网，上有两千八百位本尊；空行母们将此网献给吉天颂恭，并劝请他说：「这是匝日达巴师利山（Tasri Drak Mt）的一切本尊，希望你能来此修持、传法。」吉天颂恭於是在定境中应邀到各圣地传法，并允诺将来会派弟子前往该地传法。吉天颂恭把空行母所献网上的本尊，放在一座他为纪念根本上师帕摩竹巴而建的殊胜舍利塔里，这座舍利塔上有许多小门，每个门上正好安置一尊本尊，形成後世建造此种舍利塔的传统。
    在吉天颂恭造访冈波巴的寺院——达拉冈波时，一道光芒从冈波巴像话筒出来，无二无别地与吉天颂恭融合。吉天颂恭因之证得虚空宝藏的共与不共成就。此外，吉天颂恭还在净观中见到佛陀的侍者阿难尊者，并与他共同讨论佛法。
    喇嘛香（一一二三～一一九三，Lama Shang）是冈波巴的侄子——达波贡楚（Dakpo Gomtsul）的弟子，也是噶举派「四大」中，察巴噶举的始祖。他曾说：「今年，乌仗那的空行母们会前来迎请我和伟大的止贡巴——吉天颂恭去和她们同住。但吉天颂恭是缘起之主，所以不必去那儿，然而我应该要去。」此後不久，空行母们果真前来迎请，所以喇嘛香便圆寂了；但是当空行母们迎请吉天颂恭时，他拒绝前往。於是空行母们只得把迎请文改成上师住世祈祷文。然後，所有的勇父、空行们都向他做供养，并保证指导其弟子。
    吉天颂恭有许多重要的弟子，包括两位兼那（Chenga，意为近侍）、大堪布固拉瓦（Gurawa）、蒋贡康楚仁波切的前身——纽嘉华拉囊巴（Nyo Gyatwa Lhanangpa）、噶秋丁（Gar Choding）、巴千秋也（Palchen Choye）、竹托娘色（Drubtob Nyakse）、两位名字中都有扎张（Tsang-tsang）的弟子等。
    以持戒闻名的弟子有塔玛敦津（Thakma Duldzin），达波敦津（Dakpo Duldzin）等人；并有噶当派格西久多杰宁波（Kyo Dorje Nyingpo）等人为弟子；译师弟子有努（Nup）、帕巴（Phakpa）等人；密续藏（tantrikas）的领导者有这（Tre）、呢（Ngok）等人；瑜珈士之导师有杜记（Dudsi)、贝波（Belpo）等人。
    吉天颂恭传法时，常有天现虹彩、天神自空雨花的瑞相。青海主要地神玛千彭拉（Machen Pomra）等护法都前来聆听其教法。西藏、印度、中国诸国王对他均极为虔信。此时，吉天颂恭有弟子五万五千五百二十五人。为令此等如海徒众悉能饱足，龙王玛措（Matro）与一切财神都成为寺院的施主。
    靠近止贡替的地方有一块叫做「狮肩」的大岩石。吉天颂恭视其为胜乐金刚坛城。他在那儿建有一寺，以传法度众，并用特殊的方法建了一座多门吉祥塔，此外，他也修复了桑耶寺。
    吉天颂恭主修的本尊是胜乐金刚五尊，他有时候会示现此相以调伏顽劣的众生。在新疆与西夏（Minyak）发生战争时，他曾以神通力保护了当地的人民。
    吉天颂恭的从学弟子增加到了七万人之众，其中许多最杰出的弟子都在一生之中成就佛果，较差根器的也都证得不同的菩萨地，其他的弟子至少也都能够了悟自心本性。
    在一个有关吉天颂恭的授记中说：「将有十万化身圣众云聚。」在这里「化身」意指持戒圆满的僧侣，而「圣众」则是说他们都将是菩萨。在其他的生平传记中说：「吉天颂恭可在刹那间往诣一切净土，亲见如阿弥陀佛与不动佛等诸佛已，并聆听其法教。」吉天颂恭自己曾说凡曾听闻其名字，并造访过止贡的拉耶（Layel）一地者，必定不堕下三道。而凡是向他祈请者，不论远近必得其加持，他们的禅定也将更为坚固。他还说过住在止贡地区诸山的一切有情众生，即使是小蚂蚁也能不再堕入恶道。
    吉天颂恭出自显经与密续的心要指导教授，为其近侍兼那谢拉迥涅（Chenga Sherab Jungne）所写下，内含一百五十个主题与四十篇附录，名为《贡奇——一意》（Gong Chik）。
    在一位名叫美绰喜谦（Meltro Zichen）的龙王到止贡求法时，吉天颂恭告诉弟子们不要随便出来，以免神通具足的弟子伤害到龙王，而尚未具神通者亦可免为其所伤。除了弟子——大成就者噶唐巴（Gar Dampa）外，每个人都得知了这个消息，因为那时他正在一处幽深的山洞禅修。龙王来临时，发出声响极大，甚至连山洞里的噶诞巴也听到了。所以他就出洞看看到底发生什么事？结果看到一条惊人的深蓝色大蛇，长度整整绕了寺院三圈，头还盯著吉天颂恭的住处窗户在看。噶诞巴不假思索地以为这条龙要伤害他的上师，於是他立刻化成一只巨大的金翅鸟把龙赶走。
    直到今日，在若巴昌（Rolpa Trang）都还可以看见一个此龙所留下的平滑清晰足印。在蝶络米（Dermo Mlik）则有一个金翅鸟落在岩石上的清楚足迹。靠近琼那嘎河（Khyung—Ngar Gel）附近还有龙王与金翅鸟一起留下的痕迹。
    一位斯里兰卡的阿罗汉，听到大班智达释迦师利巴渣（Shakya Shri Bhadra）将要前往西藏，就给了释迦师利的兄弟一朵白莲花，请求他交给大班智达转送在西藏的龙树菩萨。当释迦师利到达西藏後，剃度了许多僧众，但是不晓得要去那儿找龙树菩萨。
    释迦师利每次举行剃度时，照例都会分赠僧袍。有一次，一位吉天颂恭的俗家弟子请求他剃度出家後，也想要索取僧袍，但不巧僧袍已经全部送完了，而这位弟子很强烈的希望得到。释迦师利的一位随从在催促他离去时，不小心使他摔倒，流出了鼻血。
    本来释迦师利每天早上修持七支祈请文时，都可以亲见度母，但在此意外发生後连续六天，度母都没有现身。第七天时度母虽然再度现身，可是却背对著他。於是释迦师利就问：「我犯了何种过失？」度母答道：「你的随从打了龙树菩萨的弟子，使他流鼻血。」当他问道如何可以净除此过失时，度母说：「制作与你过去所有等数之法衣，将之供养给没有法衣的比丘。」
    释迦师利随後找到了这位被赶走的僧侣，并寻问他老师的名字，於是释迦师利了解到吉天颂恭就是龙树菩萨的化身。所以他就派了一位侍者把白莲花供养给吉天颂恭。当这位弟子到达止贡附近的河边时，听到河水一直发出「龙树！龙树！」的声音，於是沿著河水找到了止贡替寺，将白莲花送给吉天颂恭，而白莲花也恰在此时绽放。这朵花後来被保存在吉天颂恭的舍利塔中。
    吉天颂恭回赠了许多礼物给释迦师利渣巴，并且邀他前往造访止贡，但这位大班智达并未亲往，而以所做的赞颂多首回敬吉天颂恭。因为释迦师利觉得，龙树菩萨既已为除众生邪见而转生为吉天颂恭，那他就可以不必去了。
    当时还有诸小班智达造访西藏，其中一个名叫比布帝谦达（Bi Bhuti Chandra）的小班智达说：「我们只和噶当派论法即可；噶举派的大手印徒众都是骗子。」这话被释迦师利渣巴听到後，马上告诉他：「快别这么说！」然後把前面的故事告诉他。「因为吉天颂恭是位伟大的导师！现在你应该为这些话而道歉。」比布帝谦达随即前往止贡，做了完全的忏悔，并在拉萨西边，据说是胜乐金刚圣地的辛波利山上（Sinpori Mt）建造了一尊胜乐金刚像。自从他加持此像後，佛像就一直自动悬浮在空中；直到十九世纪，第一世宗萨蒋扬钦哲旺波与噶陀锡度，在游记中均有亲见此神异造像的记载。
    有一天，一个名叫竹加莫（Dru Kyamo）的大学者从萨迦到止贡来和吉天颂恭辩论。当他看到上师的脸庞时，彷佛看到释迦牟尼佛一般，而吉天颂恭的两位近侍——兼那谢拉迥涅（Chenga Sherab Jungne）与兼那达巴迥涅（Chenga Drakpa Jungne），则如同舍利佛（Shariputra）与目犍连（Maudgalyayana）一般，因此无法与吉天颂恭辩论下去。他的信心完全地开展，而成为吉天颂恭的主要弟子之一。後来他被称为哦杰雷巴（Ngorje Repa），并为吉天颂恭的教法写了一部名为《大乘法教心要》(Thegchen Tenpai Nyingpo）的注疏。
    吉天颂恭的弟子不断的增加。有一次结夏安居时，竟然发下了十万根「戒木」以计算与会僧数。解夏後不久，有两千七百位僧侣被派到密勒日巴的修行圣地——拉寄（Lachi），另有等数的僧侣被送到匝日（Tsari）与冈底斯山去修行。但是隔年，仍有十三万僧众再度聚集於止贡。
    第一世噶玛巴杜松虔巴（一一一～一一九三）是冈波巴的主要弟子之一，噶玛噶举派的创始人。他曾在造访达拉冈波後来到止贡，在邦塘（BamThang）一地受到吉天颂恭与弟子们的热烈欢迎。那时，杜松虔巴看到吉天颂恭如同佛陀一般，他的两位上首弟子则是舍利佛与目犍连尊者，其他的人就像是众阿罗汉一样地围绕著。当他们回到黄金主殿（Serkhang）时，噶玛巴再次见到吉天颂恭宛如佛陀，两位近侍弟子像是弥勒与文殊菩萨，为诸菩萨众所环绕。因此，杜松虔巴生起了极大的虔信，而从吉天颂恭领受了许多教法。此外，他还看见整个止贡地方就是胜乐金刚的坛城。
    吉天颂恭对他的许多弟子都深具信心，但是在他圆寂後要由谁来继任法位，倒是个问题。长久以来他曾考虑法位应该传给自己的竹嘉居热（Drugyal Kyura）家族。因为吉天颂恭出生在康地，所以他曾派遣一位弟子巴千师利普帕（Palchen Shri Phukpa），前去教授他的家族成员。巴千师利普帕大显神通并显扬了上师的名声，如是而教导了吉天颂恭的叔叔恭秋仁钦（Konchog Rinchen），和他的孩子安也阿扎（Anye Atrak）与孙子们。使他们心生向往，後来也搬到卫藏。有关他们的故事可见载於《止贡噶举金鬘史》一书。
    一天，吉天颂恭要他的弟子噶秋丁（Gar Choding，即噶唐巴）到索桑桥（Soksam）去供一个食子给住在河里的龙族们。并且告诉他：「你将会得到特别的财宝。」结果龙王索玛昧（Sokma Me）供养了噶秋丁一颗佛牙与三个特别珠宝。据说这颗佛牙原是龙王札卓（Dardrok）所拥有的虔诚礼拜之物。这位龙王通常住在玛噶达（Magadha），但也常经一处水下门径前来索桑。
    噶秋丁回来後，把佛牙与珍宝供养给吉天颂恭，吉天颂恭说：「宝物归还原主是很好的。」此言授记这佛牙曾一度为其所有。「因为你很富有，」吉天颂恭继续说：「你应造一尊我的像，并将此佛牙置其心中。」於是噶秋丁便邀请了一位技术高超的汉地艺师前来造像，把佛牙像舍利子一般地珍藏於其中。
    吉天颂恭曾加持此佛像达数百次。此像被保存在黄金大殿中，称为「金殿法主」（Serkhang Choje），它的加持力被认为与吉天颂恭本人无异。此像曾多次向大殿守护人员开口说话，还教过一位叫做达瓦（Dawa）的喇嘛「那洛六法」。後来在止贡寺被火焚毁时，此像被埋在砂土中以免被毁。当止贡法王回寺重建时，曾特别搜寻此像，结果这尊圣像自己由地下冒出来，说：「我在这里。」噶秒丁一生所造的吉天颂恭像甚多，然以这尊圣像最具有神奇之力。
    吉天颂恭的年纪越来越大，不能时常造访丹萨替寺。所以就派了千噶达巴迥涅到那儿为其金刚摄政，达巴迥涅果然不辱师命，成功地大兴法务。吉天颂恭还派了弟子五万五千五百二十五人，在班禅固雅冈巴（Pachen Guya Khangpa）的领导下，安住冈底斯山修行；另外的五万五千五百二十五名弟子，由格西雅儒巴札（Geshe Yakru Paldrak）率领，前往拉寄雪山专修；并由东金国沃切（Dordzin Gowoche）领其他五万五千五百二十五位弟子，到匝日实修。
    即使到了吉天颂恭的第四任法座持有者——琼波多杰札巴（Chungpo Dorje Drakpa）时，止贡仍有十八万弟子之众。
    有一次，吉天颂恭到侧布的多杰落卡山洞（Dorje Lhokar），他说：「这山洞太小了。」边说边把山洞延展变大外，还在石上留下了他身上法袍的印痕。因为山洞很暗，他随手用根棍子穿透岩石，凿出了窗户，然後又在石头上做了架子来放他的东西。这些奇迹至今都还可以很清楚的看见。在止贡地区的四周，吉天颂恭也留下了许多足印。
    有一天吉天颂恭感到身体不适，帕摩竹巴便即刻出现在他的净观中，为他解说了一种瑜珈修法，藉此修法吉天颂恭的病就好了。
    吉天颂恭随弟子所需而传授诸法。对於某些弟子，他会依其资质而教授由莲师、寂护、无垢友等大师所传的宁玛派八大赫鲁迦尊修法。
    在吉天颂恭圆寂前，他曾预言止贡传承将会有一段中衰时期，然後拿了一根他用过的牙签，把它种在地上，说：「当这根牙签长到相当高度时，我会亲自回来。」这就是对第十六任法王——嘉华贡噶仁钦的授记。
    此後，吉天颂恭要求千噶谢拉迥涅继任法子、接掌法位，但谢拉迥涅谦辞不受。所以吉天颂恭便要求大堪布固拉瓦楚春多杰接位，得其同意。
    为令于佛法之怠惰行者生起勤奋，吉天颂恭在火牛年，以七十五岁高龄进入涅槃。他的身体在超度月（Vaishaka）的十三日荼毗。此时天人纷纷献上如云供养，天雨曼陀罗花盈满至膝。他的头骨不为火所触，脑中化现出比擅巧画师所绘更加清晰的胜乐六十二尊坛城；他的心脏亦不为火焚，被发现转为金黄色。这再再地显示他是佛的应化。此外，尚有舍利子无数。
    吉天颂恭圆寂後，虽然千噶谢拉迥涅早已辞去法位，但大部份的丧葬法会都由他主持。他到狮肩（Senge Phungpa）山洞去观看胜乐金刚坛城时，竟然看到吉天颂恭也在那里，所以就想应该在该地建塔纪念上师。後来吉天颂恭再度出现在那座山的三摩地山洞，於净观中告诉谢拉迥涅：「儿啊！做你想做的，但亦随我之愿。」然後就消失了。於是谢拉迥涅便依自己的愿望，建了一座有许多门的舍利塔，名为「降三界圣者」，并在塔中安放了吉天颂恭之心及许多舍利子。为随顺上师之愿，他用宝石粉、番红花与多种香末，和泥而建了一座名为「世界庄严身要」的圣塔。在此塔中，安置了吉天颂恭的头盖骨与脑、其他许多舍利子，以及由阿底峡尊者亲自带到西藏的戒律经典，与般若十万颂。
    吉天颂恭现住於东方不动佛净土，佛号无垢白净善逝，为无量具信弟子所围绕。凡此方世界众生临命终时，若能对吉天颂恭具足大信心，刹那间即可往生彼国，蒙吉天颂恭为其摩顶加持，欢迎他们的到来。

    注释：
    ①吉天颂恭（Jigten Sumgon，1143—1217）是止贡噶举派的创始人。这篇生平略传系摘自第四世止贡姜贡澈赞仁波切——天津贝玛嘉称（Tendzin Pemai Gyaltsen）所著的《止贡噶举金鬘史》（Golden Rosary of the Drikung Kagyu）。「止贡姜贡」是止贡噶举派传承领袖的尊称，意为止贡怙主。
    ②释迦牟尼佛在从兜率天（Tushita）降生前所见的五种决定徵兆是：种族、国土、时机、家族，与母亲。
    ③宝吉祥（Ratna Shri)是吉天颂恭名字——拉那师利的意译。
    ④帕摩竹巴是吉天颂恭的上师，同时也是冈波巴的主要弟子之一，冈波巴则是密勒日巴的传承法嗣，并且建立了噶举传承的寺院传统。
    ⑤藏俗以堪持白伞做为修行人具足伟大成就的象徵。
    ⑥优婆塞（Upasaka）即是在家居士。
    ⑦龙树菩萨是一位伟大的印度大乘导师，他在吉天颂恭之前住世近乎千年。除上述外，吉天颂恭也被公认为燃灯佛与金刚手的化身。
    ⑧桑耶寺是西藏第一座佛寺。
    ⑨噶当派是追随由印度大师阿底峡尊者，与其西藏弟子种敦巴所传教法的宗派。
    ⑩达隆汤巴（一一四二～—二〇九）是帕摩竹巴的主要弟子之一，同时也是噶举八小派中，达隆噶举派初祖。
    （11）凌杰日巴（一一二八～一一八八）是帕摩竹巴的主要弟子之一。他的弟子章巴嘉雷创建了噶举八小派中的竹巴噶举派。
    （12）毘鲁遮那七支坐就是两腿双盘、背直、眼睛注视斜下方、收下颚、肩松平、舌抵上颚、双手结定印。


冈波巴之歌

    我请你们现在如下地思维：
    我们所谓的死亡只是一种概念。
    它是一趟由众多空行、勇父所带领，
    前往极乐世界之旅。
    在刹那生灭的念头中，
    何死之有？
    在本初清净的法身中，
    何死之有？
    在虹彩反覆的消逝中，
    何死之有？
    在离於生死的心性中，
    何死之有？
    在全然纯净的四大中，
    何死之有？
    在海市蜃楼的消融中，
    何死之有？
    在空悲不二中，
    何死之有？
    在圆满纯洁的净光中，
    何死之有？
    在无生之心的本性中，
    何死之有？
    在前往净土的旅途中
    何死之有？
    死亡不过是个符号罢了！
    在我当离去之时，
    汝等忆念我之弟子们，
    毋需哀伤，
    善观自心。
    当汝识自本心无矫时，
    便得永远不与我分离。
    当汝修持那洛六法时，
    便得永远不与我分离。
    当汝修持不舍本尊时，
    便得永远不与我分离。
    当汝洞见诸法因缘生，
    便得永远不与我分离。
    当汝得能空悲双运时，
    便得永远不与我分离。
    当汝了悟自心即上师，
    使得永远不与我分离。
    当汝菩提心全然展露，
    便得永远不与我分离。
    当汝住山闭关修行时，
    使得永远不与我分离。
    当汝了悟无生亦无死，
    使得永远不与我分离。
    当汝安住心无贪婪时，
    便得永远不与我分离。
    当汝爱护众生如子时，
    便得永远不与我分离。
    当汝依於上师言而修，
    便得永远不与我分离。
    当汝三昧耶戒清净时，
    便得永远不与我分离。


祈请传承上师道歌

    止贡噶举第二十五任法王，也就是第一世止贡姜贡澈赞仁波切——恭秋听列桑波（Konchog Trinlay Sangpo)，在塔贡（Thagon）的荣耀听列久美（Trinlay Gyurme）请求下，写下了这篇《对止贡噶举传承上师敬献虔请文》。
    赐予我等灌顶、诵传、与口耳密诀教授，
    具足此等三重慈悲的宝贵上师，
    您以止贡巴之名声而著称。
    一切轮回与涅槃之乐，
    都来自对於您的祈请，
    安住我顶寇之日月宝座上，
    慈悲的根本上师啊！
    我向您祈请！
    在密严刹土（Ogmin）的佛法宫殿中，
    伟大的法身金刚持佛，
    我向您祈请！
    在东方萨获（Sahor）一地的王宫中，
    帝洛持明尊（Tilo Parjnabhadra），
    我向您祈请！
    在北方普拉哈里（Phullahari）寺中，
    博学的大班智达那洛巴，
    我向您祈请！
    在南方卓瓦隆（Drowo Lung）寺中，
    大译师玛尔巴，
    我向您祈请！
    在北方拉寄（Lachi）雪域的子民，
    密勒喜笑金刚（Mila Shepa Dorje），
    我向您祈请！
    在东方的宝山冈波，
    至尊大医王，
    我向您祈请！
    在佛法之源——荣耀的帕竹①，
    至尊自生佛，
    我向您祈请！
    在止瑟瓦（Drisewa）的菩提寺②，
    佛法的慈悲至尊，
    我向您祈请！
    在姑拉（Gura）的佛法寺，
    伟大的住持楚春多杰（Tsultrim Dorje），
    我向您祈请！
    在北方金刚座③，
    伟大的甥侄索南查巴（Sonam Drakpa），
    我向您祈请！
    在「止」与「丹」的两大法座，④
    兼那查巴炯涅（Chenga），
    我向您祈请！
    在不变的金刚宫殿中，
    琼波多杰查巴（Chungpo Dorje Drakpa），
    我向您祈请！
    在荣耀的大乐宫殿中，
    托卡仁钦辛给（Thokha Rinchen Senge），
    我向您祈请！
    在离於造作的纯净寺院中，
    参戒查巳索南（Tsamche Drakpa Sonam），
    我向您祈请！
    在俱生密严刹土寺中（Ogmin Lhundrub），
    究霓多杰仁钦（Chunyi Dorje Rinchen），
    我向您祈请！
    在吉祥圆满的宫殿中，⑤
    朱古多杰嘉波（Tulku Dorje Gyalpo），
    我向您祈请！
    在广大清净寺中（Dakpa Rabjam），
    全知的秋吉嘉波（Chokyi Gyalpo）⑥，
    我向您祈请！
    在澈嘎的俱乐（Tsekha Deden）宫殿中，
    法主屯竹嘉波（Dondrub Gyalpo）⑦，
    我向您祈请！
    在中国五台山，
    至尊达波旺（Dakpo Wang），
    我向您祈请！
    在无二双运的宫殿中，
    法王仁钦贝桑（Rinchen Palsang），
    我向您祈请！
    在内在法身宫殿中，
    仁钦秋吉嘉称（Rinchen Chokyi Gyaltsen），
    我向您祈请！
    在俱生显现的宫殿中，
    仁钦秋吉嘉波（Rinchen Chokyi Gyalpo），
    我向您祈请！
    在不动菩提宫殿中，
    嘉旺贡噶仁钦（Gyalwang Kunga Rinchen）⑧，
    我向您祈请！
    在绣对的得忠（Ter Tro）秘境，
    人称嘉旺拉那（Gyalwang Ratna）者⑨，
    我向您祈请！
    在帕莫这（Phagmo Tse）的宫殿中，
    大班智达贝给嘉措（Palgyi Gyatso），
    我向您祈请！
    在坚固的金刚宫殿中，
    无匹敌的秋嘉彭措（Chogyal Phuntsok）⑩，
    我向您祈请！
    在大乐的金刚宫殿中，
    伟大的住持南窘彭措（Namjom Phuntsok），
    我向您祈请！
    在第二普拉哈里（Phullahari），
    大成就者札西彭措（Tashi Phuntsok）(11)，
    我向您祈请！
    在秀（Sho）地的经堂（Kunga Rawa），
    杰尊恭秋拉那（Jetsun Konchok Ratna）(12)，
    我向您祈请！
    在秘密真言的殊胜金刚顶，
    仁进却吉达巴（Rizin Chokyi Drakpa）(13)，
    我向您祈请！
    在米耶（Miyel）的荣耀洞窟，
    恭秋赤列南嘉（Konchok Trinlay Namgyal)，
    我向您祈请！
    在胜乘的法宫中，
    怙主赤列桑波（Trinlay Namgyal），
    我向您祈请！
    在四德⑩开展（Dershi Rabgye）的宫殿中，
    赤列东珠却嘉（Trinlay Dondrub Chogyal），
    我向您祈请！
    在吉祥根（Tashi Tsuk）之巅，
    至尊恭秋天津敦都（Konchok Tendzin Drodul），
    我向您祈请！
    在不变菩提的隐居所中，
    怙主却吉嘉称（Chokyi Gyaltsen），
    我向您祈请！
    在不变安乐的隐居宫殿中，
    无匹敌的却吉妮玛（Chokyi Nyima），
    我向您祈请！
    在您随处安住的法界寺中，
    慈悲的贝玛嘉称（Pemai Gyaltsen），
    我向您祈请！
    在自觉的大乐境界中，
    天津却吉嘉称（Tendzin Chokyi Gyaltsen），
    我向您祈请！
    在宁宗（Nyin Dzong）的大乘圣地，
    伟大的摄政麻哈满字（Maha Mandzi)，
    我向您祈请！
    在快乐日光宫中，
    仁钦天贝责兼（Rinchen Tenpai Dzegyen），
    我向您祈请！
    在正遍知的法宫中，
    圣尊胜突杰妮玛（Tukie Nyima），
    我向您祈请！
    在讲修（Shedrub）旧法的城堡中，
    金刚持弩敦多杰（Nuden Dorje），
    我向您祈请！
    在荣耀的菩提寺中，
    杰尊恭秋却嘉（Jetsun Konchok Chokyab），
    我向您祈请！
    在胜乘的法轮之顶，
    无匹敌的秋吉罗卓（Chokyi Lodro），
    我向您祈请！
    在大乐与光明的殊胜境界中，
    圣导师喜威罗卓（Shiwai Lodro），
    我向您祈请！
    安住我顶冠之日月宝座上，
    慈悲的根本上师啊！
    我向您祈请！
    请您加持六道的一切有情众生，
    请加持使众生得以成熟与自在，
    愿众生永不再执著贪欲之对象，
    愿众生的烦恼均得以自行解脱，
    愿众生的凡夫身转为本尊佛身，
    愿众生了悟其语实与咒音无二，
    愿众生皆得了悟自心即是法身，
    如同先前诸多上师生平故事般，
    请加持我寿元与证量同时增长，
    请加持我得为等虚空如母众生，
    为此等众生而实修慈心与悲心，
    愿轮回与涅槃的一切现象显现，
    都被了悟为大手印之平等法味。

    注释：
    ①亦称塔刹（Thatsa），是帕摩竹巴居住与教化之地。
    ②菩提寺是吉天颂恭的道场强秋林寺（Jangchub Ling）的意译。
    ③此处系指「止贡」这个地方。
    ④指「止贡」与帕摩竹巴的法座所在「丹萨替」（Densa Thel)寺。
    ⑤藏音为札西彭措宫（Tashi Phuntsok）。
    ⑥秋吉嘉波是宗喀巴（1357—1419）的主要上师之一，也是把许多噶举传承教法传到格鲁派传承的重要上师。他同时也是四世噶玛巴游戏金刚（Rolpe Dorje，1340— 1383）的主要弟子之一。 ．
    ⑦法主东珠嘉波是五世噶玛巴德新协巴（Dezhin Shegpa，1384—1415）的主要弟子之一。
    ⑧嘉华贡噶仁钦是至尊吉天颂恭的转世化身。
    ⑨嘉旺拉那是四世夏玛巴法称智（Choskyi Trakpa，1453—1524）的主要弟子之一。
    ⑩无匹敌的秋嘉彭措是止贡噶举第二十一任法王，五世夏玛巴宝支的主要弟子，同时也是六世夏玛巴的父亲，六世夏玛巴法自在（Choskyi Wangchuk，1584—1630）是他的二子。
    (11)札西彭措是止贡噶举第二十二任法王，同时也是六世夏玛巴的长兄。
    (12)杰尊恭秋拉那是第一世止贡姜贡澈赞仁波切的名字，他是止贡噶举第二十三任法王，同时也是六世夏玛巴的三弟。
    (13)秋吉达巴是第一世止贡姜贡琼赞仁波切的名字，同时也是六世夏玛巴的三弟。在此之後，传统上止贡姜贡、也就是止贡噶举派的法王，就由澈赞与琼赞仁波切的转世再来人轮流担任。
    (14)四德，或称四缘、四分圆满，亦即法、财、欲、果等世出世间皆称圆满的四种条件。此处「法」谓佛法盛行；「财」谓资财具足；「欲」谓享受色、声、香、味、触等五欲妙事；「果」是修习佛法能证的解脱之果。


成就正觉证道歌

    吉天颂恭在他三十五岁的时候，在耶琼洞窟（Echung Cave)圆满成就正等正觉，唱出道歌如下：
    在四天三夜里，
    我的业力与障碍都被清净，
    我已证悟因果缘起互依性①，
    圆满的密续宝藏自发显露，
    在诸法一味的盛大光明中，
    禅修与後得二缚都被清净②！
    我识出，当下我就是至尊瑜珈士。

    注释：
    ①此即究竟空性之证悟。
    ②心性的本然明觉已致无物可扰之境界，使得座上与座下间的差别境界完全消融。


大印五支证道歌

    由於吉天颂恭对得自帕摩竹巴的甚深大手印诸法，都已生起定解而有所证悟，因而唱出了一曲「大手印五支圆满道」之证道歌。
    顶礼荣耀帕摩竹巴足师
    骏马般的慈心与悲心，
    若未能驰以利益众生，
    天人便不向我们喝采，
    是以应修慈悲为加行。
    如国王之本尊即自身，
    於此不变根基若未稳，
    空行眷属将不来会聚，
    因此务必善自观本尊。
    四身如雪山般之上师，
    若无虔信太阳来照耀，
    加持之流冻结无法降，
    是以应修虔诚与信心。
    如虚空般广大之心性①，
    分别妄念云海若不除，
    二种智慧星宿无由现②，
    因此务令此心无妄想。
    如满愿宝般的二资粮③，
    若无誓愿精勤来磨光，
    吾等所求果位将不生，
    因此必於最终修回向④。

    注释：
    ①指离於执著的赤裸本心。
    ②指了知一切万事万物实象的「如理智」，与了知分别事项、个别特质的「如量智」。
    ③指引至佛果的福德智慧两种资粮。
    ④在大乘法中，凡是修法最後都要将功德迥向以利益他人。


圣地精进道歌

    为了开启这秘密圣地，并鼓舞弟子们精进修行，吉天颂恭前往刹乌宗冢（Tsa—Uk Dzong Drom）并唱出了一曲道歌如下：
    顶礼荣耀帕摩竹巴足
    荣耀帕摩竹巴大慈悲，
    了义境界因之生我心，
    获证菩提果位信心坚，
    吾乃世外独居瑜珈士。
    吾之禅修体验证悟言①，
    纵使汝等皆为具器子，
    真实体验证悟仍甚难，
    吾乃世外独居瑜珈士。
    吾之功德实乃财宝源，
    招致他人执著与嗔犯，
    吞服魔食实是过失因②，
    吾乃世外独居瑜珈士。
    吾之随员分心迷惑者，
    应知与恶法侣友无益，
    执著嗔恨诸行实无尽，
    吾乃世外独居瑜珈士。
    吾之僧众未臻恳切者，
    此生来世诸多妄念生，
    应知豢养牛只诸过失，
    吾乃世外独居瑜珈士。
    若说吾行只为此生做，
    仅仅热望世间诸法行，
    此即欺瞒具信诸弟子，
    吾乃世外独居瑜珈士。
    幻影错觉越跨妄想河，
    梦想蜜蜂缀饮虚空莲，
    鄙人奏弹乐器唱歌声，
    唯有稚幼无修无证者，
    方说世间法可证实谛。
    然以行者纯净无瑕心，
    於无二元相对之山巅，
    坚持奉行珍贵诸教法，
    大乐森林栽培浓密长，
    全心忆念野兽任徘游，
    服食乐明无念之水草。
    若汝渴望修此世外独居行，
    吾乃世外独居瑜珈士。

    注释：
    ①这是吉天颂恭不希望自己所说被当做只是演讲说教，大家不把教法放在心上，因之而出的关切语。
    ②此处所谓的魔是行者修道障碍的拟人化说法。因此这一行所指的其实是「喂养」执著与诸精神官能症的行为。


        祈请噶举上师赐大加持道歌

    伟大的龙树菩萨是一位圣者，他了悟离於种种偏执边见的圆满空性。他的降生是为如来在许多经典中所预言的，他并且转生为禅修的比丘、三界的怙主、伟大的止贡巴——仁钦巴尔（Rinchen Pal）①。有一次他在一个天有大旱的时机，待在旱区止瑟瓦（Drisewa）的强秋林（Jangchub Ling）寺。所有的守护神祇、施主与僧侣们都请求他终止这场旱灾。为回应大家的请求，吉天颂恭告诉弟子都字喜玻（Dudsi Shikp。）说：「过来，你到我们寺院後面的泉水附近唱诵我的这篇道歌，雨水就会降下。」随後，他便振笔疾书写出道歌如下：
    以上这篇吉天颂恭的《祈请噶举上师赐大加持道歌》介绍散文，是由第八世噶玛巴米却多杰（Mikyo Dorje）所撰。
    顶礼上师！
    在荣耀法界的广大天空，
    您超越边界、中央限制地遍布一切佛法，
    一次一次地忆念伟大的法身金刚持佛，
    我以至心的渴求一心祈请您。
    上师啊①！
    请赐予您的加持好使我得能像您一样地证悟。
    云彩汇聚於覆盖东方萨获之地，
    加持之力奔腾涌出，
    一次又一次地忆念持明帝洛巴，
    我以至心的渴求一心祈请您。
    上师啊②！
    请赐予您的加持好使我得能像您一样地证悟。
    红色的闪电划过北方普拉哈里，
    您为佛法而通过十二次苦行试炼，
    一次又一次地忆念博学的大班智达那洛巴，
    我以至心的渴求一心祈请您。
    上师啊③！
    请赐予您的加持好使我得能像您一样地证悟。
    松耳石巨龙之吼响彻南方卓沃隆村（Drowo Lung），
    一次又一次地忆念大译师玛尔巴，
    我以至心的渴求一心祈请您。
    上师啊④！
    请赐予您的加持好使我得能像您一样地证悟。
    优雅的雨水正降在拉寄（Lachi）高山雪域⑤，
    口耳传承教授汇流成河，
    一次又一次地忆念荣耀的喜笑金刚（Shepa Dorje），
    我以至心的渴求一心祈请您。
    上师啊⑥！
    请赐予您的加持好使我得能像您一样地证悟。
    东方达拉冈波山（Daklha Gampo）的大地，
    无间地浸淫在净光之水中，
    一次又一次地忆念至尊大医王，
    我以至心的渴求一心祈请您。
    请赐予您的加持好使我得能像您一样地证悟。
    帕摩竹的泽土中苗芽萌生，
    您开启了圆满秘密的密续宝藏，
    一次又一次地忆念尊贵的自生佛，
    我以至心的渴求一心祈请您。
    上师啊⑧！
    请赐予您的加持好使我得能像您一样地证悟。
    成熟於北方止贡领域的六种谷粮，
    这六种谷粮遍布六道，
    一次又一次地忆念尊贵佛法的慈悲，
    我以至心的渴求一心祈请您。
    上师啊⑨！
    请赐予您的加持好使我得能像您一样地证悟。
    在我的头顶的日轮月轮上，
    安住我的慈悲根本上师，
    他与荣耀的法身金刚持佛无二，
    一次又一次地忆念您，
    我以至心的渴求一心祈请您。
    上师啊⑩！
    请赐予您的加持好使我得能像您一样地证悟。

    注释：
    ①这段是对法身金刚总持的祈请。
    ②这段是对帝洛巴尊者的祈请。
    ③这段是对那洛巴尊者的祈请。
    ④这段是对玛尔巴尊者的祈请。
    ⑤拉寄是密勒日巴山居闭关所加持的圣地，位於现在的尼泊尔边境，以气候高寒、加持殊胜，是今日止贡噶举派瑜珈士修练那洛六法的主要关房所在之一。
    ⑥这段是对密勒日巴的祈请。
    ⑦这段是对冈波巴大师的祈请。
    ⑧这段是对噶举八宗共祖尊胜帕摩竹巴的祈请。
    ⑨这段是对缘起究竟吉天颂恭的祈请。
    ⑩这段是对根本上师的祈请。


六重信心道歌

    达隆汤巴（Taklung Thangpa）是帕摩竹巴虔信第一的弟子，当他看到吉天颂恭的不可思议佛行事业，不禁想要致送供养给予吉天颂恭并说：「我还有一些得自上师帕摩竹巴的深奥教法；如果你能得到必有极大利益。」吉天颂恭除自己回赠供养之外，并附如下之歌以为答覆：
    顶礼荣耀帕摩竹巴足
    上师帕摩竹巴大慈悲，
    令我得以体验到大乐，
    吾已获证菩提之信心。
    我已了悟见修行果无二义，
    臻达无修境界瑜珈士，
    吾乃无修安乐瑜珈士。
    此等瑜珈体验之喜乐，
    得自上师慈悲之加持。
    我已了悟上师、自心与佛无二义，
    无需表面肤浅之虔诚，
    吾乃无修安乐瑜珈士。
    此等瑜珈体验之喜乐，
    得自上师慈悲之加持。
    我已了悟父母、本尊、六道众生皆无二，
    无需表面利益众生行，
    吾乃无修安乐瑜珈士。
    此等瑜珈体验之喜乐，
    得自上师慈悲之加持。
    我已了悟显经、密续、论疏无二义，
    再也无需著书立说行，
    吾乃无修安乐瑜珈士。
    此等瑜珈体验之喜乐，
    得自上师慈悲之加持。
    我已了悟此生、来世、中有无二义，
    於我生死实是无边界，
    吾乃无修安乐瑜珈士。
    此等瑜珈体验之喜乐，
    得自上师慈悲之加持。
    我以昼夜六时虔信强，
    真实上师与我时同在，
    吾乃与乐不离瑜珈士，
    此等瑜珈体验之喜乐，
    得自上师慈悲之加持。
    以此六重信心之道歌，
    供养荣耀达隆汤巴耳，
    吾不自觉随师时日短，
    他已摄受传我一切法。

    注释：
    吉天颂恭已於上师帕摩竹巴的加持下，於
    ①见、修、行、果无二。
    ②上师、自心与佛无二。
    ③父母、本尊、六道众生无二。
    ④显经、密续、论疏无二。
    ⑤此生、来世、中有无二。
    ⑥与上师昼夜六时不离无二。
    等六种了悟皆有不退之信心，洞见诸法实相、究竟正觉，是以再也无需心外求法。


虔祈度母之歌

    吉天颂恭在耶琼洞窟（Echung）禅修时曾亲见度母七尊示现，得此净观後唱出如下道歌：
    安住本来不生的法界中，
    可敬的母亲——本尊度母。
    她赐降安乐予—切众生。
    祈请您护佑我离诸怖畏。
    以未能了悟自身即法身，
    致令自心得为诸魔所统。
    母亲啊！
    有情众生因之漂泊轮回，
    如母本尊，请护佑他们。
    若佛法实义未生於自心，
    而仅仅依循形式字面义，
    这些为独断教条所欺者，
    如母本尊，请护佑他们。
    了悟自心本性实在甚难，
    有些人只了解而未实修，
    其心游荡於世俗诸事业，
    如母本尊，请忆念、护佑他们。
    无二智慧即是俱生之心，
    然以执著二元对立习气，
    无论做什么仍旧被系缚，
    无二智慧的本尊，请护佑他们。
    纵有人能安住了义空性，
    然以未解因果缘起互依，
    於诸明觉显现仍甚无明，
    全知的本尊母亲啊！请护佑他们。
    空之本性离於一切造作，
    万事万物从来不离於此，
    然行者弟子仍於此未解，
    请护佑他们，圆满的佛母！


弃执之歌

    有一次当吉天颂恭驻锡在止贡替（Drikung Thel）寺时，他把弟子们聚集在寺院後方一处名为「颠恰岗」（Ten Chak Gang）坟场旁的草地，要他们展现他们修证所得的神通力。
    在听到上师的嘱付後，所有的弟子都一一示现神通。吉天颂恭座下三大弟子之一的噶唐巴秋丁巴（Gardampa Chosdengpa），是龙树弟子提婆的转世化身，刹那间就化现为文殊菩萨的忿怒相大威德金刚。巴千秋耶（Palchen Chosye）则将金刚杵放在阳光上。三大弟子中的纽嘉哇拉囊巴（Nyor Gyalba Hanangpa）神奇地供养产自印度的新鲜百病良药——尊胜诃子。其他弟子有的表现了上身出火、下身出水等等神通；甚至连老厨师扎西都能将其长木勺挂在阳光的光芒上。
    但不幸的是有一个弟子因为长期随侍在上师身边，以致未感上师圣德，尚无证悟，故未能回应吉天颂恭的要求。这位名叫仁钦札（Rinchen Drak）的弟子对自己无法圆满上师的命令感到十分羞也耻，竟顿时羞愧而死。
    仁钦札的尸体被带到旁边的尸陀林，准备火化之前，吉天颂恭走到仁钦札遗体的旁边，以其柱杖置於尸体的心间，唱出了如下之歌：
    顶礼荣耀帕摩竹巴足
    吾子仁钦札请谛听。
    喂！人生无常生必死①
    凡俗世事尽是谎。
    世间八法色如虹②。
    能否信赖应深思！
    眼见朋友聚别离，
    亲情友谊皆非真③，
    贴心忠言似回响，
    能否信赖应深思！
    身体四大有增衰，
    才情力量幻如谎，
    青青之花逢秋萎，
    能否信赖应深思！
    财富方聚瞬散尽，
    怪贪吝聚皆非真，
    食财犹如草朝露，
    能否信赖应深思！
    放眼生死诸般苦，
    天人诸乐都是谎，
    轮回苦乐时轮转，
    能否信赖应深思！
    菩提心树如父尊④，
    弟子偏见皆是谎，
    不善诸行与恶友，
    能否信赖应深思！
    了知众生如父母，
    爱己我执都是谎，
    声闻乘之自解脱，
    能否信赖应深思！
    因果业力真信服，
    无修能证都是谎⑤，
    如雷鸣空雨不降，
    能否信赖应深思！
    具德上师加持力，
    诸魔邪见碍如谎，
    鹦鹉学语诵祈请，
    能否信赖应深思！
    当下了悟汝自心，
    三劫方证亦如谎，
    俗谛之乘未了义，
    能否信赖应深思！
    吾子尸林孤悲否？
    谁人无死何物留，
    勿生贪著仁钦札，
    转化执著入师心。
    吉天颂恭唱完此歌後，仁钦札的尸体立刻发出三昧真火，荼毗後发现其中含有无数的舍利子。由於其圣灰中的舍利子数量太多，大家只好用扫帚把它们扫集在一起。为了纪念这个奇迹的发生，此地後来被改称为「颠恰岗」，意为「扫舍利子」圣地。
    吉天颂恭在这地方的一块神圣大石板下，建立了一座用以净治下道众生罪业的坛城。并在这石板下，造了一个将会燃烧到此劫终了的明灯，藉之利益一切遗体被带到该处的众生之心，使他们得以避免转生下劣恶道。

    注释：
    ①英译本故事、内文均有误，故此中文本另依藏文本修正。这首「弃执之歌」往後成为止贡噶举派弟子，修持迁识法时必诵之歌，成为止贡噶举的特殊传统。
    ②八法即得失、苦乐、名辱、利衰。
    ③这并不是说人没有感觉到彼此的关心与影响，而是因为一切无常，我们不能执此为究竟实存。
    ④比喻菩提心是如父庇佑、如树遮荫般地毫无偏私。
    ⑤如果不能正确理解金刚乘的无修，可能会导至不在乎一切的断见。


第三篇 大手印五支圆满道：密续心要修法

第三篇 大手印五支圆满道：
密续心要修法

    我以身、语、意顶礼和皈依伟大无比的止贡巴之身、语、意，他与三世诸佛无异，是三界中无匹敌之至尊，他的名称等同日月名闻十方，他引领一切众生自轮回中解脱，此伟大上师身、语、意的无尽利生事业必将相续而永不止息。
    外内诸法不停的迁流变化，一切有情众生的大痛苦导致恐惧与布畏。所有众生虽疲厌於那些只会令他们堕入下道的恶业，却仍无知地造作执著与憎恨的行为。无论我们如何关切亲友眷属，永远也不可能满足他们。我们直到老死都还在交友、敛财，但是这些在死亡来临时一点也派不上用场。自以为聪明的世间人，不过是自欺罢了，自以为是怎可能得到正果；自认学识渊博、言词俐落的人，实与执著形影不离；那些贪求法教、心外求法之士，必为傲慢之魔所障。所以真正想要在此生戮力修持珍贵佛法、积聚功德的人，一定要先确知自己的发心是否清净、毫无对此生贪著的杂染。
    如果教法只是从「文字」或相对传承而领受，并非得自「实义」或究竟传承，那么它就好像是「廉价牛奶」般，淡薄地失去原有乳脂之味。修行人如果是因为恐惧死亡，图求死後来生安乐而避世修行，以此下劣发心，只能得到少许的体验。行者就算是身在与世隔绝之处，如果心中缺乏虔信，必定无法了悟真如。如果行者自以为其三摩地禅修甚佳，却无法使之与自心生起诸事相结合，了知缘起自性，他就无法将世间万相汇归入道。如果行者无法练习自我觉照，其禅修之果必易为妄念与外境所夺。如果行者未由「加持」或证悟传承得法，就不可能得到正觉。一切俗语、杂书都是行者多余的包袱。
    源自金刚持佛的体验、证悟教法迄今未绝。五支圆满道是三世诸佛之道，三藏之心要，噶举巴诸上师的行持与宗趣所在。就算是屋顶塌陷、地底裂开、巨石砸在我们左边，大树劈倒在右侧，修此五法仍是绝对必要的，而且万勿为未证之师的伶俐话语所惑。如果行者修持此五法，得能安住於本然如是的法性之中，那么所有过失都将转为功德，一切障碍都将化为成就；行者更可在一生之中达到与金刚持之身、语、意无二无别的境界。
    要想起修本法，行者不应对此生有所任何依恋——就算是微细如发的执著也不行；然後应该前往坟场、丛林、山洞等静僻之处安住。在如是处所，行者应不顾一切身、语、意所生之苦受、乐受，一心专注在超越二元对立的真如之上。在胜乐金刚《戒生密续》（Dompa Jungwa）中说道：
    「修行的瑜珈士，
    一心专注，
    安住在如尸林等的静僻处所，
    在此等道场挺腰直背而坐。
    勿令躺下或弯腰靠背，
    安坐於具足五种三摩地特质的圆满莲花坐姿中。」

    第一支：发菩提心
    行者的发心是因为了悟万法无常，此生的一切俗世活动与财富就像是水中泡影；数量等同虚空的无尽众生，过去都曾多生多世为我父母。但这一切有情众生因为染污、执著自我，竟以贪著、憎恨与无明造作了许多恶业，因此毫无依怙地流转飘荡在六道轮回里，经历到难以想像的痛苦。
    一但披上了发心的甲胄，行者便应尽形寿地以身、语、意广行善业。特别是，行者必须从今天的当下一刻起，开始身、语、意的善行。行者应以自己的身、语、意，为一切众生皆能离苦得乐、成就佛果而修此法。若无此等发心，不管修什么都无法将行者引领至圆满之道。反之，若能具足此等珍贵发心，一切身、语、意的作为，都会引领到成佛的圆满道路。
    此等发心不应只是相对的存在心中，而应发自生命、发自内心、发自骨髓。如果有人抢劫、砍杀，令人残废或重伤，而行者却回以忿恨的报复，这种人就只是虚有其名的菩萨罢了。一位真正的菩萨是那种愿一切众生，特别是憎恨自己的仇敌、妖魔，乃至障碍行者通往解脱与成佛之道的魔鬼，都能速得离苦得乐，臻於完全圆满的境界。一位真正的菩萨会无私地修持趋近这个目标，将他以善业累积而来的身体、财富与功德，布施给一切有情众生。

    第二支：本尊瑜珈
    有了菩提心的发心後，就可以进修本尊法。诸本尊皆是一切有情众生的本然身形，所以行者并不观想不是本然身形的凡庸五蕴（skandhas）、十二处（ahyatanas）、与十八界（dhatus）。因为自无始以来，五蕴、十二处与十八界即是五方佛、五方佛母与诸菩萨众。在《吉祥三补底密续》（Shri Sambhuti Tantra）中说：
    「五蕴即是五方佛，
    金刚六根、六尘即是诸菩萨众之坛城，
    地大是慧眼佛母（Locana），
    水大是玛玛齐佛母（Mamaki），
    火大是白衣佛母（Pandara—Vasini），
    风大是三昧耶度母（Samaya—Tara）。」
    一切众生自本初即佛，然以未能识自心本性而落於凡俗形体，是以无法展露佛之事业。就像是未能识出满愿珍宝而任其弃置泥中，致使此宝永远无法满足我等之愿。
    唯有我们自珍贵上师处领受口诀指导，方能使我们凡夫的五蕴、十二处、十八界具现如佛。造就是吉祥饮血尊的本性，佛父母双运，也就是非二元对立的无二智慧身。行者若以菩提心而清楚观修佛之颜色、衣饰、庄严等身相，便可藉之证得共与不共成就。此本尊身可加持并转化一切外境，利益行者自己之外，亦为一切众生带来安乐之因。因此，行者应该持续地认识此本尊并修习之。
    如果有人以为我们现在观想所修之凡夫身是为不净，此不净色身在经修持之後将被另外一身所取代，这就落入了怀疑、希冀的二元迷惑中。在《吉祥三补底密续》中说：
    「此身即佛， 此外无他。
    若信此身之外有佛，
    即为无明遮幕所盲。」

    第三支：上师瑜珈修法
    修持本尊法时，行者应观上师是三世诸佛身、语、意之精髓，令自心不离上师之身、语、意，如此一切障碍自除，行者亦必将证得世出世之平和、智慧与安乐。在《喜金刚本续》中说：
    「难能表达揣想的智慧，
    不可能在外寻获；
    唯有对上师高度虔信，
    开展自身善德方能获得。」
    为我们引见自觉智慧的上师，并以此加持弟子者，更较三世诸佛慈悲，他就是一切诸佛心要的总集化现。如果行者观修上师於自己心间，以完全的虔信心不断祈请，如是必可证得佛之一切功德。在《极置密续》（Atikoepa Tantra）中说：
    「在密法修持里，
    若观慈悲上师在自心间、
    於手掌上，
    以及在顶上的行者，
    必将证得千佛之功德。」
    在《幻网续》（Gyutruldrawa Tantra）中说：
    「非近、非远，
    然从未分离，
    行者三世应恒常顶礼上师，
    应安置上师於自心宫殿中。」
    如果行者对上师未能具足绝对的信心，或是将他视为凡夫，那么就算行者领受任何加持，也都不能成就超然的正遍知智慧之果；就算是行者哀哭、悔恨、顶礼、婉转打探、忍受苦行的剥夺也不行，因为在上师的清净之地中，行者已种下了邪见之种子。《密集金刚本续》中说：
    「无桨，船无法渡海，
    同样地，没有上师就不可能出轮回苦海，
    就算是你拥有一切知识也不行。」
    行者当思过去诸佛已逝，未来诸佛尚未降临，现在诸佛又不与我等同在。然加持上师之佛不是只有一个、两个、也不是百尊、千位，而是无量诸佛都在加持著将此加持力转而加持我等的上师。这就是为何我们定要视上师即是完全圆满的金刚持佛，并且不断地向他祈请的原因所在。

    第四支：大手印禅修
    行者若依「上师瑜珈修法」而修，自己的身、语、意，和上师之身、语、意必能无二无别，了知轮回与涅槃都是自心妄念，恰如虚空无有中心可言，自心的内在实相自无始以来亦从来未生。行者应置自心离於善恶对立概念。自心本性既本来未生，又何曾存在，若达此等证悟即是「大手印」。伟大的婆罗门沙拉哈（Saraha）说：
    「瑜珈士们！
    无念方是大手印之身，
    万勿期盼任何结果。」
    大手印空性中，外在既无客体，内在亦无形状、颜色可修。以无所得故，过去、现在、未来诸佛，实未曾见真如之心。在《密集金刚本续中》说：
    「空的本质离於一切存在之物，
    离於蕴、界、处，
    离於执著，
    亦无有法执；
    万法平等而自心未生，
    无始以来即如是。
    无禅修、修者与修行之概念，
    此即真修。」
    《喜金刚本续》云：
    「不以心修，
    是真禅修。
    若证法性，
    无修即修。」
    行者在大手印禅修中若有希冀、怀疑，必定无法越过轮回苦海。行者应以全心专注的觉照，无矫而修。若行者得能安住於此境界，便能与珍贵上师与诸佛法身智慧无有分离。在《法王勇父智慧经》（Phagpa Daka Yeshe Sutra）中说：
    「若能了悟自心本性，
    方得堪称智慧！
    行者不应心外求佛。」
    行者应无间地安住於不生法性之境界，并为证悟佛果而回向功德。
    第五支：回向功德
    为利益有情众生并带予安乐，行者应毫无冲突烦恼纷扰地以慈、悲长养菩提心；为净除外内诸障，令密法事业实现，行者应生起本尊观；为得上师的智慧加持，行者应具足完全地虔信与精进；为使大手印修法增上，行者应於座上座下安住不二境界中，如是方能使「禅那」之心与日用万行不离不异。行者应为自他一切有情证得圆满正觉而回向功德。以此回向，行者将可达成自己回向的目标。《吉祥宝塔经》（Arya Rantna Kuta Sutra）中说：
    「诸法因缘生，
    发心即是果。
    凡行者愿求，
    必将悉成就。」
    以两种菩提心而回向相对与智慧之根本功德，将使这些功德变得像虚空、法界般地无尽，如同有情众生般地不可胜数。如果行者了悟这法身中的真如，那么主体、客体和对待都会离於一切造作。这种离於概念的三轮体空回向是最为殊胜的。在弥勒菩萨的《现观庄严论》（Abhisamaya Alamkara）中说：
    「以三轮体空来回向功德，
    是不共道；
    无有希冀，
    是最胜佛行。」


        转诸烦恼情绪入於成佛之道

    安住在三轮体空的禅境中，行者应了知善恶都是妄想、烦恼所生之果，善恶实则无别。如果行者未能了悟无二之体验，进而放下概念与对无念体验的执著，那么就算是数劫的修持也不能引至成佛道上。我们无数的妄念与烦恼，就像是大海波澜般地生起；这无数的妄念、烦恼，实与本来不生之法性无二，就像海与波浪般地无从分开。
    认识妄念与烦恼即是法身；生与未生无二双运就是报身；原创性的念头是化身；体性身（Sambhogakaya）则是没有颜色、形状、矫作之心念。无论是粗重或微细的妄念与烦恼生起，均勿轻忽，应以深切觉照洞察之，不随顺它去反将之转化入道。《月光经》（Chandra Prakasha Sutra）中说：
    「一切因缘之所生，
    以实无生，
    故为未生。
    凡依缘起者即是空性。
    了悟空性者即具觉知。」
    禅修於法身之了悟，终可识出无始以来本来不生之心。行者应长养菩提心直至如虚空之无量众生尽，特别是对那些有强烈贪著、嗔恨的众生而发心，愿他们悉能离苦得乐，速登佛位。以此清净发心，行者将如本尊亲现，展露出对於上师的完全虔信。因为转化一切妄念与烦恼，就是诸部佛族身、语、意的事业本质。《喜金刚本续》说：
    「轮回与涅槃，
    皆不存在。
    了悟轮回本质者，
    即臻涅槃。」
    行者应将一切烦恼、妄念引入相对菩提心。当行者了悟相对菩提心是离於生、住、异、灭的四身本质时，此中所发一切行动都是佛的四身。一切念头生起，行者均不应视为负面。举凡一切人、地、事、物之因缘生起，行者均应转化并了悟其究竟本质。


  转诸病入於成佛之道

    一切烦恼、障碍虽看似由外而显，然与心、气在诸脉内的运行有关。如果心气在脉中是随著贪、嗔、痴而行，那么男性、女性、龙族等种种诸魔将因而出现，但究竟上，实无可带来伤害者。而这些似乎会带来伤害者，也都曾在无量生中为我等父母。那些因为恶业以致於害人的众生，就像是没办法控制自己行为的疯子一样痛苦。而这些害人的恶果又使他们痛苦地投生恶趣，毫无依怙的在轮回中无尽流转。所以行者不应与此等众生敌对，反而应随其所想的允许他们取得自己身体、血、肉、骨、诸脏器、肠、语、知识、才智、甚至是自己的禅修成果等。行者应放下这一切而毫无希冀。
    藉由菩提心的长养，行者愿一切众生、特别是那些造成伤害的众生，皆得平和安乐，离于诸苦，得证佛果。以此成就佛果之发心，行者以对心间上师的全然觉照而生起本尊观。伤害的现象只是心性、法身的投影，无始以来即未曾存在。没有害人者、也没有受害者，一切都不存在。真如之心等同虚空中央离於一切造作，在此无念的境界中，行者将会展现出迎拒无二的清明。在《欢愉童子请问经》（Gya cherolpa Sutra）中说：
    「释迦王了悟一切缘起诸法不存，
    其智慧等同虚空，
    面对群魔谬见亦无所畏惧。』
    我们可能会误认绳子为蛇。但在了解它是绳子後，就再也不会视之为蛇。同样的，就算我们可能看见男性、女性与龙族之魔，但他们也不过是法身、心性的投影罢了。所以行者不应把魔鬼当做抗拒的对象，反应前往僻静处所禅修，将魔鬼的概念转化成迎拒无二的了悟。同样的方法，可以使一位瑜珈士离於疾病与痛苦。瑜伽士了行，疾病是因恶业遮障心性的根本纯净觉照所致，自他分别因此生起，从而对自己所喜爱的事物产生执著，反感者则大大嫌恶，并忽略所有其他的事物。由於忽略而使麻木、晦暗不明之心生起。
    根据密续所述，贪、嗔、痴三毒分别位在我们身体的下部、中间与上部，或是中间、右边与左边。血与胆汁是因为我们的贪执而有，由於嗔恨而有气与鼻黏膜炎，以无明而迟钝无气力。但是我们如果去看西方的内科医生，他会告诉我们这些症状是因为疾病所引起的，并开些药给我们。如果我们去找算命的，他可能会告诉我们这是鬼造成的，所以要驱邪才行。但这些世间法就像是在房间里反覆地开窗、关窗以排烟，却不去简单地控制炉中之火；或是猛打影子而不知抛除造成影子的物体一样，不能真正解决问题。
    虽然我们拥有这个四大所组成、被我们认为是身体的东西，但是它并不实存。究竟上从一开始就没有所谓的身体，所以也没有会生病等身体的特质。这个清楚的想法是离於生、死、存有，自本初即遍满空性的。
    当我们生病的时候，真正病的是念头。然而在这病的概念与痛苦生起时，行者应全然地接受，练习将身体转化成无瑕的加持甘露，把它供养给一切有情众生，特别是那些伤害我们的众生。我们应为一切众生得能离苦、证究竟珍贵之正觉而长养菩提心。以此发心，行者自成明空无二双运之本尊，并且极虔诚地禅修上师法。当我们了悟自心即是离於一切造作、本来未生的法身後，无论我们经历怎样的病苦、乃至一切恶业都将被清净。当我们看到洗碗水因种种污垢而逐渐混浊，我们就知道锅子快要洗乾净了。同样的，当我们了悟超乎揣想的本觉法身智慧时，就没有所谓排拒或坦然接受病苦的问题。伟大的婆罗门萨拉哈说：
    「即令一劫之黑暗，
    亦为光明瞬间除。
    同样地，强烈的轮回习气，
    亦为自心本性之了悟而瞬间除去。」
    如是，无论何种疾病与痛苦到来，真正的瑜珈行者不应依赖药物与疗法，唯应尽早修持，以证离於迎拒之不二真谛。


转化死亡经验

    如果我们能修持并转化逆缘，在这五蕴幻身逝去之时，行者便得无畏无惧。当行者真能改变对四大的心念，在那样的超越二元对立的境界中，就没有转生间的死後中有可言。法性体验的习惯会在超越二元对立的中有境界实现。这就像是在满月落下、破晓太阳升起间，没有黑暗存在一般。
    在死亡来临时，我们应把自己的身体、财富和一切功德的根本给予上师，长养愿一切曾为吾母之众生皆能离苦得乐、速证珍贵佛果的菩提心。然後以此发心，自观明空双运之本尊。在自己头顶梵穴之上一英尺处，观想狮子宝座、上有多叶莲花，以及日轮、月轮，上面坐著自己的根本上师，他是一切三世诸佛的总集化现。观想行者自己的心识以红色「吽」（Hung）字形，位在脐部；经中脉上升，从顶门而出并融入自己上师心中，与上师之智慧身（Jnanakaya）无有分别。此後，行者应於自心与上师无二的境界中，禅定一段时间。寂天菩萨在《入菩萨行论》中说：
    「如炼金术可点铁成金般，
    藉由菩提心的力量，
    可将此秽身转为无比珍贵佛身。
    请坚持此发心於心中。」
    如此，四种染污的遮幕被排除，行者得证完全正觉的金刚总持境界，也就是三身无别的圆满佛果。在《瑜珈女全断密续》（Naljorma Kuntu-Cho Tantra）中说：
    「迁转其神识的瑜珈士，
    藉吉祥饮血尊等手持花朵於手者，
    高举种种胜利旗帜，
    大奏诸乐音；
    藉此，瑜珈士在所谓死亡之念生起时，
    将臻於佛土。」
    如是，追随具德上师的指引，行者了知此本来未生之心能够了悟本初清净法身。藉由行者自己的努力与修持，行者了悟离於迎拒的无二境界。如此，行者得能到达最高佛土而成就佛果。《空行金刚歌》（Khadroma Dorje Gur）中说：
    「哦！至上成就是佛陀。
    行者皆能修心以成佛。
    此珍贵之心外，
    无佛亦无众生。」
    自法身而出，诸佛身、语、意之事业，如同满愿珠般随所适宜地利益一切有情众生，直至轮回尽已。此等身、语、意的事业超越凡俗概念而无有限制，像是转轮般地运转不息。在《荣耀之念授记密续》（Palgongpa Lungton Tantra）中说：
    「菩提心金刚持者，
    超越概念如虚空，
    如来应化为众生，
    示现等同满愿宝。」
    如是，若行者於此五种修持得能无有遗漏而修此圆满道，行者必能净化所有过失，生起一切智慧，达到最上佛土。佛陀教法之三藏与四部密法心要，即是此函括一切技巧与教授的五支圆满道。设若漏失其中任何一支，结果必将无法证果。为了再次强调此法之重要，行者切记不应追随二手、三手的不圆满教法，就像是找到大象後，就不必再寻其脚印般。请务必到与世隔绝的静僻之处，以完全的精进与虔信，无间修此五支圆满道。
    此大印五支甘露教法心要，系出自伟大无比的止贡巴至尊吉天颂恭，而为佛陀释迦牟尼的比丘戒宝（Shila Ratna）所写下。


第四篇 止贡噶举不共护法——阿企秋吉卓玛略传

第四篇 止贡噶举不共护法
——阿企秋吉卓玛略传

    阿企秋吉卓玛略传
    止贡姜贡澈赞法王亲撰

    统摄三界护佑众生尽无余，
    守护贤劫千佛之教法，
    随顺众生愿求悉满足，
    请以汝之大力满我愿，
    阿企秋吉卓玛尊，
    祈请立赐加持之光辉！
    阿企秋吉卓玛（Ach'i Chokyi Drolma，曾祖母法度母）是佛教的大护法，她是金刚瑜珈女的化身，也就是一切诸佛智慧与事业的示现。她是诸佛之圣母，自大悲心所由出而化现为五方佛族诸空行。为利益轮回中的众生，她在不同时空无数次地展露化身。
    在金刚乘所源出的圣地乌仗那（Uddiyana）刹土，金刚瑜珈女以金刚空行的身相化现，并立下保护佛法的誓言，并令五方佛部的智慧空行们持守此誓。
    後来，在第八世纪莲华生大士应邀赴藏弘法时，莲师加持了西藏许多地方，并在许多洞穴中禅修，其中有一处位在止贡地区的洞穴名叫德卓（Ti-dro），莲师曾在那里禅修七年，是他在西藏期间待得最久的地方。
    在这段期间，金刚瑜珈女以事业空行之首的身形化现，并保证守护金刚乘教法。
    藉这些智慧身的化现，金刚瑜珈女利益了珍贵的教法与一切有情众生。
    依据《胜乐金刚本续》的授记，事业空行母之首将会降临止贡的提卓洞窟，而这就是金刚瑜珈女的化身示现，也就是止贡噶举不共护法——阿企秋吉卓玛的由来。
    大约在公元十一世纪，西藏中部止贡地方的索拖（Shotoe）一地，住了一户没有小孩的家庭。为了求子，他们远赴尼泊尔的苏印普佛塔（Swayambhu）朝圣，热切地祈求得子。有一天晚上，妈妈止拉达让（Driza Darzam）得一梦兆，梦见一轮明亮耀眼的太阳在东方出现，阳光普照十方，随後太阳融入她的子宫，并放光充满整个宇宙，特别是照亮了她的出生地。同一个晚上，她的先生那南秋沃巴（Nanam Chowopal）也梦到，从东方不动佛土化现出有著清明白光的念珠，进入他太太的子宫里。早上醒来俩人相互讨论梦境後，先生说：「我们将生出一位特别的儿子，所以在这小孩出生前，我们应多加小心。」随後他们举行了一个荟供，强烈地祈求满愿，便返回了故乡——止贡。
    出生的一刻终于到来，一位不凡的女儿降生在一处名为奇渣塘（Kyetrag Thang）的地方。当时有许多的瑞兆，而小女婴的身体则是极为纯白且散发光芒的。当她还是婴儿时就一直持诵著度母咒，三岁时就会教人咒语。她很快地长大并且貌美非凡。在她很小的时候双亲就过世了，所以她和叔叔住在一起。有许多人都竞相地想要娶她，却被她一一拒绝。她说：「我将到东藏的康地去，那儿有一位库拉种姓（Kyura）的贵族子裔大瑜珈士。我将嫁给这位瑜珈士，我们的儿、孙与後代，都将是不凡之士。他们将以传扬佛法的心要，而利益一切有情众生。」
    後来她与一位商贾为伴，旅至康地。在她们抵达一处叫做电托措拗（Dentod Tso—ngur）的地方时，她告诉她的同伴说：「这是我必须待下来的地方。」和同伴分手後，她去面见了伟大的圣者阿美楚群嘉措（Ame Tsultrim Gyatso），并告诉他：「虽然我对世俗生活毫无执著，但如果我俩结合的话，我们的後代将会产生许多证悟的人，他们将对佛法做出极大利益。」
    在他们结婚的当天，阿美楚群嘉措没有任何财产可以来安排婚礼。但卓玛说：「不要担心，我会处理。」说著说著，她奇迹似地从她右边的袋子里拿出一个手鼓，并从她的左边拿出一个头盖杯。然後摇打手鼓、手拿头盖杯，跳了一支神奇的舞蹈，凝视天空。结果，刹那间房里就充满了上好的食物和饮料，她俩身上也穿了最豪华的衣服；他们如此地给予所有宾客极大的满足和快乐。
    他俩婚後不久就生了四个儿子，分别叫做：南开旺秋（Namkhe Wangchuk）、巴卡旺嘉（Pekar Wangyal）、索南巴尔（Sonam Pal）、卡吽楚西（Kathung Trushi）。这几个儿子都聪明绝顶，并成为世出世法双全的博学大师。
    後来，卓玛说：「我已经了知，我在轮回中降生是为了要圆满护持佛法，并造福一切有情众生。因此，我将赐予我的追随者共与不共成就。」然後，她就带著她的追随者到一个叫做听仁（Ting-ring）的巨大洞窟去。那是一个十分神圣的洞窟，内有许多珍贵的岩藏，在洞窟内部的岩石上还有许多自生的佛、菩萨、本尊、空行和护法像。
    卓玛她们带了一个人的尸首去，并由她转化那个尸体为广大的荟供品。凡是有幸能够吃到那荟供品的人，都被赐予共与不共成就。接著她写下一本内含她自己成就法的仪轨，并且誓言看护佛法，特别是守护那些将在未来出现的佛法心要。发下此誓後，她说：「我藉此色身的事业已尽。」随即骑在她的蓝马上，不留肉身地飞往佛土。
    她的四个儿子里，巴卡旺嘉亦有四子，分别是堪布达玛（Khen po Darma）、恭秋仁钦（Konchok Rinchen）、春帕巴（Tsunpa Bar），以及那就多杰（Naljor Dorje），在这四个儿子里，那就多杰是龙树菩萨的转世再来人——伟大止贡巴——拉那师利吉天颂恭的父亲。
    有一次，吉天颂恭在止贡替的强秋林寺，听到了一阵伴随著美好天乐的手鼓声。他的一位大瑜珈士弟子——竹托康巴格嘎瓦（Drub- thob Khambaryagarwa）也在场，并请示吉天颂恭此美妙天乐的因缘。吉天颂恭说：「这无与伦比的声音是来自我的曾祖母阿企秋吉卓玛，她是一位智慧空行母。」
    於是，竹托康巴立刻请求吉天颂恭传授一个如何修持阿企卓玛的方法。吉天颂恭因此写下了一个十页的成就仪轨，此法可在《阿企法集》（Achi Pe-bum）中被找到。
    在《密切巴瓦密续》（Me-che Barwa Tantra）中说：「无量劫後在一个称为大莲花世界中（Pema-chan），阿企卓玛将会成为圆满证悟之善逝、如来、阿罗汉、无上正等正觉，佛号莲花尊胜（Pe- ma Dampe-pal）。」
    这是伟大阿企秋吉卓玛的生平，她是无比慈悲的护法，誓愿护持佛法并利益一切有情众生。她向伟大的止贡巴——吉天颂恭拉那师利保证，守护由他所发扬光大、而由止贡噶举传承所承传的佛陀心要教法。以此誓愿之力，凡是以完全虔信之心来修持阿企秋吉卓玛成就法的行者，必将离于此生与法道上一切违缘与障碍。凡是以完全的信心与虔敬无间修持此法的行者，必终得臻於圆满正觉的佛果境地。


附录一 付法东来——阿阇黎黄英杰升座纪要

附录一 付法东来
——阿阇黎黄英杰升座纪要

    付法东来——阿阇黎黄英杰升座纪要
    吉祥天

    诸位法友：
    慧海译师(黄英杰)是文殊师利菩萨所护佑的佛子。由於宿世善缘，过去十年间，他以清净发心精勤地投注於三乘佛法的听闻、思惟与修持：并从学於藏传佛教新旧译派之诸多具德上师，广泛地领受了共与不共灌顶、诵传及口诀教授。且在显密佛教修行体系、次第及内涵上都有无误的学习与通透的了解。这是大家从他精湛的语译与丰硕的笔译成果中，可以有共睹的。
    鉴於汉地弟子们对修学藏传佛教之殷求日切，设若有精通中文的师资，必能对正法之弘扬有所助益。因此我特在此授予慧海译师“阿阇黎”位，以表示对其修学之肯定，并鼓励他以大菩提心，积极地从事一切必要的佛法事业。此外，我也同时赐予佛像、铃杵等信物，以为无间之加持。愿众生见而生信，早证菩提。
    止贡法王赤列伦珠
    一九九五年四月十日

    诸位法友请谛听：
    具信的慧海大德(阿阇黎黄英杰)，由於宿世善业所觉醒，对佛法深具信心与虔敬。不分派别地从许多伟大的上师领受了诸多圆满、广大的口诀教授；并且从我一萨迦天津。领受了《成就法总集》与《萨迦十三金法》等灌顶与教授。如是，他领受了许多不共的圆满教法，而对佛陀之法教有极佳的了解。此外，他还翻译、出版了一般佛法、与特别是伟大秘密金刚乘教法的中文书籍。今日东西世界各地，对佛法生起信心、虔敬与喜爱的人日益增加。因此他(阿阇黎黄英杰)必将成为中文世界的著名译师。即使在此，我(萨迦天津)也将为他回向法务如愿、圆满。
    此信来自
    拉吉普 萨迦天津法王 亲书
    一九九五年五月三日吉日

    诸位大德：
    尊贵的慧海译师(阿阇黎黄英杰)在多年前即对佛法具足信心，并从事许多修持。此外，他还不分派别地从诸多具德上师，领受了许多灌顶、诵传与教授，并从我(第三世贝诺法王)得到了以时轮金刚为主的灌顶等教法。(阿阇黎黄英杰)他善巧於藏汉翻译，以广大地翻译、出版许多佛法与特别是金刚乘教法，令一般佛法与秘密金刚乘教法，得以在此世界建立与传扬。所谓鉴往知来，所以我(第三世贝诺法王)确信此译师，未来必能对佛法与众生有所饶益，是以特在此为其佛行深切祝祷。
    旧译宁玛派领袖白玉贝诺法王签名、盖章
    公元一九九五年十月二十四日(藏历木猪年九月一日)

    「宋晋齐梁唐代间，高僧求法离长安，
    去人成百归无十，後者焉知前者难，
    路遥碧天惟冷结，沙漠遮障力疲殚，
    後贤若未谙斯旨，往往将经容易看。」
    唐·义净三藏

    缘起
    一九九四年十一月，正是印度鼠疫暴发肆疟之际，由於萨迦天津法王慈悲应允黄英杰的去函求法，因此黄英杰毫不犹豫、排除万难地即刻动身前往印度，展开为期七个月的参学。当时他以为达隆噶举法王仍驻锡於止贡法王的寺中，因此特别带了一篇《达隆噶举传承史》准备呈献给法王，以此做为劝请法王常转法轮之缘起，并祈求法王务令达隆噶举式微之法脉再兴。他同时也带了止贡噶举的《大印五支》中译本供养止贡法王，并请求法王赐予中文版序言。不幸的是抵达印度後方知，达隆夏忠仁波切已在两个月前圆寂於加尔各答医院，而止贡法王正在南北美洲弘法未归。
    一九九五年年初，止贡法王圆满结束长达十个月的弘法之旅返回其法座所在地。由于达隆夏忠仁波切生前已将所有达隆噶举的灌顶、口诀与法要尽付止贡法王，所以黄英杰将《达隆噶举传承史》献予法王、请法王代收，而法王也慨允赐予《大印五支》之序言。虽然止贡法王曾在一九八九与一九九一年，两度短暂地造访台湾弘法，而黄英杰也曾将止贡噶举不共护法阿企的修轨译本献给法王；然因当时福德因缘不具，因此与法王仅有数面之缘而未能多加亲近。
    黄英杰自大学毕业、退伍後，一直全心投入在显密佛法的钻研之上，随侍藏密各派诸大仁波切口译、笔译。因此此次的印度之行，全凭对於佛法的坚信——释迦牟尼佛说他绝不会让修行的人饿死！除一心求法外身无长物，亦无丰厚供养之力。而止贡法王虽贵为噶举派最高传承领袖，但为人谦冲自牧、生活简朴、平易近人。甫回印度，检讨佛学院的成果未尽理想，未尝稍事休息，法王便决定带领全寺僧众闭关实修四加行、胜乐金刚等法要。其时法王年届五十，座下佛爷、堪布等人才济济，然以成就弟子之心殷切，是以不假他人，几个月的闭关期间，每日必亲躬率众实修；其修持之精进、与以身作则之魄力，为各派知悉之高士所衷心赞叹。
    止贡法王悲愿俱足，是少数精通中文听说读写的具德上师，对於中土众生有特别深厚的感情与关注；有鉴於汉地弟子们对修学藏传佛教之殷求日切，然以言语隔阖，仍多有不得其门而入之叹。是以认为若有精通中文的合格师资，必能对正法之弘扬有所助益。但付法之事兹事体大，设若所传非人，不惟於正法无益，反恐生诸多憾事。因此多年以前，虽曾有马来西亚弟子请求法王授权其人得以教授四加行之基础法要；然法王考虑再三仍未轻准，可见其行事慎重之一般。
    自黄英杰与止贡法王初见相谈甚欢後，蒙法王慈悲摄受，百忙之中每周仍至少安排一整个上午的时间与其单独面谈，令黄英杰得有宝贵的机会亲近、承事法王。有问必答之外，法王更悉心地引经据典为其解惑、并亲身示范诸脉气瑜珈实修法要，以传承之珍贵大悲甘露，尽除黄英杰解行二门上之疑惑。前後数月间，将止贡噶举《大手印五支圆满道》、噶玛噶举《大手印四瑜珈》、竹巴噶举《大手印六种平等一味》、达隆噶举《四字大手印》、香巴噶举《大手印护身盒》，以及《那洛六法》，大圆满《广深法》、龙钦心髓《智慧上师》……等诸多汉地连名亦未闻之最上法宝，依其个别之见修行果，钜细弥遗地开示讲授无余。如此器重，实属罕见。
    在几个月的一对一开示问难後，止贡法王观察黄英杰实为法器，对三乘佛法的听闻、思惟与修持，以及显密佛教修行体系、次第及内涵上，都已善妙通达。因此为了汉地弟子的利益，决定破格拔擢御赐阿阇黎位，以表对其多年修学的肯定，授权、鼓励他以大菩提心，积极地从事一切必要的佛法事业。黄英杰在知悉此事後，立刻向法王表明弟子除佛法外，不应自上师处得到任何东西的想法。但法王清楚的表示，在这个混乱时代如果真有心奉献於佛法的利生事业，那么得到传承的认可与授权是必要的，这完全是为了佛法的缘故，与世俗名利无关。当黄英杰再谈到仍想做进一步的长期修学时，法王则慈悲允诺将来亲自指导闭关实修，毫无遗漏地传授一切传承法要；更可贵的是止贡法王非但於自他宗派毫无偏私，还推介黄英杰前往有缘之他派上师处参学，其胸怀广阔、气度恢宏实不言可喻矣。
    所谓的「阿阇黎」是梵文（Acharya）的译音，藏文称之为洛本（Loppon），原意为「大师」，例如尊称阿阇黎龙树、阿阇黎莲花生、或洛本索南策摸①等即是；在中国，则有一行阇阁黎、惠果阿阇黎等真言宗付法祖师得此尊衔。但今日「阿阇黎」也被用做西藏佛教的学位称呼，例如在印度的萨迦派佛学院学习十年，经考试级格，证明为精通十部大论者，便得颁授「洛本」之学位，约等於格鲁派引自萨迦之「格西」学位，或相当於现代教育制度的硕士学位。此外，在金刚乘灌顶、或修法时，称金刚上师为「多杰洛本」，因此「阿阇黎」亦为上师之意。由此可知阿阇黎名位之尊贵与荣耀。
    由西藏佛教的法王亲自肯定汉人弟子的修学，并亲颁阿阇黎位、赐予传承信物，是史无前例的空前盛事。为令缘起良好、遣除诸障、祈祝师徒寿元坚固、法务昌盛；止贡法王特选定藏历二月初十的莲师吉日②，在北印度的止贡噶举根本道场——强秋林，公开举行黄英杰的阿阇黎授证、升座典礼。

    阿阇黎授证、升座大典
    一九九五年四月十日清晨六点三十分，止贡法王派来的吉普车准时将黄英杰和应邀观礼的各国友人，接到强秋林寺。当时应邀观礼的有：竹巴噶举派在瓦拉那西任教的首席堪布苏南嘉措（Khenpo So- nam Gyaltso）、萨加派驻英国中心常住喇嘛——洛本土登宁玛（Thupten Nyina）、日本真言宗僧正南坡宏行、两位旅美法友——释音（谭宝莲）与黄淑华小姐、以及来自台湾的沈美津师姐等人。车行途中恰值旭日东升之际，大日遍照虚空绽放金光万丈，正是绝佳瑞兆。
    上午七时许，在全寺十八位转世仁波切、多位堪布，以及僧众、尼师两百余人的观礼下，由止贡噶举派第三十七任法王——止贡姜贡澈赞（Drikung Kyabgon Chetsang）亲自主持授证大典，全程并拍照、录影留念。典礼开始，止贡法王首先赐予黄英杰法座，待观礼来宾一一入座後，由全体僧众修持度母礼赞成就法，以遣除外内密诸障、祈求度母加被世出世法吉祥圆满。在全体僧众向诸佛菩萨、历代传承祖师广做曼达供养，以谢佛恩、积聚福慧二资粮後；接著，由黄英杰向止贡法王献上身、语、意、功德、事业诸供养，祈求法王长久住世、转大法轮、永赐大手印之证量加持。
    随後，止贡法王以藏文亲自为大家说明这次授予黄英杰阿阇黎位的缘起，并宣读阿阇黎证书内容；然後亲赐白卡达、金刚结各一条，以示吉祥与永久之护佑。颁发盖有历代止贡法王御用官印③、钢印的藏文、汉文阿阇黎证书的同时，法王还赐予止贡噶举初祖吉天颂恭圣像一尊，以及金刚铃杵一对，做为传承信物外，亦以为无间之加持。
    为令在场观礼来宾，都能清楚知悉黄英杰的阿阇黎授证缘起与证书内容，以坚定大家的信心，止贡法王除逐字对译藏文、中文证书内文外，还特别安排有现场中文复讲。此後，阿阇黎黄英杰随即对止贡法王、诸位仁波切、堪布与全体僧众放茶、供以藏式甜米糕，并普做供养；这是象徵其阿阇黎位得到止贡噶举全体僧众，以及西藏佛教各派的承认、随喜与祝福的传统藏俗。
    由於这天也是止贡法王亲率全寺僧众实修四加行、圆满皈依大礼拜的荟供吉日；加上止贡初祖吉天颂恭著作全集，也在法王的悉心策划、不惜钜资添购最新电脑软硬体、成立电脑中心、挑选优秀僧众受训之下，於是日正式展开输入电脑的工作。因此，在法王表扬有功人员後，由全体僧众共修胜乐金刚荟供法，并对法王献唱十分动人的空行金刚歌，分享丰盛的荟供品後，简单、庄严、隆重地圆满了这次历史性的的授证大典。最後阿阇黎黄英杰并接受了竹巴噶举首席堪布苏南嘉措、萨迦派喇嘛洛本土登宁玛等观礼来宾敬献的哈达与祝福。

    萨迦天津法王的承许
    由於黄英杰一向心仪萨迦派在教证法要上的圆满无瑕、传法时必以密续为依的谨慎态度，与教育、成就弟子的恳切，不但过去已领受过《道果》、《那洛卡雀佛母》、鲁、黑、铃三派胜乐金刚④，与三空行、三红尊等萨迦派无上法要；此次印度之行也是在萨迦天津法王护佑之下方能顺利成行。因此在止贡法王宣告阿阇黎授证之事後，黄英杰随即向萨迦法王报告，徵询其建议与祈请加持。
    萨迦天津法王除赞叹止贡法王是一位十分谦冲的具德上师外，也慈悲亲函所有佛弟子，承许黄英杰是一位为宿世善业所觉醒，对佛法深具信心与虔敬的弟子。不分派别地从许多伟大的上师领受了诸多圆满、广大的口诀教授之外；并且从他——萨迦法王处，领受了《成就法总集》与《萨迦十三金法》等灌顶与教授。如是，萨迦法王曾多次在公开与私人场合，赞誉阿阇黎黄英杰对佛法有极佳的了解，实为饱学之士；授记他必将成为中文世界的著名译师，鼓励他将所学所修，特别是大乘之法教传扬与人分享，并赐以绿度母圣像一尊，为他祈祷、回向法务如愿、圆满。
    萨迦天津是文殊化身、密法之主，地位仅次於达赖喇嘛的政教法王，修持证量为各派所一致肯定，为人如实、处事谨慎不苟。能够得到他亲笔信函的肯定与承许实属难得，不但意义非凡，也使我们深深感受到这些伟大上师们，在辛苦地传持个个传承法要之余，也真正力行实践了所谓的不分宗派的精神。

    明林崔亲法王的加持与推荐
    明林崔亲法王是宁玛派传统上的最高精神领袖、当代的大圆满成就大师；以其严守祖师训示，一心专修、不问俗务，外界一直误称为睡觉仁波切。黄英杰此次印度之行，也专程拜访了这位传说中的神秘大成就者，幸不为法王所弃，除领受到明珠林寺传承最重要的大圆满金刚萨埵大灌顶外，也得到了许多宝贵的教示。
    明林崔亲法王与其家人，对黄英杰在佛法修学上的精进、虔信，以及为西藏佛教在中土扎根之努力，都有高度的正面评价。在得知止贡法王将赐予黄英杰阿阇黎位的同时，明林崔亲法王与其家人均报以衷心的祝福与庆贺；为令其将来求法顺利无碍，明林崔亲法王除亲出推荐信函外，还特别表示：无论黄英杰身处何处，法王都会无间地忆念、并赐予加持，令人感到相当温馨。

    诸大仁波切的随喜、加持与建议。
    在得到阿阇黎位後，由於自感才学修持均有所不足，因此黄英杰以戒慎恐惧之心前往尼泊尔，请求最尊贵的堪布阿贝仁波切针对何时方是传法、教授之机予以开示。阿贝仁波切恳切的表示：「诸经续均云，究竟成佛非圆满具足诸多因缘不能成办。现今台湾弟子虽然对於佛法很有信心，但普遍缺乏对於金刚乘内涵的了解，因此如何令大家生起正知正见，实是刻不容缓之事。如果你可以在翻译、自修之余，也做些教学的工作，将会对金刚乘在汉地的开展有很大利益，而这与成佛之道亦不相违。」
    素与黄英杰熟识的竹巴噶举派蒋扬钦哲依喜仁波切，在他得到阿阇黎位之前，便曾多次鼓励他传法利生；此番更再三勉之，殷嘱勿忘初衷、续佛法脉。钦哲依喜仁波切直率的表示：「由於你发心真切、淡泊名利，与时下一般学佛人迥异，所以止贡姜贡、萨迦天津、明林崔亲等诸大法王才会另眼相待。如今既身为阿阇黎便不能不做些利生事业！相信这也是法王们对你的期许。学海无涯、永无止境，但我认为你对显密佛法已有足够的了解，更有一流的具德上师指导，现在应以绝对的信心加紧实修。此路虽然倍极艰辛，然於佛法的利生事业唯有克尽己职，莫管他人是非闲语，时时内观自省方是成就途径。如是日久，慢慢地大家就会对你有所了解、认同与支持。」
    此外，诸如贝诺法王、乌金祖古仁波切、确衮仁波切、塔立仁波切、瑜珈士竹旺仁波切、创古仁波切、秋吉宁玛仁波、企旺仁波切、噶玛听列仁波切等各派佛爷，也都对黄英杰得到阿阇黎位一事极为随喜，对他未来翻译、修持、传法诸事，给予了许多宝贵的建议与加持。
    在黄英杰初返台湾晋见太锡度仁波切时，法王子对他谈到：「今日台湾的众生就好像是在权势、财富的欲流中挣扎一般，没有时间好好静下来想一想或稍事修行。现在你得到了阿阇黎位，而止贡法王的佛学院是正式注册登记的，因此这个阿阇黎位也可以说是得到所有官方承认的。当然，直到成佛为止，教证二法的修持永远都是不足的；但是你在佛法的了解上，已经有了相当的程度，可以说是够了。现在若能在实修上再下功夫，将来便可像玛尔巴译师、毗鲁遮那大译师、大译师仁钦桑波一般，具足教证之功德，广兴佛法事业。如果在实修上有任何需要我帮忙的地方，我一定鼎力相助。很高兴和你再见面，我也衷心的祝福你！」

    是开始，不是结束！
    止贡法王是大悲观世音菩萨的真实应化，正遍知的成就瑜珈士，身系止贡、达隆噶举两大实修法脉的尊胜法座持有者，娑婆世界的究竟安乐之源。今法王深切关注无上金刚乘教法在汉地之扎根与弘传，是以运其无漏智慧深观诸法，破格恩赐阿阇黎位，开汉地未有之例，智者得知末不生喜。然或有好事者疑根未除、敬信难生；於此，凡有识之士闻之，无不报以默然一笑！盖累劫宿世因缘、法界缘起之密，唯有诸大法王等生死自在之高士方能了知无余，我等凡夫既未能管窥其万一，设若庸人自扰岂不贻笑大方。
    黄英杰既蒙止贡法王慈悲眷顾、御赐阿阇黎位，付法归来之际，仍一再自谦所学所修实不足堪此尊贵名衔。以深恐有负领受传承信物重托，日夜虔请诸佛菩萨加被，一心惟念饶益自他有情之菩提事业。如是，纵其为下愚弩钝之士，然以发心清净、愿力真切，且今日源自法身金刚总持之证量加持相承未绝，历代祖师利生悲愿无有衰损，传承既不见弃，则金刚乘教法弘布中土必有可成之日矣。
    虽然阿阇黎黄英杰多年来不计个人荣辱得失，默默致力无上金刚乘在中土之扎根与弘传；但查之诸史，如来家业重担实非任何个人独力可成。君不见古来若非无数译师不畏艰辛地奔走求法，历代祖师苦心修持、如法承传，经千百年岁月而不怠，则汉藏佛法之引介、流布焉能有成。是以今若有发心求取无上正觉之善士，愿秉大悲之心、戮力行持菩提大道，心生敬信倾力襄赞，力培功德善业；复以诸大法王承许、加持之殊胜缘起，震旦有情一窥甚深密法常奥，进而付诸实修滋尝法味，获究竟安乐之机或得不远矣。大事因缘方兴之际，道长路艰，宜共勉之。

    注释：
    ①此为萨迦二祖之名讳。
    ②藏历二月初十，是莲师在北印度撒和拉王国（Sahora）教授公主满达拉瓦（Man- darava）秘密真言乘口诀，为外道国王所误会而下令火焚，但莲师佛父母不但未损毫发、反转火海为莲花湖，并示现八岁童男身为勇父、空行所环绕，终化度此国人民的吉日。宁玛派六大寺之首的明珠林寺，每年此日，照例要依大成就者咕汝秋旺（Guru Chowang）的观境，举行一整天的殊胜喇嘛舞。
    ③止贡噶举派在元朝时是西藏十三万户中实力较为强大的，自与元宪宗蒙哥汗接触起，历来中国朝廷封诰、赏赐无算；直到清末，历任止贡法王在理藩院中，都享有大呼毕勒罕的尊荣。据法王亲述，在共产党入藏前，他曾亲见历代中国皇帝赐予止贡法王的印玺就有十余颗之多；但文革後多不知去向，今法王身边仅存封印两枚。这次盖在阿阇黎证书上的便是其一，十分稀有珍贵，意义深远。
    ④此指由印度大成就者鲁兮巴、那波巴、尺布巴三人所传下的胜乐金刚传承。


附录二 烟毒之害——《自误道险境之崖导盲须知》

上一页 目录 全书完

附录二 烟毒之害
——《自误道险境之崖导盲须知》

    烟毒之害 ——《自误道险境之崖导盲须知》
    第二世敦珠法王

    导论
    很明显地在西藏佛教中，似乎总是特别认为使用烟草与毒品不仅对身体健康有害，而且也是精神开展的主要阻碍。
    在这小册中，敦珠法王解释：这些东西的历史源由与过失，曾以莲花生大士为主而搜罗为文，并授记将被玛姬瑙准（Ma Chik lab- dron，十一世纪）、仁增过登（Rigdzin Godem，1327—1387）、桑杰林巴（Sangye Lingpa，1340—1396）、拉那林巴（Ratna Lingpa， 1403—1478，宁玛巴白玉寺派传承主依其岩藏）、东都多杰（Dundul Dorie，1615—1672）、龙梭宁波（Longsal Nyingpo，十七世纪）、卓都隆巴（Drodul Longpa，十七世纪）、以及突秋多杰（Tukchok Dorje，十八世纪）等西藏伟大的德童们，在各个时代以岩藏的方式发掘出来。
    愿此令一切吉祥
    既已甚深敬意礼敬诸佛菩萨的智慧身、一切诸佛总集之伟大乌金莲师，我应於此说明烟草之史。
    许久以前，约在佛陀进入涅槃一百年後，在中土有一位魔族种姓的女子，由於其心色欲烦恼太重而致发疯，在她死前曾说：
    「以我身体，我祈愿此土众生皆堕下道。焚我尸後一段时间，会有一种不同於所有花朵的花从我子宫长出。只要闻到这气味，人们的身心就会经验到无法想像之乐，远较男女交媾更为喜悦。它将会远播广传，直到此土众生大都享受到它为止。」
    现在此魔女愿望的实际成果已清楚可见。
    著名的鸦片与其它一切毒品若用口鼻吸食之，既无助於除去饥渴、也没有美味可言，更对体力、体质、命力一点也没有利益。
    更甚者，这些毒品会增长我们的烦恼、血压，并导致癌症以及对肺部有害之疾病。现在，无论是显赫之士或贩夫走卒，几乎人人都无法抵抗这些毒品的引诱，并失控地吞食它们。这就是这一位魔女之愿最後如何出生其果的经过。
    在法王拉那林巴所发掘的岩藏法中说：
    「当伟大的上师莲花生大士制伏毁坏三昧耶戒的九兄弟，於其誓约之下时，其中最小的一位说道：兄弟们，不要绝望！听我说。我会自己化身到中土去成为烟草，这种毒素的名字将会是『黑毒』。它将出现在边界，然後从那里被引到卫藏，西藏的人们将会吞食这令人愉快之物。藉此力量，五毒将会增长，人们将会拒绝十善而行十不善业，佛教宗义持有者的生命将不稳固，他们并将离开佛土。此毒之烟若深彻大地，将会摧毁千千万万的龙族之城，令雨不下，收获与牲畜无法昌隆，产生内乱、时疫与种种讨厌的事件。此毒烟若升到天空将会摧毁诸神住所，令月蚀与彗星不合时宜地出现。凡是吸食毒品者，其体液与诸脉都会因此毒烟而枯竭，它将导致四百零四种疾病生起。凡吸此毒烟者必堕诸恶道。若有人吸毒而致使他人吸到其气味，将等同吸取六百万众生之心。」
    更有甚者，依据桑杰林巴的岩藏中说：
    「在此末法时代，人们将会从事种种有害的行为。特别是，代之食用美味食物，人们将会吞食有毒又难闻的劣质品。他们将会疯狂地吞食毒品，而纷扰他们所做的一切。他们将会吐，而且鼻子失控。他们的健康与气色都会衰退。」
    在仁增过登所发现的岩藏中，有预言如下：
    「在最末法的时代，人们将会吸收、摄取食香鬼的有毒呕吐物。只要一闻到，就会堕入无间地狱。因此，从现在起务必立刻断除烟毒。」
    东都多杰所发现的预言中则说：
    「和尚与师尼将会乐於吸入这些植物的烟，并且用鼻子吸入其力量。如此，国家将遭到破损三昧耶戒者的侵犯。禁不住诱惑的欲望将会无止尽的生起，他们将会如此为魔所欺，这是功德耗尽的徵象，泪水将无法控制地流出。」
    大师龙梭曾发掘如下预言：
    「当人们会吸这些邪恶之物时，也就是好友会相互毒害之时。」
    突秋多杰所发现的岩藏中说：
    「由於五毒，众生的激怒、嗔恨、烦恼、争吵，与悲伤懊悔，将会像地狱一般地燃烧。由於十善被弃，不善诸业将如暴风般地蔓延。所有的行为都是负面的，邪恶的修法将会繁增。在此邪恶世纪，护法善神将会消失，而诸魔擅取力量。人们会吸入烟草之毒烟，有识别力的智慧之脉将会被阻塞，激动的情绪与不明的烦恼转趋炽盛，中脉亦将被阻，进而使自己清明的觉照死亡。普遍的善业耗尽将会使世界动荡。宗教的对象物、对加持的敬重都会恶化，邪见与邪教将会广传；守护本尊将转而弃离，仅仅看护向须弥山；异族将会侵入卫藏，本地人将被迫流亡边界；魔之宗义将会传开而使大地成为真实地狱。」
    卓都林巴发现如下预言：
    「只要一吸到烟草、毒品的气味，就像是被此巨妖的滴血窜入一般，必堕金刚地狱。」
    从玛姬瑙准的预言中：
    「在争斗时代的最後，将会有一种人们放在口中的东西具有贪、嗔、痴、慢、妒等五毒。它源自於中国，传到蒙古，并将为西藏人所吞食。它将导致风雨不调，冰冻大寒与大雹。如果禅修行者吞食烟毒，就算修行百劫，也无法了悟本尊。在未来世，他们还会徘徊在恶道中。就算是慈悲的三宝也没有办法救护他们。」
    以上就是无数的预言中所说。此外，新旧传承的成就圣者，也都特别对禁止使用烟草与毒品有所明示。乌金莲花生大士的金刚语是绝无欺诳的，因此万勿抱持著像「吸个天然植物哪会有这么多过失」的邪见。乌头（Aconire）也不过是一种特别的植物，可是只要吃下微量就会致命，使身体死亡。那么，为什么魔女先前的愿望之果，不能令我们的心灵死亡？因此，明智者将会完全拒绝烟草与毒品，以对自己大慈大悲。
    愿具信者与明智者都能免除通往悬崖之道，具足发现解脱大乐之园的幸运。
    在果洛色达吉米（Golok Sertar Jigme）的请求下，此文由金刚智（第二世敦珠仁波切1904—1987）所撰写。愿一切吉详。

    译後语
    一九九五年六月中旬，当我在尼泊尔参访时，藉由精通观镜法的喇嘛相助，得到护法金刚玉卓女（Dorje Yudonma）的灵示。其中金刚玉卓女曾两度特别指示若能自密法中，翻译有关劝戒烟毒之书，将会对众生有极大助益。当时护法并明示由成就者夏噶刹珠嚷卓所写下的《吸烟与鼻烟之罪》，以及第一世敦珠林巴与第二世敦珠法王无畏金刚智所写的另外两本书，都具有同样重要的意义。特别是若能翻译後者则利益极大。
    这三本书中，只有後者曾在一九七九年於印度德里印行，但是早已绝版而难寻。巧的是在得到护法指示的几天後，我在一座佛寺的图书馆找到了第二世敦珠法王无畏金刚智所写的这本小册的二版，而这个版本刚刚再版而已，甚至都还没有装订好，因缘巧合尽在不言。
    由於护法一再指示此文之重要，故特在此译出，与读者分享。愿行者皆能速得断除此苦，获究竟安乐。

上一页 目录 全书完