前 言

下一页

《格 萨 尔》经 典 大 战

下一页


门岭大战－－格萨尔王传

    门岭大战－－格萨尔王传
    译 者 前 言

    《格萨尔》这部藏族人民喜闻乐见、举世闻名的英雄史诗，内容丰富，篇幅浩瀚。是我国民族文化宝库中的一颗明珠。搜集、整理《格萨尔》的工作，已列入国家六、五计划重点科研项目之一。在继承和发展民族文化精神的鼓舞下，近年来我趁工作之余，特意选择了八十高龄，能说唱三十一部《格萨尔》的民间艺师扎巴老人最精彩的一部《门岭之战》作为迎接西藏自治区成立二十周年的一份薄礼。

    这部《门岭之战》，说的是：昔日，在今西藏所辖南方门域辛赤王的两个老臣，率兵十五万，在格萨尔王降世之前、晁同当政之时，南门国曾无端侵犯朵康岭尕国，消灭了岭尕十八个部落的军队，毁掉所建城堡、杀害所养人马、抢走所积财产，掳去岭尕最珍贵的宝物——六匹汉皇御用蟒龙缎。岭尕遭到灭顶之灾，血海深仇长期未报。羌岭战争结束不久，上界白梵天王向格萨尔王授记，方知岭尕诸遗老匿门国犯岭一事不报。格萨尔王便征调所辖四邦兵马，亲征南门，威镇辛赤魔王，将南门国归为治下，赐福于民。

    《门岭之战》，生动地塑造了正反两面主要人物的形象。说唱艺人以人物各自不同的言行表现出各个人物不同的性格特征，达到性格和言行的和谐一致。本书第十五回，格萨尔王面对被活捉的阶下囚－－南门罪大恶极的古拉脱杰，正色道：“你若归顺于我，现在正是时候，亦是保全你生命的时机。”显示出即使是顽敌，也要首先争取他改恶从善的宽宏气魄。当古拉抗拒归顺时，格萨尔则亦然果敢地将他处死。艺人描写格萨尔王威严、深沉、韬略超人，具有非凡的英雄气概。老总管绒察叉更稳重、机警、雄辩、多谋略。北地阿达鲁姆、霍尔红辛巴和羌子玉拉等降将，弃恶从善，忠于岭君、勇武、顽强。艺人运用生动的细节，勾勒出晁同好色、胆小而又爱呈能的性格。同时，对反面人物通过门国内务大臣古拉脱杰自己的言行和心理活动的具体描写，刻画出他阴险毒辣，目空一切。当他被岭尕生擒，在群雄环绕中恕目而视，格萨尔王赐予他改过自新的机会，日后让他执掌门国大权。而古拉脱杰则回言拒绝道：“与其向你倒霉的黄猫头鹰乞命，倒不如我每天死九次。”这样一来，使古拉脱杰作恶成性、顽固不化的性格更加深化。不难看出，这些正反两方面的主要人物，是民间艺人和作者在各个时代的艺术加工形成的。并通过对现实的观察，逐步加深对各种人物性格特征的刻画，而使之栩栩如生。

    《门岭之战》一书，对战斗场面、地貌风俗和宗教活动等等，描写得淋漓尽致，富有浓郁的民族特色。大家知道《格萨尔王传》为康巴藏族人民所创造，而且康区比其它藏族地区流传得更为广泛；追本求源，各地说唱艺人的祖辈，也都基本上是康巴藏族。因此，康巴的生活气息和乡土风味很浓。

    这本《格萨尔王传·门岭之战》，是根据扎巴老艺人说唱记录整理，于1980年12月由西藏人民出版社出版的藏文版译成汉文的。本书为《格萨尔王传》分部本中的第六部。全文首尾联贯，不分章节。译者为了保持其原貌和风格，清晰易读，将全文分为二十一回，每回都加了小标题。其唱词按情节分成段落。唱词大部分是七字句和少量的八字句，不押韵，但读起来很顺口。译者在翻译过程中，对说词和唱词中的颠倒处和重复语，进行了一些修正和删节；其余全部不但保持了原貌，而且是逐句直译。

    译者水平有限，错误难免。希读者不吝指教。

    译 者

    于1984年12月10日


第一回 梵天王彩路授记 格萨尔试探晁同

    第一回 梵天王彩路授记 格萨尔试探晁同

    格萨尔王三战三捷，凯旋归来，岭尕臣民上下大摆筵席，欢庆七日，享用了丰盛的茶酒后，分别回到各自的住宅。
    水龙年仲夏十三日之夜，天光暗暗、高耸的山头未见着金冠，低洼的大海亦未点缀金色的光斑，天上群星集聚，岭尕的黎民百姓正安寝入梦之际，那高天虚空的中央，三十三天顶上，在银光闪耀的海螺宫里，白海螺的宝座上，威坐着白梵天王。他那白螺顶饰晃悠悠，光彩的头发亮晶晶、水晶般透明的胡须轻飘飘。这时，天降花雨淅沥沥， 檀香缭绕香喷喷。
    白梵天王头戴一顶白海螺盔、大鹏盔瓴颤巍巍。身着一领白海螺铠甲、白螺镶嵌的护心镜光闪闪，环佩护心镜的珍珠璎珞亮晃晃。他右挂虎皮箭筒，左悬豹皮弓袋，右手持一把水晶柄宝剑、左手握一杆飞幡红矛、跨一匹灰白神马。四面八方簇拥着繁星般密密麻麻的天兵天将，浩浩荡荡的旌旗漫天飞舞。白梵天王率领着勇武的天丁，从彩虹路上御驾亲临于半空中。
    朵康岭国的玛德亚花虎坝子上， 有一座巍峨壮观的森祝达孜宫殿。就在这座具有千柱的寝宫内，无敌格萨尔王似睡非睡的当儿，不知什么原因，空中突然响起一阵巨吼声。霎时间，森祝达孜王宫四周呈现出一排彩虹的帐幕，天空降下纷纷花雨。在激烈的霹雳声中，白梵天王神采奕奕地立于彩虹道上，向格萨尔王授记道 ：“呀！天神的儿子大士呵！莫要睡觉快起来。愚痴睡觉才没个完，你这样贪睡怎得了。世间的业运无间断、贪嗔者没有回心日。你的心别散乱呵！我的儿呀！快起来，我有话儿对你讲。”于是顺口唱道：
    啊啦嗒啦嗒啦哞，
    唱过宛转起歌调，
    再请世尊三身神，
    法身、报身和化身，
    法力无边神通广。
    极乐世界法身神，
    怙主无量光佛呵！
    今日请把天神助。
    五部至尊诸佛祖，
    今日护驾伴随我，
    请为我歌来领唱，
    助我歌儿更动听，
    声调宛转遂我愿。
    若问这是啥地方，
    它是东方朵康岭，
    阎浮世界轴心地。
    这座森祝达孜宫，
    雄伟壮丽象兽王，
    故名狮龙虎宫堡。
    若不认识我是谁，
    上界神仙胜境中，
    白梵天王便是我。
    要知这歌叫啥名，
    它叫白神远扬歌。
    无敌雄狮威王呵！
    心莫散乱听我言，
    男儿贪睡无知识，
    圆石贪睡粘冰上，
    旃檀贪睡根易朽。
    喇嘛贪睡谁传法，
    长官贪睡谁施法，
    辩士贪睡谁论战，
    勇士贪睡谁破敌，
    母姨贪睡谁煮酒，
    少妇贪睡谁理家。
    好汉贪睡一早上，
    便是男中败家子。
    穷人贪睡一早上，
    全家生活没着落。
    梵天王我说底细，
    从前岭尕这地方，
    加查尚未成年时，
    觉如你未降生前，
    南方门国首府的，
    有一个阿穷格茹、
    和一个牟穷古茹，
    率领雄兵十五万，
    无端侵犯岭尕国，
    摧毁十八大部落，
    所养人马都被杀，
    所积财产都被抢。
    六匹御用蟒龙缎，
    那是汉皇外甥女，
    加查拉噶的嫁妆，
    也是岭尕的财宝，
    全被门国夺了去。
    朱哲青山坡顶上，
    达绒晁同好孙子，
    大人杰瓦儿拉布，
    两位贤臣遇门贼，
    寡不敌众被惨杀。
    岭尕那匹能飞马，
    还有骟马九十九，
    全被门人赶了走。
    从此门岭结下仇，
    杀人血债要讨还，
    夺去财产需追回，
    无敌威王莫滞留。
    西藏自古有俗话：
    有仇不报是狐狸，
    有问不答是哑吧，
    施食不酬是骗子。
    南方门国那地方，
    共有十八大区域，
    那是十八大部落，
    共有将士三百万。
    南方门国辛赤王，
    他是自在魔转世。
    古拉脱杰内务臣，
    他是罗刹魔转世。
    门国阿扎六十个，
    是吸活人鲜血者，
    是食活人红心者。
    南方门国辛赤王，
    今年岁至五十四，
    如若放过五十七，
    从此岭无降伏份。
    他那吃人红魔马，
    今年正是七岁口，
    要是逃过九岁时，
    往后岭无调伏份。
    古拉脱杰内务臣，
    今年年纪三十六，
    只要避过三十七，
    将来岭人没法制。
    岭若趁早不出征，
    辛赤国王难威服。
    南国女中佼佼者，
    墨朵拉则门公主，
    具有百男的力气，
    具有百女的娇媚。
    皮肤洁白似海螺，
    血统纯洁似明镜。
    她是十万空行主，
    东方白螺女转世。
    她那竹丝般长发，
    好似甘雨滋润过。
    婀娜身姿似修竹，
    日光之下更倩丽，
    男女都被她吸引，
    男儿见她动心弦，
    姑娘见她起妒嫉。
    这位活现妙天女，
    许给拉郭做司茶。
    你那娇妃孙珠姆，
    无法跟她去比美。
    南方门国那地方，
    珍奇异宝难计数。
    其中欢喜聚福宝，
    大士东去内地时，
    不可少了这宝贝。
    镇国之宝那甘露，
    劈天利刃那宝剑，
    古拉脱杰那人皮，
    岭尕必夺这三宝，
    将来西征大食国，
    冲越火坝不可缺。
    南门不只这些宝，
    南方门国那地方，
    还有上等米粮仓，
    定要搬运回岭国，
    定要纳门归治下。
    此战若胜辛赤王，
    四方恶魔皆归顺。
    那时大士了心愿，
    佛陀正法被弘扬，
    六道众生享清平。
    无敌雄狮威王呵！
    很早以前那时节，
    花花岭尕大酋长，
    便是你那晁同叔，
    怨他当时失了策，
    朵康岭尕遭蹂躏，
    此事今后会大白。
    请你大士格萨尔，
    今夜化作白羽鸟，
    飞向达绒去授记，
    看他说啥明日晓。
    大士速令四国兵，
    今年出征讨门国。
    我这白梵天王的，
    骁勇天丁十八亿，
    已驻南方右山头。
    厉妖古拉格佐的，
    九十九万小妖兵，
    已屯南方左山头。
    龙王祖腊仁青的，
    虾兵蟹将似海旋，
    已临南方草滩上。
    天兵、妖兵和龙兵，
    三军下寨已数月。
    雄狮威王陛下呵！
    授记切切记心间。
    未涉南河渡口前，
    君臣宽心请登程，
    你我往后再相见。
    歌毕，白梵天王和彩虹路消失在空中。
    无敌威王自忖：呀！过去我与凶恶的北地鲁赞、黄霍尔国的白帐王和紫羌国的丽江王战争多年，如今羌岭大战结束不过数月，勇士们养精蓄锐才六个月之久。在上界天神未授记之前，岭尕大部落的人们为啥对我隐藏门岭结怨的前因后果呢？俗话说得好：“匿言于父总有因，背母藏食必有故。”思想起来，真有点离奇古怪。不过，纠纷的根子看来是由晁同一人引起的。晁同乃是赤面身马头金刚的化身，他能通晓一切，我不免与晁同授上一记，看他如何应付。格萨尔王遂化作一只神通白鸟，白璨璨地朝达绒方向飞去。
    这时，晁同打坐在禅堂内，正祷祀赤面神马头金刚，这只神通白鸟，飞落在布弱宁宗城堡的宫楼上。晁同侧耳听得叮咚、叮咚的叫声，于是从禅堂的天窗往上一看，见宫楼顶上有一只羽毛白如海螺，下须亦似白海螺，尾巴上有白圈点的神鸟。立即以茶、酒和鲜奶等供品祭祀。不多时，这只神鸟扑打着双翅，说道：“达绒长官晁同呵！你不能这样闲待着，请听我有这般话。”说罢，便对晁同唱出授记的歌道：
    阿啦嗒啦嗒啦哞，
    须弥神山顶上的，
    飞禽之王大鹏鸟，
    昼明之鸟白腹雕，
    夜时之鸟猫头鹰，
    祈祷禽鸟永兴旺。
    若不认识这地方，
    扎玛央噶是地名，
    苏茹那曲是河名。
    矛尖般的红岩下，
    布弱宁宗城堡上，
    筑有鸟鸦十八巢，
    故取宫名鸟巢堡。
    字回旋神殿内，
    马头金刚现化身，
    达绒长官晁同呵！
    你这叔父惹祸精，
    领悟玄奥语言者。
    今日今夜这时光，
    繁星行列未散前，
    云雀出窝寻虫前，
    乌鸦落地吃水前，
    神鸟与你授一记。
    要知我是什么鸟，
    神通白鸟是我名，
    我是达绒命根鸟。
    达绒晁同听我说：
    明日太阳刚露头，
    达绒三万红缨军，
    准备出征去南门。
    快马备上宝鞍辔，
    英雄披挂三兵器，
    牟穷骡子备驮鞍，
    点齐人马待命令。
    达绒长官晁同呵！
    从前岭尕你掌政，
    岭尕幸福升平年，
    南方门国起歹心，
    阿穷格茹势汹汹，
    牟穷古茹恶狠狠，
    率领门兵十五万，
    无故侵犯岭国境，
    所积财产多被劫，
    所养人马多被杀，
    晁同你遭多少罪？
    今年叔父劳你驾，
    前往门国雪耻恨。
    夺回六匹蟒龙缎，
    追回骟马九十九，
    讨还二贤的血债。
    达绒长官晁同呀！
    南方门国辛赤王，
    有个美丽的公主，
    墨多拉则是她名。
    瞧她那身白玉肌，
    好似月光映积雪。
    瞧她俊俏红脸蛋，
    好似湖中映火焰。
    瞧她白里透红润，
    好似雪中点狮雪。
    她是世上宝贝儿，
    小伙见了神魂荡，
    姑娘见了醋意浓。
    任凭珠姆多俏丽，
    不及公主脚后跟。
    晁同叔的拉郭儿，
    但愿茶和酥油溶一体，
    拉郭、墨朵配成婚，
    实现父子的宿愿。
    南方门是有三宝，
    一是镇国甘露水，
    二是利刃劈天剑，
    三是欢喜聚福宝，
    这些宝贝世无双。
    不可少的三种宝，
    祝愿晁同你能得。
    听懂歌意记心间，
    不然歌词无注解。
    歌罢，这只神鸟便飞向空中。


第二回 达绒家半夜吵打 晁同叔奏请用兵

    第二回 达绒家半夜吵打 晁同叔奏请用兵

    晁同心想：这只神通白羽鸟，过去为我取得岭尕方方的宝座和孙珠母的金钗，授过不少记。为此，我屠宰了朵哇以外的马匹，烹煮了老狗以下的看家狗，给岭尕大部落设下七天的筵席。这样做了的结果，正如俗话所说：“为吹旺那边的火， 却烧了自己的胡须。”到头来，岭国方方的宝座，被绷巴加查和觉茹他二人夺了去。如今我又得神鸟的授记， 看来照样也不可信。于是晁同注意观察这只神鸟的去向，只见它一直飞向高空，然后象彩虹一样消失不见。晁同自忖：今日这只神通白鸟的预言怕是真的。门国的公主墨朵拉则，今年大致二十三岁，我定要将她聘娶给我的拉郭绷鲁或嘛呢噶热公子为妻。其实到南门的话，羌岭战争凡九年，岭国的众巴图鲁没得好生休息，现在要是又和门国交战，为时过早。再说兴师动众，也会委罪于我。想到这里，便呼唤道：“阿姐色措仙女呵！你莫睡觉，快起来。我的卡仁王妃金湖女，上沟湖的银湖女，中沟湖的螺湖女，你莫睡觉、快起来，起来我有话儿对你讲。今日今夜这时刻，那只神通白羽鸟，又来给我授了一个妙记。”说罢，晁同便对卡仁王妃唱了这样一支歌。歌道：
    先唱三曲起歌调，
    再把诸神来召请。
    苯教法身泽旺仁曾，
    苯教弟子登巴辛绕，
    苯教诸位喇嘛呵！
    请助叔父把歌唱。
    若问此处是何地，
    是险地扎玛央噶、
    是峡谷苏茹那曲、
    是坚堡布弱宁宗。
    字回旋神殿内，
    我正禅定修行时，
    马头金刚神化身、
    那只神通白羽鸟，
    给我晁鲁把记授。
    我的色措仙女呵！
    莫再睡觉快起来。
    西藏自古常言道：
    上等妇女起床先理头，
    手把头发理三下，
    再把神和喇嘛供，
    口中念诵度母经，
    祭祀求福把头磕。
    中等妇女起床先理腰，
    腰系花带走过来，
    先给父老献茶酒，
    早晚家务她全理。
    下等妇女起床先理脚，
    一碗茶间找遍鞋，
    口中说东又道西，
    咬牙节齿把人怨，
    见了子女捶脑壳，
    见了丈夫翻怒目。
    色措仔细听我歌，
    那只神通白羽鸟，
    向我授记说这般：
    很早以前那时节，
    南方那阿穷格茹、
    与牟穷古茹俩，
    率领精兵十五万，
    平白无故犯岭国。
    所积财产被抢夺，
    所养人马被惨杀，
    说我敌仇还未报。
    达绒三十万红缨军，
    要我明日全点齐，
    待命开往南门国，
    不许耽搁误军情。
    拉郭绷鲁绒公子，
    却有加查般胆量；
    嘛呢噶热汉公子，
    具有巴拉般勇猛；
    脱郭巴瓦万户长，
    他是达绒大头目，
    统领绒兵三十万；
    阿杵许恩内务臣，
    具有丹玛般箭术；
    授记要他们去征门。
    南门辛赤国王的，
    墨朵拉则这公主，
    今年到了开脸时，
    阴寿正是二十三。
    皮肤雪白似海螺，
    血统纯洁似晶石，
    美如花般的仙女，
    将她娶到达绒家。
    南门还有三件宝，
    一是镇国宝甘露，
    二是利刃劈天剑，
    三是欢喜聚福宝，
    这些宝贝世无双。
    南方门国诸般宝，
    但愿岭国将它得。
    我的心愿就这些，
    卡仁心上牢记住。
    歌罢，竹卡仁王妃色措将长长的锦带系腰间，彩虹般美丽的围腰佩身前，穿上九件各色绸衬衫，金壶中盛满青稞酒，银壶中灌满酥油茶，螺壶中添满酸酪和鲜奶，走向晃同跟前，说道：“达绒长官晁同呵！子时半夜这时候，那能会是天神来授记。多半是鬼怪显神通，也许是妖魔在作祟、或许是厉妖吓唬你。神通白鸟指路又授记，以往有过不少次。若要我来说分明，今日便听卡仁我作歌。”竹卡仁王妃色措唱道：
    阿啦嗒啦嗒啦哞，
    那座乳色宝殿内，
    金叶堆积的宝座，
    螺纹灿烂的垫上，
    婀娜多姿的世尊，
    绿白度母请关照，
    乞求与我多加持。
    若问这是啥地方，
    是险地扎玛央噶，
    是深涧苏茹那曲。
    峭壁奇峰丹岩下，
    布弱宁宗坚堡内，
    字回旋神殿堂，
    晁杰却不静修行，
    为啥突然止禅定？
    叔父正在悟修时，
    为啥想起女人来？
    三更半夜这时候，
    座上佳宾未曾来，
    为啥突然取热酪？
    我说叔父莫这般，
    求你安坐卡垫上；
    茶酒摆在你跟前。
    你觉寒冷请喝茶，
    银壶里面有热茶；
    你觉饥饿吃奶酪，
    螺壶里面有酸奶；
    你觉口渴饮琼浆，
    金壶盛满青稞酒。
    茶酒足够你享用，
    为何不知安闲乐，
    偏去胡思疑神鬼。
    请你深思与熟虑，
    往昔神鸟授记说：
    岭国那些方宝座，
    说啥金座达绒得，
    说啥银座达绒得，
    说啥螺座达绒得。
    还说噶加孙江珠姆，
    也归叔父达绒你。
    从此你便痴起心，
    妄想娶她做小的。
    叔父碰鼻还不够？
    话到头来说到底，
    岭国高位仍依旧；
    绷巴协鲁居金座，
    察香丹玛居银座，
    巴拉米江居螺座，
    高居宝座那显位，
    可有叔父你的份？
    烈性甘露你曾饮？
    九曲松石你可穿？
    这些功夫你没有，
    异想娶到孙珠姆，
    达绒长官不知羞。
    如今又想去门国，
    从前霍岭大战时，
    我家达绒司彭儿，
    还有达绒达彭儿，
    娘查阿登夭儿子，
    全被失于黄霍手。
    拉郭绷鲁这幼子，
    求你莫再送给贼。
    达绒长官晁同呵！
    岭有喇嘛十三位，
    喇嘛未得授记前，
    那有晁鲁你的份？
    森祝达孜宫殿中，
    岭王无敌格萨尔，
    他是替天授记人。
    天神授记先大士，
    那会轮到晁同你，
    莫要狂言说鬼话。
    岭尕统共有三贤，
    一个是色查长官阿登，
    一是总管绒查叉更，
    一是孙伦日杰伦布，
    三紧未得授记前，
    晁鲁怕是遇凶兆。
    岭有三位大英雄，
    巴拉、丹玛和噶德，
    号称岭国鹞、雕、狼。
    三雄未得授记前，
    晁同想是闯见鬼。
    叔父好生听我言，
    你说你要跟姑娘，
    亏你嘴吧说得出，
    厚颜无耻丧天良。
    少女嫌弃有三过，
    一是满脸皱纹人，
    二是唐苦（注１）嘴巴人，
    三是屁股红瘦人。
    这叫少女三嫌弃，
    达绒长官不自量。
    叔父不知安闲乐，
    到时招来不测祸。
    歌罢，晁同自忖：竹卡仁王妃色措，是一个恶言粗语说歪了鼻子的女人，她却不与我愉快地祀神，唱欢乐的歌、跳优美的舞。反面跟我讲述这凌辱男人的往事，使我深感烦恼真是恶作剧。便驳斥道：“少女的情形我尽知，若要我来说根底，卡仁王妃仔细听。”于是晁同对卡仁王妃以责备的口气唱道：
    阿啦嗒啦嗒啦哞，
    “嗡嘛孜嘛”是伏魔咒，
    “阿噶”真言能除祖先障，
    “啦布西西嘛嘛亚”
    口念“哄”字人即死，
    随指诵咒引冰雹。
    若问这是什么歌，
    惹恼晁同愤怒歌。
    卡仁王妃你听着！
    你名色措是我取，
    你名恩措是我命，
    你名冻措也是我取。
    你这泼妇无赖婆，
    九庹黑绳系不了你，
    六桶饭食填不饱你，
    两门并排容不下你。
    你这泼妇无赖婆，
    恶人恶语突突冒，
    恶人恶咒突突涌，
    恶天恶风突突刮，
    这叫突突冒三歌。
    说起少女底细来，
    少女不嫌满额皱，
    碰起额头好似种羊斗角玩。
    少女不嫌无牙嘴，
    吸起红舌好似婴儿吮奶头。
    少女不嫌红瘦股，
    抱起臀部好似怀中抱婴儿。
    譬如还有这般事：
    我到色巴家里时，
    色巴姑娘拉珍她，
    喊我叔叔请进屋，
    要我上坐虎皮垫，
    邀我当晚宿她家，
    请我茶酒不离口，
    送我越过花金坝，
    恋我依依送还家。
    我去丹玛家里时，
    丹玛姑娘玉珍她，
    叫我叔叔请进屋，
    留我当晚宿她家，
    让我上坐虎皮垫，
    劝我茶酒不离口，
    伴我越过玛鲁谷，
    送我秋波难离分。
    叔叔还家姑娘迎，
    叔叔出门姑娘送。
    色措洗耳听我言：
    我不滞留要去门。
    南方门国首府的，
    墨朵拉则这公主，
    将她迎到达绒堡。
    花堡钥匙八十把，
    统统交给门公主，
    贬你下厨当伙夫。
    歌毕，卡仁王妃对晁同道：“晁同呵！你人老心不善，厚颜无耻把德丧。你我二人，压根儿就成不了同甘共苦的一世夫妻。今日你听我斩钉截铁的一句话。”于是唱道：
    阿啦嗒啦嗒啦哞，
    救主佛、法、僧三宝，
    慈悲莫要与我少加持。
    若问这是啥地方，
    扎玛央噶险峻地。
    若问我是何许人，
    卡仁色措是我名。
    我虽生来不作美，
    预言授记我全通。
    达绒长官鼗鼓（注２）头，
    当着人面说人话，
    当着鬼面说鬼话，
    对敌对友两讨好。
    对待儿女爱动怒，
    对待伴侣爱急躁，
    对待姑娘爱厌旧，
    对待活儿爱贪懒，
    见了酒肉似炸雷，
    见了敌人似狐狸，
    见了友人似怒神。
    达绒叔父晁同你，
    惯说大话把贼引，
    惯发脾气把事败，
    此话你若不服气，
    好生听我说端详。
    扎玛央噶险峻地，
    不分冬夏冰雪积，
    不分春秋风交雪。
    夏季草地无花卉，
    宽平大地草木绝。
    四脚牦牛遭饥饿，
    残延不死气吁吁。
    三岁骏马陷沼泽，
    残延不死气咻咻。
    倒霉分封这鄙地，
    只因你常说大话，
    无事尽出鬼点子，
    如今你还不醒悟。
    达绒晁同时至今，
    啥事你都做得出；
    丹玛姑娘黑塌鼻，
    色巴姑娘黄瘦脸，
    敲诈晁同再无二，
    诱骗晁同再无双。
    自理莲纹嵌金螺，
    是我色措的头饰，
    现在哪儿拿出来。
    八瓣莲纹金戒指，
    是我色措的手饰，
    现在哪儿交出来。
    三颗重叠绿松石，
    是我色措的项璁，
    现在哪儿供出来。
    我这三件装饰品，
    都在晁同你手里，
    限你今日交出来。
    你这可怜老头子，
    方方脚板迈不开，
    骏马脚蹬踏不稳，
    那还顾上恋女人。
    听懂意思记心上，
    不懂歌词不复唱。
    唱罢，晁同骂道：“你这出言不逊骂歪了鼻子的恶妇。”抓起木质嵌金龙纹糌粑碗，向色措的身上猛掷过去。色措一个转身，打在了脚后跟。色措冒了火，抓起一满把糌粑，撒在晁同的脸上。 晁同好似从糌粑面袋里钻出来的老鼠，成了个灰人儿。晁同赶忙抽出白日吉藤鞭，朝色措猛扑过来。这时，公子拉郭俩弟兄，忽地站起来劝架道：“二老深更半夜吵打起来为哪般？既然天神化作白鸟来授记，明天太阳初升时，可向雄狮威王去启奏。若要对敌把仇报，或对亲人酬谢茶酒之恩，报则报之，何苦吵打？若要去讨敌，达绒部落的三十万红缨军，随时可以出力，恳求二老切莫这样。”说罢，两位公子摇头叹息。
    晁同心想：儿子拉郭言之有理，此事非向雄狮宝克敌王禀告不可。遂转怒为喜，准备去见驾。
    第二天一大早，晁同给牡马古古弱佐备上鞍辔，大鹏金翅罗刹盔顶插上一面红旗，红底五彩罗刹铠甲镶上红珊瑚边，雕鞍的沿边嵌上珍珠串。右挂虎皮箭筒，左悬豹皮弓袋，全身披挂弓箭三械，跨上骏马，闪电般驰向森祝达孜宫堡。
    晁同来到岭国的中心马圈拉噶登白水晶万马厩内，两名得力的奴仆前来伺候下马，然后走进宫来。这时，米琼给大士献过一碗酥油茶，刚刚退出门来的当儿，突遇晁同神情恍惚而至。米琼心想：这个时候，人中之宝菩提大士打坐修行未毕，这位寻衅的晁同，今日一大早来此何干？想到这里，米琼抓住晁同的左手拉过一边，邀他去厨房。晁同自忖道：米琼这人，只会跟我说些邪门歪道。于是退后一步缩回手，用马鞭轻轻杵了一下米琼的背。然后侧身掀开卧室的门帘，走近格萨尔王的跟前。
    无敌格萨尔威王于金宝座上微笑道：“呀，叔父今日这样早来此，有何贵干？叔父请坐。”接着传令侍候茶酒。待过吃一碗茶的功夫，晁同便站起来将一条洁白的哈达呈放在雄狮神王的茶桌上，启奏道：“昨夜我得到神通白鸟的授记，其实我本想将门的情况如此这般向您禀告。”于是晁同唱出一支陈述疾苦的歌道：
    阿啦嗒啦嗒啦哞，
    今日把神来呼请，
    苯教法身泽旺仁曾，
    苯教弟子登巴辛绕，
    请为老汉来领唱。
    若问此地是何处，
    是玛德亚花虎坝，
    是森祝达孜宫堡，
    是具千柱议会厅。
    高高金宝座上的，
    无敌神王宝贝呵！
    尊颜莫怒请含笑，
    笑颜请观叔父我，
    我有这般向您禀。
    若问我是何许人，
    达绒长官名晁同，
    人皆称我寻衅叔，
    这事逐次请容禀。
    很早以前那时候，
    汉甥加查未成年，
    侄儿觉如未出世，
    南方门国首府的，
    阿穷格茹那一个，
    连同牟穷古茹俩，
    率领精兵十五万，
    杀气森森犯岭国：
    所养人马多被杀，
    所建城堡多被毁，
    所积财产多被劫。
    事情不只就这些，
    六匹御用蟒龙缎，
    那是汉皇外甥女，
    加查拉噶的嫁妆，
    亦是岭尕的财宝，
    全被门国强夺走。
    九十九匹大骟马，
    全被门人赶了走。
    祝哲青的山头上，
    两位贤臣被杀害。
    从此门岭结怨深，
    此事忘禀岭尕王。
    雄狮威王格萨尔，
    正当少年十五岁，
    首征亚康北地魔，
    射中鲁赞前额上，
    降妖伏魔九年间
    霍尔人马来犯岭，
    所筑城堡被毁掉，
    所积财产被夺走，
    所养人马被杀掉，
    当时未能报敌仇。
    事后岭王降魔归，
    未在岭尕滞一年，
    又征黄帐霍尔国，
    白帐王被处极刑。
    黄帐霍尔首府的，
    外货皆由马运回，
    内货均由骡运回，
    这才报了黄帐仇。
    岭王班师回国后，
    白梵天王来授记，
    威王住岭没一年，
    又去讨伐紫羌国，
    羌岭两国争盐池，
    两军对阵约九年，
    最后征服丽江王。
    今年羌国俱平定，
    岭王回国没一年，
    又得统军讨门国，
    不过情况是这样：
    西藏古人谚语中，
    就有这样譬喻语，
    大雪山顶的雄狮，
    高天虚空的苍龙，
    怒吼之声虽一般，
    业力大小不一样。
    大江急流的波涛，
    和那深海的鳄鱼，
    业力大小虽一样，
    大江波涛势无敌。
    南国辛赤君臣们，
    与同岭王和将官，
    名位大小虽一样，
    岭尕将士勇无双。
    雄狮威王格萨尔，
    和那南门辛赤王，
    权势大小虽一样，
    神通变化不一般。
    门国喇嘛独脚鬼，
    和我晁同达绒本。
    所修秘咒虽一样，
    施展法术却不同。
    雄狮威王陛下呵！
    南门阿扎六十个，
    岭尕八十巴图鲁，
    一比挽弓扳指力，
    二斗利刃挥动力，
    三赛骏马奔驰力，
    看来势均难胜岭。
    雄狮威王陛下呵！
    善恶是非您尽知，
    叔父不说漂亮话，
    如今朵康岭尕国，
    君臣将士虽劳苦，
    但求今年征门国。
    南方共有十八区，
    它是十八大部落，
    东日朗宗坚城堡，
    天地之间享盛名，
    那是自在魔王宫，
    恳求岭王去征服。
    南门辛赤国王的，
    墨朵拉则娇公主，
    许给拉郭绷鲁儿，
    跟他做个司茶女。
    西藏俗语说得好，
    父到年老为儿想，
    母到年迈为女想，
    叔父我为享清福。
    无敌威王陛下呵！
    不敢冒味地出言，
    门岭今年是战期，
    若要叙述这根源，
    一是往昔的纠纷，
    二是白鸟的预言，
    三是天神的授记，
    诸事明示在掌上，
    菩萨把事记心间。
    歌若有误请宽恕，
    话若过分我忏悔。
    待晁同禀奏完毕，无敌格萨尔王面带笑容地说：“ 叔父昨夜喜得赤面神马头金刚化身神通白鸟的授记。我亦颇得天神的授记。现在我命令：米琼、秀噶达和大臣钦恩等威名如雷震的北地九大部落的三位英雄将，立刻登上森祝达孜宫堡之巅，四面熏起白云般的神烟，竖起青狮大纛，猛击十八扁平大法鼓，猛吹远扬白法螺。
    注１：唐苦：揉酥油、糌粑的皮口袋，多皱。
    注２：鼗鼓：类似波浪鼓，喻其两面性。


第三回 雄狮王调兵遣将 老总管陈明战因

    第三回 雄狮王调兵遣将 老总管陈明战因

    米琼自忖：晁同这个好寻衅的鼗鼓头，事情经他如此这般地一离间，无敌威王却也信以为真，即刻下令击鼓鸣螺，调兵遣将。有道是“宝瓶肚里注满水，大人满腹灌谎言。”这个比喻却实真。于是不耐烦地歪扭着身子，攀上宫楼顶上。只见另外三个受命大臣，正在宫楼四角熏起白云般的神烟，猛击着十八个扁平的法鼓，猛吹起远扬法螺号。就在这竖大纛、吹法螺的一刹那间，岭国四面八方的巴图鲁，个个披挂三械，身穿彩甲，灿烂如虹，旌旗遮天，人喊马嘶，人人奋勇抢先，直奔向玛德亚花虎坝的上庭院。
    岭国的君臣们各自按品列位就座。无敌威王高登九十九班之首的权威金宝座，背靠青龙靠背，在孔雀羽宝伞下，尊颜如万日之辉，神采奕奕，气概非凡。右班首席对狮银宝座上，端座着十五月儿般的洞绷巴·扎拉孜杰神子。老总管绒查叉更好似日晒骨头，油光光地坐在中班首席金环纹大头豹皮座垫上。
    右班列座如日出，左班列座如明月，中班排班似散星，边班圆座似耳环，末班一排好似丝线穿珍珠，各班由岭国的众勇士巍然压阵。
    正当岭国的君臣们齐整排坐时，以孙江珠姆为首的北方万户长的墨妃绷措，勒琼鲁古查鲁和热妃赤措等岭国的贵妇空行母们，献上有漏嘴的酒瓮千坛，切好的手抓肉百块，让君臣们坐享丰美的酒肉。
    勇士们仰望着岭王的尊颜，猜度着无敌威王会长发啥样的命令。此时，只见无敌格萨尔王面呈怒色，目红似闪电，看得出颇有怨气。一些人猜测，怕是司茶二女有所冲犯；另一些人疑天神又有啥严厉的授记。
    不久，无敌格萨尔王道：“呀！总管绒查叉更、父王臣孙伦日杰、色查本阿青、噶加罗登巴坚村、诸卿是岭国的四大遗老。今日之下，上界天神与我未明示授记之前，门国六十个阿扎中的阿穷格茹和牟空古茹二人，引十五万兵犯岭国。然众卿过去从未向我耳边透露过苍蚊之声，你等隐匿此事的原因何在？”说罢，唱出一只威震市镇的歌道：
    阿啦嗒啦嗒啦哞，
    上界白梵天王请明鉴，
    中界厉妖古拉请明鉴，
    下界龙王祖腊请明鉴，
    卫玛战神请助我，
    赤面厉神请助我。
    若不认识这地方，
    它是岭尕国首府，
    四山耸峙如对宝，
    四谷伸展似莲瓣，
    四水对流象甘露。
    地名叫玛德亚花虎坝，
    地形犹如铺开的虎皮，
    六笑斑纹似山崩。
    若不认识我是谁，
    千佛派遣的天神，
    午前杀人的屠夫，
    午后渡人的喇嘛，
    汉藏两地的财神，
    天地之间的支柱，
    证得十地的佛陀，
    普渡众生的上师，
    伏魔降妖的英雄。
    从前我那旧居处，
    麻米玉隆三岔地，
    众人给我取诨名，
    都叫我觉茹郭查。
    我不叫觉茹叫皎茹，
    皎意便是助天神，
    茹意就是收众魔。
    我这本性对敌狠，
    见解对佛怀忠贞。
    自我执掌岭国政，
    我名无敌格萨尔，
    雄狮灭敌是尊号。
    若问这歌叫啥名，
    它叫威震市镇歌，
    轻易随便不乱唱。
    你若愿听这歌曲，
    高攀金钱树梢上，
    低伏柽柳树枝旁，
    听吧！歌有如此这般调：
    父性的歌儿如虚空，
    我不唱虚空缥缈曲，
    苍穹茫茫无边际；
    母性的歌儿如缓流，
    我不唱河水慢流曲，
    河水悠悠流不绝；
    自性的歌儿如错脉，
    我不唱血脉人错乱曲，
    唱支畅通无阻歌，
    唱支自理气脉调。
    当我一十五岁时，
    初征亚康北地魔，
    射中鲁赞前额上。
    二十五岁那一年，
    二战黄帐霍尔国，
    白帐王颈备驮鞍，
    未弃珠姆接回岭，
    得见恩深父母面。
    三十五岁这一年，
    三战紫色羌族部，
    掏取丽江魔王心，
    我乃堪称大英雄。
    今年岁至三十六，
    战箭瞄准南门国。
    从前南门倚国势，
    两个阿扎率万兵，
    铺天盖地杀进岭。
    摧毁岭尕十八部，
    所养人马被惨杀，
    所积财产被掠夺，
    时至今日仇未报。
    西藏古语说得好：
    有仇不报是狐狸，
    有问不答是哑吧，
    施食不谢是骗子。
    堂堂武王格萨尔，
    和那门国辛赤王，
    谁能统国见分晓。
    我这千里赤兔马，
    他那吃人红魔马，
    那匹马快今朝见。
    古拉脱杰内务臣，
    丹玛江查诏命臣，
    比比谁是真首相。
    门国阿扎六十个，
    岭国巴图八十个，
    谁是英雄见阵前。
    墨朵拉则这公主，
    是美是丑今日知。
    欢喜聚福这宝贝，
    有何成就今日晓。
    莫再停留快出征，
    径奔门国报前仇。
    听着！岭尕孩儿们，
    前人譬喻说这般：
    快马喂养精饲料，
    为了耐走远程路，
    马若不能走远程，
    狗吃马肉也不嫌。
    农田耕作施水肥，
    为了荒年度日月，
    如若不济饥荒年，
    长满茅草也不嫌。
    国家供养大小臣，
    为了上阵把力出，
    要是临阵怕战死，
    权臣再大也无用。
    朵康岭尕众孩儿，
    昨夜打坐修行时，
    无敌威王格萨尔，
    深得天王的授记。
    晁同长官参禅时，
    亦得神鸟的授记。
    上界白梵天王的，
    骁勇天丁十八亿，
    已驻南方右山头。
    厉妖古拉格佐的，
    九十九万小妖怪，
    屯兵南方左山头。
    龙王祖腊仁青的，
    海潮般的龙虾兵，
    集结南方草滩上。
    三军下寨已数月，
    单等岭军去会师。
    准备出发莫滞留!
    大丈夫报仇雪恨，
    时过九年不算晚。
    酬谢女人的食物，
    三日不报也嫌晚。
    东方岭尕国土内，
    各个武将所属部，
    各选精兵五万名，
    集结待命去应敌。
    托咐祥云飞北地，
    送信亚康八山王，
    阿达鲁姆接诏书，
    征调五万黑缨军，
    亲统魔军来听令。
    再派两名红缨兵，
    日夜兼程去送信，
    命令黄霍尔辛巴，
    征调五万红缨军，
    亲统霍尔兵听命。
    紫色羌国首府的，
    羌子玉拉脱菊处，
    前去传言送信者，
    就派仙鹤三弟兄，
    征调五万青缨军，
    歉程前来听调令。
    南方江牟东山口，
    岭军下寨待各军。
    岭尕所辖四国兵，
    一旦会师江牟东，
    直奔门国莫延误。
    行抵藏布虎穴时，
    先伏吃人的南虎。
    然后再往毒青达，
    通令三军莫停滞。
    定要征服辛赤王，
    人人争取立大功。
    四位遗老记心间，
    不解歌意不重唱。
    格萨尔王歌罢，老总管绒查叉更向岭的三位遗老使了个眼色。然后从中班首席圆环纹大头豹皮座垫上起立，将一条白哈达置于金桌上。启奏道：“威王今日下达这般旨意，真是感恩不已。上界天神的授记，妙不可言。臣等本来已议定，将门岭纷争的根源逐步向无敌威王陛下作禀告。只因岭国四大部的将士们，连年征战，十分劳苦。羌岭战乱九年，时隔不久，勇士们未能得到休整，因此禀告之事搁至今日。如今蒙上界天神临空授记，天恩不浅。老汉我今日有这样一首歌，请容禀告。”于是悠闲地唱道：
    阿啦嗒啦嗒啦哞，
    歌头庄严且雄壮，
    犹如天神之威严。
    歌腰凶恶而忿怒，
    好似厉妖之残暴。
    歌尾漫长无边际，
    就象龙王在天边。
    我唱有头有尾歌，
    妙音宛转调轻柔。
    若不认识这地方，
    它是玛德亚花虎坝，
    斑虎显示六技处。
    若不认识我是谁，
    绒查叉更是我名，
    我的名字有来历。
    面对黄河背靠山，
    鹞堡位于两厢间。
    鹞堡上层似黎明，
    鹞堡下层似黄昏，
    鹞堡四周日照处，
    老鹞在此晒太阳
    雏鹞在此练翼力，
    孤鹞在此翻跟斗，
    鹞堡名叫弥久叉卡琼宗。
    我因敏捷象鹞子，
    因此得名叫叉更。
    我是东绒部落长，
    所思所行必为公；
    为公上阵抗敌人，
    为公忙于扶亲人，
    说三句话都为公，
    有三口饭都归公，
    所以得名叫总管。
    若问这是什么歌，
    它是不长缓慢调，
    欢乐时的茶酒歌，
    忧伤时的自慰调。
    今日我唱这只歌，
    献给神族岭部落。
    雄狮威王天喇嘛，
    四位遗老把话禀：
    请你息怒开笑颜。
    呈上礼品廿五种，
    还有一条白哈达。
    往日不敢禀君王，
    今日借歌把事奏。
    平日不敢谒君王，
    今凭哈达来朝见。
    启奏威王听我言，
    加查尚未成年时，
    觉茹你未降生前，
    岭尕首领是晁同。
    当时右翼未失策，
    全靠父王孙伦日杰。
    当时左翼未失误，
    全耐噶加罗登坚村。
    当时后翼未失利，
    全仗色查本阿青。
    当时前翼未失守，
    全凭老汉绒查叉更。
    当时晁同长官说：
    杀人血债要讨还，
    抢劫财产要追还，
    掳掠马匹要夺还。
    去时率领五千兵，
    行抵南河涉渡口，
    未能坚持一个月，
    逃回只剩七百人。
    无可奈何滞至今，
    血海深仇还未报。
    无敌威王陛下呵！
    还有这般话要禀：
    门岭过去结怨仇，
    并非隐瞒不露真。
    羌岭大战一结束，
    战后休整到一年，
    我等东岭四遗老，
    决定启奏威王您。
    今日天神授记妙，
    国王圣旨真英明。
    今年讨门是时候，
    若要讨门须这般：
    南方谷地极炎热，
    传说易得暑热病，
    如若不备六妙药，
    死于中暑有先例。
    一是黑熊的熊胆，
    二是雄鹿的鹿茸，
    三是乌麝的麝香，
    四是岩牛的牛心。
    这些便是灵妙药。
    越过岭国边境线，
    大小险谷数不清，
    岭尕男儿征途难。
    不过俗话说得好，
    苦乐好似马褡裢，
    苦的那边便是甜。
    好比翻山和下坡，
    你若不翻一高山，
    怎能到达一平地。
    南方门国辛赤王，
    是个吃人恶魔君。
    他那吃人红魔马，
    专爱生吃活人头，
    都是岭国的劲敌。
    报仇之日已来到，
    岭尕猛将巴图鲁，
    要在阵前显威风，
    争取挂上英雄章。
    临阵若不立战功，
    名号英雄有啥用。
    骏马脚力强不强，
    要在平川比优劣，
    要是翻山不耐力，
    那能算得好骏马。
    高高雪山的雄狮，
    低谷林区的斑虎，
    今日斗比利爪子，
    试看二兽哪个凶。
    南方黑色的牦牛，
    北方褐色的牦牛，
    今日二牛要斗角，
    试看哪个力气大。
    门国阿穷格茹和，
    岭尕总管绒查我，
    谁有口才看今朝。
    绒查叉更我年老，
    可是不减当年勇，
    仍要统兵上战场。
    岭国勇士听我讲，
    天兵、妖兵和龙兵，
    正在南方等我们，
    莫再闲坐快出发。
    东方岭尕各路军，
    明日太阳初升时，
    定要点齐出征兵，
    开往噶雪热玛地，
    然后火速赴南门，
    降服恶魔南门王，
    大家立功把名扬。
    歌罢，岭国的各路大将立即去点兵备战。 派往霍尔和北地调兵遗将的信使，如流星飞驰而去。


第四回 岭属邦奉诏出兵 三仙鹤飞羌传檄

    第四回 岭属邦奉诏出兵 三仙鹤飞羌传檄

    且说黄帐霍尔国的英雄红辛巴，形如火焰冲天，凶若厉妖悬空。他接到调兵信息，就在霍尔一百二十万大军中，挑选出火焰焰的红缨军五万，立即朝岭国方面开来，在岭国的同瓦衮曼校场扎营下寨。
    这时，超勇红辛巴梅茹孜、不变脸康巴玉登、霹坜唐噶孜郭、黑锅脸普益麻墨和狂雹东堆竹扎五位猛将成群结伴，同往岭尕的上庭院议会厅。只见岭尕君臣排坐成九十九班，齐齐整整。辛巴梅茹孜便向岭国的君臣们奉献以虎皮为主的斑纹兽皮九张，以金钱豹皮为主的环纹兽皮六张，骏马十匹，共计二十五种贡品。另外献上白额犏牛十头，褐色牦牛十头和若干驮绸缎，作为谒见王太后郭萨拉姆和王妃孙江珠姆为首的岭国诸贵妇的见面礼。
    献给神子扎拉的见面礼有，深绿色圆环纹大头豹皮一张，黄色金巴扎十个、褐色银巴扎十个、绿色松石巴扎十个，共计三十个巴扎。
    为觐见无敌威王格萨尔陛下，献上太阳色扁平金锭十对、月亮色扁平银锭十对、凸形浅绿松石十对。然后又取出一条内库白哈达放在金桌上，红辛巴献歌道：
    阿啦嗒啦嗒啦哞，
    宇宙三界妖魔鬼，
    心莫散乱协助我。
    凶神觉拉则孜加，
    噶氏喇嘛独脚鬼，
    请为我歌来领唱。
    若问这是啥地方，
    是东方净土岭尕国，
    是修炼空行的圣地，
    是南赡部洲的中心，
    是玛德亚花虎坝。
    九十九班诸君臣，
    若问我是何许人，
    阿青霍尔国土内，
    共有名将十二个，
    日巴、唐巴、绷巴三大将，
    噶哇、滚噶、尼杰六大将，
    查俄、查雪、牟色九大将，
    白帐、黑帐、黄帐十二将。
    其中声名显赫者，
    便是戒恶红辛巴。
    我这整个一生中，
    专修雄狮喇嘛您。
    未谒尊颜六个月，
    今日得见感荣幸。
    今日君臣议事时，
    辛巴唱支漫长调。
    一条白色的哈达，
    献给梵天朝见礼。
    一条红色的哈达，
    献给厉妖拜见礼。
    一条黄色的哈达，
    献给凶神见面礼。
    一条蓝色的哈达，
    献给龙王见面礼。
    一条内库白哈达，
    献给雄狮觐见礼。
    太阳色金锭十对，
    月亮色银锭十对，
    凸形绿松石十对，
    献给岭王作贡品。
    十头犏牛十驮丝，
    十头牦牛十箱缎，
    各类箱笼三百只，
    献给太后郭萨拉姆，
    和王妃孙江珠姆等，
    岭国贵妇见面礼。
    黄色金巴扎十个，
    褐色银巴扎十个，
    绿松石巴扎十个，
    献给神子见面礼。
    斑斓虎皮共九张，
    金钱豹皮共六张，
    上等骏马共十匹，
    礼品共有二十五，
    献给岭尕众英雄。
    圣地花花岭尕国，
    出现这般吉祥兆；
    天上日月星辰会，
    人间吉祥平安会，
    地上丰收五谷会，
    四国百万雄师会，
    无敌君臣群英会，
    今日大庆万吉会。
    雄狮威王陛下呵！
    昨日清晨一大早，
    红缨兵丁两信使，
    来到黄帐霍尔国，
    传令血海般霍军，
    火速开赴岭尕国，
    准备讨伐斑鹿门。
    从前霍尔地方的，
    壮士朗布查霸一个，
    力士日俄绷伦一个，
    武士穷拉牟布一个，
    还有我红辛巴一个，
    曾去门地猎野羊。
    南方峡谷十八区，
    地貌、河流和路径
    我颇熟悉我全知，
    岭军先锋我充任。
    南门辛赤国王一个，
    内臣古拉脱杰一个，
    南国阿扎六十个，
    谁是英雄看今朝。
    雄狮国王陛下呵！
    从前门岭大战时，
    晁同长官真狼狈，
    被门击败逃性命。
    西藏古人有比喻：
    雪山顶上白狮子，
    盘踞雪峰显威武，
    炫耀绿鬃不得当，
    到头狮腔积满蛆，
    绿鬃掉入泥泞中。
    悬崖顶上狂野牛，
    显示角斗威力大，
    要是角斗不得当，
    到头翻落于崖下。
    南方丛林斑斓虎，
    旃檀林中显六技，
    六技炫耀不得当，
    到头困于网罗中。
    结果虎皮被人剥，
    揉成褥子被人垫。
    今日君臣伐门时，
    临阵要把勇气振。
    盘踞雪山的狮仔，
    看守家门的狗仔，
    两者看来不能比，
    狮竖绿鬃威无比。
    褐色野牛的牛犊，
    黑色黄牛的牛犊，
    两者看来不能比，
    褐牛架势猛无比。
    丛林中的虎崽子，
    荆棘中的狐崽子，
    两者看来不能比，
    猛虎六技超群兽。
    我阿青霍尔的辛巴，
    他门国的古拉脱杰，
    看来也是不能比。
    今日远征去南门，
    一比战马的速度，
    二比弓箭的射技，
    三比挥刀的武艺，
    四比好汉的胆略，
    谁是英雄阵上见。
    今日岭尕群英会，
    壮士英姿似须弥山
    少女清唱似杜鹃声。
    香茶甜酒般般美，
    今日闲居胜乐界，
    明日远征建奇功
    歌罢，岭国的君臣们共赞辛巴的歌唱得冠冕堂皇。正当大家快乐无比的时候，北地寨外的阿达鲁姆接到祥云送来的诏书。这位巾帼英雄，将一面黑旗插在避雷铁盔顶，然后戴在头上。身穿一领自现日光的铁铠甲，日月对照的护心镜周围插上五杆胜利金幢。右挂牛角箭筒、左佩豹皮弓囊，全身披挂弓箭三般兵器，跨一匹配有红宝石和蓝宝石巴扎镶嵌的绿松石鞍、辔、后ｑｉｕ、笼头、镫的浅铜色能飞马，率领五万犹如夜幕降临般的黑缨军，遮天蔽日地迤逦来到岭国的花虎坝下寨。
    然后卸下礼物，依次谒见岭国的诸君臣。献上十头犏牛十驮丝绸，十头黑公牛十驮茶、十匹紫骡十箱黄金、地下发掘的九种护法神箭等作为神子扎拉和总管以下大臣们的见面礼。
    特别将一条内库白哈达，各色丝绸九匹，一束彩色孔雀羽、凸形浅绿松石九对，黄色金巴扎十个，褐色银巴扎十个、绿色松耳石巴扎十个，共三十个巴扎等礼物呈献在雄狮神王的金桌上，然后女中英雄唱出这样一支歌：
    阿啦嗒啦嗒啦哞，
    今日呼请三位神。
    一呼东北年里湖，
    滚滚黑风为帐房，
    她是不动妙天女，
    具有千相和百名。
    你是施病的天女，
    你是作崇的天母，
    请你手持善恶码，
    腋下夹着病口袋，
    胸前挂着占命镜。
    堵住口中四百病，
    今日请助女英雄。
    再来呼请第二神，
    东方璁叶庄刹土，
    螺纹宝座锦垫上，
    绿白至尊诸度母，
    协助勇女把计施。
    最后呼请第三神，
    在那十三天顶上，
    高居彩云帐房中，
    世尊度母化身神，
    心莫散乱把我助。
    雄狮威王为首领，
    诸位大臣英雄将，
    专心致志听我歌。
    我在亚康八山区，
    虽无大量的财富，
    且为略表勇女心，
    微薄贺礼献诸君。
    若问这是啥地方，
    是东方朵康岭尕，
    是修空行的圣地，
    是玛德亚花虎坝。
    若问我是何许人，
    亚康北地八山区，
    古霞草里把我生，
    古霞阿达鲁姆是我名。
    武艺高强胜百男，
    专掏恶魔黑心肺，
    杀敌不留一人马。
    力大操纵霹雳箭，
    从不把敌放生还。
    阵前运筹施妙计，
    从无让敌破过阵。
    野牛头角于岩上，
    有时败阵于岩下，
    勇女从未败过阵。
    雪山雄狮竖绿鬃，
    有时战败鬃坠泥，
    勇女从未被敌伤。
    旃檀林中猛虎跃，
    有时陷入罗网中，
    勇女从未被敌困。
    紫色羌国地面上，
    共有八十凶魔子，
    其中万夫莫敌者，
    赤杰腊仁是他名。
    我只一箭将他射，
    无头僵尸抛旷野，
    女中英雄把威显。
    今朝远征去门国，
    勇女再次建奇功。
    雄狮威王陛下呵！
    岭尕强雄众将士，
    别来六月未得见，
    今日见面甚荣幸。
    雄狮天宝陛下呵！
    容光焕发巍巍坐，
    观音菩萨莫动怒，
    心怀慈悲度众生。
    国王陛下福力大，
    差来祥云送书信。
    勇女接到诏书后，
    立刻开赴岭地面。
    陛下御笔书中道：
    岭国大军讨门时，
    国王御驾亲征门，
    勇女深感陛下恩。
    北地寨外事业军，
    黑缨魔丁如山崩，
    盔旗好似鸦群飞，
    彩甲闪闪光耀目，
    战马嘶争鸣当先，
    如今下寨候圣旨，
    将士奋勇欲夺功。
    门阿穷格茹一个，
    门年穷古茹一个，
    本是辛赤的叔父，
    南赡部洲的劲敌。
    这等恶贼应早灭，
    只恨放纵至今日。
    南方门国辛赤王，
    内压百性外犯边，
    不自量力守本分，
    小子胆敢把岭抗。
    曾有这般譬喻说：
    太阳从东升起时，
    如若升高无限量，
    有失罗hou口中险。
    雪山流出的江河，
    若是淌流不顺道，
    虽是滔滔大江河，
    也被摩羯大鱼吞。
    丽江魔王曾逞能，
    被岭掏取了心肝。
    北地鲁赞曾逞凶，
    被岭一箭射前额。
    白帐魔君曾称霸，
    被岭颈上备驮鞍。
    南方门国辛赤王，
    自称修成自在魔，
    自夸咒术武艺精，
    前去看他有多能。
    古拉脱杰内务臣，
    自称勇武世无双，
    试看今朝有何能，
    门国阿扎六十个，
    自称盖世英雄汉，
    今去门国见分晓。
    当今著名神箭手，
    总共只有三个人；
    一是察香丹玛江查，
    一是北地阿达鲁姆，
    一是绷巴康巴玉登，
    箭术超群世无敌。
    勇女射箭不放空，
    百发百中扬天下。
    那怕高天的日月，
    也要将它射落地。
    或是夜空的群星，
    也要将它射乱阵。
    便是低洼的大海，
    也要将它射上岸。
    就是巍巍须弥山，
    也要将它射成灰。
    任凭啥样悍勇将，
    也要将他挑箭头。
    勇女这身好武艺，
    要在门国阵上显，
    岭尕君臣记心上。
    歌罢，岭国的君臣们兴高采烈，欢喜无比。这时，霍尔国的辛巴和北地阿达鲁姆，向君臣们敬献各种见面礼物，然后坐下共议讨门大计。
    此后，三只仙鹤带着无敌格萨尔王的亲笔信，一飞飞到羌国，降落在青龙宫堡之顶，叮咚，叮咚地叫着各种动听的声音。这声音灌入羌国英雄玉拉脱菊的耳中，于是呼唤羌妃拉吉道：“你去看看宫堡顶上降落了什么东西。”
    羌妃拉吉登上金梯，打开绿玉天窗，往上一看，只见有三只长长的颈、长长的嘴、长长的脚，身如绵羊大小的白岛飞落在宫堡顶上。羌妃拉吉惊奇地赶忙下楼来，对英雄玉拉脱菊道：“宫堡顶上降落了羌地从来没见过的三只异鸟，这是啥东西？”
    玉拉打开向阳的绿玉玻璃窗，翘首瞻望。自言道：“呀！白度母的神鸟，孙江珠姆的命根仙鹤，今日飞临到此，真是妙极。”于是向仙鹤问道：“有没有雄狮王的旨意和书信？岭国各邦众生的事业又如何？”问罢，对三只仙鹤唱出一支短歌：
    阿啦嗒啦嗒啦哞，
    今日呼神作祈祷，
    上界天上的白神，
    人间地上的花神，
    地下水上的黑神。
    再把三身神呼唤，
    法身、报身、化身神，
    今日前来照护我。
    东方岭尕护法神，
    今日请来助玉拉。
    若不认识这地方，
    羌有内外中三区，
    这泽然年布紫羌地，
    玉竹金宗青龙宫。
    上部印度佛界起，
    下部支那法界至，
    这般宫堡却少见。
    若问我是何许人，
    紫色羌国地方上，
    羌子玉拉脱菊我，
    英雄队中数第一。
    南赡部洲区域内，
    能比我者只一二。
    天降霹雳用手擎，
    因此得名叫脱菊。
    三六一十八岁起，
    我住岭国历九年，
    见过你等这类鸟。
    今日岭尕三仙鹤，
    飞临羌地甚荣幸。
    紫色羌国这地方，
    今日与昔不一般。
    证修大士所传法，
    今比昔日更昌盛；
    佛塔、泥佛、嘛呢堆，
    山川无不扬经幡，
    四处传遍嘛呢声。
    羌国丽江多富裕，
    一年三季雨水足，
    耕田年年得丰收，
    酒肉岁岁享不尽，
    人民幸福乐无穷。
    三只仙鹤从岭来，
    降落玉拉宫堡顶，
    真是一件大吉事。
    莫非芸康雄狮王，
    将你三鹤来差遣？
    有何佳音告诉我，
    如今岭尕可太平？
    森祝达孜宫堡中，
    不变佛陀格萨尔，
    玉体可如露珠般闪亮？
    日理万机忙不忙？
    紫色欢乐茶房中，
    苏阿珠曲臣拉姆，
    她是岭尕大部落，
    八十得道的司茶，
    如今贵体可康健？
    三位仙鹤听我言，
    外邦军队在何处？
    魔军侵扰哪一方？
    怨敌集结在何处？
    岭尕准备怎迎敌？
    东方恩曲措宗宫，
    无敌神子绷巴扎拉，
    他的神采怎么样？
    准备御敌于何处？
    父王日杰伦布他，
    运用智谋又如何？
    岭国四大遗老们，
    如何神机妙算敌？
    岭尕攻敌有何策？
    准备何处施威力？
    上岭色巴八部落，
    黄缨兵马主帅将，
    色巴尼绷达亚他，
    身材高大与象比，
    面目好似金太阳，
    不知麾下可健在？
    黄缨兵马屯何处？
    中岭翁部六部落，
    青缨兵马大将军，
    翁布阿鲁巴生他，
    不知身体可健壮？
    十万大军怎调度？
    下岭牟江四部落，
    绿缨兵马大统领，
    牟江仁青达鲁他，
    身无疾病可安在？
    绿缨兵马巡何处？
    紫色栋氏的后裔，
    栋曲鲁普益达彭，
    身心健康又如何？
    紫缨兵马屯何处？
    布弱宁宗宫堡内，
    十八城池大酋长，
    达绒晁同惹祸精，
    叔父智能又如何？
    达绒十万大军的，
    盖世英雄大将军，
    拉郭绷鲁绒公子，
    麾下玉体可安好？
    十万大军集何方？
    岭国鹞、雕、狼三雄，
    巴拉、丹玛和噶德，
    如何以勇去匹敌？
    如何调度各路军？
    岭军一百八十万，
    其中谁任先锋将？
    花花岭尕神圣地，
    如何享受太平乐？
    苍天神仙世界的，
    天神白梵王一个，
    天母白朗勒一个，
    天姑白郭江一个，
    诸神情况怎么样？
    可曾有过啥授记？
    神变仙鹤三兄弟，
    今晚请住寝宫内，
    如若百般不肯住，
    眼下时辰尚早哩。
    羌岭两国地界间，
    何须多费那翼力，
    骏马也能打回来。
    神变仙鹤三兄弟，
    请品汉米煮的饭，
    请吃白头牝牛挤的奶。
    三位仙鹤莫着急，
    慢慢请把佳音传。
    雄狮国王有何旨？
    御笔书信有哪般？
    请向玉拉细述来。
    歌若有误请包涵，
    话若有错我忏悔。
    玉拉的歌唱毕、三只仙鹤静悄悄地待着。这时，英雄玉拉脱菊和羌妃拉吉二人各捧一白铜锅汉米煮的饭和一白铜锅白头牝牛挤的奶，来到宫楼顶上，献给三只仙鹤。
    三只仙鹤从最高的宫顶降落下来，吃了一半米饭和少许牛奶。于是依然飞向宫楼的最高顶，对着玉拉展开翅膀，来回将嘴唇磨了两下。当中的一只仙鹤道：“呀！玉拉脱菊将军呵，我们仙鹤三兄弟，昨日从岭尕起飞，现时才降落在你的宫楼上。你的问话有答言，我们兄弟三仙鹤，此来有事告诉你：水龙年仲夏十三的夜晚，一个是为着白梵天王的授记、第二是奉雄狮国王的旨意，差遣我们前来送信。”于是将差使送信的情况，向玉拉脱菊作歌，唱道：
    阿啦嗒啦嗒啦哞，
    须弥圣山顶上的，
    大鹏金翅鸟王呵！
    白色兀鹫昼明鸟，
    褐色鸱枭夜明鸟，
    预祝禽鸟正法兴。
    东方璁玉庄刹土，
    神圣乳宫宝殿内，
    金叶垒砌的宝座，
    灿烂螺纹锦垫上，
    至尊长寿白度母，
    今日起驾助仙鹤。
    若问这是啥地方，
    它是泽然年布洲，
    玉竹金宗青龙宫，
    原是丽江魔王宫，
    今是英雄玉拉宫。
    此宫弘扬显密教，
    如此宫殿世间稀。
    若问我们是啥鸟，
    栖息岭尕珍宝地，
    常卧龙纹锦垫上。
    我们兄弟三仙鹤，
    便是珠姆命根鸟，
    圣白度母神变鸟。
    腾空飞翔有长翅，
    步履平地有长脚，
    啄食吃水有长嘴，
    高头长颈声音妙。
    英雄玉拉听我歌，
    今年仲夏十三日，
    上界天堂神仙境，
    白梵天王降圣旨，
    旨令无敌格萨尔，
    莫再停留快出征，
    率领人马把门讨。
    门岭冤家根子深，
    这回定要降南魔。
    很久以前那时候，
    门阿穷格茹一个，
    门牟穷古茹一个，
    率领精兵十五万，
    摧毁东岭十八部，
    所积财产被抢走，
    所养人马被惨杀，
    当时晁同主岭政，
    追回马匹一件事，
    追查财产一件事，
    讨还血债一件事，
    时至今日无着落，
    结怨根由就这些。
    岭王为此大动怒，
    四位遗老央求下，
    下令百万岭雄师，
    进军直捣斑鹿门，
    各部军马已调齐。
    派我兄弟三仙鹤，
    紫羌首府把信送。
    北地阿达鲁姆处，
    差使祥云出口信。
    阿青霍尔辛巴处，
    派遣红绒缨兵去。
    传令各将所属部，
    分别精选五万兵，
    并要我们去征调。
    紫羌国和南门寺，
    山水相邻道路近。
    旨令英雄玉拉你，
    就在羌国雄兵中，
    挑选五万精悍兵，
    直赴江牟山口边，
    专等岭国大军到。
    委你充当前部将，
    要你临阵立头功。
    岭尕百万强雄兵，
    南征计划是这样：
    森祝达孜宫堡内，
    无敌威王格萨尔，
    正在制定胜敌策，
    准备御驾亲征门。
    绒查叉更老总管，
    这位能言善辩者，
    计划以智破敌营，
    为战南门恶魔军，
    虽老准备去迎敌。
    岭国四大遗老们，
    正在运筹于帷幄。
    上岭色巴八部落，
    黄缨兵马主帅将，
    色巴·尼绷达亚，
    正在调集黄缨军，
    选兵犹如精挑箭，
    点将好似择卦子。
    中岭翁部六部落，
    青缨兵马大将军，
    翁布·阿鲁巴生，
    正在集结各路军。
    下岭牟江四部落，
    绿缨兵马大统领，
    牟江·仁青达鲁，
    正在传檄调将士。
    东方恩曲措宗宫，
    白缨兵马大都督，
    绷巴扎拉天神子，
    正在调度白缨军，
    他是岭营中军将。
    岗噶孜杰天神子，
    准备暴力征南门，
    誓言压服众门子，
    武功威镇南门国。
    布弱宁宗宫堡内，
    达绒晁同惹祸精，
    得到神鸟授记说，
    教他调兵三十万，
    整队待命去门国。
    拉郭绷鲁绒公子，
    嘛呢噶热汉公子，
    统领红缨黄缨军。
    达绒叔父老晁同，
    扬言要娶门公主，
    跟他当个司茶女，
    老头要她做二房，
    御前多次来央求，
    如今急着要去门。
    英雄玉拉将军呵！
    快快准备去出征。
    我们兄弟三仙鹤，
    今宵住此倒莫啥，
    只怕延误遭王斥。
    羌岭之间隔不远，
    骑马一日打来回，
    仙鹤展翅即可到。
    玉拉脱菊将军呵！
    感谢你的清香饭，
    感谢你的甘甜奶。
    你有啥话向王禀，
    由我三鹤代启奏。
    雄狮威王亲笔信，
    今日递给玉拉你。
    玉拉脱菊猛将呵！
    胆大手擎霹雳者。
    门羌两国边境线，
    只隔一刀背的山，
    只隔马尾细的水，
    或文或武怎应敌，
    玉拉你可巧安排。
    歌罢，将雄狮国王亮闪闪的御笔书信递到玉拉手中。羌子玉拉脱菊遂将格萨尔王的亲笔信置于头顶，祈祷祝福。然后开信读道：“羌子玉拉脱菊麾下：请精选五万青缨军，火速开往南方江牟山口集结待命。我岭尕全军将士指日直驱该地。”信末盖有镀金宝焰大印，玉拉见信，感到有如面谒格萨尔王一样的喜悦。于是对三只仙鹤称谢道：“嘞嗦！”
    三只仙鹤道：“你若对国王无事可禀，那么，我们就要飞回故乡去了。”说罢，三只仙鹤向玉拉点头三下，展开翅膀，叮咚叮咚地叫着飞向东方。
    羌子玉拉脱菊立即从羌国的士兵中挑选出五万精兵，火速开赴南方。一路上，骑士队伍赶程好似急风暴雨，步兵黑压压盖地而来，前部先锋势如浪头滚滚，后队收容犹如收卷线球，三军陆续起程，于南方江牟山口聚齐。 英雄玉拉就地扎营，搭起绿玉宝焰大帐房，等待与岭国百万雄兵会师。


第五回 岭丹玛遣将布阵 晁同叔伏虎现丑

    第五回 岭丹玛遣将布阵 晁同叔伏虎现丑

    英雄玉拉脱菊率兵前往南方牟江山口扎营下寨，同天，岭国的全部大军马拔寨渐次开往噶雪然玛三岔地扎营住宿。众英雄将云集在无敌格萨尔王的牙帐内，举行会议，英雄察香丹玛江查为在南方牟塘草原布阵，作歌道：
    阿啦嗒啦嗒啦哞，
    印度佛教大道场，
    萨然哈巴得道者，
    和那萨贺国王嗣，
    转世活佛莲花生，
    请施法力护佑我。
    若问此地是何处，
    噶雪然玛三岔地。
    若问我是何许人，
    丹地卡然、曲然、色然三部落，
    共有兵马十二万，
    其中敢抓虎须者，
    自告奋勇冲阵者，
    只有丹玛江查我；
    出师我任急先锋，
    杀敌就象割庄稼。
    回师我任护卫将，
    压队收兵如卷线。
    今年岭尕各部军，
    出征南方门国时，
    就在牟塘草原上，
    百万雄师扎营盘。
    牟塘东面驻一营，
    就派青缨生力军，
    青缨大军似密雾，
    察香丹玛是主帅。
    十八旗色援助军，
    就象天上布繁星。
    白缨大军的主将，
    是巴拉弥江噶布。
    牟塘南方驻一营，
    就派紫羌大军马。
    冲阵显示六艺者，
    玉拉脱菊来充任。
    黄面羌人玉益贡恩，
    去跟玉拉当副将。
    紫色部落大军马，
    犹如空中布乌云，
    青缨大军盖大地，
    团团围住湖海边。
    牟塘西面驻一营，
    就派无敌红缨军，
    红缨大军主帅将，
    拉郭绷鲁绒公子。
    绷长官脱郭巴娃，
    洞噶西长官伦珠，
    听从拉郭公子调遣，
    火焰焰的红缨军，
    全部人马征调齐。
    红缨兵马的援军，
    黄红两军来担任，
    噶德曲穹充首领，
    牟塘西面把营扎。
    牟塘北面驻一营，
    就派北地和霍军。
    红缨大军红似火，
    那是黄霍各军队，
    统率这支大军者，
    便是猛将红辛巴。
    辅翼兵马黑压压，
    好似阴山雨绵绵，
    那是北地黑魔军。
    这支黑缨军首领，
    阿达鲁姆古沙草，
    自告奋勇的先锋将，
    万夫莫敌的女英雄，
    请你协助红辛巴，
    全部人马征调齐。
    岭尕神帐后一带，
    上岭色巴去立寨。
    色巴黄缨似晚霞，
    尼绷是个敌头锤，
    他是黄缨军统帅，
    调齐人马扎营寨。
    花花神帐左一带，
    中岭翁布六部落，
    银缨点缀白帐营，
    好似雪地降红雹。
    银缨兵马大将军，
    是翁布阿鲁巴生。
    花花神帐右一带，
    牟江四部去下寨，
    这支兰缨军统帅，
    是牟江仁青达鲁。
    花花神帐正前方，
    白色帐房如雪崩，
    这支红缨军都督，
    是神子扎拉孜杰。
    唐孜玉竹英雄将，
    秀噶达青恩大臣，
    听从神子来调遣。
    中军大营都元帅，
    冻绷巴扎拉神子，
    白缨民马征调齐。
    明日太阳一露头，
    岭尕大军直向前，
    强大岭军先锋队，
    便是黄霍北魔军。
    烈火般的红缨军，
    山崩似的黑缨军，
    上阵之时立大功，
    回师之日凯旋归。
    启明金星刚出来，
    日照中山顶峰时，
    大号大鼓齐鸣奏，
    无敌威王上御马，
    百万战将和勇士，
    骑兵步兵齐列队，
    然后长驱直入门。
    浪头般的急先锋，
    便是戒恶红辛巴。
    后卫犹如卷线者，
    我察香丹玛江查。
    骑兵行军如骤雨，
    步兵前进盖大地，
    尖兵领队似浪头，
    后卫压阵如卷线。
    辛巴和我丹玛俩，
    好似猛狮虎一对。
    岭尕队伍严齐整，
    犹如阎王口中齿。
    箭头再利射不进，
    不信可以试一试。
    今日在此住一宿，
    明日君臣把路赶。
    南方江牟山口边，
    羌国军队在等候。
    章布花花虎穴内，
    有个生吃人的虎，
    首先将它来降伏。
    晁同长官通咒术，
    明日由你制猛虎，
    看你咒术有多凶，
    晁同把话记明白。
    察香丹玛江查歌罢，拂晓鼓号齐鸣时，岭国的各部事业军同时拔寨出发，先头部队似浪头，前面导引队伍，犹如江河滔滔长流。后卫部队压阵扫尾，好似缠卷线球。百万雄师一直向前进发，来到江牟山口时，见羌国的大将军玉拉主从约千人前来迎接无敌威王。这时，岭尕四邦的大军马陆续到达安营下寨。
    事隔不久，羌子玉拉脱菊捧着十三种铠甲、十三种宝盔、十三种神箭，十三种宝弓、十三种茶叶和十三种骏马等共一百二十多样礼物，依次向君臣们一一献作为见面礼。然后诸君臣在花花神帐内进餐欢聚。
    快要到达章布花花虎穴前，达绒长官晁同做了一个红朵玛和一个白朵玛，然后呼请护法神准备降伏这只吃人的南虎。他往前走了一程，来到一座形如大黑象耸立的石山旁边，这里有很多毒刺树，色青花和杜鹃花好似一堆堆灿烂的宝石。晁同自忖：从前我降伏五爪猛兽时吃尽了苦头，如今又去使这只红虎动怒，不会有啥好下场。倒不如设法骗过格萨尔王和诸大臣。于是回来说道：“你们诸位君臣请听，我晁同的咒术不论远近都很灵验，今日我就从这里放咒。” 这时，丹玛长官问道：“你未到达章布花花虎穴那吃人的红虎跟前，从这里放咒也能见效的话，今晨为何不从营地放咒，来到此地是为哪般？”晁同不答言，又稍往前走去，登上大象形石山旁的一座野牛大小的红色巨石上，点起火，熏起神烟，将白朵玛供给神，红朵玛抛向敌方。
    吃人的南虎，忍受不了烈火的灼热，张开火焰般的血口，怒吼声如霹雳，燎牙似重叠的雪山，突然扑同晁同和米琼二人的身旁，米琼往后逃到一株红花毒刺树下隐藏起来，未被老虎发现；晁同拼命逃跑，不敢回头。老虎嗅出晁同携有放咒的器物，便跟踪追赶，晁同的平底彩边小靴子被挂在一桠树的丫枝上，便赤着脚板往前逃命，一路抛掉罗刹盔，罗刹甲和弓箭与囊袋。这时，见有一株高大的金钱松，他于是攀到树干的半截之上，这只红虎追到跟前，怒吼一声，将两爪伸到树腰乱抓，用獠牙嚼尽树皮，正要咬断树腰时，晁同无可奈何，于是唱出一支吓唬红虎的短歌：
    阿啦嗒啦嗒啦哞，
    上界火焰虎神呵！
    请为我歌把威助。
    若问这是啥地方，
    它是章布南虎穴，
    吃人红虎盘踞处。
    你若不知好汉我，
    布弱宁宗城堡内，
    苯教雍仲大喇嘛，
    便是晁同我老汉。
    我念“哄”字你就倒，
    念声密咒黄沙滚。
    以往所想必如愿，
    今年自讨苦来吃。
    卡仁色措言有理，
    听信谗言必坏事。
    事到如今这时候，
    哪还顾上娶墨朵？
    叔叔差点落虎口。
    神子格萨尔王呵！
    今日请你多关照，
    可怜晁同落难相；
    肚里空空饥难熬，
    想起卡仁做的饭。
    口里渴得直冒火，
    卡仁献酒现眼前。
    如今全无苦难受，
    因果报应实在真。
    斑斓老虎你听真，
    下方传来马嘶鸣，
    那是枣红马嘶叫？
    你有生命快跑开，
    若无生命就静待。
    母老虎呀你细听，
    空中太阳传呼声，
    那不是格萨尔王在呼唤？
    你有生命快跑开，
    若无生命别动弹。
    红虎红虎竖耳听，
    中间传来疾风声，
    那不是宽刀出鞘声？
    你有生命快跑开，
    若无生命就坐稳。
    晃同唱了一支吓唬的短歌后，这只老虎更加猖狂凶猛。晁同心想：今日准被老虎吃掉，于是哭将起来，正在长吁短吧的时候，只见不远处，一块明镜似的草坪右侧，巴拉弥江噶布一骑一马犹如风卷白云似地白闪闪地驰骋过来。晁同大喊道：“无敌英雄孙达阿童呵！孙达阿童你是人中狼，你座骑的是价值千金的宝马，你腰佩的是杀人大宽刀，你是天神的宝贝，今日请你救我命，制胜这只生吃人的母老虎，赏你十枚金币作酬谢。”
    巴拉弥江噶布叫道：“科热！达绒长官晁同呵！今年你得赤面神马头金刚和神通白鸟的很多授记，你父子二人心愿一致，要把南方门国的墨朵拉则公主娶来作妻，今日连狗一样大的红虎都这样惧怕，怎能将墨朵拉则公主聘娶过来呢？又如何敌过门国的六十名阿扎呢？”于是一面取弓抽箭，一面对晁同和南虎唱这样一首歌：
    我歌后靠五佛祖，
    我歌前托空行母，
    四周依靠护法神。
    若不认识这地方，
    它是章布老虎洞，
    吃人南虎的故乡。
    若不认识我是谁，
    汉藏两地边界上，
    形如心般山下方，
    噶木久孜城堡中，
    巴拉弥江便是我。
    若问我唱啥调歌，
    吹牛戏言玩笑歌。
    精通咒术的晁同，
    你在布弱宁宗时，
    对待姑娘爱责备，
    对待妻子爱动手。
    叔父今日这窘相，
    嘴皮犹如旗绳抖，
    眼泪好似乱石滚，
    红虎不过狗大小，
    吓得头也不敢回。
    大鹏金翅罗刹盔，
    挂在毒刺树枝上。
    红底五彩罗刹甲，
    抛在南谷丛林中。
    平底彩边小靴子，
    失于路旁黑灰中。
    汪汪作响罗刹弓，
    威镇叛逆罗刹刀，
    插翅猛利罗刹箭，
    一件一件抛满地。
    叔父今日这模样，
    丑态百出怪可怜。
    平时举步都不灵，
    今日倒象老猴子，
    攀起树来真灵巧。
    晁杰平素好吹牛，
    今日可知痛苦不？
    嚎啕哭声震遍野，
    呼救衰声灌满谷，
    阿爸晁同遇难时，
    你那两位公子哥，
    怕是过山的商贾，
    远离阿爸去经商，
    要吗为啥不来救？
    你若想到霍岭战，
    达绒娘查阿登他，
    活活给贼上肉税，
    今日真真得报应。
    事情虽说是这样，
    一看雄狮威王恩，
    二看公子拉郭面，
    我将晁同救还生。
    你看红虎致命处，
    只须红红一支箭，
    将它射倒在旷野，
    剥下斑斓花虎皮，
    晁同莫怕放宽心。
    唱罢，巴拉弥江一箭射中红虎的咽喉，一声巨吼，口出红通通的鲜血，栽倒在地。与此同时，龙、魔、精三妖大为分怒，霎时，狂风大作，震动了天地。 晁同所攀的那株树也从半截腰刮断，将晁同压倒在树下，他正晕过去不省人事的当儿，巴拉弥江噶布很快跑过去，把晁同从树下拖了出来。
    这时，岭国的诸君臣陆续赶到，竹噶德扶住晁同的后背附耳默听，听出晁同的外气已断，内气尚存。这时，无敌大士格萨尔王走过来将右手放在晁同的头上，做起招魄延寿之法。时过喝一碗茶的功夫，晁同如梦初醒，苏醒过来。
    巴拉和丹玛二人剥下虎皮，驮在马背上，与诸君臣一同返回营地。


第六回 格萨尔控测降将 羌玉拉答复问山

    第六回 格萨尔控测降将 羌玉拉答复问山
    第二天拂晓，启明星出现时，大号大鼓齐鸣，玉拉主仆都来伺候无敌威王上马起驾，岭国的君臣们由三万九千骑士簇拥前行。来到南方瘴气迫人的达拉叉俄山顶时，格萨尔王自忖：印度和汉地均无这样大的高山，尤其是南方险谷之地，道路狭窄多瘴气，看来门国军队为数不少。今日倒要试试玉拉依付于我的心和下令与门国打仗的战略部署是否相符合。于是道：“羌子玉拉脱菊呵！我曾观察过上部印度、下部汉地、中部卫藏和下部的朵康六岗，都没有见从叉俄山顶俯视的奇景，你与众汉不同，你能叫出这些群山的名字吗？”格萨尔王向玉拉唱道：
    阿啦嗒啦嗒啦哞，
    战神花堡上层楼，
    猛兽狮虎光辉神。
    战神花堡中层楼，
    勇猛无畏慈悲神。
    战神花堡下层楼，
    赤面忿怒妖魔神，
    请助我来唱支歌。
    若问这是啥地方，
    瘴气弥漫叉俄山，
    山高好似擎天柱，
    鸟瞰三界在掌心。
    顺着手指往上看，
    上面看见那座山，
    好似喇嘛持香队。
    这座大山叫啥名？
    接着这山又一山，
    好似兀鹫展翅飞。
    顺着手指往下看，
    好似孔雀开彩屏。
    接着再往下面看，
    三峰雪山象“曼扎”。
    接着再往南面看，
    好似初三的月牙。
    接着再往那边看，
    好似手举五彩箭。
    接着再往中间看，
    好似大商摆货摊。
    再往北面向上看，
    首先见到那座山，
    好似昂曲算卦子，
    又象等赏禳灾费，
    这座大山叫啥名？
    其次见到那座山，
    好似少妇抱婴儿。
    接着再往下面看，
    好似喇嘛披大氅。
    接着再往那边看，
    好似幡矛竖空中。
    顺着手指往下看，
    好似城堡立胜幢。
    接着往北有座山，
    好似将官持大旗。
    接着再往下面看，
    好似国王升宝座。
    接着再往下面看，
    好似怀中抱宝贝。
    接着又见一座山，
    好似红白绫罗半空悬。
    接着再往下面看，
    好似白额山羊在斗角。
    接着再往下面看，
    好似战神的堡垒。
    接着又是一座山，
    好似马熊竖鬃毛。
    再往阿青霍尔方向看，
    首先见到那座山，
    好似白帐如鹰飞，
    不知这山叫啥名？
    接着再往下面看，
    那座红崖象朵玛。
    接着再往下面看，
    这座阴森乱石山，
    好似一群黑乌鸦，
    这座大山叫啥名？
    下面一座草坪山，
    好似空中举金鼓。
    顺着手指往下看，
    下面看见那座山，
    好似牦牛过山岭，
    不知此山叫何名？
    接着再往下面看，
    好似祖师持寿瓶。
    顺着手指往右看，
    好似悬空白哈达。
    左边看见那座山，
    好似一堆荆棘树。
    前面有一座大山，
    好似宝贝竖半空。
    接着再往下面看，
    好似三弟兄上战场，
    又象败阵往后逃，
    这座大山叫啥名？
    接着又有一座山，
    好似空行母塑供品，
    又象法会献供品。
    顺着手指往下看，
    这山好似姑娘背水桶，
    又象背着水桶往后看，
    这山名字叫作啥？
    接着再往下面看，
    好似骡子驮茶包，
    又象翻掉一包茶，
    不知此山叫啥名？
    接着再往下面看，
    好似红朵玛上的酥油花。
    接着又是一座山，
    好似盛装男儿佩“噶乌”。
    顺着手指往下看，
    好似空行母头戴五佛冠。
    接着又是一座山，
    好似大象威立坝子上。
    顺着手指朝上看，
    南边那座大雪山，
    山峰好似供“曼扎”，
    这座雪山叫啥名？
    接着又是一座山，
    好似一匹白额马，
    领着另一匹白额马，
    这座山名叫作啥？
    有座红岩好似凶罗刹，
    这座岩山叫啥名？
    接着又有一座山，
    好似姨母的酒罐堆。
    接着再往下面看，
    好似老鹞晒太阳。
    南方门军大寨内，
    帐房好似多罗树。
    东日朗宗大城堡，
    地形你可熟悉么？
    南方门国这地方，
    汉式桥梁象丝线，
    那座大桥叫啥名？
    南方这条大江河，
    大浪上涌象大山，
    小浪也有小山高。
    那河可有涉渡口？
    岭尕男儿怎过去？
    今晚何处扎营寨？
    古拉脱杰这顽敌，
    凶猛异常象霹雳，
    谁去跟他打头阵？
    格萨尔王歌毕，英雄玉拉脱菊微笑道：“雄狮威王陛下呵！你是我的宝贝呀，你神通广大能鉴善与恶，玉拉从来自知趣。虽然父母未曾讲述过，玉拉自幼聪慧敏锐，熟知世上著名大山川。”玉拉用勇士六变调答复岭王的问山，唱道：
    阿啦嗒啦嗒啦哞，
    三界三类独脚鬼，
    那是羌国男性神，
    今日请来护佑我。
    朵康岭尕护法神，
    请为英雄来助唱。
    若不熟悉这地方，
    它是达拉叉俄山。
    此山四处瘴气大，
    山高势如擎天柱。
    在此群山争雄处，
    没有比这山更高。
    若不认识我是谁，
    羌分内外中三区，
    泽然年布是外区，
    外区玉竹金宗宫，
    有个无比英雄将，
    玉拉脱菊便是我。
    南赡部洲地区内，
    似我这等猛将只一二。
    若问这歌叫啥名，
    它叫勇士六变调。
    雄狮威王天喇嘛，
    通晓善恶与是非，
    不需玉拉我说明，
    世上众生都知道。
    顺着手指往上看，
    上面看见那座山，
    好似喇嘛持香队，
    那是印度五香山。
    顺着手指往下看，
    下面看见那座山，
    好似鹫翅起帐篷，
    那是印度灵鹫山。
    顺着手指往旁看，
    旁边看见那座山，
    好似紫雕在盘旋，
    那是印度鸟翎山。
    顺着手指往下看，
    首先看见那座山，
    好似尼姑戴黄冠，
    那是珠穆朗玛峰。
    顺着手指往下看，
    其次看见那座山，
    好似孔雀开彩屏，
    那是尼国五供山。
    顺着手指往下看，
    旁边看见那座山，
    好似初三的月牙，
    那是不丹陨石山。
    顺着手指往上看，
    上面看见那座山，
    三峰雪山象“曼扎”，
    那是阿里岗底斯。
    顺着手指往上看，
    首先看见那座山，
    好似四仙在聚会，
    那是西藏四大名山之一。
    旁边看见那座山，
    好象昂曲算卦子，
    又象待赏禳灾费，
    那是塔布塔拉岗布山。
    顺着手指往下看，
    下面看见那座山，
    好象少妇抱婴儿，
    那是德本土神山。
    顺着手指往下看，
    下面看见那座山，
    好象喇嘛披大氅，
    那是加里八峰山。
    顺着手指往边看，
    旁边看见那座山，
    好象幡矛竖空中，
    那是炽热霹雳叉俄山。
    接着再往下面看，
    下面看见那座山，
    好象城堡立胜幢，
    那是南谷神幢山。
    顺着手指往北看，
    北面看见那座山，
    好象将军持大旗，
    那是达郭七面红旗山。
    顺着手指往下看，
    下面看见那座山，
    好象国王升宝座，
    那是藏北念青唐拉山。
    接着再往下面看。
    下面看见那座山，
    好象怀中抱宝贝，
    那是腊雪丛林山。
    顺着手指往边看，
    旁边看见那座山，
    好象战神的堡垒，
    那是骚布护神山。
    接着再往下面看，
    下面看见那座山，
    好象汉式白帐蓬，
    那是白帐霍尔八勇士山。
    顺着手指往下看，
    下面看见那座山，
    红岩好象红朵玛，
    那是霍辛巴奇峰山。
    接着再往旁边看，
    旁边看见那座山，
    好象一群黑乌鸦，
    那是黑帐霍尔乱石山。
    顺着手指往下指，
    下面看见那座山，
    好象空中举金鼓，
    那是黄帐霍尔草坪山。
    接着再往旁边看，
    旁边看见那座山，
    好象牦牛过山岭，
    那是霍尔牦牛山。
    顺着手指往外看，
    外面看见那座山，
    好象祖师持寿瓶，
    那是格尊马王宝弓山。
    接着再往下面看，
    下面看见那座山，
    好象一堆荆棘树，
    那是玛青老翁山。
    顺着手指往右看，
    右边看见那座山，
    好象悬空白哈达，
    那是萨玛永登神山。
    接着再往前面看，
    前面看见那座山，
    好象宝贝竖空中，
    那是竹噶德的紫台山。
    顺着手指往上看，
    上面看见那座山，
    好象三兄弟上战场，
    又象败阵往后逃，
    那是俄雪通珠三兄弟山。
    顺着手指往下看，
    下面看见那座山，
    好象空行母望供品，
    那是琼布六峰山。
    顺着手指往下看，
    首先见到那座山，
    好象姑娘背水桶，
    又象背着水桶往回看，
    那是翁协翁拉翁卓山。
    接着再往下面看，
    下面看见那座山，
    好象骡子驮茶包，
    又象骡子翻掉一包茶，
    那是金刚宝座山。
    接着再往下面看，
    下面看见那座山，
    好象红朵玛上的酥油花，
    那是险谷白雪山。
    顺着手指往边看，
    旁边看见那座山，
    好象盛装男儿佩噶乌，
    那是山间店主坪台山。
    顺着手指往下看，
    下面看见那座山，
    好象空中竖起金刚杵，
    那是世上九峰金刚杵山。
    顺着手指往东看，
    东边看见那座山，
    好象空行母戴五佛冠，
    那是内地五台山。
    接着再往下面看，
    下面看见那座山，
    好象大象巍然立，
    那是内地峨嵋山。
    接着再往上面看，
    上面看见那座山，
    三峰好似供“曼扎”，
    那是无垢晶石山。
    这山好似白额牦牛回头看，
    那是白额牛神山。
    接着再往下面看，
    下面看见那座山，
    好象白额马领着另一匹白额马，
    那是南方藤竹山。
    顺着手指往下看，
    这座红岩象罗刹，
    下面是赤面罗刹山，
    背面是独脚喇嘛山。
    顺着手指往外看，
    这一座山真高大，
    好象老鹞晒太阳，
    那是南方查亚格尊山。
    顺着手指往下看，
    下面看见那座山，
    好象姨母的酒罐堆，
    那是南方阿绷八峰山。
    顺着手指往前看，
    前面看见那座山，
    大多罗树好象大帐房，
    小多罗树好象小帐房，
    青空现出一条路，
    通往东日朗宗堡，
    那是欢喜魔王宫。
    岭王请往下面看，
    汉式桥梁象丝线，
    那是南门独金桥，
    要过此桥不容易。
    这条滔滔南河水，
    大浪高耸大如山，
    小浪也似一小山，
    只有三个涉渡口，
    要想渡河困难大，
    何处能渡须勘测。
    今日岭军宿营地，
    就驻牟塘草原上。
    明日太阳初升时，
    进驻何处玉拉定。
    雄狮宝王陛下呵！
    古拉脱杰南门将，
    南赡部洲享盛名，
    不是顽敌他不战，
    不是名将他不杀。
    如何用智取胜他，
    格萨尔王请定夺。
    歌若有误请包涵，
    话若有失我忏悔。
    唱完叙山曲，岭尕大队人马逐次集中在南方林区的牟塘草原上，安营扎寨。一时忙乱得狂风卷黄沙，江河波澜起伏，乱树纵横拦路。待一切平静后，营寨显得灿烂辉煌。前寨营帐好似繁星密布，中军营帐犹如雪山连绵，后寨营帐就象碧海回旋。


第七回 门臣古拉查岭营 羌将玉拉巧退敌

    第七回 门臣古拉查岭营 羌将玉拉巧退敌

    这时，南门方面，南国辛赤王登上东日朗宗坚堡之巅，用望远镜向四处巡视，只见天与地之间容之不下的一支强大军队，驻扎在南方门国的本土上。辛赤王心想：如此这般强大的军队，为啥驻进我门国的地面上？世上绝无贼兵似霹雳突从天降的道理。不管怎样，这般庞大的人马来此绝非好兆，非召集六十名阿扎前来商议不可。遂差传话送信人多如雪花纷飞、急似雷雨交加，向四面八方飞奔而去。
    不到一夜功夫，六十名阿扎奉诏会聚在东日朗宗的上庭院内，享用摆设在面前的老猪的脖子肉，火灰烤的陈麦面饼、陈青稞酒，烧酒和陈荞麦面的烙饼等各种丰美的食物。这时，南国辛赤王道：“威武的大臣们听我说，今年门国的土地上，驻进了一支强大的军队，他们从何方来，要往何处去，须派人去查问。门子达瓦曹赞和内务大臣古拉脱杰，本非有意遣二卿，时到如今只得请你二人前去岭营把话问。”
    内务大臣古拉脱杰跨上鹅黄快马，做了个黄龙叉腰的姿势。门子达瓦曹赞骑一匹青色杜鹃飞马，两位大臣迅速渡过南河，径直奔向岭尕大营。
    此刻，南方深谷正值天气炎热，无敌格萨尔王的神帐门帘，左右卷了起来，岭国的君臣们正在纳凉。这时，九十九班首席圆环纹大头豹皮垫上的老总管绒查叉更，一眼望见从南门地方来了两个各骑青、黄马的人。心想：呀！门地青衣青马和白衣白马颇多，唯独着黄衣骑黄马的人难见。今日却来了一骑黄衣黄马，看那样子象南门的古拉脱杰。若差一两个英雄前去拦路，恐怕不济事。遂令众将准备出战，这时，从碧海似的南寨中，跃出青龙般的羌子玉拉脱菊，他披挂三械，跨上青色天马，飞奔拦住古拉和门子的去路。
    这时，南国内务大臣古拉脱杰，立于鹅黄快马的脚镫上，左手将马嚼微微放松，右手叉腰道：“呀！科热，娃娃你听着，你这青衣青马灰矮子，你身后的父名叫什么？ 你身前的母名叫什么？强大的军队为何来此地？”于是古拉脱杰唱道：
    阿啦嗒啦嗒啦哞、
    四面梵天治世主，
    九髻护神请明鉴。
    高天之上神仙境，
    欢喜自在神明鉴，
    我不再呼更高神。
    若问这是啥地方，
    南方牟塘大草场。
    若不认识好汉我，
    四大林谷十字口，
    宝瓶似的山足下，
    金刚般的丹岩上，
    多罗树象大帐房，
    抬头只见一剑天。
    镰刀般的台地上，
    筑有永恒不变宫，
    达母金宗是宫名。
    英雄不变本色者，
    古拉脱杰便是我，
    南赡部洲把名扬。
    科热！娃娃你听着，
    你这青衣青马灰矮子，
    身后父名叫作啥？
    身前母名叫作啥？
    出生氏族叫作啥？
    高山无路你开路，
    低谷无底你填底，
    为啥你要这样做？
    科热！娃娃你听清，
    上部印度佛路不在此，
    下部汉地法路不在此，
    中部尼国商路不在此，
    南方门国这地方，
    是我古拉的辖区，
    尔等为啥来此地？
    莫非你把路走错？
    如今要往何处去？
    往后要住啥地方？
    南方牟塘这草场，
    并非无人放牧而闲着，
    并非无人饮水而放着，
    无权放牧而被阻。
    若吃此地一口草，
    十枚金币不够赔。
    若喝此地一口水，
    十枚金币别想了。
    若在此地烧饭吃，
    借用马垫大小地，
    百枚租金也不够。
    吃草要把草钱付，
    饮水必把水钱缴，
    若不照价缴纳费，
    今天日照一整天，
    定不轻易将你饶。
    科热！娃娃你听真，
    前寨帐似雪山丛，
    白缨犹如雪花飘，
    这营主将是哪个？
    中寨中央大帐房，
    如此高大真奇妙，
    帐顶装饰金宝瓶，
    帐外不用绳索牵，
    空行母把彩带网。
    帐内不用支篷杆，
    莲花盘绕把帐支。
    这顶高大宝帐内，
    紫色宝石皮肤者，
    红色珊瑚眼丝者，
    那是哪位大喇嘛？
    东边驻有一营寨，
    青缨兵丁如密雾，
    青色帐房似彩云，
    哪位将军的部队？
    旁边驻有一营寨，
    白缨就象降冰雹，
    白色帐房象日晕，
    哪位英雄是统帅？
    南面驻有一营寨，
    蓝缨兵丁似海旋，
    统兵主将是哪个？
    西面驻有一营寨，
    红缨熊熊似火焰，
    如此强大的军队，
    是谁将它来统帅？
    旁边驻有一营寨，
    黄缨好似野火烧，
    统军首领是哪个？
    北面驻有一营寨，
    红色帐房似晚霞，
    红缨犹如血海翻，
    那是哪国的军马？
    首领将军啥模样？
    旁边那座大营寨，
    黑帐高耸入云天，
    黑缨兵马似山崩，
    那是谁的雄强兵？
    统兵大将是哪个？
    这般大军去何方？
    早上备鞍往何处？
    晚上卸鞍住何处？
    事前若不说真话，
    叫你尸骨横遍野，
    鲜血积满坑洼地。
    要是说了做不到，
    就莫叫我古拉名。
    听懂歌意记心上，
    不懂歌意不复唱。
    歌罢，玉拉脱菊道：“呀！古拉脱杰好汉呵！我没有你这般豪言壮语，卑贱的我却有三句话奉告你，请你听我这支歌。”遂唱道：
    阿啦嗒啦嗒啦哞，
    今日我把神呼请，
    东方朵康护法神，
    且莫分心将我助。
    若不认识这地方，
    它是牟塘大草场。
    若不认识我是谁，
    刀背宽的山那边，
    马尾细的河这面，
    差地泽然大平坝，
    玉竹金宗宫堡内，
    英勇不变夺功者，
    玉拉脱菊便是我。
    若不晓得这支歌，
    玉拉示威六变调，
    不是随便到处唱，
    今非特意为你唱，
    今因门国两阿扎，
    古拉脱杰尤其你，
    意中人儿幸得见，
    定是前世命注定。
    莫在帐外请进来，
    神帐垫上坐片刻，
    香茶美酒请享用，
    有话慢慢好商量。
    今日驻门这雄兵，
    并非印度和汉军，
    也非尼泊尔军队，
    那是朵康岭尕国，
    遍知格萨尔王的，
    雄强岭尕各路军。
    北地黑魔和黄霍，
    紫色羌和花花岭，
    共是四国大军马。
    今年岭军为啥来，
    对你古拉说根源，
    为我扎拉岭神子，
    婚配贤妻定终身，
    四处打听遍查访，
    上沟三师打了卦，
    墨朵应在卦子中。
    下沟三士算了卜，
    墨朵又被中了卜。
    三位喇嘛看了相，
    吉祥征兆妙无比。
    南门辛赤国王的，
    墨朵拉则这公主，
    具有百男的智慧，
    具有百女的廉耻。
    皮肤白净似海螺，
    血统纯净似明镜，
    她是十万空行主，
    一见迷人动心弦。
    听说今年开脸时，
    墨朵阳寿二十三。
    她非娇嫩柔弱女，
    长得象个护门神。
    今天、明天和后天，
    后天黄道吉祥日，
    百匹公骡百驮金，
    专为姑娘送装饰，
    百匹母骡百驮银，
    专为姑娘送聘礼。
    百头黑牯百驮茶，
    专为国王送饮料。
    百头犏牛百驮丝，
    专为喜庆织哈达。
    我们岭尕诸君臣，
    早上备鞍为墨朵，
    晚上卸鞍为墨朵、
    脚踏花镫为墨朵、
    雪狮一心向墨朵、
    娶她做个司茶女，
    君臣来意单为此。
    古拉将军听仔细，
    世上人间譬喻说：
    堡垒、大门和城墙，
    为了防险而修筑。
    大号、唢呐和铜锣，
    为了悦耳而吹打。
    绳幢、飞幡和胜幢，
    为了显高而装饰。
    世交、亲戚和朋友，
    为了友好而结交。
    草地长花为显美，
    鸱枭栖崖为避险、
    门岭成亲为和睦，
    说亲为了成眷属。
    我为这桩大事来，
    英雄把话记心上。
    歌罢，内务大臣古拉脱杰自忖：岭尕骗子花言巧语真不少，听其所言，连针尖大的道理都没有，根本就不能凭信。说来说去，归根到底，还是一句话，这次前来单为聘娶我们国的公主。我不免先将这事，向威武的辛赤王回禀为妙。若是先向怨敌下手，会导致纠纷的根子，这样反为不美。不过对他的这番话也得作歌答复。便道：“呀！科热，娃娃你听着，你且顾不了自身，还谈什么替别人讨情，你这是借别人的钱买自己的情面，打不过人偏爱树敌，你这样做的原因何在？”说罢唱道：
    阿啦嗒啦嗒啦哞，
    先唱嗒啦起歌调，
    再把神灵来呼请。
    苍天之上无量宫，
    欢喜自在天神呵，
    请为我歌来领唱。
    赤面罗刹山间庙，
    独脚饿鬼喇嘛呵，
    请为古拉镇敌首。
    若不认识这地方，
    它是牟塘大草场。
    若不认识好汉我，
    南门四谷十字口，
    达牟金宗坚堡内，
    九头魔子三兄弟；
    阿鲁玉笨是长子，
    掌管四谷和千山，
    是门十二部落长。
    玉竹脱加是次子，
    悍猛与敌大混战，
    败给红面绒人手。
    幼子古拉脱杰我，
    心地善良赛神仙，
    因此得名叫古拉。
    上阵迅猛胜霹雳，
    因此誉名叫脱杰。
    我乃名符其实者，
    南国辛赤的噶伦，
    十二部落的酋长，
    我与凡夫不一般。
    娃娃往下继续听，
    玉拉脱菊羌小子，
    花言巧语一大串，
    言语柔和把人骗，
    诡计能把石山移，
    两手哪能干好事？
    南门辛赤国王的，
    墨朵拉则这公主，
    对外汉帛样珍贵，
    对内宝贝样珍惜，
    她是宫外护城墙，
    她是宫内稀世宝，
    她是君臣的心肝，
    她是两脚人的冠，
    她是四脚畜的主。
    可恨岭尕鬼子军，
    借口进兵为墨朵，
    其实把话说到底，
    上沟无路把路开，
    平川无阴把阴造，
    山川布满骡马群，
    大地驻满岭尕兵，
    还说不少骗人话。
    正如比喻说得好，
    天下花白四大洲，
    虽被日月光普照，
    东方若无昴宿星，
    世人难辨东和西。
    好汉我这门国地，
    山谷狭窄路闭塞，
    本是黑熊的故乡，
    珞（注）和野人的疆界。
    任何强人来此地，
    便是拿命作交易，
    寿命只能以度量，
    来者自把祸殃招，
    是与不是请三思。
    驻我牟塘大草场，
    一要缴纳吃草钱，
    二要付清饮水钱。
    今日看你玉拉面，
    说话和气奖你嘴，
    暂且不收水草费，
    要去何处速速去，
    限你三日离此地。
    岭尕神子扎拉他，
    若须聘娶终身妻，
    你那岭尕权势大，
    羌子说话又伶俐，
    上去上部天竺国，
    天竺国中佛法王，
    有女姊妹四公主，
    为啥不去娶她们？
    下去下部支那国，
    支那国中法律王，
    号称具有十八省，
    有女姊妹共七个，
    为啥不去娶她们？
    中去尼泊尔国土，
    尼泊尔国阿扎王，
    有梨噶达两姊妹，
    你到那里去求婚。
    紫色羌国那地方，
    有个白玛曲珍女，
    为啥不愿将她娶？
    今年岭军驻门国，
    明里扬言娶墨朵，
    暗里妄图夺门土。
    贪吃鬼的手臂长，
    骗人鬼的嘴巴甜，
    想想此话对不对？
    岭尕这支花花军，
    到底要往何处去？
    要去何处快为妙。
    今日日照一整天，
    不斗灸针大兵器，
    不射汉针长弓箭。
    若问这是啥原因，
    看你玉拉面子上，
    奖你嘴巧话温和，
    把话听清记心上。
    歌罢，门国的两个阿扎调转马头，正准备回寨的当儿，羌子玉拉脱菊道：“那好吧！感谢你这娃娃，你那豪言壮语真动听，敝人还有点话儿要禀告。”玉拉唱道：
    阿啦嗒啦嗒啦哞，
    东方岭尕护法神，
    今日为我歌领唱。
    若不认识这地方，
    它是牟塘大草场，
    岭尕神兵宿营地。
    若不认识好汉我，
    玉拉脱菊是我名。
    男儿玉拉赛霹雳，
    金刚岩能劈灰烬。
    跨下天马赛大鹏，
    能飞高空冲天际。
    骨司刀似鬼门关，
    刀下敌人难脱生。
    古拉听我说端详，
    驻此岭尕大营的，
    绵绵雪山般前寨，
    神子扎拉为大将。
    纷纷雪花般神兵，
    那是绷巴白缨军。
    中寨中心大帐房，
    当然高大又奇妙，
    帐顶竖有金宝瓶，
    帐外不用绳索拉，
    空行母把帛带牵。
    帐内不须支蓬杆，
    莲花盘绕把帐支。
    这顶空性大帐内，
    紫宝石色皮肤者，
    红珊瑚色眼丝者，
    那是无敌格萨尔。
    若问他是何许人，
    午前除恶是英雄，
    午后渡人是喇嘛，
    能运气脉主自身。
    围绕神帐右边的，
    黄色盔缨大军队，
    那是上部岭尕的，
    色巴部落十万兵。
    统兵大将是尼绷，
    敌人头上的铁锤。
    驻守左边那营寨，
    青色盔缨大军队，
    那是中部岭尕的，
    翁布部落的人马，
    阿鲁巴生是大将。
    驻守前面那营寨，
    青缨兵似苍龙盘，
    那是牟江部落军，
    仁青达鲁是统帅。
    驻守东边那营寨，
    青缨兵似蒙蒙雾，
    那是察香丹玛军，
    个个都是神箭手。
    天降冰雹般营寨，
    那是十八万户军，
    巴拉弥江是首领。
    驻守南面那营寨，
    青缨兵似大海旋，
    是我紫羌大军队。
    青龙立于湖心般，
    威猛无比的英雄，
    便是玉拉脱菊我。
    驻守西面那营寨，
    红缨焰焰似烈火，
    那是达绒赤面军。
    拉郭绷鲁绒公子，
    是红缨兵大将军。
    晚霞般的黄缨兵，
    噶和竹的部落军。
    驻守北面那营寨，
    红缨兵似血海沸，
    那是黄霍十万兵，
    首领便是红辛巴。
    旁边那座大营寨，
    黑缨密集似野人，
    那是北地黑魔军，
    巾帼英雄是首领。
    我驻此地领大军、
    兵多将广难计数，
    无数敢死英雄将，
    无法一一把名点。
    古拉脱杰南门臣，
    注意听我把话说，
    西藏古人常言道：
    河水顺流雪山旁，
    然后注入狭谷中，
    有时流着又愿堵，
    有时堵着愿奔腾。
    杜鹃鸟从门飞来，
    它欲飞落矮柳上，
    不但欲落愿转移，
    不但转移愿啼鸣。
    我们君臣来自岭，
    今年驻兵南门国，
    不但欲驻还欲斗，
    不但欲斗还欲占。
    正如譬喻说得好，
    可浇水田插上秧，
    等到黄熟不去收，
    遭到冰雹便后悔。
    快如疾风般骏马，
    若遇高价不出售，
    强盗骑跑便后悔。
    你那美丽的少女，
    和言求婚若不许，
    猛汉夺走便后悔。
    堂堂岭尕大强国，
    要去上部印度国，
    去则去之有何难，
    它那印度佛法王，
    共有女儿四姊妹，
    岭尕上下人人知。
    若去内地也容易，
    下部汉地法律王，
    共有女儿七姊妹，
    岭尕人人都晓得。
    想去中部尼泊尔，
    那是更加容易事，
    尼泊尔阿扎国王，
    共有女儿两姊妹，
    名字都叫梨噶达，
    这事岭人也尽知。
    羌女白玛曲珍她，
    如今就在上部岭，
    是色巴家的司茶女，
    尼绷大人的终身妻。
    白帐姑娘贡鲁措，
    是岭瑟绒家的司茶女，
    贡巴长官的王妃，
    现居上部岭尕地。
    朵康岭尕这地方，
    不是没有美貌女，
    岭公子扎拉孜杰，
    门公主墨朵拉则，
    年庚八卦相符合，
    年庚相痣也相同。
    卦师打卦卦吉利，
    术士算命命相连，
    喇嘛看相相更妙。
    今年岭尕大部队，
    进驻南方门国土，
    一奉上界神授记，
    二按君臣的决议，
    三依总管的主意，
    为神子扎拉孜杰，
    将你墨朵迎作妻。
    古拉把事记心上，
    回去禀告辛赤王，
    君臣好好去商议，
    明天、后天、大后天，
    大后天我等回话。
    歌毕，古拉脱杰同时道：“呀！那么好吧，明天或后天必向你回话。”说罢，两位好汉各各控制住自己，返回了自己的驻地。


第八回 古拉奏门岭对话 辛赤王调兵御敌

    第八回 古拉奏门岭对话 辛赤王调兵御敌

    南门内务大臣古拉脱杰和门子达瓦曹赞从岭营来到东日朗宗宫堡，内臣古拉脱杰先坐在右边宝座的虎皮垫上，饱享了一顿茶、酒、肉、酥油和酪糕等食物，然后拿出一条内库白哈达，呈献在国王的茶桌上，奏道：“威武的国王辛赤朗卡坚村听我禀，昨日大清早，我前往来此驻军的营寨去问话，所查情况有这般，来者并非印度和汉地人，是那朵康岭尕国骗子觉茹的军队，今年进驻我门地，共有四国的兵力。前部先锋的大将，似那碧海般的兵营中，青龙似的一骑汉，他便是羌子玉拉脱菊。一见他就动人心，他与神子无二样，所问所答是这样。”古拉歌道：
    阿啦嗒啦嗒啦哞，
    高高上界天空中，
    妖魔三怪众眷属，
    心莫散乱请助我。
    赤面罗刹山间庙，
    专修独脚鬼喇嘛，
    请施神通护佑我。
    四面梵天治世神，
    九顶髻的救世主，
    门地三神请照护。
    若不认识这地方，
    门地亭塘花坝子，
    五彩缤纷的故乡，
    东日朗宗坚城堡。
    妖魔修筑历九年，
    宫墙外用卵石砌，
    内灌强化生铁汁，
    妖堡、魔堡和鬼堡，
    共计高达一千层，
    故名东日朗宗堡。
    修建这座宫堡时，
    东方支那吉祥地，
    千匹骡子运福土，
    取名紫色知层堡。
    上部印度佛法地，
    千头大象运宝土，
    又名须弥威象堡。
    宫楼建有宝石顶，
    四面竖有琉璃幢，
    修宫历时五代王，
    直到辛赤陛下你，
    这座宫堡才建成，
    此宫巍峨世罕见。
    宫内琼宗中庭院，
    它是君臣议事厅。
    若不认识我是谁，
    四大林谷十字口，
    抬头只见一剑天，
    大多罗树象大帐，
    小多罗树象小帐，
    达牟金宗城堡内，
    九头魔王三子中，
    幼子古拉脱杰我，
    是南方门国噶伦。
    今年我三十六岁，
    开年就到三十七。
    曾经立过很多功，
    获够勋章九十枚，
    九大堡中数第一。
    辛赤威王请听禀，
    内臣古拉脱杰和
    门子达瓦曹赞俩，
    尊照王旨直往前，
    来到强大军驻地，
    进行盘问探口气。
    岭军驻地右角寨，
    玉拉脱菊那羌子，
    对我说了不少语，
    他说岭军驻门地，
    只因为了骋墨朵，
    早是备鞍朝墨朵，
    晚上卸鞍朝墨朵、
    脚踏花镫为墨朵。
    今年朵康岭尕国，
    为了公子寻贤妻，
    上沟三位卦师卜了卦，
    下沟三位术士算了命，
    三位天喇嘛看了相，
    全都应在墨朵上。
    扎拉孜杰岭公子，
    墨朵拉则门公主，
    年庚八字都相合，
    年庚相痣也一样，
    命运相连有缘分。
    明天、后天、大后天，
    大后天是吉祥日，
    百匹公骡百驮金，
    专为墨朵献嫁妆，
    百匹母骡百驮银，
    专为墨朵献聘礼，
    百头黑牯百驮茶，
    专为君臣献饮料，
    百头犏牛百驮帛，
    专为吉庆献哈达。
    玉拉列举谚语说：
    天与地间有因缘，
    紫色地气空中升，
    南方紫云降细雨，
    狭谷地区六禾熟，
    黑头藏人有缘居此地。
    生死之间亦有缘，
    活在人间修正法，
    死后带去渡地狱，
    这叫生死间因缘。
    汉藏之间亦有缘，
    汉地善业传藏地，
    藏地善法传汉地，
    汉藏如同日和月，
    彼此之间离不开，
    因缘相连成一家。
    请听还有话要禀，
    绳幢、飞幡和胜幢，
    为了显高而安装；
    大号、唢呐和铜锣，
    为了悦耳而吹打；
    珊瑚、珍珠、猫儿眼，
    为了华丽而装饰；
    大门、城墙和堡垒，
    为了保险而修筑；
    岭军今年驻门国，
    为了联婚结因缘。
    玉拉所言就这些，
    古拉与他回答道：
    你那花花岭尕军，
    限你三日便撤退，
    要往何处对直走，
    和言求婚不必要。
    若问为啥不必要，
    门岭之间谈缘分，
    犹如神鬼谈和亲，
    再费口舌也难成。
    好汉玉拉对我说：
    河水沿着雪山旁，
    它愿流入狭谷中，
    不但愿流还愿堵。
    青色杜鹃从门来，
    它愿落在矮柳上，
    不但愿落欲转移，
    不但转移还愿鸣。
    君臣来自上部岭，
    今年要驻门国土，
    不但要驻还欲斗，
    不但要斗还欲占。
    总而言之一句话，
    岭军驻扎门国地，
    聘娶墨朵是幌子，
    妄夺门土才是真。
    列位君臣牢记心，
    仔细商议作对策。
    歌罢，南国辛赤王听说岭尕军队前来迎娶墨朵为妻，顿时怒吼如雷鸣，满脸怒容犹如夜幕降临，眼珠红似闪电、咬牙切齿如嚼炒麦、捶打胸脯如击大鼓。辛赤王怒不可遏地唱道：
    阿啦嗒啦嗒啦哞，
    苍天之上无量宫，
    欢喜自在天神呵！
    请为我歌来领唱。
    四面梵天治世神，
    九顶髻的救世主，
    保佑国政比天高，
    祈祷君臣遂心愿。
    若不认识这地方，
    它是南国大草坪，
    东日朗宗坚城堡，
    南赡部洲享盛名。
    若不认识我是谁，
    我是门国辛赤王，
    朗卡坚村是我名，
    天地之间无对手。
    上部天竺王一个，
    下部支那王一个，
    中部大食王一个，
    南部辛赤王一个，
    号称世界四大王，
    赫赫有名权势大。
    如今朵康岭尕国，
    狂妄狡诈的觉茹，
    不守本分陈兵门，
    不到死期来送命，
    不享安乐进坟墓。
    昔日岭尕那觉茹，
    诡计多端施阴谋，
    若干邦国被侵占；
    他上去亚康北地，
    北地鲁赞恶魔王，
    受他欺骗被侵吞，
    鲁赞前额被箭中，
    一颗红心被人夺。
    霍尔部落白帐王，
    自不量力犯岭国，
    强行夺走岭珠姆，
    迫做霍尔司茶女。
    非人善变的觉茹，
    针眼里面驰骏马，
    针尖顶上跳锅庄，
    茅草梢头把歌唱，
    最后宰了白帐王。
    觉茹来到紫羌国，
    丽江国王自恃强，
    去夺北地火盐池，
    羌被岭朵征服前，
    羌妃赤江坠悬崖。
    丽江国王为居丧，
    洞中藏身九年余，
    当时被岭掏取心。
    罪魁祸首岭觉茹，
    如今来到我门地，
    口口声声叫墨朵，
    内心图谋我国土。
    南国朗卡坚村我，
    招摇撞骗迷不住，
    耀武扬威吓不倒。
    今日与会诸大臣，
    莫再停留快备战。
    明日太阳初升时，
    达牟东堆门大将，
    率领骑士三千名，
    镇守南河上渡口。
    玉茹明青四公子，
    征调十二千户兵，
    据守中下两渡口，
    南河渡口上中下，
    务必坚守不能丢。
    古拉脱杰内务臣，
    南门十八辖区中，
    珞和野人选一将，
    加上扎娃洛赤旦古，
    征调兵马五十万，
    组成黄缨大军马，
    南门尼木金桥起，
    在忆母塘平原内，
    扎下岭营般大寨。
    弥波玉竹脱赞你，
    顿赤十八部落中，
    选十五万青缨兵，
    骑兵二万零九百，
    速将兵马征调齐。
    门子达瓦曹赞一个，
    门子刀结伦布一个，
    查郭军官和人马，
    务必全部征调齐，
    组成青缨大军队，
    捡选步兵十五万，
    骑兵三千九百名，
    忆母塘上把队整。
    章堆多吉勒巴和，
    门子东德悦噶俩，
    米汲普隆弥久起，
    鲁兑加瓦地区内，
    征调步兵十五万，
    再点骑士三千九，
    就在中部忆母塘，
    安营扎寨把命待。
    玉月达杰部队一个，
    玉竹达杰部队一个，
    玉刺达杰部队一个，
    印度阿卡茹以内，
    不丹唐腊区以外，
    诺德加章地以上，
    部署各部大军马。
    青缨无敌大军中，
    步兵配上十五万，
    骑兵配上二千九，
    各部兵马征调齐。
    扎日贡玛区以下，
    拉堆赞腊区以上，
    冻穹达拉赤噶布，
    集结步兵十五万，
    骑兵三千九百名，
    各部兵马征调齐。
    白螺盔顶大军队，
    驻守达牟隆查堡，
    定要胜敌保大寨。
    嘉玉登巴协聂你，
    率领嘉域十八沟，
    就在竹恩区以内，
    迦牟孙青区以外，
    集中步兵十五万，
    骑兵二千九百名，
    组成青缨大军马。
    不丹人民玛拉郭，
    不丹拉隆区以内，
    朗加同哇区以外，
    集中步兵十五万，
    骑兵二千九百名，
    各路兵马征调齐。
    南国雄兵大营寨 ，
    虎帐要与虎帐对，
    豹帐要与豹帐对，
    熊帐要与熊帐对，
    大帐三百六十顶，
    中帐四百二十四，
    二千八百小帐围，
    大地布满门国军，
    人人争取建功勋。
    事情不只就这些，
    南门牟穷古茹一个，
    南门阿穷达昂一个，
    率十五万青缨军，
    驻守五彩孔雀堡 ，
    妥善调与各军种，
    坐镇指挥孔雀堡。
    门子玉竹巴杰布，
    门地上中下三区，
    共计兵马十五万，
    据守威镇青龙堡，
    各路军要征调齐。
    东削赤江腊仁和
    拉杵巴卧克姬俩，
    集中步兵十五万，
    组成紫缨十五队，
    镇守大虎氏族堡，
    坐镇堡内把敌防。
    仲赞普达拉悦巴，
    阿鲁玉本大力士，
    把守东日十八关，
    兵马一百五十万，
    筑起七道人墙来，
    团团围住大城堡。
    自今日照一天起，
    不得延误到三日，
    各部强大无敌军，
    必须开往各阵地，
    尔后行动再定夺。
    南门辛赤国王我，
    与那贼军岭觉茹，
    试看哪个威力大，
    看昼长还是夜长，
    看水高还是堤高，
    看谁勇猛是英雄，
    试看谁的武艺强，
    试看谁的战马快，
    今后一一见分晓。
    听懂歌意记心上，
    不懂歌意不复唱。
    歌声刚结束，门国的众大臣立刻就去调遣各自的军马。三日内，南门忆母塘的大平原上，扎起了强大的大营寨 。就在同时，南门的达牟东堆、玉茹明青及其随员和五千名甲士，进驻南河各渡口，堵住白勒静绕上渡口、诺布穷绕中渡口和阿噶朵绕下渡口。


第九回 门将阻击岭尕军 岭尕三英战南河

    第九回 门将阻击岭尕军 岭尕三英战南河

    辛赤王调兵御敌的这一天，岭尕老总管绒察叉更谒见格萨尔王，奏道：“不知我岭尕众青年英雄将领中，可有熟悉南河渡口的人么？若有，可充当向导前去破敌为妙。若拖延时辰，必将误事。要是敌人堵住了南河各渡口，那么从根本上就坏了大事。”老总管遂唱堵住渡口不是好事的歌道：
    阿啦嗒啦嗒啦哞，
    法身、报身、化身神，
    心莫分散请领唱。
    若不认识这地方，
    它是牟塘大草场。
    若不认识我是谁，
    这顶白色神帐内，
    头上佩戴白螺者，
    我是世间人中宝，
    总揽岭尕众部落，
    因此誉名老总管。
    若不知晓这歌名，
    它叫悠悠慢长调，
    我不轻易随便唱。
    今日日照一整天，
    雄狮天宝陛下一个，
    绷巴神子扎拉一个，
    雄强岭军众英雄，
    统兵进驻南门国。
    若驻此地时长久，
    南河渡口被敌阻。
    明日清晨一大早，
    快去抢渡南河口。
    渡过滔滔南河后，
    强大岭尕各路军，
    屯驻南门忆母塘，
    往后起兵征何处，
    如何布阵去打仗，
    根据情况再决定。
    门国阿扎六十个，
    岭尕巴图八十个，
    谁是英雄看今朝。
    门的魔马八十匹，
    岭的神马八十匹，
    今日看谁脚力强。
    南门古拉内务臣，
    东岭丹玛大噶伦，
    看谁真是诏命臣。
    门国喇嘛独脚鬼，
    和达绒长官晁杰，
    比试那个咒术高。
    嘉江墨朵拉则和
    岭尕孙江珠姆俩，
    谁美谁丑见分晓。
    南门具有三大宝，
    一是欢喜聚福宝，
    二是利刃劈天剑，
    三是甘露镇国宝，
    试看功能有多大。
    南门吃人红魔马，
    岭尕机敏赤兔马，
    今日看谁跑得快。
    南方门国辛赤王，
    岭尕无敌格萨尔，
    谁能统国看今朝。
    老总管歌罢，霍尔辛巴梅茹孜道：“昔日我们有四人，从霍尔来到南门猎野羊，对南河碧水的渡口颇为熟悉，今日我愿导渡南河的上游渡口。中游渡口，由色巴尼绷和翁布阿鲁巴生为首之军去涉渡。下游渡口，就请羌子玉拉脱菊为首的羌国大军去抢渡。”
    正当岭军各部人马涉渡南河之时，只见南门大将达牟东堆和玉茹明清及其随从五千骑士围守在南河上中下三渡口。这时，红辛巴梅如孜骑在口喷火焰的枣红马上，显出红厉妖般的凶象，率领红缨大军和协军首领巾帼英雄的大军，正半渡南河之际，南国大将达牟东堆跃上能飞乌骓马，手握宝弓，搭上五枚快箭，顺口唱道：
    阿啦嗒啦嗒啦哞，
    高天云彩境界中，
    欢喜自在大天神，
    雪山三脚骡马精，
    今日为我起歌调。
    若不认识这地方，
    它是滔滔南河水，
    上游白勒涉渡口。
    若不认识我是谁，
    八个万户大首领，
    达牟东堆便是我。
    今年到了开年时，
    好汉阳寿二十五，
    曾获勋章九百枚。
    拉热！娃娃你听着，
    你这红衣红马红矮子，
    象个厉妖半空悬。
    上截脸上下血雨，
    中间病态蒙薄雾，
    熊熊火焰口中喷，
    滚滚浓烟鼻中冒，
    如此傲慢为那般？
    南方门国土地上，
    娃娃你莫逞凶强。
    白昼虽未见过你，
    远方传扬听说过，
    娃娃莫非是辛巴，
    那位失地丧国者？
    今年你来门国土，
    到底你有何贵干？
    很久以前那时候，
    南门有个大商人，
    名叫阿苦仁青穹乃，
    去黄霍尔卖大米，
    共有骡马四百二十四，
    加上骡夫九十九，
    全被霍尔夺了去。
    今日你这好小子，
    有福人的死对头，
    自投将军我面前，
    寿终没有走错路。
    西藏古人说得好，
    山羊临死到豺洞口，
    命终进入豺洞内。
    爬虫临死到蚁洞口，
    命终进入蚁洞内。
    人到临死自投鬼门关，
    寿终之后进地狱，
    这话说得很真实。
    我这弓上五只箭，
    第一支箭射你红辛巴，
    外毁骨架如化雪城，
    内毁灵魂如灭油灯。
    跟在后面的丫头，
    听着对你把话表：
    女孩身穿将军甲，
    今日我算头次见。
    头佩松石戴白盔，
    手饰白螺持弓箭，
    身穿白甲系螺带，
    坐骑骏马露女阴，
    这是那路的装束，
    莫非你是流浪女？
    或是男尽女替征？
    第二支箭将你射，
    外毁骨架化雪城，
    内毁灵魂如灭油灯。
    你们再往上面看，
    诺布穷绕中渡口，
    黄衣黄马这矮子，
    周身上下一片黄，
    一箭射那临终人，
    犹如霹雳轰黄岩，
    做不到不算好汉。
    阿噶朵绕下渡口，
    青衣青马矮娃娃，
    胯下青马似玉鸟，
    身着青衣似青龙，
    你这紫羌玉拉本，
    莫逞英勇争战功，
    死到临头时已晚，
    好汉一箭将你射，
    让你灵魂离躯体。
    歌罢，遂将箭一一射去，第一箭从红辛巴的白盔顶中央擦了过去，并无多大损伤。却射倒辛巴背后的红缨骑士十五人。接着这第二只箭射向巾帼女英雄，正中胸前的镶金护心镜上，将护心镜射得粉碎，全赖青龙金刚铠甲挡了过去，并无大损。
    达牟东堆又连射出第三只箭，这第三只箭射翻了巾帼英雄黑缨军中的五名甲士，被河水冲了去。第四只箭从色巴尼绷的前鞍桥射过，毁了后鞍桥，但未伤其将士。第五只箭将羌子玉拉脱菊的青缨军左右射倒七人，再无他人箭伤。这时，霍尔红辛巴恼怒非常，猛力举起黑铁九叉枪，怒吼道：“科热！达牟东堆娃娃听我讲，你的话儿说得真，今日你遇英雄我，要你好死。”辛巴唱道：
    阿啦嗒啦嗒啦哞，
    上界的天神，
    中界的宁神，
    下界的地神，
    那是乡土本生神，
    心莫散乱请助我。
    朵康圣地岭尕神，
    前来护佑辛巴我。
    若不认识这地方，
    它是滔滔南河水，
    地不变白隆三岔口，
    水不变白曲涉渡口。
    若不认识我是谁，
    正如刚才你所说，
    黄帐霍尔红辛巴，
    来自阿青四方地，
    来自上沟金刚岩，
    来自下沟犏牛堡。
    勇不变辛巴梅茹孜，
    是杀百男的屠夫，
    是那百女的情夫，
    世上有名大丈夫。
    今日日照一整天，
    南方门国诸大臣，
    特别达牟东堆你，
    昨夜睡梦吉或凶？
    今日路遇啥征兆？
    看我手中这杆枪，
    上面依附独脚鬼，
    枪尖鬼工巧打成，
    三个上弦打上截，
    三个下弦打下截，
    二十九日打九下，
    罗刹心脏血淬火，
    罗刹心肉加刃度，
    好似陨石耸云天。
    枪杆铁箍不同凡，
    好似罗刹玉颈缠。
    枪上红幡不同凡，
    好似灼热的篝火。
    木质枪杆不同凡，
    它用汉地漂木造。
    枪上红缨不同凡，
    好似红霞空中飘。
    标枪绳索不同凡，
    它是天神白绢索。
    枪杆座子不同凡，
    好似莲花生橛子钉敌人。
    今日老汉来此妙，
    从你四方口中道，
    你那叔父曾去霍，
    霍地经商卖大米，
    娃娃莫说这等话，
    这是你的老诡计。
    国王穷急翻旧帐，
    这话对你很恰当。
    今日日照一整天，
    死敌达牟东堆你，
    撞上大恶辛巴我，
    你若往后逃一指，
    喝你辛赤王的血。
    我若往后退一指，
    莫叫我名红辛巴，
    你把这话记心上。
    歌罢，辛巴把枪投了过去，正好刺中达牟东堆的胸部两乳之间，枪尖从后背穿过。达牟东堆乃魔子，虽被一枪刺得鲜血直流，仍从鞘中拔出大刀，一刀将辛巴的枪杆拦腰砍成两段。红辛巴也从鞘中抽出毒气直冒的腰刀，与他交锋数次。这时，巾帼英雄冲向前来，给达牟东堆一矛，矛尖刺入胸腔内，达牟东堆翻身落于南河渡口岸边。辛巴夺了战马、铠甲和三械。达牟东堆所领三千人马，大部份死于岭军刀箭之下，部份甲士自投南河，另一部份正往山上溃逃。这时南门兵营中的达牟尺赞跃上能飞乌骓快马，闪电般径奔巾帼英雄面前，巾帼英雄从容不迫，看来者有何话说，准备再施妙计胜敌。达牟尺赞将一支银箍箭搭在弦上，没头没脑地唱道：
    阿啦嗒啦嗒啦哞，
    先唱三声起歌调，
    再把神鬼来呼请。
    高高天堂神仙界，
    龙魔妖怪宫殿内，
    欢喜自在大天神，
    雪山三脚骡马精，
    治世四面梵天神，
    诸位尊神请照护，
    祝愿辛赤权势比天高，
    遂我大臣的心愿。
    若不认识这地方，
    它是滔滔南河水，
    大浪高耸入云天，
    小浪也能卷小山，
    此处名叫白隆三岔地，
    白勒静绕上渡口。
    若问我是何许人，
    达牟十八大臣中，
    黑缨军队的大将，
    达年尺赞便是我，
    好汉名扬全世界。
    洗耳听我把话问，
    你那百万岭贼兵，
    一驻南方门国地，
    二在牟塘草原上，
    饮我河水吃我草，
    三涉南河各渡口，
    到底有啥冤和仇？
    过去杀你父母亲，
    如今欠你偿命金？
    过去租你母牦牛，
    如今欠你租牛金？
    有何悬而未决事？
    牟热！女娃你听着，
    总持恶咒的咒师，
    与人放咒反害己，
    咒力绕回自遭殃。
    岭尕军队犯门国，
    一伸长臂抓东西，
    二张大口吞食物，
    这是强盗的本性，
    你那野心的手法，
    在我面前吃不开。
    丫头继续往下听，
    你那螺纹白战马，
    突突跳跃飞欲驰，
    呼呼嘶鸣欲冲阵。
    骑这白马的姑娘，
    头饰松石戴白盔，
    身穿白甲系螺带，
    手戴螺镯把箭抄，
    手戴金镯挽大弓，
    全身披挂三兵器，
    好象将官赴战场。
    全身佩戴三饰物，
    好似出嫁当司茶。
    你这身佩恶装女，
    今日撞上英雄我，
    我这弦上有一箭，
    它是乐神命根箭，
    辛赤王的猛利箭，
    今日射你女英雄，
    外毁护命骨架子，
    内毁灵魂如灭灯，
    将你黑头抛旷野，
    做不到不是英雄。
    歌声刚完，便射出一支箭，正当巾帼英雄心思稍微疏忽这际，射中北地勇女挡箭金甲，毁掉乌铁护心镜。这支箭的毒气犹如夜幕笼罩，使巾帼英雄一时昏迷过去，不甚要紧。等她逐渐清醒过来时，心想，若不立即还他一箭，有失岭尕军心。遂立于白飞马的脚蹬上，从左边豹皮弓袋中取出铁山大弯弓，又从右边虎皮箭筒里抽出雄狮神王所赐神箭，搭在弓弦上，说道：“呀科热！娃娃你听着，我没有功夫与你多说话，你且听我这支歌。”唱道：
    阿啦嗒啦嗒啦哞，
    今日呼请诸天神，
    北俱卢洲刹土上，
    红铜色的吉祥山，
    莲花光照无量宫，
    承传祖师莲花生，
    今日助我空行母。
    母是二千空行母，
    慈悲之光照护我。
    再呼另外一尊神，
    东北牟里大海上，
    滚滚黑风大帐内，
    不动俊俏妙天女，
    具有百名和千相，
    掌握人间善恶码。
    我将一一把名呼，
    祈请协助英雄我，
    掏取恶贼红心肝。
    若不认识这地方，
    它是南河白隆上渡口。
    若不认识姑娘我，
    北地十三万户长，
    世间超群神箭手，
    北地寨外女英雄，
    武艺赛过百男者，
    阿达鲁姆便是我。
    科热！娃娃你听着，
    头戴白盔佩松石，
    十万空行母装束。
    母是天女佩松石，
    赛过世间众丽人。
    身着彩甲系螺带，
    螺带本是天母的，
    用作捆绑恶贼首。
    彩甲外套细氆氇，
    犹如战神长寿衣，
    能防敌人利兵器。
    姑娘这匹白战马，
    髀上装饰松石串，
    朋友见了更觉美，
    敌人见了吓掉魂。
    右手佩带海螺镯，
    虎皮囊里取披箭，
    能除食毒和衣垢，
    那是天母附魂螺。
    左手戴上花金镯，
    挽弓搭箭射敌方，
    敌人城池变灰烬。
    姑娘披挂三兵器，
    有胆上阵来拼杀，
    你何必大惊小怪？
    姑娘身佩装饰品，
    有间前来显富贵，
    为啥对此起歹心？
    达牟东堆听我歌，
    刚才你射第一箭，
    扬言乐神附魂箭，
    辛赤王的猛利箭，
    此话说得真可怜，
    射箭那能这样射？
    天地之间人世上，
    三人堪称神箭手，
    一是岭尕布察香丹玛，
    二是洞玛竹康巴玉登，
    三是北地四山中，
    阿达鲁姆女英雄，
    操箭自如不虚发。
    箭若射向太空中，
    太阳再高也落地，
    星星再多也乱阵。
    箭若射向大海中，
    低洼海水也上陆。
    箭若射向须弥山，
    宇宙中心山中王，
    再坚也会成灰烬。
    今日一箭将你射，
    包毁护命骨架子，
    内毁灵魂灭如灯。
    娃娃你莫朝右躲，
    右躲不是英雄汉。
    娃娃你莫朝左躲，
    左躲没有英雄胆。
    这箭射你心口上，
    将你心脏法门开，
    若不掏出红心来，
    我就不是女英雄。
    巾帼英雄射出一箭， 正好射中达牟尺赞胸部两乳之间，血淋淋的箭头从后心窝露了出来，达牟尺赞未及一闪念之间。倒身落于马下，巾帼英雄打马疾驰赶至跟前时，红辛巴和朗拉赞古等三位猛将抢先一步，将达牟尺赞的首级、铠甲和三械夺了过去。
    南河上游渡口被岭人占领后，遂涉水渡到彼岸。
    羌子玉拉脱菊主从将士正涉渡下游渡口时，南门玉茹明清火速赶去堵住英雄玉拉的去路，取出弓箭握在手中，唱道：
    阿啦嗒啦嗒啦哞，
    治世四面梵天神，
    九须髻的救护主，
    请为好汉来领唱。
    若不认识这地方，
    它是南河涉渡口，
    猩猩弥猴出没处。
    若不认识我是谁，
    南门日照堡寨中，
    好汉名叫玉茹明清。
    你这青衣青马灰矮子，
    紫色羌国的玉拉，
    辱国丧权的能手，
    羌岭大战历九年，
    丽江父王被掏心，
    八十魔子被杀绝，
    当时玉拉勇何在？
    莫非那时你已死？
    你和南方门之间，
    没有一针一线的纠纷，
    没有马尾般细的冤仇，
    无由跟门来斗勇，
    是与不是请三思。
    不过事与愿相反，
    阴山灌木丛林边，
    黑獐来回跳得欢，
    因具六香而得意，
    不知六香把命丧。
    乱石山与草坪间，
    狂奔乱跳的雄鹿，
    恶运头上饰鹿茸，
    哪知鹿茸把命送。
    黑色沃土道路上，
    具有獠牙的毒蛇，
    只顾毒气喷与人，
    不知宝冠失与人。
    花花岭尕队伍中，
    自恃强悍的玉拉，
    只顾人前弄武艺，
    哪知拿命做箭靶。
    如今你还逞凶强，
    故作大浪吞山势，
    咬紧红口白方牙，
    摩擦箭头又挽弓，
    你我还没见上下，
    故作恐吓谁怕你。
    歌罢，接连射出两支箭，虽中玉拉的上半截甲胄上，但没有丝毫损伤。玉拉将马镫轻拍一下，这匹腾空青马，飞也似地奔至离南门玉茹明清不远的地方，玉拉掏出弓箭，对玉茹明清道：
    阿啦嗒啦嗒啦哞，
    东方朵康护法神，
    专心看我把计施。
    若不认识我是谁，
    紫色羌国首府中，
    好汉玉拉便是我。
    上岭初弘佛法时，
    玉拉曾去上岭尕，
    听取雄狮王传法。
    今日日照一整天，
    紫羌玉拉我一个，
    南门玉茹你一个，
    试看谁是英雄汉。
    玉茹娃娃你听着！
    南河碧水向南流，
    因有源头故长流。
    旃檀树枝绿叶茂，
    只因根壮枝茂盛。
    今日玉拉来门地，
    只因有仇才来门。
    阴山灌木丛林边，
    黑獐来回跳得欢，
    故意显耀六妙药，
    阴山阳山那水草，
    任凭黑獐随意吃。
    乱石山与草坪间，
    狂奔乱跳的雄鹿，
    故意显耀那鹿茸，
    草地随我雄鹿游。
    黑色沃土道路上，
    具有獠牙的毒蛇，
    口中毒气乱喷人，
    头饰宝冠自身美。
    门国南寨兵营中，
    没胆之辈玉茹儿，
    妄想阻我玉拉路，
    见势不敌英雄时，
    回头寻找逃生路。
    飞蛾临死扑油灯，
    人到寿终遇英雄。
    看我弓上这支箭，
    将你脑浆洒地面。
    歌毕，遂发一箭，正中玉茹明清的前额心，顿时脑浆溅向空中，翻身落于马下。与此同时南门明清的七个大臣亦死于刀箭之下。
    岭尕大军便涉渡南河，径奔唉玛塘平原安营扎寨。三十位大将的军马在此会师，营帐连绵盖地。


第十回 古拉单骑战丹玛 墨朵以嫁退岭军

    第十回 古拉单骑战丹玛 墨朵以嫁退岭军

    镇守南河渡口的五千名门军将士，被岭军杀得仅剩下三名普通士兵，他们不分晨昏，日夜兼程逃回本寨，却在心忙乱中走错了路，来到猩猩和弥猴出没的通道上，无可奈何，只得返回。结果复来到尼木苦隆地，住宿一夜。
    次日，继续前行，半夜之前赶到南门忆母塘平原。这时，内务大臣古拉脱杰在宝焰虎帐内正朦胧欲睡的时候，三名普通士兵前来拜见，详细禀告南河各渡口失于岭人，达牟东堆和玉茹明清等大臣及各军，大部份死于岭人的兵器下，岭军占领唉玛塘平原，安营扎寨等情，并问如何是好？
    内务大臣古拉脱杰闻此情景，怒气填胸，急击大鼓咚咚着响，召集属部众阿扎，于宝焰虎帐中议事。
    须臾，内务大臣古拉脱杰披挂三械，手持一面草坪大小的黄色大纛，跨上鹅黄快马，单枪匹马直奔岭营方向而来。行抵尼木苦曲河岸不远时，岭人见一黄衣黄马单骑飞驰前来，便知是南门内务大臣古拉。岭军众英雄顿时忙乱起来，争先恐后要建奇功。
    这时，东寨青栅军中的察香丹玛披挂好三械，速跨成就法马，疾驰飞奔到吉祥徽桥河这岸的大草地，与古拉脱杰相遇。二人各按辔挺身立于马上，互不言语。少时，察香丹玛江查道：“科热！娃娃你听着，你这黄衣黄马矮扁人，敢莫是南方老猴古拉么？若是，且听老汉我的这支歌。”于是将不变慢长调象吹螺号似地唱道：
    阿啦嗒啦嗒啦哞，
    若不认识这地方，
    它是唉玛塘平原，
    万花盛开的草地。
    若不认识我是谁，
    丹地卡然、曲然、色然三部落，
    十二万兵大军中，
    敢揉猛虎颈皮者，
    奋勇争先杀敌者，
    玉杰丹玛脱郭我，
    千敌头上一铁锤，
    亲人当中一面旗。
    丹玛好似白哈达，
    永远不会变颜色。
    你这老头听我说，
    古拉脱杰名声大，
    虽未见面远闻名，
    四海诸邦众人知，
    今日得见甚荣幸。
    此时此地会古拉，
    岭军进驻门缘由，
    向你把话说分明。
    譬如情况似这般；
    高天之上的苍龙，
    正在海中盘卧时，
    天降细雨近苍龙，
    苍龙不得不起升。
    旃檀林中斑斓虎，
    安闲踞守虎穴时，
    猎人前来围野羊，
    红虎不得不惊起。
    悬崖壁上灰鹞鹰，
    安祥栖息丹崖时，
    小鸟空中展飞翅，
    灰鹞不得不起飞。
    东方花岭诸君臣，
    安居乐业守土时，
    门国强贼来侵犯，
    今日迫我把兵发。
    很早以前那时候，
    加查未到执政年，
    岭尕觉茹降生前，
    那个南门阿穷格茹，
    与南门牟穷古茹俩个，
    领十五万兵犯岭尕；
    十八部落被摧毁，
    赶走骟马九十九。
    孜竹青孜山头上，
    杀我两位大贤臣。
    汉妃拉噶的嫁妆，
    六匹御用蟒龙缎，
    也被门人强夺去，
    这些冤仇还未报。
    今年岭尕驻门地，
    前来追究被虏的马匹，
    前来追赃被抢的财产，
    前来讨还杀人的血债。
    继续听我把话说，
    三峰大山不积雪，
    沟外那会潴碧湖，
    沟外若无碧湖水，
    滔滔江河哪有源？
    岭尕若不进驻门，
    昔日冤仇谁来报？
    我是前部骑兵将，
    银弓弦上有一箭，
    这支白箭海螺造，
    上面依附梵天王。
    箭杆纯用黄金造，
    上面依附厉神古拉格佐。
    箭kuo用绿松石造，
    上面依附龙王祖腊仁青。
    箭镞尽用乌铁造，
    上面依附依怙护法天神。
    箭翎使用灰白羽，
    上面依附长寿成就天母。
    丹玛射箭不虚发，
    此地正是阎王殿，
    我是死神阎罗王，
    你这寿终命尽人，
    自投阎王殿门口，
    扑向丹玛箭头上。
    丹玛一箭便射出去，正中古拉胸部的两乳之间，虽有九层挡箭牌，也挡不住这乌铁箭镞， 当啷一声，被射得粉碎。袍内护心镜大小的金盾，也不济事。丹玛的箭射穿了锦袍和金甲，直入古拉的肉体。只因古拉是真妖魔子，又有欢喜自在魔王的七颗豌豆大小的护身铁丸藏于黑白心房之间。还有一个大自在魔王的绿玉扳指，也藏于黑白心房之间的胸口上，故不能射死。
    古拉心想：呀！岭尕丹玛，远近闻名的人物，今见他的箭术只是一般，真是徒有虚名，没有多大本领。古拉取出弓箭，唱道：
    先唱三曲把歌引，
    再请鬼神把我助。
    治世四面梵天神，
    九顶髻的救护神，
    还有独脚鬼喇嘛，
    助我把敌头颅割。
    若不认识这地方，
    它是南门扎西达桑桥。
    若问我是何许人，
    南门四谷十字口，
    大多罗树象大帐，
    小多罗树象小帐，
    抬头只见一剑天，
    低头只见一镰地。
    宝瓶般的山脚下，
    金刚般的丹岩上，
    有座永恒不变堡，
    是我古拉居住处，
    名叫达母金宗堡。
    若问我是何许人，
    好汉心地比神善，
    因此得名叫古拉。
    冲阵要比闪电快，
    因此取名叫脱杰。
    今见岭臣丹玛你，
    并非有我大人物，
    不过是只懦狐狸，
    你才真是死临头。
    你们过去到现在，
    阿扎门国土地上，
    一是强行驻兵营，
    二是摩拳又擦掌，
    三是派兵集人马，
    难道不是使暴力？
    刚才你说很久前，
    那个南门牟穷古茹，
    与南门阿穷达昂俩，
    率岭万军犯岭国，
    摧毁岭尕十八部，
    娃娃此话可当真？
    若是此话说得真，
    摧毁十八大部落，
    赶走骟马九十九，
    抢去六匹蟒龙缎，
    杀害岭尕大贤臣，
    当时岭的巴图鲁，
    为啥没胆来还击？
    请问丹玛江查呵！
    你那豪言如山崩，
    为啥当时不作声？
    今日日照一整天，
    你这老头把箭磨，
    娃娃可知撞了祸？
    我这弦上有一箭，
    它是欢喜神命根，
    英雄我的灭敌箭，
    射你这个寿终人，
    将你前额射两半，
    不把脑浆来祭天，
    就不算是英雄汉。
    古拉遂射一箭，将丹玛的天鹏堡白盔射落在桥头左边。这支箭穿过九个巨人不能环抱的桦树干，冒出青烟，直射到河对岸乱石山的石片上，把石片射得粉碎，石灰弥漫天际，天上降下石雨。这支箭镞上的毒气使丹玛昏然如醉，从马背上坠了下来。古拉自忖：呀！我的武艺今日就显到这里为止。遂调转马头径回本寨。
    这时，岭国大营东寨的巴拉一马当先，北寨的红辛巴和巾帼英雄、南寨的羌子玉拉脱菊，中军营寨的竹噶德等英雄先后冲出营寨，有的去追击古拉，竹噶、巴拉和玉拉三将搀着丹玛的背，扶回岭营。少时，吃过一碗茶的功夫，丹玛如梦初醒，遂问敌人到哪里去了？答：“已回南国堡寨。”
    古拉脱杰来到南国辛赤王和众阿扎正在议事的琼宗中庭院内，向诸君臣问道：“昨日清早岭国的骗子们做出如此这般事情。”遂作歌道：
    阿啦嗒啦嗒啦哞，
    若问这是啥地方，
    它是东日朗宗堡，
    这样牢固建筑物，
    任何地方都没有。
    父王嘉赤时兴建，
    王子辛赤时建成。
    它与其它宫不同，
    下面三层松石砌，
    春光充满各神殿，
    中间三层黄金砌，
    它是欢喜魔王殿。
    顶上三层海螺砌，
    它是护世梵天殿。
    宫楼装有金宝顶，
    兰宝石幢四面竖。
    若想建造这般宫，
    实在艰难不容易。
    中议事厅琼宗内，
    若问我是何许人，
    首席噶伦是古拉。
    辛赤威王听我禀，
    南门渡口守备将，
    那个好汉达年东堆，
    与猛将玉茹明青俩，
    还有五千大军马，
    不剩一个全被杀。
    达牟东堆往前冲，
    孽障辛巴举枪刺，
    达牟拔刀把枪挡，
    继续顽强战敌人，
    最后难敌两贼将，
    死于勇女利箭下。
    好汉玉拉一矛刺，
    玉茹明青倒地上。
    滔滔南河三渡口，
    全部失于岭尕军。
    南国哞玛塘草原，
    被岭占领下营寨。
    我军只剩三个人，
    日夜兼程逃回寨，
    来到古拉我跟前，
    细诉门军遭惨败。
    昨日凌晨一大早，
    古拉单骑闯岭寨，
    只见花岭右寨边，
    东营前部先锋军，
    青缨兵丁如密雾，
    从中出来一青衣，
    骑座青马象扇人，
    他是岭尕的丹玛，
    空话说了满山谷。
    说来说去归到底，
    那个南门阿穷格茹，
    与南门牟穷古茹俩。
    过去曾到岭尕国，
    九十九匹大骟马，
    全被赶到南门国。
    六匹御用蟒龙缎，
    是加查母拉噶的嫁妆，
    也说被门夺了去。
    丹玛厉声对我说，
    今年岭军驻门国，
    一来追查被掳物，
    二来夺回被盗马，
    三来报仇讨血债。
    说到话的结局时，
    他那丹玛英雄将，
    和我内臣古拉俩，
    互相射了一支箭。
    首先岭臣丹玛他，
    朝我射来一支箭，
    将我神殿般胸膛，
    一箭开了神殿门。
    古拉回射他一箭，
    正好射中前额心，
    噶伦丹玛倒地上，
    验了是死还是活，
    然后得胜凯旋归，
    真假请由君臣鉴。
    南门王呵！依我看，
    莫再长期闲滞留，
    袭敌要象闪电般，
    试看谁是真英雄。
    若非右手去血战，
    最后胜利难夺取，
    诸位君臣请牢记。
    歌毕，辛赤威王夸赞道：“古拉脱杰呵！你真是一位英雄好汉，一箭就把岭国丹玛射倒在地，世上没有更比你英勇的人了。”遂赏古拉十匹骏马、十匹骡子、彩靴、孔雀翎、红宝石、十个黄金巴扎、十个白银巴扎、十个绿松石巴扎等无数奖品，以示表功。
    南门辛赤王下令要在明日太阳初升时，派五员大将前去岭寨，屠杀岭尕人马，将死尸填满整个原野。这时，墨朵拉则公主身穿一件水绿色锦袍、腰系一条太阳纹宽锦带，上面佩带一条镶金银铃当的三彩围腰，头上满饰珠宝，出落得象一位美丽的仙女。由十八名婢女簇拥着，各奉盛满青稞酒的金壶，灌满酥油茶的银壶，装满酸酪和牛奶的螺壶，来到议事处。在向父王辛赤不断劝饮青稞酒时，墨朵心想：这几天夜里睡梦不佳，日起兆头不妙。今年门国的土地上，屯驻这般强大的岭尕军，扬言根子在于聘娶墨朵我，照此看来并非好兆。只要门国百姓能安居乐业，哪怕姑娘我一人去受苦，也就没什么。今日看我能不能设法使岭尕军队撤退。想到这里，墨朵将一条无垢的白哈达呈献在父王的金桌上，唱道：
    阿啦嗒啦嗒啦哞，
    今日我所呼请神，
    最高色界宫殿内，
    空行天母发慈悲。
    若不认识我是谁，
    辛赤国王是父名，
    达瓦则旦是母名，
    墨朵拉则是我名。
    今年到了开脸时，
    姑娘阳寿二十三，
    我非凡女乃神女。
    辛赤父王陛下呵！
    听我禀告几句话，
    岭军未驻门国前，
    女儿夜里梦兆多。
    东方白螺山顶上，
    梦见雄狮巍然立，
    四个爪子染满血。
    这梦是凶还是吉？
    梦见上沟松石湖，
    湖水青青往外溢。
    湖中有个九头蛇，
    见那毒蛇弘佛法。
    这梦是凶还是吉？
    梦见阿绷敌石山，
    三头野牛饱发狂，
    翘尾好似乌云翻，
    怒吼声音如雷鸣，
    牛角尖上冒火光，
    红虎挂在牛角尖。
    这梦是凶还是吉？
    梦见尼木金桥上，
    白雪下得不算大，
    却把野骡埋雪中。
    这梦是凶还是吉？
    梦见水晶万马厩，
    九匹母马和马驹，
    练过马技跳锅庄，
    面向门国耀六技。
    这梦是凶还是吉？
    梦见右边屋檐下，
    猫头妖鹰作鬼叫，
    这梦是凶还是吉？
    姑娘我自把梦圆，
    白螺山头立雄狮，
    雄狮便是岭王魂。
    四个爪子染满血，
    预示门岭要血战。
    上沟松石碧湖中，
    九头毒蛇立湖心，
    怒吼声震沟内外。
    梦中这条九头蛇，
    定是祖腊海龙王，
    格萨尔王的天使。
    阿绷乱石山顶上，
    三头野牛饱发狂，
    怒吼声音如雷鸣，
    牛角尖上冒火光，
    红虎被挑牛角尖，
    不是吉兆是恶兆。
    岭国三英化野牛，
    红虎便是古拉魂，
    预示古拉败给岭。
    南方尼木金桥上，
    白雪下得并不大，
    倒把野骡埋雪中。
    雪花便是梵天兵，
    雄狮威王的神兵。
    这梦是个恶兆头，
    预示门土失与岭。
    看来搏斗不济事，
    辛赤国王陛下呵！
    最好想个妙法子。
    为了门国享太平，
    墨朵我愿去岭尕。
    门女自告替嫁者，
    除我墨朵再无人。
    门岭之间需议和，
    计谋要靠三智人，
    门岭和好靠联婚，
    诸位君臣请三思。
    岭尕国王格萨尔，
    初征亚康北地魔，
    箭射鲁赞前额上。
    二战黄帐霍尔国，
    白帐王颈备驮鞍。
    三战紫羌南诏国，
    丽江国王被掏心。
    今年岭军驻门国，
    南门国土必将失，
    父王注定把命丧，
    恳请君臣费思考。
    歌毕，辛赤威王道：“女儿呵！不要过于悲伤，父王已准备召南方苯杜国的王子仁青朗鲁为驸马。只因恶贼岭军来侵犯，这事只得暂缓行。如今首先为女儿的恶梦禳灾除恶为妙，现在我命令门子达瓦曹赞和门子东德悦噶二人，你俩携带珍宝、各色绸缎、肉、酥油和奶酪糕等供品，立即前往赤面罗刹的山间幽居处向皈依主独脚鬼喇嘛禀告墨朵做恶梦和岭军犯门的情况，再求他看相、占卜和打卦，启禀若与劲敌岭军进行肉搏血战，到底胜败会怎样了。两位大臣遵照国王的旨意，立刻将献给喇嘛的诸般供品很快包裹起来，即时上路登程。


第十一回 门二臣告老受斥 独脚鬼占卜吉凶

    第十一回 门二臣告老受斥 独脚鬼占卜吉凶

    门国的君臣和众阿扎，各按班次就坐的当儿，中班首席座位上的阿穷格茹和牟穷古茹二臣，遂离座，将两口大箱笼和三口小箱笼置于君臣们的面前，然后各自取出一条内库白哈达，放在辛赤威王的金桌上。为叙述门岭结怨的根子，作歌道：
    阿啦嗒啦嗒啦哞，
    今日我所呼请神，
    苍穹顶上神圣境，
    自在大神请明鉴。
    形如供奉曼扎般，
    三锋雪山顶上的，
    三脚骡马雪妖精、
    九顶髻的救世主，
    四面梵天治世神，
    请为我歌来领唱，
    再无更高神可呼。
    若不认识这地方，
    它是东日朗宗堡，
    门国十二部落宫，
    祖上嘉赤时兴工，
    王子辛赤时建成。
    历经门国五代王，
    龙魔妖怪把宫建。
    这般琼楼玉宇呀！
    世间再无第二座。
    若不认识我是谁，
    门国五万户首领，
    阿穷达昂便是我，
    阿穷格茹是真名。
    我因命苦投生早，
    曾任门国一哨兵，
    少年、青年和壮年，
    受尽诸苦直到老。
    若要叙述这原因，
    很早以前那时节，
    南方门国购盐商，
    东去中甸、察瓦绒，
    在那达乌白盐池，
    使用白米和红米，
    交换白盐和红盐。
    最后返回门故土，
    路经岭尕恶魔地，
    达绒晁同这歹徒，
    大显神通施幻术，
    杀了若干购盐臣。
    南门阿穷达昂我，
    全不知道这情况，
    亦去岭尕卖大米，
    准备北地去购盐，
    就在岭尕恶魔地，
    曲拉长官和曲佩，
    断我北地购盐路，
    无可奈何返回门。
    我在六十阿扎中，
    挑拣精锐青缨兵，
    率领人马十五万，
    毁掉岭尕诸部落。
    我两老头当匪首，
    杀了所养人和马，
    抢了所积财和宝，
    夺了骟马九十九，
    劫了六匹蟒龙缎。
    竹孜青孜山头上，
    达伦措查昂亚和
    眉青加瓦拉绷两，
    拦截我军回国路，
    杀我若干精军马，
    末后岭军两大臣，
    死在我军利刃下。
    我等返回门国土，
    正当安居乐业时，
    达绒长官晁同他，
    率领人马一万五，
    驱兵来到南河湾，
    口出大言如山崩，
    老汉我俩且饶他，
    放生岭军五千余，
    不杀晁同放还乡，
    从此相安各守界。
    但已结下冤仇恨。
    在此聚会诸君臣，
    岭尕部落的国宝，
    六匹御用蟒龙缎，
    南赡部洲稀世宝，
    汉地御库的真品，
    如今珍藏在南门。
    此物虽非祖传宝，
    却是强盗的福分。
    尊贵的国王陛下呵！
    无价之福蟒龙缎，
    多年未献王鉴赏，
    今日臣不揣冒昧，
    凭借哈达谒见王，
    然后借歌把事奏。
    请听古人譬喻说，
    栖身山岭的狼狗，
    栖身河边的水獭，
    栖身深谷的豺狗，
    历经艰险面后死。
    人老死在旧房内，
    狗老死在主门口，
    牛老死在圈栏里，
    我们两个老头子，
    恰好正如此譬喻。
    今年岭尕大军马，
    若来追查六匹缎，
    交与不交请定夺，
    东西就在君面前。
    如今我俩老头子，
    最好还是守本分。
    若问到底啥原因，
    牧狗到了老糊涂，
    无力追捕大雄鹿。
    坐骑到了衰老时，
    无力奔驰在原野。
    诸位君臣请思量，
    人老无力顾自己，
    还谈什么夺战功。
    临死多病难支身，
    哪能顾上冲敌阵。
    老汉实在无能耐，
    恳求准许免上阵。
    南方门国阿扎中，
    中班虎皮垫上的；
    古拉脱杰英雄将，
    位居前排首席的；
    阿鲁玉本大力士，
    位居左排首席座，
    环纹豹皮垫上的；
    冻穹达拉赤噶呵！
    恩准宽容俩老汉，
    解甲退伍归故里，
    雄强君臣多谅解。
    歌若有误请宽恕，
    话若过分我忏悔。
    阿穷格茹歌罢，门国君臣和众阿扎齐声道：“这两个老家伙，把祸根铸成比山大，冤仇结得比河长。今日大敌当前，却来告假。门岭纠纷的根子若因六匹蟒龙缎而起，岭军进驻门地之前，两个老头为何不曾透露一句？”内务大臣古拉脱杰道：“门岭纠纷的根，在于两个老头身上，如今面临敌人，不得告假。现令两个老头去镇守西面的玛加尺宗城堡，务必压住怨敌的气焰。”这时，大力士阿鲁玉本亦道：“今日之祸根，就在于你二人，其原因是这样。”遂唱一支短歌道：
    阿啦嗒啦嗒啦哞，
    若不认识这地方，
    是琼宗中议事厅。
    在坐众多班次中，
    力士阿鲁玉本我，
    英勇不假扬天下。
    科热！娃娃听我说，
    阿穷达昂欲心大，
    牟穷古茹爱贪财。
    人间世上各地区，
    古茹人是话轮子，
    古如马是善走种，
    古茹刀是砍柴器，
    这话世上人人知。
    阿穷达昂英雄名，
    誉满印度和汉地，
    没有一处未去过，
    没有一处未住过。
    两个老头把祸闯，
    自不量力抢岭尕。
    自命英雄耍威风，
    自恃无敌狂傲慢。
    东岭兵临寨门口，
    你俩借口年事高，
    告假退伍想避战。
    两个老头听我讲，
    九年煮的碗豆酒，
    今年门地已酿成。
    六匹御用蟒龙缎，
    将它诸般来夸耀，
    墨岭、曲岭和达岭，
    鼓吹它是无价宝。
    大缎就算是宝物，
    夏日不能当雨具，
    冬日不能挡风寒 。
    两个老头闲不住，
    前去岭尕背回祸；
    南门十八大部落，
    平静犹如白奶酪，
    将它搅成血红者，
    除你二人还有谁？
    譬如事情似这般，
    高山顶上的狼狗，
    追捕绵羊至原野，
    然后抓住羊皮肉，
    一见牧人到来时，
    老狼慌着逃山顶。
    敌石山中的豺狗，
    追捕山羊至平原，
    然后抓住羊皮肉，
    但见羊主到来时，
    豺狗说要逃回山。
    两个阿穷老头子，
    抢了岭尕许多财，
    岭军进驻门国时，
    临阵告假想逃避。
    二老怎办拿主意，
    不许告假当逃兵。
    历来南方门国地，
    六十阿扎守本土，
    辛赤威王如日月，
    普照四周赐安乐，
    臣民如星绕日月，
    共享幸福太平年。
    岭尕大军如霹雳，
    今年突降门国地，
    你俩种下这祸根，
    如何处置请三思。
    六匹御用蟒龙缎，
    南门部落不需要，
    你俩将它拿回去，
    交给岭尕人手里。
    今日日照一整天，
    两个老头说狂话，
    临阵告老要退伍，
    即使内心想这般，
    亏你张口说得出，
    二老真是不知羞。
    你俩抢劫当匪首，
    祸却降在南门国。
    事情已到这地步，
    两个老人听我说，
    你俩务必守住堡，
    奋勇争先建奇功。
    倘若失守无功劳，
    如何惩办再定夺。
    辛赤威王陛下呀！
    大臣善知清官心，
    难防奸臣毁国政，
    那是敌人的暗堡。
    这话一点也不假，
    国王铭记在心上，
    不知歌意不复唱。
    歌罢，其余的寨主亦七嘴八舌地斥责了他二人。这时，南门王道：“敌不过外面的灰鹞子，麻雀母子内部斗殴有何益？敌不过岭上老狼狗，绵羊母子内部争食不知羞。倒不如我们来鉴赏这些蟒龙缎，看看是个啥样子。”于上互相拉来拉去，争着看。只见这六匹御用蟒龙缎，火烧不焦、刀砍不断、斧劈不烂。君臣们惊诧道：“汉地货物我们也运过不少，却未曾见过这般好东西。”辛赤王将六匹御用蟒龙缎放入箱笼内，暂且交给两位老人保存，令以后再来理论。于是派遣两位老人统紫缨军，前去把守大寨执行王命。
    就在同一天，门子达瓦曹赞和门子东德悦噶二人，行抵赤面罗刹山间小庙，立刻来到独脚鬼喇嘛跟前，启禀道：“尊贵的喇嘛呵！请听两位大臣把话叙，南国大臣我两个，今奉辛赤威王的旨意，专程前来拜见喇嘛你，请为墨朵拉则圆恶梦。还有岭军为啥驻门国，门岭战后究竞谁胜谁败。请你占卜打个卦。另外请赐给我们两位大臣各人一条寿结子。”
    独脚鬼喇嘛遂用黑绸子打了九个结，交给两位大臣：“你二人的命，这结子可以保护。”这时，门子达瓦曹赞道：“尊贵的喇嘛呵！你是渡来生的喇嘛，是现世的皈依处，我有一心愿再求你”于是唱道：
    阿啦嗒啦嗒啦哞，
    苍天所聚诸神灵，
    欢喜自在守护神，
    三脚骡马雪妖精，
    九顶髻的救世主，
    请为男儿歌领唱。
    若不认识这地方，
    它是罗刹山间庙，
    珍珠镶嵌水晶宫。
    若不认识我是谁，
    我名门子达瓦曹赞。
    今年到了开年时，
    阳寿二十三岁整。
    英勇名震全世界，
    我是南国内务臣。
    独脚饿鬼喇嘛呀！
    听说朵康岭地方，
    岭尕国王格萨尔，
    身是不变金刚手，
    语是不变圣文殊，
    意是不变观世音，
    他是三部主化身。
    今日日照这一天，
    有这样话禀喇嘛，
    今年岭军犯门国，
    兴起所辖四国兵，
    进驻慈然巴玛地，
    旷野布满岭尕军，
    朝门挥臂耀武勇。
    其次墨朵拉则她，
    恶梦搅乱夜睡眠，
    不知恶梦因何起，
    降旨派我问喇嘛，
    详情均在御书中。
    门岭倘若动干戈，
    胜败究竟会怎样？
    一把南门的安危，
    二把六十阿扎命，
    寄托喇嘛你保佑。
    请听还有事禀告，
    人生活在世界上，
    与岭怨敌搏斗时，
    如何才能战胜敌？
    如何才能夺战功？
    如何才能安好邦？
    比方事情是这样，
    雪山旁边流大河，
    大河绕着山谷流，
    最后大河归何处？
    想必喇嘛能先知。
    百万大军从岭来，
    整个门土布满兵，
    门岭大战到最后，
    胜败结果会怎样，
    想必喇嘛能先知。
    天空中的那陨石，
    骤然从天往下降，
    最后陨石落何方，
    想必喇嘛能断定。
    如今病、死和剖尸，
    任凭阎王去摆布。
    不幸、灾殃和欠债，
    虽非所愿命注定。
    事情虽说是这般，
    可是上师喇嘛呵！
    尔后南门诸部落，
    不管出现好与歹，
    来此大臣我两个，
    不管事业成与败，
    托庇除你再无二。
    请你卜算和看相，
    我俩要求就这些，
    恳请喇嘛记心上。
    歌罢，两位大臣将蓝宝石和许多绸缎，作为乞求保佑的献礼。糌粑、酥油和奶酪糕献给喇嘛闭关修时食用。然后，各自又向喇嘛献一条内库白哈达，乞求禳解驻门地敌军带来的灾难和墨朵拉则的恶梦。并要求如何解除两位大臣的魔障授记。
    独脚鬼喇嘛目视苍天，将黑色念珠挥动三下，卜了一卦说道：“你二人将有大难，不过，独脚鬼喇嘛我的卦，对过去的事很灵验，对未来的事却不甚通晓。但事有这般，请聆听。”独脚鬼喇嘛唱出一支短歌道：
    阿啦嗒啦嗒啦哞，
    嗒啦哞是起歌调。
    十三天的最高层，
    五彩珍珠帐房内，
    欢喜护法神明鉴，
    大自在天神明鉴。
    三脚骡马雪山精，
    是我喇嘛皈依处，
    慈悲明示我的愿。
    若不认识这地方，
    红崖陡壁坛城上，
    那是禅堂水晶宫。
    若问我是何许人，
    专修独脚鬼喇嘛。
    南赡部洲地界内，
    五个独脚鬼喇嘛，
    我来一一作介绍，
    紫色羌国首府的，
    金曼荼罗寺庙里，
    阿旺晋美密咒师，
    专修独脚鬼喇嘛。
    西部迦湿弥罗国，
    南区米巴秀呆的，
    檀香林区山间庙，
    曲巴噶热恶咒师，
    专修独脚鬼喇嘛。
    黄帐霍尔国首府，
    噶瓦酥日昂青区，
    独脚饿鬼土地神，
    专修独脚鬼喇嘛。
    大食国的首府中，
    红崖大鹏堡寨里，
    名叫阿苯喇嘛者，
    专修独脚鬼喇嘛。
    赤面罗刹山间庙，
    加上我这独脚鬼，
    号称五圣独脚鬼。
    往下听我把话说，
    门子达瓦曹赞呵！
    比如事情是这样，
    上半夜暗下夜亮，
    那是下雨的预兆。
    你上脸白下脸黑，
    大祸来临的兆头。
    说话真真又假假，
    那是惹祸的根子。
    在你活着一生中，
    看来灾难有几次，
    最后落入岭军手，
    你要特别加小心。
    杜鹃毛色的快马，
    急速奔驰反落后。
    祖传晶石柄利剑，
    力猛反而难取头。
    青色追风鹏绢索，
    抛过头时难套敌。
    门子达瓦曹赞呵！
    诸事必须讲分寸。
    再说东德悦噶你，
    一心向我作祈祷，
    死后不落入地狱，
    非天我为你设法。
    让你进入圆铁堡，
    我亦为你作祈祷。
    我不瞒你说真话，
    喇嘛我亦不保险。
    岭尕贼军那觉茹，
    他是非人神变王，
    门国不是他对手，
    门土终究属于岭。
    我本不知未来事，
    二臣把话记心间。
    歌罢，遂向二臣各赐一条护身结，说道：“二卜、算、相都不妙，二位大臣回去后，凡是地上砌有房基者，凡是天上冒炊烟者，各缴纳一升糌粑和一包酥油。我在此修咒术三个月后，看看有没有禳解的办法，如果再不能遮阻灾难，那就没有另外的办法。”说罢，两位大臣， 各自骑上自己的马，返回东日朗宗大城堡，将喇嘛的话和卜算的情况，向南国君臣们一件一件地作了回禀。


第十二回 门五将大战岭营 格萨尔超渡亡灵

    第十二回 门五将大战岭营 格萨尔超渡亡灵

    南国辛赤王听了达瓦曹赞的回报，勃然大怒道：“不报敌仇，不得安生。”遂与吃生人的红魔马备上鞍鞯，避雷珊瑚盔顶插上一面汉锦做的红旗，身着大鹏红珊瑚铠甲，系一条金银宝饰腰带，后背日月相对的护心镜周围，插上十三个金胜幢，九重珊瑚环扣上，右挂虎皮箭筒、左悬豹皮弓袋、全身披挂三械，跃上魔马。这时，内务大臣古拉脱杰、冻穹达拉赤噶、仲赞普达拉悦巴和大力士阿鲁玉本五位君臣，朝岭军大营方向，直奔过去。
    辛赤王与四位大臣冲入岭尕东寨、左杀右砍，将丹玛和巴拉军杀戮了许多。于是又向中寨冲去。这时，巴拉弥江噶布跨上白锦般雪白的战马，飞奔过去，拦住古拉的去路。内务大臣古拉脱杰，遂搭一箭在宝弓弦上，顺口唱道：
    阿啦嗒啦嗒啦哞，
    水晶般的雪峰山，
    三脚骡马雪上精，
    九顶髻的救世主，
    四面梵天治世神，
    再无更高神可呼。
    若不认识这地方，
    门国泽然巴塘时。
    有人叫它唉玛塘，
    泽然巴塘是真名。
    若不认识我是谁，
    南方门国内务臣，
    古拉脱杰便是我。
    心比神善战似电，
    故得名古拉脱杰。
    我的名誉满寰球，
    曾获九百枚勋章，
    南国九寨把我举，
    好汉队中列第一，
    英雄便是这个样。
    你这白衣白马儿，
    周身裹白扇形娃，
    你这人名叫作啥？
    胯下马名叫作啥？
    你那故乡在哪里？
    南方门国这地方，
    不速之客闯了来，
    朵康岭尕百万军
    无故开进门国土，
    就象大海潴在此，
    就象雪山压在此，
    就象野火烧在此，
    就象江河漫在此，
    到底为啥因何事？
    黑色魔的勇女一个，
    黄色霍的辛巴一个，
    紫色羌的玉拉一个，
    你们助恶帮觉茹，
    互相勾结串一气，
    正如霜雹联一起，
    召来疾病和饥饿。
    岭尕无端发大军，
    称霸弄武把门欺。
    正如世人譬喻语；
    一望无际青空中，
    繁星运行四大洲，
    苍龙突把鸟云布，
    无端降雨漫天地，
    请问苍龙为何故？
    茫茫无边大海中，
    区区湖水来潴留，
    却让龙女将它搅，
    龙王发怒为何故？
    我这南门斑鹿国，
    治国安邦守本土，
    未曾称雄侵他国，
    岭尕犯门为何故？
    弥江噶布你听着，
    昨日凌晨一大早，
    玉拉脱菊男儿汉，
    说了不少骗人话，
    他说岭军赴门国，
    只是为了迎墨朵，
    配做扎拉司茶女。
    高高雪山峰顶上，
    雪山与狮高结伴。
    宽宽青山坡地上，
    草坪与花美结伴。
    金刚红崖峭壁上，
    鸱枭与崖牢结伴。
    南赡部洲大地上，
    门岭两国结友谊。
    临死岭人话不真，
    前后语言不相符。
    且听岭尕丹玛说，
    很早以前那时候，
    南国阿穷格茹一个，
    南国牟穷古茹一个，
    率十五万兵犯岭，
    摧毁十八大部落，
    九十九匹大骟马，
    亦被赶到门国去。
    竹孜青孜山头上，
    两位贤臣被门杀。
    今年岭军驻门地，
    马上就要把仇报。
    岭人说话真奇怪，
    从中看出多奸诈。
    丹玛口出狂言道：
    男仇不烂如磐石，
    女恨不朽如松柏，
    门岭之间这仇恨，
    正如磐石和松柏，
    永远不烂亦不朽。
    花花岭尕大骗子，
    一口两舌话有弊，
    好汉我看这些话，
    六十老人耍阴谋。
    国王穷极翻旧帐，
    这话说得很真实。
    西藏古谚说得好，
    印度佛法的国王，
    本土兴工修神庙，
    谁会无端去惹事？
    汉地法律的国王，
    击自己的法鼓时，
    谁会无故去挑衅？
    汉地商品运西藏，
    西藏货物运汉地，
    汉藏历来互通商，
    谁会对此加干涉？
    门人自守本国土，
    岭人无故来寻隙。
    骗子岭尕各路军，
    穷兵黩武把门犯，
    岭尕莫要势汹汹，
    下场如何等着瞧。
    白衣白马扇人儿，
    我这宝弓弦上箭，
    将你射翻脚朝天，
    犹如噶朵倒个头，
    好似雷劈白岩石，
    做不到不是英雄。
    歌罢，遂不待对歌，“嗖”的一声，射中巴拉胸前的白海螺挡箭牌，被射得粉碎，白花花地抛到很远。全赖战神的紫色寿衣和十万空行母的护寿结，得以避箭，才未伤其身。
    巴拉弥江噶布恼怒非常，怒吼道：“你的豪言壮语过去就说过不少次，可是真理正义在我方。”巴拉抽出大砍刀，以“常胜英雄六变调”唱道：
    阿啦嗒啦嗒啦哞，
    法身、报身和化身，
    具福力的三身神，
    请为我歌来领唱。
    若不认识这地方，
    南门泽然巴塘地。
    若不认识我是谁，
    将我身事告诉你：
    汉藏两地交界处，
    心房般的山脚下，
    金刚般的岩石侧，
    郭仓卡英永恒堡，
    鸟巢雀窝不在数，
    白雕窝有十八处，
    故名郭仓卡英堡。
    牧布东宗是别名，
    东方汉地吉祥山，
    千匹紫螺运福土，
    将土用来修堡寨，
    故名牧布东宗堡。
    我这人共有三个名，
    我在福地打箭炉，
    叫达结琼达孙达。
    霍岭两国大战时，
    取名叫孙达阿董，
    孙达阿董是人中狼。
    我这战马叫东日，
    它是无价千里驹。
    我这利刃大砍刀，
    它是杀人大屠刀。
    今年我到南门国，
    英雄名巴拉弥江。
    如若不知我这歌，
    起调庄严而雄伟，
    势如威猛梵天王。
    中间调子极凶狠，
    暴如念青古拉神。
    结束调子很缓慢，
    犹如祖腊海龙王，
    远在无边大海洋。
    今日我把全调唱，
    唱得畅快而宛转。
    南国辛赤五君臣，
    心莫散乱听我歌。
    觉茹所帅强大军，
    共有四国勇将兵。
    怒江、黄河、金沙江，
    流域虽然各不同，
    最后总要归大海，
    龙王有福受用大。
    喷香之花有三种，
    一是印度紫昙花，
    二是尼泊尔睡莲，
    三是西藏乳香花，
    产地虽是各一方，
    三花相会于神殿，
    觉卧佛像法力大。
    亚康北地女英雄，
    黄帐霍尔红辛巴，
    紫羌玉拉英雄将，
    出生乡土虽各异，
    注定聚首花花岭，
    格萨尔王威力大。
    今年门国地面上，
    不速之客岭尕人，
    无敌觉茹统大军，
    犹如雪山压门地，
    犹如河水淹门地，
    犹如大海潴门地，
    犹如烈火烧门地。
    九年所种冤仇树，
    今年成活在门地。
    如今岭军到门国，
    来把仇树连根砍，
    来把杀人血债讨，
    来把抢去财产查，
    来把掳去马匹收。
    来意辛赤明知道，
    狂话说得比山大。
    吹火反把胡须烧，
    这个谚语说得巧。
    岭尕并非图门土，
    化脓之处用针刺，
    有障之处抛“朵玛”
    有错之处就指点。
    今天日照一整天，
    临死辛赤五君臣，
    寻死来到岭寨旁，
    自恃勇敢闯营门，
    进来容易出去难。
    寨外十万兵包围，
    寨内英雄威盖世。
    我这阎王射箭处，
    哪容辛赤射妖箭。
    老狗尾巴虽然粗，
    暖其鼻的黑尾巴。
    你那南门五君臣，
    伸长脖子买索套。
    好罢！古拉你这老狗，
    我不射你远程箭，
    手持屠夫大砍刀，
    你来试试利不利。
    今日把你这老狗，
    一如烈火烧草山，
    二如鱼儿掷沙漠，
    做不到非英雄汉。
    说着，巴拉从刀鞘中抽出大砍刀，毫不犹豫地冲到古拉面前。内务大臣古拉脱杰亦从鞘中拔出八刃神刀，二雄各显神威，挥刀大战了三个回合。巴拉的大砍刀锋利无比，寒光迫人，古拉胆颤心惊，急忙勒转马头，略往后逃。南国辛赤王和冻穹二人，举刀合战巴拉。这时，噶伦丹玛抽出绿松石柄宝刀，来回砍杀了两个回合，南门五将抵挡不住，败阵逃往岭军西寨。这时，红缨军营中闪出甲青噶玛扎堆大将，火速拦住南国辛赤王的去路，顺口唱道：
    阿啦嗒啦嗒啦哞，
    战神花堡三楼殿；
    苯教天王狮虎神，
    战神花堡二楼殿；
    猛利悲悯大战神，
    东方朵康护法神，
    今日请助英雄我。
    若不认识这地方，
    南门大坝唉玛塘，
    天女神帐后面的，
    红缨大军西营寨。
    若不认识我是谁，
    赤面绒部兵马中，
    英雄队中扬名者，
    甲青噶玛扎堆我，
    雄狮喇嘛的法臣，
    十万花军的首领，
    犹加中选的卦子，
    象矫正过的箭杆，
    象冶炼过的纯金，
    公子郭拉的助将。
    科热！你这红娃娃，
    红衣红马红矮子，
    骑着吃人红魔马，
    莫非南国辛赤王？
    很久盼望把你见，
    今日相遇真庆幸。
    远程箭和近套索，
    短刀子和长杆矛，
    要斗哪种任你挑，
    然后与我见低高。
    歌罢，南国辛赤王想答话，内务大臣古拉脱杰，急转马头，匆忙赶来，说道：“科热！甲青噶玛扎堆娃娃别废话，听我古拉这首歌。”唱道：
    阿啦嗒啦嗒啦哞，
    苍天上界无量宫，
    护法天王欢喜神，
    请为我歌来领唱。
    若不认识这地方，
    它是南门唉玛塘。
    若不认识我是谁，
    南赡部洲扬名者，
    古拉脱杰英雄将。
    今日花花岭寨内，
    若有雄狮格萨尔，
    要是英雄就出来。
    绷巴·扎拉孜杰儿，
    怀中娇生惯养者，
    今日出来见猛将，
    看你武艺有多强。
    平时号称岭上将，
    美名犹如五彩虹。
    今日英雄斗武时，
    彩虹隐没不露面。
    你若有胆快出来，
    今日日照一天内，
    让高天日月染血迹，
    让低海碧水溅血滴，
    做不到不是古拉。
    遂向空中高举月牙八刃神刀，冲将过来，与甲青噶玛扎堆斗了三个回合。甲青噶玛扎堆力不能支，败下阵来。这时，觉安巴萨瓦、翁布·阿鲁巴孙、绒公子拉郭绷鲁和汉公子嘛呢噶然，四位公子各刺一矛。结果，觉安巴萨达瓦使的短矛，被古拉一长矛刺入心脏，穿过后背。古拉将觉安巴萨达瓦挑在矛尖上，狂呼奔跑。这时，噶伦丹玛和巴拉朝古拉，迎面冲了过去，丹玛立刻射出箭，射中古拉的长矛，矛头和觉安巴萨达瓦，同进落地。古拉畏箭的威力，略向后退了数步。英雄丹玛遂拦住辛赤五君臣，挽弓搭箭唱道：
    阿啦嗒啦嗒啦哞，
    今日先把神呼请，
    头顶莲花垫上的，
    皈依恩师请明鉴。
    胸腔佛法神殿的，
    法身更桑双身神，
    自身躯体坛城的；
    王族先师寂怒神，
    再无更高神可呼。
    若不认识这地方，
    它是门地唉玛塘。
    科热！娃娃你听着，
    你这骗子说狂话，
    胆敢对着神帐里，
    喊叫无敌雄狮王。
    对你这张罪恶嘴，
    用刀划上花格子。
    你敢对着花神帐，
    狂把绷巴神子唤。
    对你这只罪恶舌，
    用刀切割成两半。
    战你这等叫化子，
    我岭谁都能取胜。
    滔滔江河大浪中，
    金眼鱼翅看谁硬。
    悬崖下滚檑石时，
    看你威风有多大。
    今日看我神箭手，
    头箭射你红衣人，
    就象“玛朵”倒过头。
    二箭射你黄衣人，
    就象草山被火烧。
    三箭射你白衣人，
    就象烈日化雪山。
    待我射出致命箭，
    丹玛让你看奇迹。
    你若不知我是谁，
    南赡部洲大地上，
    英雄扬名四方者，
    岭尕首席大噶伦，
    丹玛江查便是我。
    我是敌人头上一铁锤，
    把敌如钉钉个死。
    我是友人当中一面旗，
    就象哈达不变色。
    我是乌丝茶上白酥油，
    白酥油上的盐巴，
    三样缺一都不行，
    因此誉名察香丹玛。
    歌罢，连续射出三支箭，第一箭射中辛赤王的命脉旁，虽说毁了五个珊瑚幢，只因辛赤王的福寿未尽，此箭没有伤他的性命，这第二支箭，射中了古拉胯下鹅黄快马的金顶白螺面罩上，马鼻顿时流出红通通的鲜血来。第三箭，击中冻穹达拉赤噶的命脉旁，伤势很重。
    五位君臣转攻北寨，欲将北寨踏成肉泥。此时，霍尔和北地两军首领阿达鲁姆和红脸康巴玉登，红辛巴和巴堆·塘噶杰布迎面杀来，正与南门君臣激战的时候，北地巾帼英雄，速从套中取出长矛，连刺古拉两下，古拉不知所措，只得往后退到一处较远的地方。这当儿，南门负着重伤的冻穹达拉赤噶迎面拦住北地巾帼英雄，唱道：
    阿啦嗒啦嗒啦哞，
    若不认识这地方，
    它是南门唉玛塘。
    若不认识我是谁，
    格孜雪山山脚下，
    有座冻噶噶宗堡。
    尼玛琼绕是父名，
    达瓦则登是母名，
    冻穹达拉是我名，
    达拉赤噶是真名。
    霍魔首领听我说，
    没有本事别逞能。
    你这霍尔红辛巴，
    国土被贼毁无迹，
    逃难到岭当贼臣，
    多数称你岭噶伦，
    你却反把耻为荣，
    失国娃娃不知羞。
    骑白铜色的丫头，
    莫非亚康八大山，
    “鲁赞”魔的看门人，
    阿尔鲁母便是你？
    岭尕娃娃真可怜，
    到了男尽女顶替，
    到了牙掉颚嚼食。
    少女披甲挂兵器，
    今日我算才开眼。
    头饰松石戴白盔，
    母姨跟前不象话。
    身着彩甲套氆氇，
    披挂三械系螺绦，
    英雄汉前不雅观。
    手带螺镯挽大弓，
    怨敌面前不体面。
    听着！你这狂女人，
    黑头藏人常言道：
    死到临头的绵羊，
    自己走到狼窝边，
    死后落入狼窝里。
    少女临死来门地，
    寿终命尽遇冻穹。
    宝弓弦上这支箭，
    它是欢喜神所赐，
    今日射它绝你命。
    遂一箭射断了巾帼英雄白盔左边的黑缨旗。巾帼英雄和红辛巴未及回射，只见红缨军和黑缨军的五百名士兵，被砍翻在地。南门五君臣，奋不顾身、直冲南寨，道路左右两边，又被砍倒七个青缨骑士。羌古韭长官玉曹、其美佳朵腊布和色巴·绷司郭蚌三将，以各种兵器奋战，却不能大伤辛赤五君臣。这时，辛赤王道：“今日我等施威到此，且回堡寨。”于是挥动收兵红令旗，五君臣打马来到上阿绷扎查，路经峡谷然玛绒赞，雄赳赳地返回门国堡寨。玉拉、噶德、尼绷和神子扎拉诸将，尾随追赶不及。
    南门五君臣，这一仗大杀岭军，将上半截旷野堆满尸骨，下半截旷野血潴成海，好似阎罗王大设血肉供品。当岭尕君臣会聚此地时，无敌威王格萨尔下令，将各巴图鲁所属事业军的尸体抛入南河。于是岭王亲临南河岸边，只见南河已被鲜血染红，尸骨堵塞不通。格萨尔王心想：就这般魔辈，居然杀掉我这许多士兵，长此下去，将使岭尕无法生存。想到这里，情不自尽地落下泪来。他抑制着内心的感伤，念起短短的超渡转生的密诀。霎时间，抛入南河的全部尸体，犹如百鸟被掷石带惊飞，顿时无影无踪。
    无敌格萨尔王回到花花神帐中，见老总管和巴拉坐在帐内，搀扶着觉安巴萨达瓦的背。无敌格萨尔王，将右手放在巴萨的头上，问道：“你能辨认出我是格萨尔吗？”巴萨答道：“虽能辨认出是你，但我现在生不由己，只有等死了。死前，我有一歌献给大士你。”遂唱短短的遗嘱歌道：
    阿啦嗒啦嗒啦哞，
    法身、报身、化身神，
    请为我歌来领唱。
    若不认识这地方，
    它是门地唉玛塘，
    威光赫赫大神帐。
    若不认识我是谁，
    严父巴拉的公子，
    觉安巴萨达瓦我，
    今年到了开年时，
    年纪三五一十五，
    获够勋章九百枚。
    今日日照一整天，
    南门古拉脱杰和，
    觉安巴萨达瓦我，
    对手相遇矛对矛，
    只悔矛杆短一截。
    母亲达桑拉姆呵！
    未能见面有些悔，
    未能报恩有些悔。
    我对雄狮天喇嘛，
    未能尽职有些悔，
    除此别无所悔恨。
    如今病死和剖尸，
    任凭阎王去摆布。
    今生只怨死过早，
    无奈前世命注定。
    父亲巴拉莫悲伤，
    痛苦时候把头昂，
    欢乐时候把头压，
    这话说得有道理。
    有些子孙耀祖光，
    有结子孙败祖业。
    弥久噶布久孜堡，
    八股财产分一份，
    带到前藏拉萨去，
    拉萨“觉卧”佛像前，
    请把金灯换新灯，
    祈祷巴萨超地狱。
    还有我那金巴扎，
    绿松石柄长镖枪，
    献岭十三位喇嘛，
    请求诵咒作祈祷。
    黄金巴扎一百个、
    松石巴扎一百个、
    白银巴扎一百个、
    三色巴扎共三百，
    放在岭尕英雄前，
    诸位为我作祈祷。
    白盔白甲和三械，
    献给雄狮格萨尔，
    莫让巴萨入地狱。
    如今我虽无悔恨，
    但有一愿求大家，
    岭尕英雄众好汉，
    失去我的这血仇，
    要向古的来讨还，
    岭尕君臣英雄将，
    诸位一生中魔障，
    跟随巴萨我后面，
    但愿觉安将灾消。
    话毕，无敌威王向巴萨的口中灌甘露。这时，巴萨的眼珠朝上一翻，归了天。此后，三天内，岭人向待转世的遗体大祭供品，作法的乐器声响彻整个岭寨。三日后，遗体被火化，只见一股青烟在神帐内环绕了三圈，然后青幽幽地直向朵康岭尕方向消失而去。


第十三回 岭二将报仇雪恨 门达瓦被俘求生

    第十三回 岭二将报仇雪恨 门达瓦被俘求生

    就在火化觉安巴萨的这一天，羌子玉拉脱菊怒不可遏地叫道：“如今这样滞留着有啥用？恶敌辛赤五君臣，把我岭尕大营搅成血海，造成如此惨败，照此下去，往后岭兵还够用吗？今日之仇，由我玉拉一人去报。”于是英雄玉拉向岭众献一曲短歌道：
    阿啦嗒啦嗒啦哞，
    喇嘛、本尊和三宝，
    大发慈悲多关注。
    天、地、半空三界神，
    是我羌国土地祗，
    今日请助玉拉我，
    东方岭尕护法神，
    闲时闻呼请急救，
    今日伴助英雄我。
    若不认识这地方，
    它是南门唉玛塘。
    有人叫它泽然塘，
    真名泽然大坝子。
    若不认识我是谁，
    紫羌国都所在地，
    身具六般武艺者，
    玉拉脱菊是我名，
    过去投诚雄狮王。
    国家供养众将士，
    只为除恶把力出，
    臣若对国无作为，
    无功受禄多惭愧。
    快马喂养精饲料，
    只为耐走远程路，
    如若不耐走远程，
    狗吃马肉亦不嫌。
    喇嘛四处去传法，
    为渡罪人出地狱，
    若让罪人下地狱，
    传法再多一场空。
    岭尕大军众英雄，
    我说此话对不对？
    昨日凌晨一大早，
    那其美甲朵腊布，
    和色巴拉布玉查俩，
    死于辛赤利刃下。
    羌古韭长官玉查，
    和英雄格土二人，
    俱被古拉刀箭伤。
    单被古拉射死的，
    绿缨士兵九百多。
    此仇今日定要报，
    玉拉立刻就出发，
    禀明诸位君臣知。
    歌罢，老总管心想：哎呀！玉拉单枪匹马，要是闯入这般强大的门国兵营中，那怎么了得。于是想让猛将巴拉弥江噶布前去协助玉拉。老总管道：“英雄玉拉呵！你且宽心，单枪独马难胜敌，老汉我有如此想法。”遂作歌道：
    阿啦嗒啦嗒啦哞，
    皈依三宝佛、法、僧、
    祈请大发慈悲心，
    普渡六道众生呵！
    若问这是啥地方，
    门地中部泽然塘，
    岭尕白色大神帐。
    若问我是何许人，
    绒查叉更老头子。
    说起人到老年时，
    不象下坐如下跌，
    不象起立似弯腰。
    头上难负白钢盔，
    身上难负白铠甲、
    腰间难负三兵器，
    脚踏花镫难跨马。
    今日玉拉大将军，
    单枪匹马要出战，
    这样定会吃大亏。
    不变脸巴拉弥江，
    不是故意将你派，
    只因今日事紧迫，
    请助玉拉走一趟。
    你那手中大砍刀，
    专除邪恶杀歹徒，
    孙阿东你是人中狼。
    猛将巴拉和玉拉，
    闯阵杀敌要协作。
    西藏自古常言道：
    一个好汉要人帮，
    不然象个落水狐。
    神箭手要好扳指，
    不然犹如夜射靶。
    辩士要靠财作盾，
    不然舌战对饥饿。
    闯关斩将冲重兵，
    英雄同心要协力，
    或勇或智要应变。
    若能勇敢又机智，
    要想胜敌立大功，
    不说亦在掌心中。
    歌罢，两位英雄遂准备行装。羌子玉拉脱菊，头戴一顶绿松石天德盔，盔顶插上一支青色汉锦旗。身着一领绿松石彩甲，腰系一条镶有十八串珍珠的丝绦，右挂虎皮箭筒、左佩豹皮弓袋，全身披挂好三械，妙天青色快马备上宝鞍鞯，然后一跃上马，好似青龙冒出湖面，凶猛异常，众人目不敢睹。
    不变脸巴拉弥江噶布，给东日千里驹备好鞍鞯，头戴彩光远耀白螺盔，盔顶插一杆汉锦白旗，身着群星绕日白螺甲，右悬虎皮箭筒，左挂豹皮弓袋、身佩三械，着白盔白甲骑白马，好似风卷白云。两位好汉并马同行，来到上阿绷扎查时，路逢门国十五个侦察骑兵，俱被岭尕两位英雄杀掉。然后穿过然玛绒赞峡谷，正行间，只见南门唉玛塘平原以外，尼木金桥以内，门军营寨，犹如烟海回旋，寨中帐幕排列整齐，虎帐对虎帐，豹帐对豹帐，螺帐对螺帐。四周环绕着三百顶各式各样帐房、二千八百顶大小高矮不同的帐房。看上去，这般大平原，竟变得如此狭窄。整个兵营烟雾笼罩，四处忙乱声，好似天崩地震。只见其间，有一个恶魔正来回走动。这时，英雄玉拉脱菊扭转妙天青色快马，摇动马镫，那马犹如疾风，驰向南门东寨，顷刻间，将门子东德悦噶的大军，左劈右砍，杀了近百人。巴拉弥江噶布冲入西寨，大杀一阵，很多青缨军被他砍翻在地。在一阵雷鸣般呐喊砍杀声中，门子达瓦曹赞和门子拉郭绷仁，速从鞘中拔出长剑，横挡在玉拉面前唱道：
    阿啦嗒啦嗒啦哞，
    天空顶上无量宫，
    欢喜自在护法神，
    祈祷辛赤国政高，
    但求大臣我遂愿。
    若不认识这地方，
    它是梯塘叉毛地。
    若不认识我是谁，
    达瓦曹赞是我名，
    手下率领青缨军，
    三十万零九百余，
    我是无敌军主将。
    你这青衣青马青矮子，
    和那白衣白马白矮子，
    两个蠢汉肩并肩，
    自不量力闯门寨，
    英雄面前卖武艺。
    今日日照一整天，
    看看谁是真英雄，
    赛赛哪匹战马快。
    昨日凌晨一大早，
    勇武辛赤五君臣，
    大战岭营血成海，
    尸骨堆满大坝子，
    娃娃感到满意不？
    你这青人闯入门，
    可怜见得没能耐。
    我射你俩各一箭，
    粉碎心脾成百块，
    做不到不是英雄。
    遂分别向二个人各射一箭，但对玉拉和巴拉没有任何伤害。玉拉使动启明古司刀，刺入玉竹脱参的胸口，玉竹脱参从马上翻落在地。门子达瓦曹赞见势不对，调转马头，不敢回顾，落荒而逃。玉拉追至面前，挡住去路道：“科热！娃娃你听着，你这青衣青马骟人儿，平素虽未见过你，看你亦是一名英雄”。于是唱道：
    阿啦嗒啦嗒啦哞，
    若不认识我是谁，
    我本紫羌国人氏，
    如今雄狮御前任噶伦，
    好汉便是玉拉脱菊。
    天空霹雳和玉拉，
    看来相似却难比，
    我将霹雳用手擎，
    即使金刚般岩石，
    亦能将它击粉碎。
    妙天马和大鹏鸟，
    看来相似却难比，
    我这妙天马腾空，
    大鹏鸟亦比不过。
    科热！娃娃你听着，
    昨天日照一整天，
    猴儿古拉势汹汹，
    巴萨达瓦被刀杀。
    今日讨此血债者，
    便是玉拉脱菊我。
    古拉脱杰门贼臣，
    若在寨中出寨外，
    若在寨内出寨门，
    今日看谁是好汉。
    其实把话说到底，
    女人缎子镶衣边，
    无缎地区觉华贵，
    蟒龙缎前失光彩。
    毛驴鼻梁的黄马，
    南门马中算快马，
    妙天马前不为快。
    月牙八刃南门刀，
    南门刀中算锋利，
    古丝刀前算得啥！
    古拉脱杰门贼臣，
    南门一群懦夫中，
    虽说算得一猛将，
    玉拉跟前不成器，
    若不相信比比看。
    玉拉我这灰套索，
    今日定把门子套，
    娃娃你要留点神。
    歌罢，玉拉将套索往外一抛，正好套住了达瓦曹赞的脖子。巴拉立即跑过去帮助玉拉，将门子达瓦曹赞反背捆绑似铁环，前胸缠得象线球，然后驮在马上径回岭寨。这时，门子玉竹达杰、玉月达杰和玉孜达杰三人，一个跟着一个，急忙前来夺人。羌子玉拉脱菊未及对歌，两刀将玉月达杰和玉孜达杰砍落马下。这时，巴拉把马向右边调转，将三百名白缨军砍倒在地，门国七个阿扎亦死于巴拉的大砍刀之下。
    接着，巴拉给玉竹达杰劈头一刀，砍穿白盔，剥下一块头皮，搭拉在脸上。玉竹达杰速用一条红手帕缠住头，逃往然玛绒赞峡谷上方的太阳岩顶上。将一座象十三头野牛尸垒积大小的巨石，用脚蹬得摇摇欲坠。大叫道：“两个岭尕的巴图鲁，你们若是鸟儿，就从天上飞过去，若是金眼鱼儿，就从水中游过去，若能变成龙卷风，直上天空越过去。除此以外，且看哪有你们的生路？听着，我有这段话。”玉竹达杰唱道：
    阿啦嗒啦嗒啦哞，
    九顶髻的救世主，
    请为我歌来领唱。
    若不认识这地方，
    它是然玛绒赞谷，
    黑白檑石滚动处，
    黑白山涧以庹量，
    哪有比这更险峻？
    若不认识我是谁，
    玉竹达杰便是我。
    两个号称英雄者，
    今日要往哪里走？
    抬起头来往上看，
    如此悬崖陡壁上，
    穿越高空的飞鸟，
    虽有翼力亦无路。
    这条滔滔南河水，
    大浪能将大山卷，
    小浪亦把小山吞，
    浪花飞溅半空中，
    即使你是金眼鱼，
    亦难游过彼岸去。
    这座牛尸般巨石，
    在我脚下正晃动，
    一脚推下压死你，
    叫你血肉横飞天。
    玉拉向巴拉道：“我来射他一箭。”巴拉道：“今日让我来射他”。玉拉道：“那么我俩站据一险地，要么被箭射下很多檑石，将我二人压在乱石堆下。”巴拉弥江噶布遂从左边的豹皮囊中取出白螺宝弓，又从右边的花虎皮箭筒中抽出白神箭， 搭在弦上，顺口唱道：
    阿啦嗒啦嗒啦哞，
    战神花堡三楼殿，
    狮虎威光大天王，
    战神花堡二楼殿，
    慈悲善心大战神，
    战神花堡一楼殿，
    赤面厉妖战神呵！
    请为我歌来领唱。
    若不认识这地方，
    它是然玛绒赞谷。
    若不认识我是谁，
    好汉我有三个名，
    昔日霍岭大战时，
    取名英雄孙阿东。
    此后羌岭战乱时，
    取名达杰琼杰孙达。
    今年门岭动干戈，
    取名巴拉弥江噶布。
    我这东日白快马，
    千头母牦牛买来的，
    千头褐牦牛买来的，
    千头黑犏牛买来的，
    千只白绵羊买来的，
    故名东日白快马。
    娃娃可知祸临头？
    翱翔天际的大鹏，
    正在空中展六翅，
    毒蛇你莫乱蹦跳，
    快将落入大鹏嘴。
    你这门国兔崽子，
    背靠岩石作掩护，
    脚踏巨石自得意，
    娃娃莫垂死挣扎，
    百发百中神箭手，
    就要一箭绝你命。
    我这海螺箭镞上，
    依附白梵大天王、
    这只黄金箭杆上，
    依附格佐大厉妖、
    绿松石的箭头上，
    依附祖腊大龙王、
    黑铁造的箭镞上，
    依附护法依怙神、
    白羽装的箭翎上，
    依附空行长寿母。
    今日日照一整天，
    射你门子前额上，
    将你脑浆祭天神，
    做不到不是巴拉。
    歌罢，巴拉猛射一箭，好似霹雳击红岩，顿时碎石如雨盖满大地，石尘弥漫天空，将南门唉玛塘平原和东日朗宗城堡四周，笼罩得犹如夜幕降临。门子玉竹达杰被射得无影无踪。
    玉拉和巴拉二人，押解门子达瓦曹赞，径直来到岭尕大本营，然后在岭王格萨尔威光灿烂的神帐门前，树起一根九庹长的铁柱，将门子达瓦曹赞，象狗一样栓在铁柱上，旁边铺设一条帛垫，上面设置各种丰美的食物。丹玛玉杰脱郭来到达瓦曹赞跟前，取笑道：“呀！科热，门子达瓦曹赞，你为何被困于黑绳中，落入岭尕巴图鲁之手？花花岭尕不是没有看门狗，怎么把门子你当看门狗？”数落了一阵后，门子达瓦曹赞回答道：“察香丹玛江查呵，如今我迫不得已成了阶下囚，哪有闲心说笑话。请你央求雄狮王，饶我门子一条命。尔后我愿为你效劳，保证往后立战功。”丹玛道：“呀！你的话儿说得真，为人说情是惯例，今日我愿为你去求情。”于是丹玛向无敌格萨尔王求情道：
    阿啦嗒啦嗒啦哞，
    嗒啦哞是起歌调。
    若问这是啥歌曲，
    丹玛嗒啦六变调，
    起歌神和喇嘛鉴，
    结尾护法天神鉴，
    传承喇嘛请庇护。
    若不认识这地方，
    它是门地中泽然。
    若不认识我是谁，
    卡然、曲然和色然，
    是丹地三大部落。
    丹地东面卡然部，
    六山东沟寨子中，
    我名察香丹玛江查。
    雄狮天喇嘛一个、
    神子绷巴扎拉一个。
    诸位将官和眷属，
    听我丹玛把话叙，
    门子达瓦曹赞他，
    同我二将交战后，
    如今套上黑绳子，
    拴在神帐帐门口，
    就象一条看门狗。
    门子达瓦曹赞他，
    口口声声把我求，
    要我上禀雄狮王，
    开恩饶他这条命。
    说他想起过去事，
    如今感到很后悔，
    决心投降岭尕国，
    诚心皈依喇嘛你，
    一切听从你吩咐，
    只求今日将他饶。
    门子达瓦曹赞和，
    察香丹玛江查我，
    过去虽然无交情，
    为人说情有惯例。
    譬如常有这样事，
    来自东方汉地的商贾，
    与同世居藏地的店主，
    从未见过不相识，
    借宿三日已成俗。
    雄狮威王天喇嘛，
    今日丹玛恳求你，
    搭救门子达瓦命。
    雄狮克敌宝王呵！
    王法允许人求情，
    求情若不把礼送，
    于礼于法都难容，
    此话古谚亦有之。
    一百个黄色金巴扎、
    一百个褐色银巴扎、
    一百个绿松石巴扎、
    献上三百求情礼，
    请饶达瓦一条命，
    给我丹玛赏个脸。
    莫压顶礼人的头，
    莫剁磕头人的手，
    一视同仁发慈悲，
    允许达瓦降岭尕。
    丹玛所求就这些，
    恳请君臣记心上。
    丹玛唱过求情的歌，无敌威王恩准丹玛所求道：“上界天神曾授记，让门子达瓦曹赞助岭尕巴图鲁，任格萨尔王的噶伦。现令切居仓派五人，贞居仓派五人，琼居仓派五人，共三五一十五人护送门子达瓦曹赞，前往岭国，暂交摄政冻曲鲁布·达彭看管，软禁在昼不见太阳，夜不见星月的地方，给他丰衣足食。待门岭战争结束后，将门子释放回国，让他治理本土门国。”诏令毕，三五一十五个护送人员，领着门子达瓦曹赞向岭国起程。


第十四回 门古拉夜袭岭营 白天姑临空授记

    第十四回 门古拉夜袭岭营 白天姑临空授记

    是日，南门地方，太阳快要躲进西山背后的时候，内务大臣古拉脱杰，想了三六一十八回、铺开二十五条思路，打开九十九个窍门，运筹于帷幄之中。深恨岭尕两个英雄并肩闯入门寨，把门军搅成血海一事，于是决定夜袭岭营，予以报复。遂召所属部将四员，唱夜袭岭营歌道：
    阿啦嗒啦嗒啦哞，
    高天上界福禄院，
    欢喜自在护法神，
    诸神当中你最尊。
    若不认识这地方，
    它是梯塘叉毛地，
    威光焰焰虎帐中，
    群雄当中为魁者，
    古拉脱杰便是我。
    古拉心善胜菩萨，
    冲阵杀敌快似电，
    因此誉名叫脱杰，
    天地之间威名广。
    岭尕英雄队伍中，
    两个逞恶行凶将，
    搅我门军成血海，
    杀我贤臣十三位。
    门子达瓦曹赞他，
    黑绳套去困入狱。
    玉竹达杰着敌箭，
    血肉四溅融岩浆，
    岩石粉碎落石雨，
    石尘弥漫罩宵汉，
    呐喊呼声震山谷。
    恶贼岭尕巴图鲁，
    杀气森森逞凶恶，
    只能吓倒胆小鬼，
    内臣古拉不怕他。
    日月运行高空间，
    以为自高再无上，
    日月且莫空自高，
    总要陷入罗hou口。
    野牛出没乱石山，
    自恃角斗世无敌，
    总有一天被伏击。
    深山密林斑斓虎，
    自恃六技超群兽，
    总有一天落网中。
    岭尕觉茹诸君臣，
    南赡部洲称豪强，
    自恃盖世大英雄，
    哪知强中有强手，
    终被古拉踩脚下。
    岭人未知利害前，
    门人面前弄武艺。
    听着！东德悦噶一个、
    花嘴巴克郭一个、
    力士阿鲁玉青一个、
    仲赞布达拉悦巴一个、
    雄强古拉我一个、
    今晚夜袭岭尕寨，
    杀他尸骨遍于野，
    鲜血积满低洼地，
    胜利必定属我方。
    试看觉茹格萨尕，
    今夜可有啥神通。
    傲慢岭尕英雄将，
    今夜看他有多凶。
    内臣古拉脱杰我，
    白昼了望似兀鹫，
    身具鹫翼冲越力，
    盘旋空中视一切。
    黑夜侦察似鸱枭，
    身具鸱枭褐羽毛，
    不分昼夜能洞察，
    英豪就是这个样。
    四个近臣勿懈怠，
    各自快去备鞍鞯，
    三械披挂在身上，
    吃饱喝足提精神，
    今夜前去劫岭寨，
    大杀岭军血成海。
    冲杀敌营要勇猛，
    莫让敌人折锐气。
    挥动花花手臂时，
    心莫胆怯手别抖。
    虽死前生命注定，
    遇敌迎敌莫退后。
    得胜凯旋归来时，
    一个跟着一个走，
    倘若未到本寨前，
    众卿切记莫回头，
    听明白了记心间。
    歌罢，仲赞布达拉悦巴、大力士阿鲁玉青、花嘴巴克郭、门子东德悦噶和古拉南门五大臣，吃喝饱餐了一顿后，立即跨上各自的战马，径奔岭尕大寨而来。
    古拉遥见上阿绷乱石山正冒炊烟，便道：“上阿绷乱石山上有炊烟，那儿定有岭尕的侦探。”于是各自将马脖上的响铃摘掉，继续前行。少时，见岭尕侦探首领帕曲达结布、甲噶玛尼帕拉、日巴普益阿郭、甲司达孜敏珠等，以及四十个侦察兵，在上阿绷乱石山头，设哨了望。这时，岭尕众侦探，见门国九顶髻救护神所化的红冠白羽鸟，盘旋在离岭尕哨所不远的上空。其中一个侦探说道：“此地从来未曾见过有这般飞鸟，这鸟真奇特。”甲司达孜敏珠道：“这定是一只魔鸟。”话毕，一箭将那只鸟射落在地上。于是仔细观察，查明它是一只真魔鸟。侦探首领曲达结布道：“见此鸟绝不是好兆头。”遂唱“加强了望，提高警惕”的歌道：
    阿啦嗒啦嗒啦哞，
    天、地、半空独脚鬼，
    黑、白、花色独脚鬼，
    心莫散乱来领唱。
    若不认识这地方，
    它是南门国地方，
    上部阿绷乱石山。
    若不认识我是谁，
    岭尕军队侦察兵，
    共分四道嘹望哨，
    远哨近哨中哨等。
    四个侦探首领中，
    我名噶瓦曲达结布。
    岭尕远哨山头上，
    飞落一只吃尸鸟，
    红色冠子白羽毛，
    正象昔日霍尔国，
    所见那只降灾鸟，
    肉冠紫红象珊瑚，
    两翅黑白具鬼色，
    背上花纹似鬼舞，
    腹部胸腔心脏旁，
    尸肉累累如山塌，
    蹼趾鲜红血淋淋，
    看它那身凶恶样，
    一将大海搅成血滔滔，
    二将人未死把魂先夺，
    三将气未断把鲜血吸，
    周身上下俱恶兆。
    我们四个侦察官，
    各有十名侦察兵，
    加在一起四十四，
    今夜要是不提防，
    南门古拉这恶魔，
    不定啥时来袭击。
    敌人犹如龙卷风，
    何时刮起难预测。
    敌人犹如半夜贼，
    何时来盗难预料。
    昨晚半夜马嘶鸣，
    寅时听见门狗哭，
    亥时狐狸在嚷叫，
    嘹望哨所多凶兆，
    今晚千万要严防。
    甲噶玛尼帕拉一个、
    日巴普益阿郭一个、
    甲司达孜敏珠一个、
    还有曲达结布我，
    手持箭、矛、刀三械，
    务必小心莫大意。
    娃娃们要牢记住，
    不懂歌意不重唱。
    歌罢，便道：“看今日的情况，一切绝非好兆，可能敌人半夜要来偷袭，我们早些睡觉为妙。”于是他们合拢在一起睡觉。
    甲司达孜敏珠今夜与往日不同，心跳如击鼓，头发蓬松如乱草堆，惊出一身湿淋淋的冷汗，从睡梦中醒来。不多时，听见岩涧之间传来一阵马蹄声。便叫道：“呀！科热，侦探们快起来。”话音未落，南门老猴古拉连续挥刀砍杀，只杀得岭尕侦探没有一人能脱生。古拉检验了一下尸体，然后继续朝岭尕大寨方向走去。
    这时，无敌威王的同瓦衮曼神帐上方，显现出彩虹的帐幕，天上下起花雨，在一阵苍龙的怒吼声中，上界白天姑飘然骑在无鞍的狮子背上，绿玉发髻上竖着白螺顶饰，白螺王佛冠齐齐整整，两边的帛飘带沙沙着响，罗裙飘来荡去，口唱道歌声琅琅。右边奉财宝徽、左边献宝盆，右手托金寿瓶，左手握吉祥海螺粉，右边立五彩箭、左边竖五彩矛、十万神族空行母环绕。白天姑向雄狮天喇嘛以道歌授记：
    阿啦嗒啦嗒啦哞，
    上界天国乳宫内，
    空行天母请助我。
    东方璁叶庄刹土，
    金叶垒积的宝座，
    灿烂的螺纹垫上，
    至尊绿白度母呵，
    今日启驾陪伴我。
    若不认识这地方，
    它是南门唉玛塘，
    同瓦衮曼大神帐。
    若不认识我是谁，
    我是上界白天姑，
    我是大士亲姑母，
    我是解答疑难者，
    我是辩明是非者，
    我是导引迷路者。
    格萨尔王听端祥，
    昨日凌晨一大早，
    羌子玉拉脱菊和、
    巴拉弥江噶布俩，
    花花门寨搅成血，
    杀掉阿扎十三个，
    杀伤凡兵不计数。
    英雄玉拉使套索，
    生擒门子达瓦曹赞，
    拴在岭营帐门口，
    二位真是大英雄。
    今日太阳落山时，
    南门古拉脱杰他，
    率领部将四英雄，
    来到阿绷乱石山，
    袭击曲达结布和
    侦察官兵四十四，
    一个不漏全杀绝。
    如今正在验尸体，
    今夜要来袭岭寨。
    雄狮威王天喇嘛，
    快快精选英雄将，
    速去迎战恶古拉。
    十万空行母寿结，
    千尊佛陀的头发，
    赐给勇士增福力。
    今夜若不加严防，
    南门阿扎劫营时，
    还会杀掉巴图鲁。
    岭尕危玛护法神，
    协助大士把敌歼。
    明日黎明天初晓，
    岭尕君臣十三位，
    起程一直往前走，
    尼木若曲深沟内，
    依附三大魔魂魄，
    速去降伏将它除。
    汉针般的晴空下，
    神坛般的地面上，
    有座巨石象箱笼，
    将它砸烂成粉末，
    挖到地下十三层，
    埋有一座大陨石，
    犹如财宝藏地下。
    使用自动空性索，
    刹时将它紧套住，
    再用劈山大斧子，
    将它劈成两半边，
    就象打开金噶乌，
    这座陨石中心点，
    有个九头铁蝎子，
    九头蝎有十八角，
    角尖红似篝火堆，
    眼珠亮似闪红电，
    眼皮窝象盛血碗。
    岭尕勇士齐并力，
    莫让蝎子跑脱掉，
    齐箭合矛杀死它，
    它是辛赤王魂魄。
    然后略往上面走，
    上面有座红岩石，
    岩石形如灾鸟飞，
    灾鸟身上有肉翅，
    肉翅上面有奇纹，
    纹分骰子、骨牌和棋子，
    红岩名叫灾鸟岩，
    灾鸟岩上依附着，
    独脚喇嘛的魂魄，
    菩萨快去将它灭。
    离此灾鸟岩不远，
    有个九嘴铜狐狸，
    铜尾铁牙凶无比，
    嚎叫各种怪声时，
    许多人被吓断魂，
    它是古拉命根子。
    岭尕英雄队伍中，
    不变脸康巴玉登一个、
    北地八山阿达女一个、
    岭察香丹玛江查一个，
    三位都是神箭手，
    当先调伏狐狸精，
    这只铜狐前额上，
    具有七根白绒毛，
    如若先不除掉它，
    没有法子将它杀。
    要是灭掉这三魂，
    等于除掉门三恶。
    宝大士呵听我说，
    明天、后天、大后天，
    大后天是吉祥日，
    古拉脱杰南魔臣，
    匹马单枪耀威武，
    将要闯入岭尕寨。
    到时英雄队伍中，
    黑氅噶德当先锋，
    霍尔部落红辛巴，
    抄敌右边去迎战。
    令羌子玉拉脱菊，
    抄敌左边去迎战。
    遣尼绷敌头铁锤，
    抄敌后背去迎战。
    四面齐心并力战，
    黑铁索把古拉捆。
    在那鼓形地下方，
    三道林谷十字口，
    挖个九层大深坑，
    竖十八根旃檀柱，
    将古拉钉木架上，
    活剥他那恶魔皮，
    冲越大食火地时，
    必须这张恶魔皮。
    格萨尔王记心上，
    尔后继续再授记，
    话若有误我忏悔。
    歌罢，白天姑犹如彩虹消失在空中。米琼和钦伦二人，遂鸣锣击鼓，霎时间，岭国的众巴图鲁云集在圣格节尔王的驾前，众人以为上界天神又有什么重大授记，便无限欢欣地等候国王的旨意。过了一会儿，格萨尔王道：“呀，岭尕众巴图鲁，今夜我们对外假装睡觉，熄掉一切红火的光，灭掉全部青色的炊烟，文武大臣各回自己的营寨，披挂起箭、矛、刀三械，各人的马要备好鞍鞯，等候恶敌来劫寨。”旨意下达后，众英雄速回到各自的营地。过了喝一碗茶的功夫，丹玛发现古拉及随从人员，从乱石丛中徐徐而来。丹玛立即给成就马备上鞍鞯，再次竖耳静听，睁着圆眼细看，只见古拉和仲赞布达拉悦巴，一前一后，一个跟着一个，冲了过来。丹玛迅速跨上战马，取出弓箭，喝道：“呀，科热！门国的强盗们，深更半夜，大队人马来此干啥？”唱道：
    阿啦嗒啦嗒啦哞，
    起歌神和喇嘛鉴，
    中段空行圣母鉴，
    结尾护法诸神鉴，
    且看军官把计施。
    若不认识这地方，
    它是南门唉玛塘。
    若不认识我是谁，
    丹地卡然六山寨，
    百发百中神箭手，
    丹玛江查英雄我，
    岭尕东寨统兵将，
    雄狮喇嘛的噶伦。
    你若不知我这歌，
    它是丹玛勇妙调，
    平素我不随便唱，
    今日不得不唱它，
    它是我欢乐时的茶酒歌，
    烦恼时的自娱歌。
    今日不是唱忧歌，
    喜取冤仇心肝时，
    英雄我唱欢乐歌。
    尔等门国五奸贼，
    为何白昼不明来，
    今日夜半这时光，
    大贼大奸大骗子，
    凭借半夜摸黑者，
    莫要偷盗财主家，
    莫要暗中偷女人，
    莫要是个胆小鬼。
    若是堂堂正义军，
    趁夜偷袭不体面。
    南方门国娃娃们，
    昨日凌晨一大早，
    你那南门五君臣，
    杀我岭寨成血海，
    上截坝子尸满地，
    下截坝子潴鲜血。
    如今这还不满足，
    妄想夜袭岭大寨。
    趁着黑夜朦胧天，
    偷入岭尕花花寨。
    长矛拼斗夜袭者，
    便是英雄丹玛我。
    古拉你可认识我？
    前日你在吉祥桥，
    射我一只巨毒箭，
    只因毒气扩散了，
    使我昏迷一阵子。
    你在人前夸大口，
    扬言丹玛被射死，
    自我标榜乱吹嘘，
    大摆宴席庆功劳。
    此时此刻今晚上，
    丹玛迎头拦你路，
    娃娃不知所措吧？
    古拉长官惭愧吗？
    你若不会把箭射，
    学我丹玛你就知。
    我这弦上有一箭，
    把你二人一一射，
    一毁骨架如化雪城，
    二毁灵魂如灭油灯，
    做不到不是丹玛。
    歌罢，遂各射一箭，第一箭射中古拉右臂的防箭黑氅上，只是冒了点火星，未伤其身。 第二箭射中仲赞布达拉悦巴的黑白心房之间，顿时坠下马来，众南臣无暇顾及。门子东德悦巴等四位好汉合力冲入岭尕寨内。这时，岭尕方面的竹噶德、曲迥比腊、翁布阿鲁巴生和牟江仁青达鲁等，齐箭合矛，多次围战古拉。古拉刀法出众，岭尕四将不能招架，只得往回逃走。这时，无敌格萨尔王，从神帐宝座上射出一箭，射中古拉的白盔，顿时略减了古拉锐气。古拉等四条好汉，冲入岭尕南寨，在呐喊声中，将众多羌兵砍倒在地。羌子玉拉脱菊、羌公子玉迟贡恩和羌古韭长官玉曹等三位大将，各自跨上战马，以箭、矛、刀三械围攻门臣。羌公子抛出绢索，套住了古拉的脖子。古拉使月牙八刃刀，将绢索挥为两段。然后又冲入西寨，杀伤达绒红缨甲士约百人。绒公子拉郭绷鲁和汉公子嘛呢噶然、不丹公子朗卡脱杰等三位公子未及作歌，各跨上战马，以刀、矛、箭三兵器，合战门敌。古拉主从四人，战他不过，回头冲入北寨－－霍尔和北地兵营中。只杀得霍尔和北地各军，大乱四逃。
    北地寨外阿达鲁姆，一脚跨上白铜色飞马，速从套中抽出神变蛇舌矛，拦挡古拉面前，顺口唱道：
    阿啦嗒啦嗒啦哞，
    若无阿啦起歌调，
    谁也不能把歌唱。
    今日我所呼请神，
    遮末罗洲刹土上，
    红铜山顶吉祥宫，
    持咒大师莲花生，
    化身眷属浩如烟海，
    世上数他为最尊，
    今日起驾助姑娘。
    若不认识这地方，
    它是门地中泽然。
    若不认识我是谁，
    我是狮面母化身。
    亚康北地八大山，
    飞鹏般的红岩右边，
    兀鹫展翅般的丹岩上，
    古夏草中生长者，
    北地寨外部落主，
    阿达鲁姆便是我。
    昔作魔军守门将，
    杀人必定要见血。
    现任雄狮王法臣，
    曾随岭君征紫羌，
    八十魔子作对头，
    杀人必定要见血。
    如今前来讨南门，
    门地南河涉渡口，
    一矛刺死达牟曹赞。
    北地阿达鲁姆我，
    胜过百男英雄将，
    射箭从来不虚发，
    获够勋章九百枚。
    魔臣古拉老猴子，
    未曾见面远闻名，
    你若猖獗不量力，
    锋利矛尖把你挑。
    我这手中长杆矛，
    不与一般长矛同，
    狮面圣母所珍藏。
    矛尖指向天空中，
    诸般飞鸟坠落地。
    矛幡飘动半空中，
    猛兽亦要咂舌头。
    矛座若往地上戳，
    整个大地也颤动。
    今日三更半夜天，
    这杆神变蛇舌矛，
    把你一矛便戳死。
    你若后逃一指远，
    证明不是门古拉。
    我若往后逃一指，
    算我不是女英雄。
    歌罢，巾帼英雄对准古拉的要害，猛刺一矛，刺入右腿，受了重伤。古拉的气焰顿时减了一半。遂调转马头，径回本寨途中，将巴拉属部白缨军的一般兵丁左右砍倒约十五个。
    天刚破晓，古拉道：“除仲赞布达拉悦巴被杀外，我们四勇士并未受重伤。现在我们逃回本寨为妙。”话音刚落，魔臣们犹如疾风，头亦不回地往门国大本营逃去。
    内外大臣古拉脱杰为首的四位主从，速去谒见辛赤王陛下，在琼宗上议事厅内，叙话片刻后，古拉站起来禀道：“南国辛赤王呵！与恶贼岭军作战颇困难，若要细述这缘由，请听我把歌来唱。”遂唱道：
    阿啦嗒啦嗒啦哞，
    高高天上云海中，
    欢喜自在天神呵！
    请为我歌来领唱。
    若不认识这地方，
    它是举世广闻名，
    东日朗宗大城堡。
    若问我是何许人，
    古拉脱杰内务臣，
    十二部落大酋长，
    好汉英名扬四邻。
    南国辛赤陛下呵！
    恶贼觉茹的军队，
    与我门国的阿扎，
    来回对阵许多次。
    至今以往日子里，
    我部挫败较为重；
    辛赤陛下御前师，
    门子达瓦曹赞他，
    被羌套索活捉去，
    强行押送上岭尕。
    仲赞布达拉悦噶，
    被噶伦丹玛射死，
    玉竹达杰一个、
    玉月达杰一个、
    玉孜达杰一个，
    死在巴拉刀箭下。
    噶曲部落三大将，
    赤噶、赤司和赤腊，
    死在猛将玉拉手。
    今年门岭动干戈，
    事情对门大不利。
    南门辛赤国王和，
    吃生人的红魔马，
    内臣古拉脱杰我，
    不幸今年逢灾期，
    这非好兆是恶兆。
    不过辛赤国王呵！
    好汉作事好汉当，
    若受挫败不后悔，
    自今以后日子里，
    忆母塘的大军马，
    如何进兵去御敌？
    东边达牟绒宗堡，
    南边玉竹司伦堡，
    西边甲青毛加堡，
    北边达青锐白堡，
    四大堡寨众将官，
    不能这般滞下去，
    立即出兵讨敌人，
    人人争取立战功。
    如若只等不出击，
    坐守城堡有何用？
    诸位君臣请三思。
    歌罢，阿穷格茹和牟穷古茹二人，又将六匹御用蟒龙缎，再次置于议会大厅中央，向君臣们办理移交，说道：“我二人年事已高，无力上阵拼杀，请允许告老还乡。”辛赤王下令道：“你二人已不能前去上阵对垒，但必须坚守甲青毛加堡，不得有失。”
    内务大臣古拉脱杰及其部将，迅速前往忆母塘大营，布阵周密后，誓以箭、矛、刀三械准备对敌血战。


第十五回 雄狮王降服三妖 三岔口古拉丧命

    第十五回 雄狮王降服三妖 三岔口古拉丧命

    南门古拉脱杰回忆母塘大寨，周密布阵，准备以箭、矛、刀三械对岭血战的当儿，这边岭尕大寨，由噶伦和十三位巴图鲁，簇拥着无敌格萨尔威王，来到尼木苦曲深沟内。只见此处高山峻岭，睛空长只有一汉针大小，平地宽只有一镰刀大小。就在这弯弯狭小的天地，一座形如罗刹船般的黑岩下，一块圆圆的小平台上，有一座折叠箱似的巨石。无敌威王自忖：“见这一小角睛空，正与天神授记之地相符。”于是沿着巨石而转，格萨尔王亲眼看见黑、白、花三种独脚鬼的脚迹。立即用空性绢索将它套上，同时举起劈山大斧，只一斧，这座巨石，犹如开噶乌似地劈成两半。里面有一块约三头野牛大小的陨石，众巴图鲁速用套索将它缚住。与此同时，岭大士劈开陨石，里面现出一只九头十八角的铁蝎。只见它轻轻一动，霎时，摇晃动了十三层天，震动了十三层地。众巴图鲁却不畏惧，齐箭合矛杀掉了铁蝎。这时，一只具有骰子、骨牌和棋子花纹的灾鸟，飞向天空，无敌格萨尔王，用铁钩勾住降服了它。过了一忽儿，又见一只铁齿铜尾的狐狸精，在英雄面前，叫着各种怪声，来回奔跑。巾帼英雄和康巴玉登、丹玛三将，同时各射出一箭，丹玛的箭射中狐狸精的前额，将它额上七根白毛射得粉碎。这只狐狸精拖着下身跑到米琼跟前，米琼大畏，急忙转身往后逃跑，不幸将晁同灰溜溜撞了个四脚朝天。狐狸精咬住晁同的膝盖，被玉拉一矛刺死。众英雄兴高采烈，却忘了晁同的不幸。回头看见晁同满身是灰，正在那里咒骂埋怨人。众英雄走过去扶起晁同，抖掉身上的灰土。晁同气得两眼红似闪电，咬牙切齿犹如嚼炒麦。他威胁米琼唱道：
    嗒啦三曲把歌引，
    苯教法身策旺仁曾，
    苯教弟子登巴辛绕，
    苯教众僧诸喇嘛，
    前来协助达绒我。
    若不认识这地方，
    可怖的九峰林山。
    若不认识我是谁，
    人世之间生有者，
    达绒晁鲁便是我。
    若问这歌叫啥名，
    它叫无畏大胆歌，
    不能随地轻易唱。
    科热！米琼你听着，
    乞丐得势是这样；
    很久以前那时候，
    霍岭纠纷未起时，
    你这歹人在霍地，
    白帐王前当司膳。
    豹头噶玛是你名，
    从来爱把是非翻；
    霍尔大军犯岭尕，
    根子就在你身上。
    你父名叫作负债人，
    你母名叫作填不饱，
    晁同侍候你母亲，
    每日三餐供量多，
    可是从来没饱过。
    今日日照一整天，
    你为酬谢佳肴恩，
    将我达绒长官撞地
    又被狡猾的狐狸，
    将我膝盖咬一口。
    你这鹞爪豹崽仔，
    将你拴在门口时，
    贼眉贼眼窥屋里。
    没出息的叫化子，
    将你邀请赴宴时，
    贼心不改想偷盗，
    这些比喻说得直。
    歌毕，晁同摩拳擦掌，冲到米琼跟前。米琼心想：晁同冲到我跟前，我倒不在意。可是一切坏事都由晁同先挑起，到头来， 却把恶名扣在我头上。今日若不把事情弄明白，绝不与他罢休。便道“达绒长官晁同呀！你无端爱把是非来搬弄，真真是个惹祸精。霍岭血案是你铸成的，反把非议委于我。今日君臣聚会处，我把真伪情况诉。”遂唱一只短歌道：
    阿啦嗒啦嗒啦哞，
    宛转三调把歌引。
    天空瑞云无量宫，
    护佑白业的神龙，
    汤东结波成就大，
    为我把歌来领唱。
    若不认识这地方，
    它是林山三岔口。
    若不认识我是谁，
    朵康岭尕国首府，
    雄狮王的司膳官。
    我的父名负债人，
    其实并非借过债，
    只因拉萨觉卧前，
    许愿献供十三万，
    故取浑名负债人。
    我的母名填不饱，
    吃饭哪有不饱的？
    转经磕头除邪时，
    说她多餐没个饱。
    藏子米琼是我名，
    为哈叫我这名字？
    我在五岁那一年，
    西藏地方四大臣，
    一桶酸奶将我换，
    外加七个冻血块，
    有人说我划得来，
    有人说我不划算。
    藏子米琼这诨名，
    从此人皆把我叫。
    我在前藏觉卧前，
    金灯添了不少油，
    磕头献了许多供，
    因此十三岁那年，
    有幸来到朵康岭，
    雄狮御前任司膳。
    至今侍奉格萨尔，
    从未做过坏事情。
    达绒长官晁同你，
    是个有须老乌鸦，
    嘴里含着大粪便，
    面对金座说狂话，
    骄傲自大比山高。
    听着你这惹祸精，
    无端制造霍岭战，
    朗俄玉达小公子，
    被黄帐王当箭靶。
    达彭、司彭和尼仓，
    三子失给霍尔贼，
    鼗鼓头你可记得？
    听着！我还有话说，
    郭噶拉母老姨母，
    被你弃置我门口，
    活着由我去照料、
    病了由我去寻医，
    老了由我去侍候，
    死了由我去火葬、
    好事做尽其结果，
    被你栽赃陷害人，
    恶言非语斥责我。
    正如常言说得好，
    酥油装饰牦牛角，
    不知感恩反顶人。
    达绒历来惹是非。
    今日听你这言词，
    霍岭纠纷你引起，
    反把这顶罪恶帽，
    妄想扣在米琼上，
    晁同长官知羞么？
    岭尕君臣十三位，
    诳话被你全说尽，
    见我人小随你欺。
    格萨尔王神通广，
    白帐王被备颈鞍，
    将我米琼接到岭，
    晁同对我有何恩？
    歌罢，晁同大怒，抓住米琼的头发往下拉。米琼亦揪住晁同的头发，一下子把叔父摔倒在地，晁同又变成了个灰人儿。这时，大臣丹玛和玉拉，为晁同和米琼从中劝架，将他二人分开。丹玛责备道：“呀！我们的雄狮宝王正感快乐之际，你二人为何吵打起来，使人扫兴。”唱道：
    阿啦嗒啦嗒啦哞，
    嗒啦哞是起歌调。
    祁祷三宝佛、法、僧，
    慈悲福力莫少赐。
    若不认识这地方，
    它是林山三岔口。
    若不认识我是谁，
    丹玛将军便是我。
    晁同长官和米琼，
    无事莫要去争吵。
    科热！娃娃听我说，
    上部印度佛法王，
    平时不能去朝见，
    善业法会这一天，
    才能瞻仰国王面，
    从无恶人斗口角。
    下部汉地法律王，
    平日难得谒尊颜，
    大击法鼓开堂时，
    才能晋见国王面。
    岭尕无敌威狮王，
    出征威镇恶敌时，
    黎民才能见一面，
    除此以外难得见。
    今日庆幸瞻王面，
    你两无故斗臂力。
    晁同、米琼听我讲，
    丹玛我是大法官，
    若是告状到本官，
    执法严密不饶人，
    强权暴力不屈服，
    高官厚禄不能淫。
    轻罪即时割鼻嘴，
    重罪立即便处死。
    今日门岭刀对刀，
    你俩内部起纠纷，
    违背严令乱了纪，
    理应依法来处理。
    达绒长官晁同呵！
    世人俗话说得好，
    大人说话要话柄，
    强词夺理仗权势，
    招摇撞骗说鬼话，
    谁能轻易把话信？
    晁同想想这道理。
    尤其米琼听我说，
    你揪晁同的头发，
    狂妄胆敢犯大人，
    这样绝对不容许。
    依法判你反上罪，
    今晚回到营房后，
    准备五样赔罪礼，
    一是帐门狗鬃毛，
    二是老獾的尾巴，
    三是参禅雪猪皮，
    四是朵瓦马尾巴，
    五是汉帛白哈达，
    手捧五样赔罪礼，
    献给晁同将罪赎。
    从此就算结了案，
    今后不可再重犯。
    岭尕君臣十三位，
    莫再耽误速回营，
    久留遇魔遭不幸。
    歌罢，晁同和米琼按捺住心头之火，各回其宅。当天，米琼将达绒长官晁同的家狗生杵的鬃毛拔了一小撮，又将晁同的马尾剪了一些，并寻到一小节老獾的尾巴和一张雪猪皮，手捧汉帛哈达等五样东西，来到岭尕君臣聚会的场所，将各种尾巴乱放在雪猪皮上，献给叔父晁同，然后磕了三个头。君臣们见此情景，忍不住大笑起来，笑声顿时溢满了整个议事厅。这时，晁同羞得不知所措。
    过了一会儿，晁同从帐外拾起两个黑白阿噶石子，口中默念了一道密诀，顷刻间，只见上半边天，白云翻滚，下半边天乌云密布。按着黑白云雾连成一片，公雷声势如野人狂怒，母雷声如击大鼓。霹雳声引来了一场大冰雹。无敌威王悉知此举是晁同念密咒所致，遂赏晁同一条内库白哈达和十枚金币，令他止住冰雹。晁同无限快乐，遂用十三颗阿噶石子，垒成“曼扎”向天上供，并腾空飞了一阵子。少时，黑白云雾顿时散去，晴朗朗的空中现出暖洋洋的太阳，岭尕英雄将士皆感到愉快舒适。
    昨日，降服门国三大魔的魂魄依附处，激怒了龙、魔、妖三怪的众护神，将岭尕众英雄的神马杀掉，使得神子扎拉没有固定的坐骑。噶伦察香丹玛江查，将青龙马献给神子扎拉骑乘，为此举行了适当的庆祝仪式。
    同一天，内臣古拉脱杰决定暂不与岭尕交手，在闲坐之际，岭尕大神白梵天王附于古拉之体，使古拉改变原来的主意，迫使他立刻出战迎敌。古拉迅速跨上鹅黄快马，下定决心，今日要么消灭岭尕，要么古拉战死疆场，除此决无出路。想到这里，便毫不犹豫地径直奔向岭寨。
    岭尕的远哨见古拉独自朝岭尕飞驰而来，立即吹响螺号，大家急忙准备迎战道：“今日定要消灭古拉呀！”说着，个个卷起袖子，摩拳擦掌，正欲出战的时候，只见莲花光黄帐中的噶德弥青色布，头戴一顶黑盘帽，帽顶插上孔雀翎，好似一顶五彩帐。胸前挂着黑煞星像，肩上垂着可怖的各种人头骨饰，背负咒师放恶咒的器物，腰间别着一支陨石铁橛子。卷起咒师宽衣袖，骑上黄雀飞马，朝古拉迎面疾驰而来，横刀跃马，拦住古拉。古拉自忖：岭尕贼军中，我从未见有此人，今日见这般人物，岂不是活见鬼么？于是等着看他说些啥。这时，噶德唱道：
    阿啦嗒啦嗒啦哞，
    幽暗寒林阴尸场，
    七十五位护密神，
    今日请助将军我。
    若不认识这地方，
    它是南门唉玛塘。
    若不认识我是谁，
    朵康岭尕地面上，
    砂石般的山脚下，
    弥久祝宗堡寨里，
    英雄不变本色者，
    大将噶德便是我。
    力大如牛壮似铁，
    我乃无敌红阎罗，
    谁想赢我不容易。
    譬如谚语有道是，
    伶俐巧嘴鹦鹉鸟，
    不意飞落豌豆上，
    哪知豌豆是诱物，
    结果困入铁笼中。
    古拉娃娃和辛赤，
    活不耐烦闯岭寨，
    杀我人马不计数，
    哪知岭人在诱敌，
    今日闯入我岭寨，
    噶德面前来寻死。
    南赡部洲地界内，
    只有四位大力士，
    一个是汉地昂雅，
    一个是蒙古达玛，
    一个是大食米腊，
    一个是岭尕噶德，
    四大力士名声大。
    你这古拉老猴子，
    力士队中无你名，
    要是你若不服气，
    好汉你我就在此，
    不斗银针大刀枪，
    不射汉针长箭矢，
    赤膊空手斗臂力，
    且看谁是真好汉。
    你莫往后退一步，
    我决不会退一指，
    若退莫叫噶德名，
    古拉把话记清楚。
    古拉听了噶德的歌，怒火填胸，将长剑插入鞘中，卷起左右袖口，对着噶德唱道：
    阿啦嗒啦嗒啦哞，
    龙、魔、厉妖守护神，
    心莫散乱把我助，
    助我辛赤谋成功。
    若不认识这地方，
    它是南门唉玛塘。
    若不认识我是谁，
    宝瓶般的山脚下，
    金刚般的丹岩上，
    九头罗刹魔后裔，
    幼子古拉脱杰我，
    六般武艺全精通。
    噶德自称大力士，
    可伶不是我对手。
    昨日太阳光照下，
    我追岭尕巴图鲁，
    犹如挥鞭赶羊群。
    擒拿朗穹岭公子，
    好似捕捉看门狗。
    当时噶德躲在哪？
    为何不敢把脸露？
    莫非尸堆把你压？
    今日阳光普照下，
    你却装扮成鬼样，
    头上戴着黑盘帽，
    身上穿着咒师衣，
    鼓吹不斗刀和箭，
    扬言赤膊斗臂力。
    今日成全你意愿，
    械斗臂斗随你便，
    看谁力大斗了知。
    今若不将噶德的，
    心和肚血溅天地，
    古拉不是好男子。
    歌罢，古拉跳下马来，挽起左右袖口，冲了过来。噶德抓住 古拉的铠甲带、幌了三下。古拉搂住噶德的腰部摔打。两条好汉势均力敌，猛如野牛斗角，只打得大地颤抖、树木摇幌山岳振动震耳。正打得不可开交的时候，英雄丹玛江查，从岭寨右面冲来，威若青蛇立于湖心，抓住古拉的左臂。血海沸腾般的北寨中，戒恶辛巴好似厉妖耸立旷野上，赶来逮住古拉的左臂。从碧海般的南寨中，跃出青龙般的羌子玉拉脱菊，揪住古拉的前胸。中军营寨的黄缨军中，奔出色巴尼绷，拖住古拉的后背。五条好汉并力臂战古拉一人。这时，英雄丹玛江查，料五位英雄难胜古拉脱杰，忽地抽出瑰、玉柄宝刀，一刀把古的右臂砍成重伤。五条好汉一齐下手，捕住古拉，将古拉双手反剪，捆成似铁环，前胸用绳的紧缠如线球，夺下他的头盔和三械。然后在无敌佛陀格萨尔王白神帐右边，钉上八根铁柱，用铁索将古拉象看门狗似地拴在铁柱上。
    白神帐内的火焰金宝座上，端坐着面如十五月儿般的无敌格萨尔王，他用山边启明星似的双目对着古拉道：“呀！内务大臣古拉脱杰，你这举世无双的英雄，今日为何失英姿？我格萨尔王，乃是午前杀人的刽子手，午后渡人的喇嘛，千尊佛陀的化身、汉藏两地的财主、天地之间的支柱。你若归顺投靠我，现在正是时候，亦是保全生命的良机。辛赤王的国土，日后让你去掌管。”古拉回言道：“与其向你这倒霉的黄猫头鹰乞命，倒不如我每天死九次。”说罢，圆睁怒目，咬牙切齿，口闭着气，三次以臂力去挣脱铁索，差点把铁柱拔了起来。只因古拉是个真魔嗣子，无法使他回心转意。格萨尔王命令，先用酒灌醉古拉，使他失去知觉。勇士们遵旨，遂以酒灌醉古拉。少时，古拉酩酊大醉，不省人事。色巴尼绷下令道：“立即从各将领所辖兵营中，各抽派一万兵丁，押解古拉到形如木舟般的三沟、三涧、三天的十字路口大黑洞中，挖掘一个九层深的大坑，然后竖起男子汉般十八庹长的七根旃檀木柱，把古拉钉在木架上，用手指甲剥下他的皮。”霍尔红辛巴为首的五十名刽子手，将古拉前前后后捆得牢牢实实地，押送到形如木舟般的三沟、三涧、三天的十字路中心。二十五万士兵挖了一个九层深坑，竖起七根旃檀木柱，将古拉钉在上面。红辛巴第一个上去将古拉从脚骨节开始，往上剥皮，古拉却不叫一声疼痛。然后将古拉的脸皮剥开，搭在头上。再用双手从胸腔内用力掏出血淋淋的心，见欢喜自在魔王的七粒速效豆大小的防械丸藏于黑白心房之间，便取了出来。此后，剖开他的胸腔，将身躯解成十八段，头劈成十九块，洒上许多毒物，埋在坑内。正当用石土填平深坑时，来了无数天兵、妖兵和龙兵，霎时间，造起了一座十八层黑塔，镇于古拉墓地上。
    岭尕威王御驾亲临墓地，道：“呀！内务大臣古拉脱杰你，不到乌鸦头上长白毛，河沙变成粮食、白石包化为绵羊时，你就住在此坑中。”话毕，便祈祷魔臣古拉脱杰永世不得再生。于是众臣随岭王启驾还寨。
    古拉遇难的这天，南门众臣云集在辛赤王座前，独有古拉不在其中，门臣个个面容忧郁。辛赤王心想：今日为何不见超勇将军古拉在场，看来事情有些不妙。于是默然不语。时过不久，冻穹达拉赤噶，从右班部虎皮垫上立起，向国王座前献上一条白哈达，唱古拉遇难歌道：
    阿啦嗒啦嗒啦哞，
    若问这是啥地方，
    南门林谷十字地，
    东日朗宗坚城堡，
    琼宗上层议事厅。
    若不认识我是谁，
    排列九个班部中，
    右排虎垫压班者，
    冻穹达拉赤噶我，
    门国十二部落长。
    强雄辛赤国王呀！
    听我把话说端详：
    昨日朵康岭大寨，
    确比往日更神气；
    岭营黄色帐房内，
    冲出一员超群将，
    身披黑氅名噶德，
    乘骑山样大黑马，
    头戴咒师黑盘帽，
    腰别陨石铁橛子，
    背插一面黑咒旗，
    冲向我们古拉前，
    声言不用三兵器，
    定要赤膊斗臂力，
    谁胜谁负分雌雄。
    两个猛将决斗时，
    门古拉匹马单枪，
    岭贼出动五员将，
    并力围攻一个人，
    古拉寡不敌众将，
    最后被岭活捉去。
    南林三谷十字路，
    挖了九层大深坑，
    架起许多旃檀柱，
    硬把古拉钉柱上，
    惨毒用指活剥皮，
    断尸埋入九层坑，
    上筑黑塔将他镇。
    岭尕无敌格萨尔，
    诅咒古拉永沉没。
    南门群臣无耐何，
    今日特来面君王，
    敌仇不报誓不休。
    明日太阳初升时，
    冻穹我与五君臣，
    前往岭寨决一战，
    试看能否报此仇。


第十六回 岭唐孜为国捐躯 晁同叔斗独脚鬼

    第十六回 岭唐孜为国捐躯 晁同叔斗独脚鬼

    古拉遇难的话音，落入辛赤王的耳中，顿时悲愤交集，心头燃起复仇的怒火。辛赤王立即给吃生人的红魔马备上鞍鞯，披挂起三械，五位君臣马不停蹄，急如暴风骤雨，尘埃滚滚，直向岭寨飞驰而来。
    岭尕英雄丹玛江查，速跨上成道马，挽弓搭箭，飞奔前来迎敌。门国的阿扎卡龙多吉旺堆，调转追风青马，急从鞘中抽出长剑，迎面挡住丹玛的去路。丹玛疾射一箭，正中阿扎卡龙多吉旺堆的胸膛，翻身坠于马下。门国的其余四君臣，见势不对，扭转马头，奔向岭尕中军营寨。这时，黄缨军大将色巴尼绷达亚，骑上金翅飞马。青缨军大将牟江仁青达鲁，跃上青鹏飞马。两位大将骤然出战，这一位横刀抵敌，那一位一剑将卡查普益克郭的火绕山红铜盔劈开，连头带身挥为两半，好似噶乌开合盖，分落于马下。冻穹达拉赤噶，双脚踏镫，立于花鼻马背上，向岭尕二将多次挥刀挑战，岭尕两条好汉不予理睬，勒马而回。英雄丹玛和勇不变康巴玉登二将，瞄准辛赤王和门子玉竹巴杰、玉竹脱孜各射一箭，均未能伤其身。
    超勇大将唐孜玉竹，飞身跃上青鹏马，疾驰而来，冲在辛赤王面前，横刀唱道：
    啊啦嗒啦嗒啦哞，
    三界独脚鬼助我。
    若不认识这地方，
    它是门国中泽然。
    若不认识我是谁，
    朵康岭尕国首都，
    雄狮王的急先锋，
    无敌王的大法臣，
    唐孜玉竹超勇将，
    我的威名扬四方。
    今日太阳光照下，
    南方门国辛赤王，
    狭路巧遇好汉我，
    自讨苦吃遭不幸。
    正如喻语说得好；
    无雨苍龙空自啸，
    预示大地遭旱灾。
    无钱商人虚有名，
    定是破产负债人。
    无胆装勇虚声张，
    身无六般武艺者，
    软弱畏惧懦狐声，
    断送生命的祸根，
    娃娃你可知道么？
    古拉脱杰内务臣，
    在我看来不过是，
    瞎子中的明目人，
    跛子中的灵便人，
    哑子中的善言人。
    南国傲慢的古拉，
    昨日被岭英雄擒，
    南林四谷三岔口，
    将他剥皮埋地下，
    辛赤国王可痛快？
    看我这把锋利剑，
    刺你强雄辛赤王，
    试试剑刃利不利？
    歌罢，辛赤王却不答言，遂射出欢喜自在魔附魂的红旃檀箭，任凭你有啥样的护身符，都无法抵挡。箭到处，唐孜玉竹的身躯被射成百块，坠落于马下。岭尕众英雄见此情景，犹如利刃刺心，勃然大怒，与辛赤王进行肉搏战。这时，无敌格萨尔王，从火焰金宝座上，射辛赤一箭，射中吃生人的红魔马的尾脊骨，顿时翻身倒地。辛赤只得步行，冻穹达拉赤噶将辛赤王扶在花鼻白螺马背上，二人合骑一匹马，头也不回地落荒而逃。
    岭尕众巴图鲁，将超勇将唐孜玉竹遗体迎至神帐中，供奉神水和神灯。等待三日，灵魂隐没后，就在唉玛塘下方的噶牟拉塘坝子的尽头，火化遗体。并建造了一座二十一级白塔， 塔顶装饰金太阳和银月亮，四角悬挂叮铛作响的白银铃，将骨灰置于塔中。大士格萨尔发愿灵魂上升净土天宫，融入绿妙音菩萨的体内。
    这天，南门辛赤王和冻穹达拉赤噶，合骑花鼻螺马，逃回本寨时，门国众大臣齐来拜见辛赤王，叙过一阵子话后，辛赤王道：“如今莫谈与岭军较量取胜，我倒有个谋生之计。”唱道：
    阿啦嗒啦嗒啦哞，
    欢喜自在天神呵！
    起驾协助辛赤我。
    若不认识这地方，
    它是东日朗宗堡，
    琼宗上层议事厅。
    若不认识我是谁，
    我是辛赤朗卡坚村，
    中间班部首席坐；
    阿鲁玉本大力士，
    右边班部虎皮垫；
    冻穹达拉赤噶，
    三百席位的首座；
    阿穷格茹和古茹，
    圆环豹皮坐垫上；
    加玉登巴协尼、
    众将听我辛赤令：
    力士阿鲁玉本一个、
    加玉登巴协尼一个、
    竹巴朗佳孜古一个、
    带领各部大军马，
    忆母塘上扎营寨，
    寸土不得失敌手。
    门子东德悦噶一个、
    夏郭普益绷仁一个、
    奇腊协噶克郭一个、
    征调各部大军马，
    驻守南门忆母塘，
    坚决守住东关门。
    冻穹达拉赤噶你，
    暂且莫去争战功，
    坐守达牟穷郭和
    壮士脱司昂亚俩，
    率领一万侦察兵，
    前往阿绷乱石山，
    隐蔽起来暗察看，
    监视敌军往何方。
    鲁笛腊布英雄将，
    骑上枣骝大牡马，
    准备立刻就出发，
    巡逻南门各边境，
    明察暗访敌行动。
    竹巴朗佳脱白你，
    快去整顿各路军，
    观察岭尕鬼子兵，
    看他屯兵于何处。
    其余门国诸大臣，
    镇守九层东日堡，
    南门王宫御库内，
    藏有五代稀世宝，
    切莫失给鬼子军。
    其中镇国甘露水，
    劈天利刃大宝剑，
    噶瓦央祁聚福宝，
    三宝能遂我心愿。
    天下四方诸国中，
    唯有辛赤国王我，
    独具三件稀世宝。
    觉茹郭查那恶贼，
    发兵侵入南门国，
    贪婪谋夺这三宝，
    诸位大臣记心窝。
    辛赤王唱罢这只发号施令的歌，臣民们遵命道：“我等定要认真监视岭军的出没，人人争取立战功。”门军将士遂各回营寨，准备迎战。
    达牟穷郭和脱司昂亚二将，率一万侦察兵，来到上阿绷乱石山，分兵四处埋伏起来，暗中了望敌人的行动。
    岭尕白神帐内，无敌格萨尔王预知上阿绷乱石山设有南门伏兵，便将四翎金适黑铁镞神箭，赐给英雄丹玛江查，命令他用此神箭，将上阿绷乱石山的伏兵，不剩一个地全部消灭。丹玛用红绫将神箭擦净，说了一声“遵命”，就在岭尕兵营，挽弓搭箭，呼龙唤神、将御赐神箭射向上阿绷乱石山，顿时，犹如天降几十个霹雳，把乱石山全部摧毁。石片残骸如雪花满天飞，石尘如浓烟笼罩天地，昏天黑地连成一片达七日不散。一万侦察兵，一个不剩，全被压死在檑石之下。
    这时，主宰咒术和秘诀的达绒长官晁同，正在修习黑苯电掣诅咒驱鬼法。黑氅护神竹噶德、苯教徒滚曲炯乃、全岭尕之殊胜嘛嘛达绷等，亦在制作诅咒驱邪的“朵玛”。这时，南门独脚鬼喇嘛，修成使岭寨遭山崩洪水的秘法。孟秋初九，独脚鬼喇嘛，将具有法力的诅咒“朵玛”抛入南河之中，霎时间，南河水中现出山影。晁同赶忙将天铁霹雳“朵玛”套上恶咒师的衣冠，速掷向南方，咒力使独脚鬼喇嘛的“朵玛”调转头，反击赤面罗刹山间红岩，将独脚鬼喇嘛的幽居毁为粉末，独脚鬼喇嘛的一只眼被弄瞎，一只脚亦被击断。独脚鬼喇嘛急得丢掉鼓、钹等法器落荒而逃。晁同跟踪追赶，见上沟一座林山之巅，有一个獐子洞，独脚鬼喇嘛化作一只鸽子，在洞中飞来飞去。晁同摇身变成一只麻雀，飞落在洞旁的柽柳树稍上，啄一两支黄花，便叫两声“叽叽。”独脚鬼喇嘛听见麻雀叫声，认定它是恶贼晁同，于是扑打翅膀，变成一只青壮鹞鹰，飞去追捕麻雀。
    这时，格萨尔王和噶德速赶到此地，恰遇独脚鬼喇嘛的母亲西方赤面罗刹女。西方赤面罗刹女头发比白螺还白，双目比蓝靛还蓝，口中连一颗珍珠般大小的牙齿都没有，上唇露出铁獠牙、下唇翻出铜巨齿，两支奶搭在左右肩膀上，背上背着一捆破鞋走来。噶德手持空性自动套索，用手指道：“阿妈，那边那条路是通往何处？”独脚鬼喇嘛的母亲反问道：“呀！这样大的深山野林，那有什么路？”噶德趁她回头，一索便套住西方赤面罗刹女。
    格萨尔威王，化作赤面罗刹女的模样，朝鹞鹰追捕麻雀的方向而去。晁同看出格萨尔化作独脚鬼喇嘛的母亲，于是晁同变的麻雀，飞入假独脚鬼喇嘛母亲的怀中。这老妪用藤杖为麻雀和鹞鹰劝阻。独脚鬼喇嘛自忖：呀！这老妪不象是我的老母，定是岭尕鬼觉茹耍的花招。于是回过头去，飞到一株青杠树底下，变成三只母鹿，在那里饮水吃草。晁同忽地变成三只猎狗，去追捕三只母鹿。三只母鹿速钻进一株朽梅檀树洞窟中，三只猎狗围住不放，却不见岭尕君臣前来。时过不久，独脚鬼喇嘛又变成三只母崽老虎，将三只猎狗冲散，便逃了出来。这时，岭尕君臣及军队才赶到，晁同埋怨道：“今日我费力受如此之苦，你们君臣为何迟迟不来？如今害得我肚里饥、口里渴。”于是以六合调，唱饥渴歌道：
    阿啦嗒啦嗒啦哞，
    苯师苯徒苯僧呵！
    今日前来伴助我。
    若不认识这地方，
    它是南门阴山坡。
    若不认识我是谁，
    我是达绒长官晁同。
    今日日照一整天，
    我与独脚鬼喇嘛，
    大斗咒术和神变，
    尔等君臣不速来，
    放走独脚鬼喇嘛。
    眼下叔父肚里饥，
    即使白隆大林山，
    变成食物难填饱。
    我这口里真干渴，
    即使滔滔南河水，
    变成琼浆难解渴。
    格萨尔王神通广，
    今日为何不施展？
    噶德号称大力士，
    今日为何没力气？
    羌子玉拉具神威，
    今日为何没勇气？
    神子格萨尔王呵！
    天姑授记在哪里？
    紧要关头神不助，
    平时祭神有何用？
    独脚喇嘛法力大，
    我用恶咒亦难伏。
    且看君臣怎制他，
    阿叔晁同没法制，
    诸位君臣牢记住。
    歌罢，无敌格萨尔王道：“呀！今日难为了叔父你，我等君臣迟来误了事，叔父先把美馔甘露品尝少许。”遂赏了点甘露给晁同。晁同饮过甘露，顿时解了渴，饱了肚。
    格萨尔王及其随臣，翻越贡拉大山，在回寨的途中，见一座黑色大石包，其上有一只一肘长的水色汉鞋鞋印。无敌威王将黑色大石包用绢索套住，然后劈开一看，只见独脚鬼喇嘛坐在里面，吓得嘴皮如旗绳抖动，血红的双手好似灌木被风吹动。圣格萨尔王道：“呀！你这独脚鬼喇嘛，上能飞天，下能入地，半空中能把凶象显，幻术神变你全通，你是何物化身？”接着唱问情由的歌道：
    阿啦嗒啦啦啦哞，
    法身、报身和化身，
    具福力的三身神，
    请为我歌来领唱。
    东方克敌制胜界，
    世尊五部佛祖呵！
    起驾伴助岭王我。
    印度法身神圣地，
    至尊释迦牟尼王，
    今日伴助大士我。
    拉萨吉祥法轮界，
    觉卧释迦牟尼佛，
    今日请助英雄我。
    若不认识这地方，
    它是松鸡山右侧。
    神檀般的大地上，
    常有黑色大石包，
    那是妖魔所在地。
    若问我是何许人，
    午前杀人刽子手，
    午后渡人天喇嘛，
    我是扶弱抑强者。
    听着独脚鬼喇嘛，
    你那南门斑鹿国，
    赤面罗刹山间庙，
    量你小小独脚鬼，
    鼓吹掌握生死轮，
    扬言得道操五行，
    修习密诀能运气。
    你这独脚鬼喇嘛，
    不通法术懂骗术；
    狗把黄色袈裟穿，
    肚里满是恶毒水。
    口念渡众皈依经。
    手持杀人大屠刀，
    假传道法欺众生。
    西方赤面罗刹处，
    为了主修独脚鬼，
    骗取财物似吞糠。
    混入南门充国师，
    假冒神通骗辛赤，
    修炼欢喜魔真身。
    装模作样为古拉，
    炼出魔君附魂丸，
    置于古拉心血管，
    鼓吹刀箭不入身。
    没才智的辛赤一个、
    没神通的喇嘛一个、
    没胆量的古拉一个，
    三个坏人相勾结，
    歹人教歹人为非作歹、
    骗子诱骗子招摇撞骗。
    正义之士弃背后，
    作孽罪人搂胸前。
    六十阿扎当匪徒，
    南国辛赤当匪首，
    老猴古拉当匪臣，
    神檀大地搅成血，
    大杀人马尸遍野。
    盗窃掠夺的财富，
    却把私库来填满。
    图财害命其结果，
    为进地狱积罪石。
    独脚喇嘛听端详，
    你那高天半空中，
    欢喜自在大天神，
    究竟有多大法力？
    恶魔如何搭彩帐？
    厉妖怎样起云梯？
    不要隐瞒说真话。
    朵康岭尕的存在，
    正为灭绝四方魔，
    独脚喇嘛记心上。
    歌罢，独脚鬼喇嘛，起来磕了三个头，跪在地上，朝天竖起大拇指，禀道：“我的救星佛陀格萨尔王呵！今日晋谒恩情重。前世我在尼泊尔哥查国王的吉祥光焰佛塔神殿里，任香灯师，取名帕曲。当时，有人诬陷说我偷了金佛像，法官刖了我的膝盖骨。因此我便发恶愿，投生西方赤面罗刹处，转生成为独脚鬼。”遂向岭君直言不讳地叙述转生情况道：
    阿啦嗒啦嗒啦哞，
    高天上界神仙境，
    滚滚乌云神帐内，
    欢喜自在天神呵！
    东方护法神为首，
    三脚骡马雪山精，
    九顶发髻救世主，
    今日为我歌领唱。
    若不认识这地方，
    它是松鸡山右侧，
    松鸡曝日歌吟处，
    岩雕展翅滑翔处，
    孤身兔子吃草处，
    狂雹风暴大作处。
    若不认识我是谁，
    前世我在尼泊尔，
    哥查国王陛下的，
    吉祥光焰佛塔内，
    担任神殿香灯师，
    多多磕头献供品，
    当时法名比丘帕曲。
    后来将我诬为贼，
    法官刖我膝盖骨，
    从此对佛失信仰，
    我对本尊起厌恶，
    心生邪念发恶愿，
    转生西方罗刹处，
    作了魔女的继子。
    便把黄帐霍地方，
    神祗独脚鬼为父，
    南方门国地方的，
    赤面罗刹女为母，
    我自转生独脚鬼。
    上部印度佛门起，
    下部支那法门至，
    高自上界十三天，
    低至地狱十八层，
    独脚鬼情我全知。
    南赡部洲地界内，
    共有五个独脚鬼；
    一个就在紫羌国，
    住在“曼扎”金山寺，
    名叫咒师阿旺吉美。
    一个在克什米尔，
    名叫密师曲巴噶然。
    一个就在大食国，
    住在红岩大鹏堡，
    名字叫作阿绷喇嘛。
    一个住在黄帐霍，
    名叫土神独脚鬼。
    一个就在南门国，
    住在罗刹山间庙，
    是我独脚鬼喇嘛，
    世称五大独脚鬼。
    我在九岁那一年，
    神工筑成南国宫，
    当时辛赤崇敬我，
    拜我南方门国师。
    赤面罗刹山间庙，
    神变珍珠大禅堂，
    独脚鬼我作私宅，
    开虚作假显神通，
    招摇撞骗把人哄。
    记得辛赤有一天，
    令我修皈依本尊，
    我便主修欢喜神，
    不久目睹本尊像。
    欢喜神的化身我，
    暗与达才女勾搭，
    同居通奸三年余。
    结果欢喜自在神，
    命我独脚鬼喇嘛，
    修炼七颗附魂丸，
    置于古拉心房中。
    我将欢喜神附魂，
    碧玉强弩的搬指，
    和那七颗铁丸子，
    放入古拉心房中，
    骗他刀箭不伤身。
    往昔独脚鬼喇嘛，
    有时谎言把人骗，
    有时亦说真心话。
    雄狮威王天喇嘛，
    念我皈依求一事，
    大发慈悲宽恕我，
    切莫打入恶趣界。
    赤面罗刹山间庙，
    所积金银和绸缎，
    多得数亦数不清。
    南方门是大粮仓，
    大米小米堆满地。
    九种粮食大仓库，
    钥匙装在宝焰袋，
    墨朵公主保管着。
    独脚喇嘛我手中，
    现存一对金钥匙，
    今日献给雄狮王。
    八个司库粮仓门，
    无我谁亦开不成，
    我这神变金钥匙，
    开仓不能没有它，
    启奏佛陀记心上。
    西藏古谚说得好，
    未逢怨敌日长久，
    一旦被俘胜慈母。
    虽说敌人远道来，
    穿越九岭和九川，
    但求胸怀宝平原，
    慈悲饶我这一回，
    莫让求庇者灰心。
    我将五体归顺您，
    只求保全这条命。
    雄狮格萨尔王呵！
    过去罪孽我尽知，
    今后我愿去忏悔，
    乞求怜悯赐解脱。
    独脚鬼喇嘛恳求毕，岭尕威王格萨尔道：“呀！你这独脚鬼喇嘛，花言巧语把人骗，你的话没有一句是真的。你对佛陀失信心，背叛了佛法，莫说我将渡你出地狱，即使佛祖亲临亦难拯救你。倒不如这儿有三克白介子，你就在此每日吃上一粒度残生。不到河沙变粮食，滩上土埂变牦牛，白石包变绵羊，乌鸦头上长白羽毛，你就住在这座巨石中。自然界被水毁灭时，你会依然存在的。”说罢，便召集四方诸神、龙、妖魔鬼怪，筑成一座五级黑塔，将独脚鬼喇嘛镇住。格萨尔王命此塔为“圣山黑塔”，并手书“独脚鬼喇嘛在此”七个大字，还留下了枣红御马的足迹和岭王的手印，然后在黑塔顶设了一盏长明灯。
    就在这一天，岭尕君臣们，将西方赤面罗刹魔女，带至形如神檀般的土坪上方狮子岩洞中，无敌格萨尔王问道：“你这独脚鬼的母亲，过去做过多少罪孽？”西方赤面罗刹女回禀道：“早期在迦叶佛时代，我曾顶礼拜佛祭供品，中期在释迦牟尼和莲花生时代，我便吃人肉吸人血，谁也降伏不了我。今日大士把我调伏，我只有向您屈服皈依，别无办法。今后，我愿听从大士的吩咐，保证不吃人肉，不断人的气，求您将我解脱，不受约束。”无敌威王不听她的乞求，将魔女困于岩洞中的巨石里，盖上金印，让她永世不得翻身。一切完毕后，岭尕君臣们，神采奕奕地直奔岭尕大寨而去。


第十七回 忆母塘辛巴扬威 说因缘墨朵劝父

    第十七回 忆母塘辛巴扬威 说因缘墨朵劝父

    无敌格萨尔王降伏了独脚鬼母子后，回到岭尕大寨，升座于火焰金宝座上，面如十五白海螺般的月亮，神采奕奕地说道：“呀！岭尕众巴图鲁，往后我们的仗怎样打？如何威服南国辛赤王？明日太阳初升时，岭尕军，或战或守，由神子扎拉部署如何？”神子扎拉遵照王命，为次日太阳初升时，消灭忆母塘的敌军和包围南站各大要寨而作歌道：
    阿啦嗒啦嗒啦哞，
    若不认识这地方，
    它是门国唉玛塘，
    岭尕大营白神帐。
    若问我是何许人，
    不变花花城堡内，
    英雄不变本色者，
    绷巴扎拉便是我。
    我是雄狮王代政，
    岭尕六部大首领。
    明日太阳初升时，
    霍尔辛巴墨茹孜，
    担任右翼大将军，
    征调五万红缨兵，
    配上骑士一万九。
    北地阿达鲁姆你，
    征调五万大军马，
    配上骑士一万九，
    前去协助红辛巴，
    攻打南门忆母塘，
    单杀南寨门大军，
    一个不剩消灭尽。
    北面达青锐白堡，
    两位英雄去占据。
    攻战左翼大将军，
    猛将玉拉来担任。
    古韭长官玉曹一个、
    公子玉赤贡恩一个、
    协同玉拉大将军，
    率领五万青缨兵，
    配上骑士一万九，
    长驱直入莫滞留，
    占领玉竹司伦堡，
    三位英雄去驻守。
    主攻东寨大将军，
    丹玛江查来担任。
    前去协同作战者，
    派巴拉弥江噶布，
    二将征调五万兵，
    配上骑士一万九，
    攻克达牟绒查堡，
    二位英雄去驻守。
    绷巴神子扎拉一个、
    色巴尼绷达亚一个、
    翁布阿鲁巴生一个、
    各调五万大军马，
    各配骑士一万九，
    前去包围西大寨，
    拿下玛加查宗堡 ，
    我等三雄去驻守。
    墨氅护法竹噶德，
    拉郭绷鲁绒公子、
    牟江仁青达鲁，
    加青噶玛扎堆、
    绷巴脱郭巴哇、
    五位悍勇英雄将，
    率领黑压压步兵，
    急如冰雹般骑士，
    占领忆母塘以下，
    梯塘叉牟地以上，
    铺天盖地大包围。
    除非辛赤众眷属，
    个个都是腾空鸟，
    人人俱是钻地虫，
    除此再无逃生路。
    门岭大战已三年，
    胜利必将属于岭。
    南门上部大粮仓，
    如今轮到岭夺取。
    墨朵拉则门公主，
    是美是丑今日知。
    南门花花大贼军、
    曾杀营寨成血海。
    如今我看南门军、
    犹如谷中虎崽子，
    依仗密林耀六技，
    若到藏北沼泽地，
    虎崽成了看门狗。
    歌罢，岭尕众英雄遵照神子扎拉的军事号令，第一队主帅红辛巴由五万红缨兵和一万九千骑士簇拥下，开路穿过阿绷乱石山，向前进发。北地巾帼英雄阿达鲁姆率一片黑压压黑缨军，天将黎明便尾随霍尔辛巴的部队前进。其余岭尕各部人马，各自拔寨整队，势如洪水奔流，涌向南方忆母塘。
    驻守在上部忆母塘平川的南寨门军官兵们正在虎帐、豹帐和熊帐内慌乱之际，门子东德悦噶和鲁堆腊布二将，跨上枣骝野马，疾驰到霍尔红辛巴跟前，拦路唱道：
    阿啦嗒啦嗒啦哞，
    恳请云中无量宫，
    欢喜自在神助我。
    若不认识这地方，
    它是上部忆母塘。
    若问我是何许人，
    珞和野人大头目，
    鲁堆腊布便是我。
    跨下枣骝野飞马，
    天地之间出了名。
    科热娃娃你听着，
    红衣红马红矮子，
    白昼虽未见过你，
    远方口传耳听说，
    莫非丧国红辛巴，
    原来就是娃娃你？
    霍尔部落白帐王，
    是你一生父母官，
    却让罪贼岭觉茹，
    施入屠场千刀剐。
    唐孜娃娃和辛巴，
    如今失土来门地，
    莫非自寻天葬场？
    前些日子一早上，
    南方门国辛赤王，
    红旃檀木矛尖尖，
    刺入唐孜胸口上，
    黑头砍落旷野中，
    辛巴娃娃可记得、
    看看先前那鸟尸，
    想想后者尸落地。
    今日此地阳光下，
    是你霍尔红辛巴，
    宝贵生命葬送日。
    遂射出一只烈性毒箭，正中辛巴胸前镶金护心镜，被射得粉碎，但未伤辛巴躯体。辛巴将铁打的十八斤重鱼头淅沥烟杆含在牙缝间，左手持两整张野牛皮合缝的烟袋，吸了一口 烟，吐将出来，大沟被烟雾弥漫。又吸了一小口，吐将出来，整个小沟弄得雾气沉沉。然后将烟杆插入腰间，野牛皮烟袋挂在身上，双脚踏镫，立于前鞍桥上，将一只箭搭在弓弦上，对鲁堆腊布答话道：
    阿啦嗒啦嗒啦哞，
    呼请三界独脚鬼，
    心莫散乱助好汉。
    若不认识这地方，
    它是上部忆母塘。
    若不认识我是谁，
    阿钦霍尔京都府，
    上沟金刚岩山顶，
    佐牟茹宗城堡内，
    笛巴然扎的后裔，
    辛巴墨茹便是我。
    世上誉名墨茹者，
    总共只有三英雄，
    若问三雄是哪个，
    霍尔白帐虎帽王，
    有个辛巴墨茹孜，
    便是戒恶辛巴我。
    西方克什米尔国，
    赤尊陛下有一个，
    玉郭辛巴墨茹孜。
    北方突厥脱郭王，
    有个妖星墨茹孜。
    三个墨茹英雄中，
    我是众畏刽子手，
    亦是百女的情夫，
    印度汉地皆闻名。
    你俩门国狗崽子，
    不难看出死临头，
    狂话说了一大堆，
    鼓吹辛赤是大勇，
    唐孜刺死于矛下，
    大话且莫说过早。
    男子汉的仇和恨，
    等着逐渐必将报。
    大德喇嘛传佛法，
    等着总会轮到你。
    金色太阳万道光，
    逐渐会把黑暗除，
    娃娃等着看热闹。
    今日你把牛皮吹，
    说你胯下枣骝马，
    赛过疾风世无双。
    你这恶魔刽子手，
    自称珞和野人大首领，
    类似大话听得多。
    今日凌晨一大早，
    看我宝弓弦上箭，
    弓尖依附天喇嘛，
    中间依附空行母，
    尾部依附护法神、
    把手依附海龙王，
    今日射你这恶魔，
    将你心脏放鲜血。
    歌罢，辛巴射出一箭，恰好鲁堆腊布脚踏两镫，立于枣骝野马背上，箭从前鞍桥射入，毁了后鞍桥，没有伤着人马。于是鲁堆腊布不顾一切，摇动枣骝野马的辔头，催马直冲辛巴的军。辛巴尾追鲁堆腊布，门子东德悦噶冲入军中助战。巾帼英雄飞奔前来，拦住门子的去路，作歌道：
    阿啦嗒啦嗒啦哞，
    若不认识这地方，
    它是上部忆母塘，
    尼木金桥河对岸。
    若不认识我是谁，
    亚康北地八大山，
    古沙草生阿达鲁姆，
    十万空行天母中，
    我是狮面母化身。
    若不知晓我这歌，
    它是飞天六合调。
    门子东德悦噶呀！
    看你从未遇强手，
    没与利器交过锋，
    至今身未经百战。
    今日便是你末日，
    我若不把你降服，
    不佩誉称女英雄。
    且看宝弓弦上箭，
    箭括白螺造成的，
    上面附有梵天魂。
    箭杆黄金造成的，
    上面附有厉妖魂。
    箭弓松石造成的，
    上面附有龙王魂。
    箭镞生铁造成的，
    上面附有依怙魂。
    箭翎灰羽配成的，
    上面附有飞天魂，
    取名空行长寿箭。
    今日射你门小子，
    有种莫向左右躲。
    巾帼英雄阿达鲁姆一箭正中门子东德悦噶的两乳之间，但没有重伤。东德悦噶扭转马头，闯入兵营中。这时，辛巴杀入鲁堆腊布军中，杀伤南门军约九百人。加玉登巴协尼和竹扎亚墨二将，对准辛巴射一箭。辛巴大怒，顿时上半截脸变成红似火山，下半截脸阴如乌云遮天，活象赤面阎罗王。门二将见此情景相视吃惊，遂往后逃。辛巴尾随追赶，见鲁堆腊布来到企蜡湖边，辛巴放弃追踪二将，朝鲁堆腊布劈头一刀，乌黑的圆头滚在地上，身躯倒于马下。辛巴弃了枣骝野马，来到两沟交叉地，见有一股南国俘虏兵，便到跟前，与羌子玉拉脱菊及其随从官兵会晤。然后协力继续消灭上部忆母塘的残兵败将。这时，南门将官东德悦噶连连磕头，向玉拉乞降。玉拉率得胜部众回到上部忆母塘，其他诸英雄亦相继到达。
    格萨尔王压队最后驾临忆母塘，岭尕军队遂扎起比以往更加雄威壮丽的营寨，继续筹划占领门国王宫东日朗宗大城堡。
    南国辛赤王在金宝座上，坐不安宁，三番五次攀上宫顶，四处了望。只见忆母塘上岭军筑起了强大的营寨，顿时感到毛骨悚然，颤抖着下楼来到琼宗上层议事厅，对正在那里享用美酒肥肉的众臣唱道：
    阿啦嗒啦嗒啦哞，
    若不认识这地方，
    它是东日朗宗堡。
    这座坚固城堡内，
    太祖辛赤传后裔，
    四十九代王执政，
    这般强敌从未见；
    觉茹率领岭尕军，
    企图消灭南门国。
    事到如今哪有怨，
    只因前世命注定。
    从前古人谚语说：
    灰狼攀登高山顶，
    越过九岭和九川，
    明知艰难亦要行，
    那是前世命注定。
    岩上兀鹫食死尸、
    明知肮脏亦要吃，
    那是前世命注定。
    恶劣丈夫杀妻子，
    明知罪孽却违法，
    那是前世命注定。
    岭尕兵临大城堡，
    眼下恶贼岭觉茹，
    正当灭绝南门时，
    尔等哪能过安间。
    冻穹达拉赤噶呵！
    立即起来莫滞留，
    征调九万白缨军，
    精选骑士一万九，
    前往达牟茹查地，
    驻守东边杜鹃堡。
    玉竹巴杰莫懈怠！
    征调九万青缨军，
    精选骑士一万九，
    守住南边青龙堡，
    莫让敌人冲进来。
    南门牟穷古茹一个、
    南门阿穷达昂一个、
    青缨军和花缨军，
    各自征调九万名
    精选骑士一万九，
    据守西边孔雀堡。
    卡旺多吉旺扎你，
    协助二位老将军。
    诸位英雄和好汉 ，
    争取破敌立大功。
    赤郭布益绷仁和
    达郭托色英雄将，
    黑缨军和青缨军，
    各自征调九万名，
    精选骑士一万九，
    镇守北边猛虎堡，
    莫让敌人杀进来。
    力士阿鲁玉本一人、
    东德布益俄隆一个、
    力士朗卡扎堆一个、
    征调兵马五十万，
    据守水晶万马厩。
    万众一心出大力、
    技师垒石显神力，
    武士赤膊显臂力、
    射手挽弓显指力、
    千万警惕防劲敌，
    不分昼夜巡城堡。
    无敌威王辛赤我，
    暂居东日宫堡顶，
    人血马血和狗血，
    三血大祭欢喜神。
    自从罗刹山间庙，
    南门独脚鬼喇嘛，
    失于岭尕贼军手，
    门国诸事遭不幸。
    如今定要施妙计、
    转败为胜灭岭尕；
    加玉登巴协尼呵！
    率领阿扎十三位，
    统领五千大军马，
    九百二十四匹骡，
    驮上无数贵重物，
    立刻前往汉人区，
    归顺内地大皇帝，
    邀请汉军来门地，
    协助南方门国军，
    消灭东方岭尕国，
    大臣切切记在心。
    辛赤王唱罢备战歌，公主墨朵拉则和门妃赤学母女二人领着十八个婢女，金壶里斟满青稞酒、银壶里灌满酥油茶、螺壶里盛满奶酪和牛奶，向以父王为首的群臣和众武士献上满茶酒。只见公主墨朵拉则身穿一件中原出的绵缎袍，腰系一条火红的绫罗 带，腰间佩上一条边镶金银响铃的彩虹围腰，脖子上挂着松石和珊瑚等各种珠宝串。手托盛满青稞酒金边蟠龙瓷碗，奉给父王道：“父王呀！请听女儿几句话，我看今年门岭这大战，犹如雀鸟被风卷。为了保全父王的生命，不如归顺岭尕国。若要我说这道理，请容女儿把话禀。”唱道：
    阿啦嗒啦嗒啦哞，
    吉祥圣地乳宫内，
    空行天母请助我，
    十万空行簇拥下，
    请观姑娘把计施。
    极乐世界法身神，
    法身无量光佛呵！
    菩萨智慧请明鉴。
    东方璁叶庄刹土，
    无比神圣乳宫内，
    高居金叶宝座的，
    至尊绿白度母呵，
    启驾伴我空行女。
    若不认识这地方，
    它是东日朗宗堡，
    琼宗上层议事厅，
    内臣英雄和勇士，
    六十阿扎的圣地。
    高居九层锦垫者，
    辛赤父王陛下呵！
    面如十五月儿般，
    细听女儿说端详：
    我是南国门公主，
    墨朵拉则是我名。
    若问此歌为何曲，
    墨朵姑娘六变调，
    平时轻易不乱唱，
    今日不得不唱它。
    父王门臣众勇士，
    同岭作战历三载，
    岭尕越打越强大，
    门国越打越衰败。
    门岭继续打下去，
    门国难敌岭尕军。
    正如西藏俗语道：
    青天用手摸不着。
    如若强行用猛力，
    会把肾脏脉挣断。
    一把黄土难堵河，
    滔滔江河仍畅流，
    如若坚持堵下去，
    会把生命丧江心。
    金眼鱼儿水中戏，
    以为深水多自在，
    一阵狂风把浪卷，
    金眼鱼儿落滩上。
    南国辛赤威王呀，
    南门不是岭对手，
    不自量力强攻打，
    到头会把国土失，
    辛赤父王当箭靶，
    大难临头明摆着。
    往日国王掌政时，
    一切权利归自主，
    如若治国不得法，
    结果国政被人夺，
    黎民百姓将造反。
    譬如喇嘛建寺庙，
    专为宏扬释迦法，
    所谓格西善知僧，
    脱掉袈裟射毒箭，
    终究会把道场毁，
    释迦佛法要失传，
    那时僧徒丢尽脸。
    若依墨朵我想法，
    立即邀请三国王，
    一是上部印度王，
    二是下部支那王，
    三是中部大食王；
    一为门岭订合约，
    二为父王保生命，
    三为门国享太平。
    三件事情为您好，
    父王诸臣请三思。
    话说多了没意思，
    其实把话说穿了，
    世间到处都有缘，
    比如苍天与大地，
    大地紫气往天升，
    紫云下降金丝雨，
    五谷丰登民安乐。
    生死之间亦有缘，
    死者本够渡彼岸，
    万一错打入地狱，
    生者在世修佛法，
    寄给死者得解脱。
    门岭之间要和解，
    全凭三国去调停，
    两国终会建友好。
    无敌威王格萨尔，
    仪表威严似战神，
    专打暴君助百姓，
    征服无道诸邦国。
    内心慈悲似菩萨，
    拯救世上受苦人，
    除暴安民护弱国。
    所以辛赤父王呵，
    要是不听女儿话，
    大难临头在眼前，
    到时城堡被围困，
    消灭门国大军马，
    门国土地堆满尸，
    悲惨情景在跟前，
    恳请父王拿主意。
    公主献歌毕，君臣相视无语。最后辛赤王沉下脸说道：“如今我被敌军四面围困，遭到不幸，但我确不后悔。打了三年的仗，现在要我与岭尕和谈，我决不干。与其向倒霉的觉茹郭查乞命，倒不如辛赤我乐意送掉这条宝贵的生命。”说罢，气得拳起右拳头，如击鼓似地捶打自己的胸膛。


第十八回 求援军途遭拦路 破要寨岭将争先

    第十八回 求援军途遭拦路 破要寨岭将争先

    加玉登巴协尼遵照辛赤王旨意，立即召集十三位大臣和阿扎，从军中挑选五千名精兵。赴汉地求援的一切准备就绪后，为了对岭尕人保秘，趁夜出发，然后不分昼夜赶路前往汉区。不久，来到汉区地界益塘郭木，安安稳稳住了一宿。第二天收拾行装正准备起程，突然听见马蹄声如雷鸣。加玉登巴协尼骑在马背上，以手为棚，观望前来人马，情知岭人赶到，便叫道：“呀！科热，来了三个岭尕小人，只好准备交战，别无办法。”于是作歌道：
    阿啦嗒啦嗒啦哞，
    若不认识这地方，
    是汉区益塘郭木。
    若不认识我是谁，
    加玉登巴是我名。
    听着！三个粗心人，
    加玉长官和随臣，
    还有五千精锐兵，
    今日前往汉地界，
    尔等为何势汹汹？
    失土流落去他乡，
    世界诸邦有惯例。
    上部岭尕英雄将，
    为啥尾追拦我路？
    你我昔日有啥仇？
    如今现在有何冤？
    不要隐瞒照实说。
    量你三个粗心人，
    胆敢前来阻加玉。
    可怜岭尕三小子，
    闯上我这大力士，
    自投罗网送性命。
    歌罢，朝三个岭尕大臣各射一箭，三个巴图鲁各有修行圣母的护身符， 箭不能伤其身。绷巴拉郭绷鲁冲到加玉登巴协尼面前，唱道：
    阿啦嗒啦嗒啦哞，
    高天浮云无量宫，
    大神白梵天王呵！
    起驾为我歌领唱。
    若不认识这地方，
    益塘郭木汉地界。
    若不认识我是谁，
    朵康岭尕国土上，
    达绒部落大首领，
    绷巴拉郭便是我。
    内地中原和印度，
    无人不知我大名。
    门国六十阿扎中，
    加玉登巴协尼呵，
    久日不见你尊颜，
    今日专程来拜会，
    二则奉命拦你路。
    要知我奉谁的命，
    加玉登巴听端详，
    岭尕花花神帐内，
    无敌雄狮天喇嘛，
    预知门子去汉地，
    速遣我等三英雄，
    跟踪追击阻去路。
    往日你在唉玛塘，
    十万门军大寨内，
    口出大言气焰凶。
    今日狭路逢好汉，
    为啥怯懦气消沉？
    你若是个男子汉，
    任你比试刀或箭，
    今日一一见高低。
    加玉娃娃你听着，
    你问为啥阻你路，
    你问有啥旧冤仇，
    你问有何新怨恨，
    你问这话不知羞。
    昔日岭人守本土，
    南门魔爪伸入境，
    难道不是旧冤仇？
    如今岭人讨血债，
    又杀我许多好汉，
    难道不是新怨恨？
    眼看岭尕得胜利，
    门子企图逃汉地，
    岭人追拦潜逃犯，
    加玉登巴有何说？
    高空大鹏金翅鸟，
    飞落须弥山峰顶，
    是来降伏黑毒蛇。
    格萨尔王遣大臣，
    捉拿门国众阿扎，
    就地正法血染地，
    我等来意就这般。
    唱罢，挥动大刀，将加玉登巴协尼的肩膀砍了两刀，落于马下。加玉登巴协尼仍在地上摸擦箭头，连发两箭，却未能射伤拉郭绷鲁。拉郭绷鲁又补了一刀，再次将加玉登巴协尼砍翻倒地，加玉登巴协尼无力招架，只得投降。这时，其余众随从也立即乞降。拉郭绷鲁主从面带胜利的喜悦返回岭尕大寨。
    就在这一天，羌子玉拉脱菊率领五万青缨军和一万九千骑士，前来攻打南门玉竹金宗城堡。来到离城堡一箭之地，被门子玉竹巴杰发现，自思道：“这位将军很象昔日在紫羌地面买我那匹妙天马的买主，我不免向这位将军投诚为妙。”于是急忙在金枪顶端挂上一面白旗，从东边窗口伸了出去，然后唱乞降歌道：
    阿啦嗒啦嗒啦哞，
    四面治世梵天神，
    九顶发髻救世主，
    请为我歌来领唱。
    若不认识这地方，
    它叫玉竹金宗堡。
    若不认识我是谁，
    玉竹巴杰是我名，
    今年到了开年时，
    我便年满三十七。
    来此英雄听我讲，
    威如青龙立湖者，
    莫非玉拉将军么？
    如若果真是玉拉，
    请听鄙人这首歌：
    门君无道失人心，
    我早料到祸临头。
    玉拉脱菊将军呀，
    你可记得很久前，
    我那妙天青快马，
    卖给玉拉英雄你？
    买卖一次有交情，
    今日太阳光照下，
    五体投地臣服你。
    玉拉将军请听真，
    常言对待归顺者，
    宽大仁慈胜似母。
    门子玉竹巴杰我，
    现有骑兵一万九，
    步兵约有九万余，
    全部兵马归你统，
    但求不杀一兵卒，
    切望将军作保证。
    歌罢，玉拉道：“科热！门子玉竹巴杰呵，你我确是买卖一场的主顾，卖我妙天青马的好朋友。可是门岭初战时，你为啥不说这番话？如今到了穷途末路时，逼迫求助时已晚。”唱道：
    阿啦嗒啦嗒啦哞，
    岭尕护神多关照。
    世间三界独脚鬼，
    是我出生土地神，
    今日助我施妙计。
    若不认识这地方，
    它是玉竹金宗堡。
    门子玉竹巴杰呵，
    我不通名你亦知，
    你曾来羌卖大米，
    买你妙天快马者，
    便是好汉玉拉我。
    走投无路的英雄，
    仔细听我把话讲，
    常言年迈欲读书，
    为时过晚智力衰，
    老马欲学稳健步，
    为时过晚四蹄弱。
    老妪起性欲出嫁，
    为时过晚皱满面。
    今日玉竹巴杰你，
    窘困之际交朋友，
    可惜晚了三年呀，
    不过纳降有先例。
    门子巴杰英雄汉，
    你若诚心归顺我，
    莫在堡中快出来。
    把你军队列门前，
    各持一面白降旗。
    由我亲自接管堡，
    岭尕军旗插堡顶，
    熏起胜利白神烟。
    不杀一兵建奇功，
    是我英雄福气大。
    歌罢，门子玉竹巴杰内心充满喜悦，遂将所统步兵九万，骑兵一万九千排成十八队，列于城堡大门前。门军手持白旗，犹如雪片纷飞，胜利的神烟好似滚滚白云。行过投降仪式后，英雄玉拉脱菊率领部众，占居玉竹金宗城堡，堡顶升起灿烂的青狮军旗，熏起白云般的祭祀神烟。
    岭尕众将官见此情景，大呼道：“呀！英雄玉拉脱菊已攻入城堡，克敌制胜。我们亦速 去夺取敌城堡。”说罢，个个呼啸争先，人人摩拳擦掌，战马奔嘶，众巴图鲁接踵而至。神子扎拉的部众冲向玛加赤宗堡，四面围攻。这时南方门国老将牟穷古茹和阿穷达昂，跃上各自的战马，从堡内飞奔出来，阻拦岭尕众巴图鲁的去路。神子扎拉正待两个老将出口何言，不料牟穷古茹唱道：
    阿啦嗒啦嗒啦哞，
    欢喜自在神护佑。
    若问这是啥地方，
    西寨玛加赤宗堡。
    若不认识我是谁，
    牟穷古茹是我名。
    南赡部洲辖区内，
    有名古茹共三个：
    黄帐霍阿曲古茹一个、
    岭切协普穷古茹一个、
    南门牟穷古茹我一个、
    三古茹名扬天下。
    莫看古茹是驼背，
    驼背人上坡走得快，
    驼背马下坡走得快，
    凸背刀伐树砍得快。
    驼背人能言会道，
    驼背马善走会驰。
    世间能言善辩者，
    便是牟穷古茹我。
    你身着白螺铠甲，
    手持白螺圆盾牌，
    白昼虽未见过你，
    远处口传耳听说，
    神子扎拉定是你。
    你若真是绷巴儿，
    听我老将把话说，
    令尊绷巴老加查，
    死在辛巴矛尖上。
    辛巴直到昨天前，
    是你岭王大内臣。
    你这懦夫败家子，
    不报父仇多羞耻，
    反把怨敌奉为君，
    象你这般没出息，
    世上难找第二人。
    雄狮威王如虱子，
    周身上下没骨头。
    你这无骨气的人，
    搁着不报杀父仇，
    牟穷面前逞凶狠。
    今日阳光照耀下，
    看我手中宝弓上，
    阿秀噶秀锐利箭，
    立刻夺你这昧心，
    把你这个娇生子，
    穿在长矛尖尖上。
    唱着便射出一箭，正中神子胸腹之间，全赖金钢铠甲和修行圣母的护身符，只射穿外套几件衣服，未伤其性命。神子绷巴扎拉从鞘中抽出长剑，说道：“呀科热！南门牟穷古茹你听着，常言夸口丧父十八宝，显示嫩手搓瞎眼，听我作歌说分明。”唱道：
    阿啦嗒啦嗒拉哞，
    若不认识好汉我，
    朵康岭尕首府内：
    有三座极妙的山，
    三山顶峰长年雪，
    雄狮盘踞积雪峰，
    威然耸立耀绿鬃。
    三山颈部旃檀林，
    斑虎栖身林荫下，
    兽中称王显六技。
    三山腰部水浇地，
    五谷丰登六畜旺，
    养活岭尕黑头人。
    三山脚下清水流，
    鱼儿生息在水中，
    嬉戏漫游展金翅。
    百零八座佛塔绕，
    十万泥像堂环抱，
    中间有座古城堡，
    名叫明久恩曲查宗。
    堡内有个英雄将，
    曾获勋章九百枚，
    誉满全球世无敌。
    他是绷巴氏嗣子，
    扎啦孜杰就是我。
    牟穷娃娃自讨祸，
    谎言谬论说不少，
    你且不知悔前罪，
    反用谬语把人伤。
    胡说英雄爸加查，
    死在辛巴矛尖上，
    说我不报杀父仇，
    认敌为友甘为臣，
    辛巴巧语迷人心，
    岭尕不知是受骗。
    阿穷牟穷老滑头，
    听我把话说端详：
    是非真假我分明。
    黑白善恶记石子，
    自有阎王去区分。
    莲花长在泥塘里，
    但却不染污泥秽。
    太阳将它作亲眷，
    世人插瓶作装饰。
    辛巴出生霍尔国，
    未染霍魔邪恶气，
    雄狮喇嘛亲近他，
    八十道人常赞扬，
    难道尔等不知吗？
    阿穷达昂南门鬼，
    鬼鬼祟祟贪岭财。
    牟穷古茹南国贼，
    偷偷摸摸盗财宝。
    你两串通在一起，
    魔爪伸进岭国境，
    窃我岭尕祖传珍。
    今日阳光照耀下，
    你那玛加赤宗堡，
    被我岭军大包围，
    立即追赃拿犯人，
    讨还血债报冤仇。
    岭军为啥来门国，
    你们明知装糊涂，
    不但待人少恭敬，
    反而临死谗言多。
    南门阿穷和牟穷，
    今日让你长见识；
    我这手中大宝刀，
    不同凡刀有三名，
    亚司、麻司和古司，
    亚司砍掉敌额头，
    麻司掏取敌心肝，
    古司杀敌如割草。
    宝刀为啥取三名，
    要知缘由往下听：
    东方汉地吉祥山，
    有座御用兵器厂，
    采用九种合金钢，
    神工巧匠将它造。
    上弦三五十五天，
    破晓开始朝上打，
    打到日出才停工，
    故名亚司启明刀。
    下弦三五十五天，
    黄昏开始往下打，
    打到黎明才停工，
    故名麻司阴森刀。
    月初炼成合金钢，
    月中开始把刀打，
    月底凶日二十九，
    打成这把大宝刀，
    故名古司劈天剑。
    你看这把刀背上，
    好似五色彩虹闪。
    你看这把宝刀刃，
    好似猛将咬紧牙。
    我看这把宝刀柄，
    好似日晕闪毫光。
    你看这把宝刀尖，
    好似初一的月牙。
    这把宝刀世间稀，
    它是皇帝御用刀。
    两个阿穷老头儿，
    今日死到临头了，
    这把利刃亚司刀，
    砍你二人头开花。
    要是说了做不到，
    就不是神子扎拉。
    歌罢，骑在青龙马背上，挥舞大宝刀，霎时赶到牟穷古茹战马前，一刀将牟穷古茹砍为两半，立即割取首级。这时，阿穷达昂抽刀扑向神子扎拉，尼绷从中一刀，把阿穷达昂的头砍掉，圆溜溜的头，好似线球滚在地上。拉多吉旺扎跃上烈马，呐喊声中抽刀冲向噶德和公子拉郭面前，横刀拦路。神子扎拉一箭端端射中他的胸部两乳之间，顿时仰面滚落马下。在一阵喊杀声中，许多门国士兵死于刀箭之下。
    以黑铁三械武装的三个南门魔臣，各向神子扎拉主从射出一箭，毫无损伤。
    绒公子拉郭绷鲁和黑氅护神竹噶德率兵围住西寨，箭如雷石滚滚，射进寨内。不久便攻破玛加赤宗大城堡，将城堡付之一炬。
    巴拉和丹玛正围攻东面的达牟绒查宗城堡，见堡内有冻穹达拉赤噶，两位岭尕英雄心想：“冻穹达拉赤噶乃神子，若被杀害，必然受王斥责。只好用妙计将他生擒。”于是丹玛搭上箭，对冻穹唱道：
    阿啦嗒啦嗒啦哞，
    若问这是啥地方，
    南国达牟绒查宗，
    形如猛虎耀斑纹。
    若不认识我是谁，
    岭尕宝地具福界，
    十二万军大头目，
    丹玛玉杰脱郭者，
    万军头上一铁锤，
    敌人如钉钉遍地。
    斑斓虎堡守备将，
    南国傲慢大英雄，
    冻穹达拉赤噶儿，
    自夸前世是神子，
    妄言梵天神后裔，
    狂称岭王胞同弟。
    谁不知你是叛徒，
    投靠敌人把亲怨，
    不分敌友枉为人。
    冻穹达拉赤噶儿，
    没胆躲进花虎堡，
    依靠坚堡寄托命。
    娃娃你听常言道：
    禽鸟栖身树梢上，
    总有一天火烧树。
    金眼鱼儿依附水，
    总有一天上钓钩。
    冻穹达拉赤噶儿，
    不要信赖城堡坚，
    归附岭王胜虎堡。
    格萨尔王天喇嘛，
    能鉴善恶神通广，
    他是人间大活佛。
    冻穹达拉赤噶呵，
    死心塌地没好处，
    快出寨门来求情，
    拜托八十英雄将，
    归顺八十得道者，
    同心共事为上策。
    南方门国辛赤王，
    好比夏末一只花，
    门坎上的一粒羊粪，
    大海中的一盏油灯，
    他的日子长不了，
    是也不是细思考。
    歌罢，冻穹达拉赤噶心想：丹玛花言巧语劝我投降岭尕，有道是能言会道反把性命丧。遂打开南面的珊瑚窗，叫道：“科热！娃娃我问你，我到底为啥要投降？”同时搭上一箭唱道：
    阿啦嗒啦嗒啦哞，
    若问这是啥地方，
    东寨达牟赤宗堡。
    若问我是何许人，
    形如刀背雪山下，
    大法鼓般圆坝上，
    康巴琼宗城堡内，
    尼玛穹绕是我父，
    达瓦则登是我母，
    达拉赤噶是我名。
    以往前些日子里，
    古拉脱杰大内臣，
    被岭骗子残杀掉。
    门国阿扎六十个，
    一个不剩被灭绝。
    你们鼓吹格萨尔，
    神通先知天喇嘛，
    说他上界天神子，
    尽说大话不害臊。
    他非下凡天神子，
    却是罪魁刽子手。
    今日劝我投敌人，
    你说这话不应该。
    娃娃且听俗话说，
    男儿立功论英雄，
    全靠平时练功夫。
    战马跑得快与慢，
    全靠平时勤饲养。
    兵器长短利与钝，
    全靠平时胆大小。
    古人谚语有道理，
    谁胜谁败斗了知。
    我自驻守花虎堡，
    四方包围为那般？
    正如俗语说得好，
    万里晴空如碧玉，
    没有雀蛋大乌云，
    为何霹雳大似牛？
    岭尕丹玛爱阔绰，
    出言尽把人欺骗，
    男人话多如狗屎，
    女人话多似腐肉。
    今日阳光照耀下，
    你这岭尕黑矮子，
    看我箭技有多高？
    歌罢，冻穹达拉赤噶猛射一箭，虽未射中丹玛，却将丹玛左右将射倒约五十人。又补了一箭，射死巴拉军百余人。巴拉盛怒之下，力射一箭，将花虎堡射塌三层。丹玛和巴拉连续以箭和矛猛力攻城堡，暂且未能攻破。
    这时，辛巴和巾帼英雄阿达鲁姆攻克北面大堡寨，庆祝胜利刚结束，听说东寨城堡还未占领。红辛巴迅速跨上红闪电马，飞驰前来协助巴拉和丹玛二将。红辛巴呼喊道：“科热！冻穹娃娃别顽固，劝你自觉收敛好！莫要依赖城堡坚，城堡再高也是丧命的雷石。和言劝你你不听，大难临头莫后悔。”辛巴作歌道：
    阿啦嗒啦嗒啦哞，
    上界白梵天王呵！
    起驾为我歌领唱。
    若问这是啥地方，
    东面达牟赤宗堡。
    藏身堡中的英雄，
    冻穹达拉赤噶儿，
    依靠城堡躲一死，
    好似娃娃真可怜，
    譬如情况是这样；
    为了防敌筑堡垒，
    石墙变为丧命石。
    为了保命藏堡中，
    结果葬身废墟下。
    我用和言把你劝，
    只为众生保性命，
    也为冻穹能脱生。
    尔等如若不知趣，
    天铁陨石三大块，
    砸烂城堡大铁门；
    把你要寨毁无迹，
    所有人马俱杀绝，
    所积财产全夺光。
    歌罢，启用三块天铁陨石，砸烂了第一道大铁门，冲至二门边时，冻穹达拉赤噶怒火填膺，速挂三械，跃上花鼻快马，从堡中冲将出来。这时，丹玛手持启明宝套索，巴拉解下白色神变套索，辛巴握住红色忿怒长套索，三面抛将过去，一个个全套在冻穹的脖子上，将他生擒活捉过来。达牟赤宗花虎堡内的所有南国军，见首领被擒，全都倒戈投降。于是岭军隆重欢庆攻克达牟赤宗堡的胜利。


第十九回 自在魔搭梯救主 格萨尔征服门国

    第十九回 自在魔搭梯救主 格萨尔征服门国

    岭尕大将神子扎拉、察香丹玛、羌子玉拉和红辛巴为首的岭军部众，占据了南国东西南北四大城堡后，按战略攻势，马不停蹄前去攻打南国辛赤王宫。岭军砸开东日朗宗宫堡的两道城门，门子伦青吉美和门子达贡巴则二将，披挂各种兵器，冲入岭尕军中，大杀一阵，将岭尕许多人马砍杀遍地。噶伦丹玛见此情景怒不可遏，遂向南门两个大臣各射一箭，二臣各负重伤败逃回宫。岭尕众巴图鲁趁机攻破了宫堡四面的所有城门，杀伤南国士兵不知其数 ，遂一窝蜂冲入宫内。
    南国大力士阿鲁玉本据守东日朗宗宫堡的一处险要之地，正在驱兵呐喊砍杀。岭尕勇士们见是阿鲁玉本，便来捉拿。只见一座高大玉梯，被南门军把守很紧，岭尕众勇士谁也攀它不上。正当为难之际，大力士阿鲁玉本挽弓搭箭唱道：
    阿啦嗒啦嗒啦哞，
    高天祥云无量宫，
    欢喜自在天神呵，
    今日起驾保佑我。
    若不认识这地方，
    它是东日朗宗堡。
    绿色南国先锋将，
    阿鲁玉本大力士，
    开年阳寿四十五，
    获够勋章九百枚。
    该死岭尕巴图鲁，
    胆敢逞勇冲进宫，
    气势汹汹欲擒我。
    你若有胆攀玉梯，
    你若神通架天梯，
    不然休想把我擒。
    我这福弓连珠箭，
    将你岭尕众英雄，
    射出脑浆祭苍天。
    歌罢，连续射出一阵箭，一箭射中阿秀恩，负了重伤。一箭射中绷本的战马，翻身倒地。这一下激怒了神子扎拉，大叫道：“若不强夺玉梯，难克恶敌！”说着就要攀登玉梯。这时，丹玛拉开神子扎拉，争论道：“此人老奸巨猾，还是让我上去捉他。”迅速攀上玉梯。阿鲁玉本立即转移对手，用石头砸丹玛。丹玛来回避开飞石，快速登上玉梯。两位好汉来不及械斗，便赤膊扭斗臂力。来回摔打了三次，结果大力士阿鲁玉本把丹玛摔倒在地上。丹玛无计可施，顺手抓起一把灰土，撒在大力士阿鲁玉本的眼里。阿鲁玉本只得松手，搓揉眼睛。丹玛趁机拔出腰间匕首，猛力刺入阿鲁玉本的胸部，大力士阿鲁玉本死于非命。其余岭尕众巴图鲁冲入宫内，将辛赤王的亲信近臣全部杀绝。
    岭军冲进宫大杀权臣之时，辛赤朗卡坚村和他的王妃达瓦则登、公主墨朵拉则，急得不知所措，攀到宫楼顶上，来回奔跑。这时，南国欢喜自在大神从高空的彩路上，向辛赤王授记道：
    阿啦嗒啦嗒啦哞，
    身居上界无量宫，
    我是欢喜自在神，
    上等好汉的首领。
    南方门国辛赤王，
    自在天神来救驾，
    莫滞留呀快上天，
    我已架好厉妖梯，
    顺着无形五彩路，
    到我欢喜自在界。
    岭尕觉茹那恶贼，
    千变万化神通广，
    他是当今神变王，
    世上无人敢作对。
    辛赤国王快登梯，
    莫让觉茹追上来。
    歌罢，半空中现出一架彩虹梯子。辛赤威王紧握公主墨朵拉则的手，将欢喜聚福宝贝和红色珍珠串放在墨朵手中道：“今日你母后同我暂往欢喜自在界，三年以内，我定要来报仇雪恨，你且不要悲伤呵！”遂对墨朵拉则唱道：
    阿啦嗒啦嗒啦哞，
    欢喜自在大神呵，
    保佑公主得平安。
    南方门国辛赤王，
    朗卡坚村隐悲痛，
    留下墨朵拉则儿，
    暂往天界避灾难。
    墨朵拉则公主呵，
    你且投靠岭尕军，
    弱女无依迫降敌，
    不必灰心丧志气。
    女儿日后往他乡，
    保持贞洁暂周旋，
    切莫倾心信赖贼，
    父王训诫牢记心。
    汝被岭军擒获后，
    如何应敌自安排。
    觉茹郭查神通广，
    摸清幻术破绝招。
    岭尕英雄三十个，
    其中三个超群将，
    巴拉、丹玛和噶德，
    号称岭尕鹞、狼、雕，
    探听谁任先锋将。
    等到父王三年内，
    前来杀贼报仇时，
    里应外合破岭国。
    公主暂居人下时，
    莫将欢喜聚福宝，
    拿给凡胎人眼看，
    它能满足你心愿，
    所求必应世无双。
    琼浆王液饮料精，
    劈天宝剑和甘露，
    三宝墨朵保存好。
    门妃达瓦作婢女，
    服侍公主莫出岔。
    歌罢，墨朵和辛赤王紧握住手，不忍分离，哭声震天，泪珠如珠玉下滚。正当哽咽悲切之际，无敌威王格萨尔预知辛赤朗卡坚村靠妖梯逃往天界。格萨尔王的千里赤兔马，狂似飞幡被风卷，鬃毛高耸如火山，白螺鼻管喷气如吹唢呐、翘尾摆动似流水，四蹄跃空如旋风。这时便立即备上帝青宝金鞍，笼上彩边五宝辔，系上八吉祥玛瑙绊胸带，罩上青龙含珠镶红宝石后qiu 。真是前鞍桥灿烂如日出，后鞍桥明晃晃如新月。格萨尔王踏住繁星般闪烁的玉镫，飞身上马。他头戴一顶三部主环绕万道金光盔，身着一领千佛围坐威镇三界甲，手持岭尕战神环立金盾牌、右边虎皮箭筒盛满九十九只神箭，左边豹皮弓袋插上一只野羊蟠大宝弓横挂一把助亲灭敌剑，剑上刻有救世战神环绕像。手握威镇三界矛、矛杆悬挂胜利幡。神子骑神马驶向高空彩虹路。神马在空中对格萨尔王唱道：
    阿啦嗒啦嗒啦哞，
    哈哈呼呼是马语。
    印度法身神圣地，
    玛巴寿马请助我。
    东方汉地五台山，
    年青智慧佛法马，
    请为我歌来领唱。
    若不认识这地方，
    它是高空彩虹道，
    大鹏神鸟展翅处，
    白腹兀鹫盘旋处。
    若不认识神马我，
    毛色深红非浅红，
    玛瑙色的赤兔马，
    光泽美如红宝石。
    两耳形如五佛冠，
    能听十万空行语。
    鬃毛好似丰年禾，
    犹如万亩麦浪翻。
    左右两面长鼻孔，
    好象喇嘛唢呐管。
    妙似海螺般身躯，
    就象白业传道场。
    四十九节脊椎骨，
    环绕八十得道者。
    尾似河水缓缓流，
    十万飞天嬉戏水。
    右胸侧面肋骨上，
    长有九痣如九眼。
    左胸侧面肋骨上，
    自现花纹八卦图。
    胜妙佛堂般体内，
    会聚世尊千佛像。
    快如风轮般四蹄，
    具有百鸟腾空力。
    四大部洲任我游，
    踏平世上妖魔鬼。
    雄狮威王天喇嘛，
    全神贯注莫疏忽。
    欢喜自在大魔君，
    把住神变彩虹梯，
    妖魔鬼怪绕四周，
    辛赤攀登无形梯，
    准备逃往自在界。
    雄狮威王格萨尔，
    你我立即到现场，
    莫让自在魔救驾，
    定要降服辛赤王。
    格萨尔驾神马沿着彩虹大道继续向前飞行。这时，众妖魔鬼怪簇拥辛赤王匆忙登上彩虹梯。格萨尔王骑千里赤兔马飞驰而至，见欢喜自在魔君救得辛赤，正收起彩虹梯。神王格萨尔连射两箭，将彩虹梯的两边扶手射断，差点坠落了下来。辛赤见格萨尔王骑神马飞来，吓得魂不附体，颤抖着唱道：
    阿啦嗒啦嗒啦哞，
    自在大神请救我。
    若不认识这地方，
    它是厉妖彩虹道。
    若不认识我是谁，
    南谷十八部落长，
    辛赤国王便是我，
    好汉队中威名扬，
    曾获勋章九百枚。
    岭尕恶魔觉茹儿，
    我自登梯上天界，
    碍你啥事阻我路？
    我没吃你爸孙伦的肉，
    我没喝你妈郭查的血、
    我没盗你岭尕祖传宝，
    我没掳你爱妃孙珠姆，
    我没毁你所筑大城堡，
    我没夺你所积岭财产，
    拦我道路为哪般？
    今日太阳光照下，
    晴天霹雳宝弓上，
    共有五支自在箭，
    一一射你这恶贼。
    叫你人马脚朝天，
    外毁护命骨架子，
    内灭灵魂如熄灯。
    歌罢，遂连射五支箭。顿时，白梵天王的十八亿天兵，念青古拉佐的九百九十万妖兵、祖腊仁青的龙兵虾将如海溢，四方战神密密麻麻如雪花，全都赶来护卫格萨尔。辛赤的箭射倒天丁七百余。无敌格萨尔王从右边虎皮箭筒抽出一支灭敌神箭，从左边豹皮弓袋取出野羊蟠大宝弓，搭上神箭作歌道：
    阿啦喏啦喏啦哞，
    格格呼声把神唤，
    索索呼声把神迎，
    格格索索请诸神，
    协助英雄把敌灭。
    三十三天最高处，
    父神白梵天王呵，
    戴上白色海螺盔，
    身挂刀箭三兵器，
    手握飞幡白长矛，
    骑上浅灰大神马，
    前来保佑岭尕王，
    降伏南国老魔君。
    世间八峰大雪山，
    黄金宝座顶上的，
    古拉格佐厉妖呵，
    头戴罗刹红妖盔，
    身穿罗刹红妖甲，
    手持罗刹红缨枪，
    坐骑罗刹红妖狗，
    手握罗刹红旌旗，
    牵着白腹黑狗熊，
    前来征服老魔君。
    大海深处龙坛中，
    如意宝树根旁边，
    绿色松石宝座上，
    祖腊仁青龙王呵，
    头戴绿色松石帽，
    身穿绿色松石甲，
    手持绿色长套索，
    骑上绿色大海马，
    虾兵蟹将跟在后，
    前来降服老魔君。
    若问这是啥地方，
    上界空中彩虹道。
    若问我是何许人，
    无敌威王格萨尔。
    若问我歌是啥曲，
    白业天神远扬调，
    平时随地不乱唱，
    今日唱给辛赤听。
    往日花岭守本土，
    辛赤无故来侵犯，
    杀我许多巴图鲁。
    娃娃你还记得么？
    上部阿绷乱石山，
    夜派古拉窃岭寨。
    噶瓦曲达巡边臣，
    被你贼臣古拉杀，
    杀他等于杀我父，
    他与孙伦无二样。
    加噶玛尼帕拉一个，
    日巴普益阿郭一个，
    甲司达孜敏珠一个，
    死在古拉刀箭下。
    失我岭尕三贤臣，
    如失加查一个样。
    唐孜玉竹英雄将，
    南赡部洲英名扬，
    他是岭王一只臂，
    被你辛赤老魔君，
    使用红缨旃檀枪、
    活活刺死归天界。
    唐孜玉竹被杀害，
    犹如杀我郭查母。
    加腊查松上沟内，
    觉安巴萨达瓦一个、
    羌古久长官玉曹一个，
    死在门将兵器下，
    杀人罪魁就是你，
    今日你可知罪否？
    岭尕六匹蟒龙缎，
    那是加查拉噶母，
    汉地带来赔嫁奁。
    被你门军强夺去，
    犹如夺我祖传宝。
    今日太阳光照下，
    辛赤娃娃难逃命。
    你欲逃往自在界，
    空间彩路被我阻。
    哪还有你脱生路？
    昔日上界梵天王，
    曾与大士把记授，
    命我降服辛赤王。
    我这豹皮弓袋内，
    野羊蟠身大宝弓，
    赤面厉妖赐与我。
    我这虎皮箭筒内，
    空中灭敌神变箭，
    是天神的附魂箭，
    莲花生的密藏箭，
    修行母的长寿箭。
    今日射你老魔君，
    临死快把喇嘛念，
    你若不会默念神，
    嗡嘛呢叭咪哞，
    一箭让你归阴司。
    歌罢，格萨尔王射出一支神箭，正中辛赤胸部两乳之间，将他射得尸碎万块，从彩虹梯上滚落下来。这时，岭尕众勇士地上点起篝火，火光熊熊照遍天际，辛赤碎尸散落在篝火上，化为灰烬。


第二十回 御花园公主献宝 格萨尔开仓济民

    第二十回 御花园公主献宝 格萨尔开仓济民

    无敌格萨尔王灭掉辛赤王，半空中下降时，见公主墨朵拉则和母后达瓦则登正在宫楼的金顶旁，差点被烈火烧身。这时，墨朵拉则公主见雄狮神王从天而降，便连连磕头顶礼，祈祷呼救，并将欢喜聚福宝贝献给格萨尔王，作为乞命礼。格萨尔王将她母女二人迎至大草坪莲花盛开的御花园中居住。
    这时，岭尕众勇士四面包围东日朗宗坚宫堡，迫得残余门军缴械投降，交出南门王宫。
    达绒叔父晁同晓得墨朵拉则公主在御花园内与无敌格萨尔王在一起。便欢喜若狂，自言道：“呀！墨朵拉则公主，如今将被我所得。”速携带九十九种求娶墨朵的聘礼，正准备向无敌威王启口时，米琼对晁同恶意唱道：
    阿啦嗒啦嗒啦哞，
    祈祷三宝佛、法、僧。
    若不认识这地方，
    它是上部吉祥地，
    御花园内莲花池。
    若不认识我是谁，
    四方身躯虽矮小，
    四方嘴巴却善辩。
    小嘴咪笑似莲花，
    张口说话似流水。
    诊断百病医术高，
    配制六药除疾病，
    神医米琼便是我。
    格萨尔王诸大臣，
    听我米琼把话叙，
    有人故意翻是非，
    门岭之间起纠纷，
    硬说墨朵是祸根。
    神鬼弄虚是常事，
    墨朵不必多悲伤。
    快去启禀雄狮王，
    诚心诚意降岭尕，
    一切听从王吩咐。
    达绒晁同鼗鼓头，
    偌在年纪不知羞，
    当着君臣众英雄，
    有脸启口娶墨朵。
    常言酥油伴佳肴，
    吃得过多伤肝胆。
    晁同唱的动人歌，
    听得过多惹人烦。
    若将墨朵许配人，
    岭尕一切英雄中，
    许给谁都没意见。
    若将墨朵许配给，
    有妻之夫老晁同，
    米琼决不会甘休。
    米琼身材虽矮小，
    却也是个男子汉，
    娶妻成家理应当。
    金桌上的白哈达，
    是我献的求亲礼，
    恳请君臣多关照。
    歌罢，晁同眼如流星，反目瞪着米琼，咬牙切齿，气得说不出话来。多数大臣悉知米琼所言是故意开玩笑，并不介意，只是一笑了之。这时，墨朵拉则公主向无敌威王磕了三个头，献上数百串珍珠，然后祈祷唱道：
    阿啦嗒啦嗒啦哞，
    东方刹土白度母，
    今日请你驾临门，
    帮助墨朵姑娘我。
    若问这是啥地方，
    它是门国松石园，
    墨朵拉则的闺房。
    若问姑娘何许人，
    南方门国的公主，
    墨朵拉则是我名，
    我是十万空行主。
    岭尕君臣听我讲，
    我那父王辛赤王，
    被雄狮王箭射死。
    门国百万强雄兵，
    全被岭军消灭掉。
    说到门岭战祸根，
    有人怨我是罪魁，
    然而事实胜雄辩。
    雄狮宝王陛下呵！
    西藏古人谚语道：
    大德喇嘛讲佛经，
    改恶从善利罪人。
    贤良长官严管教，
    冲锋陷阵利士兵。
    严父慈母常教诲，
    远出家门利子女。
    贤夫良妻知心话，
    做人处世利伴侣，
    这叫人间四有利。
    墨朵今日受诽谤，
    话虽逆耳利于行。
    墨朵大设七日宴，
    启开五万陈酒缸，
    屠宰千只有耳类，
    上至雄狮天喇嘛，
    下至士兵和黎民，
    恳请赏光赴喜宴。
    墨朵托庇献薄礼，
    上用火红缎一匹，
    白底五彩缎二匹，
    还有水色缎三匹，
    汉地驮运砖茶时，
    必须身穿这类缎，
    今日献给岭君臣。
    三层高的宫堡内，
    却有南门珍宝库，
    每件宝物难记名，
    正如头上的黑发，
    每根头发难饰珠。
    财宝多得难计数，
    全是祖上珍藏宝。
    财产不只就这些，
    同瓦衮墨产米区，
    有座白米大仓库。
    母系朵毕帕姆家，
    有座青色谷物仓。
    食仓共计三百六，
    莲花祖师曾封仓，
    格萨尔王今开仓，
    所有粮食献岭尕。
    雄狮威王喇嘛呵！
    墨朵公主有一求，
    将我父王辛赤和
    门岭两国军民中，
    死于刀下众亡灵，
    求你超度出地狱。
    歌罢，雄狮天喇嘛手持盛满甘露的吉祥聚福宝瓶，赐与墨朵拉则和三个门子英雄将，使他们成为具有善心的人。
    冻穹达拉赤噶熟知格萨尔王乃是佛陀，心想：不投靠他又投靠谁？想到这里，泪珠直往下滚。于是将头上的白盔、身上的白甲和所骑的白马，全都放在岭尕众巴图鲁中间。又将噶乌佛像盒内的七对无价之宝呈献在雄狮天喇嘛面前，欢歌道：
    阿啦嗒啦嗒啦哞，
    若问这是啥地方，
    它是美丽的首府，
    南方门国御花园，
    门国君王取乐处，
    群臣助兴赛箭处，
    父子安闲叙话处，
    母姨欢聚饮酒处，
    姑娘结伴郊游处，
    小孩成群游戏处。
    若不认识好汉我，
    阿里三峰雪山下，
    坚固白螺城堡内，
    冻穹达拉赤噶便是我。
    尼玛琼绕是父名，
    一生布道传白业。
    达瓦则登是母名，
    一生主修前世缘。
    冻穹达拉赤噶我，
    从前过去年幼时，
    缺乏佛家的教诫，
    一心崇拜欢喜魔，
    成为杀人刽子手，
    作恶多端罪孽大。
    所以大士宝王呵！
    从今往后我决心，
    将你置于头顶上，
    真心诚意归附你。
    从善去恶走正道，
    一切遵照你吩咐，
    今日慈悲请宽恕。
    冻穹所表这心愿，
    祈祷将能成现实。
    冻穹以歌表白内心的愿望后，无敌格萨尔王下旨道：“今日出现好兆头，冻穹达拉赤噶呀！从今往后你可能象昔日。南门共有十八大区域，十八区域便是十八部落，交给冻穹你掌管，委任你担任南门部落大酋长。令你快把南门的财宝、牲畜和粮食，全部分给南门的平民，不分贵贱定要满足百姓的愿望。岭尕决不没收欢喜聚福宝贝和成就甘露，将来如何处理再行定夺。”
    从这一天起，将南门的哑子、聋子、瘸子和瞎子全部领到格萨尔驾前，经格萨尔王授七日的灌顶和加持后，众盲人重见光明，从聋子化为耳聪，众哑吧变成口齿伶俐的人，众瘸子行路轻便稳健。人们这才知道无敌格萨尔王乃是一位活佛，大家无限欢喜。
    此后，无敌格萨尔王遵照上界天神的授记，将墨朵拉则公主许配给拉郭绷鲁公子，作为一生的司茶女。在喜庆的欢宴上，大家围坐在一起，享用肥肉和美酒，欢欢喜喜热闹了七天。
    一日，无敌格萨尔王对墨朵拉则公主道：“你看，我把你父王辛赤为首死于刀箭下的门岭众亡灵超度。”于是念起密咒，将众亡灵超渡往生净土。在公主和门岭众人目睹下，全部亡灵犹如惊弓之鸟，南门辛赤王投生到达乌山乾闼婆王国。吃生人的红魔马，投生好战的阿修罗世界。门岭两国的全部阵亡将士，投生到无量光佛的圣地。众君臣将士见此情景，皆大欢喜。
    无敌格萨尔王由五十名大臣簇拥，御驾亲往南门大小产米地。墨朵拉则公主左手持海螺粉末，右手握绿松石彩箭，对着粮仓主黑蛇精唱道：
    阿啦嗒啦嗒啦哞，
    法身普贤菩萨呵！
    报身五部佛祖呵！
    化身莲花祖师呵！
    起驾前来助姑娘。
    若不认识这地方，
    它是南谷十八区。
    若不认识我是谁，
    珞和野人交界处，
    金刚亥母居住处，
    莲花庙宇角楼上，
    墨朵拉则便是我。
    我是十万空行主，
    护佑善业的天女。
    姑娘我唱这支歌，
    犹如莲花笑颜开。
    欢乐唱它当茶酒，
    悲伤唱它解忧愁。
    姑娘不唱悲伤歌，
    唱支欢歌迎贵人。
    雄狮威王格萨尔，
    今年御驾亲临门，
    南国上方米粮仓，
    大米、小米和汉米，
    今日到了开仓时，
    粮仓之主黑蛇精，
    还有厉妖天蝎子，
    快来开仓进贡品。
    南门土神老阿玛，
    空中高举彩石钵，
    敲起铙钹如雷鸣，
    让那猛兽息怒声，
    毒蛇让路回洞穴。
    五十大臣已光临，
    墨朵姑娘作向导，
    雄狮宝王开粮仓。
    听懂歌意记心上，
    不懂歌意不复唱。
    歌罢，粮仓主黑蛇精遂将土神老阿妈的彩石钵内的铙钹取出，打铙，铙钹之声好似夏日的霹雳声。刹时间，右山猛虎的咆哮声、左山凶豹的狂啸声和中山恶熊的怒吼声渐次静了下来。山谷中阻路的黑、白、花三种毒蛇逐渐回避不见踪迹。
    粮仓之王黑蛇精以十三层“曼扎”为主，将土神老阿妈彩石钵中的铙钹一并献给雄狮神王。雄狮王道：“打开这座粮仓的缘分，在空行母门公主的身上。”门公主墨朵拉则回禀道：“七对海螺钥匙在我手中，国王倒不如用这支神箭开仓更妙。”说着将神箭献上。格萨尔王挽弓搭箭将神箭射了出去，顿时仓门大开，大米堆积在坝子上，五十个岭尕大臣接管了全部粮仓。这时，先向无形的神、妖、龙祭献大米，然后开仓济民。门国军民为获得细雨般无止境的大米，欢喜无比，举行了空前隆重的庆典。


第二十一回 岭尕军凯旋归国 花虎坝珠姆接风

    第二十一回 岭尕军凯旋归国 花虎坝珠姆接风

    不久，无敌格萨尔王降旨，所有岭军即日凯旋班师回朵康岭国。噶伦丹玛为整队回师作歌道：
    阿啦嗒啦嗒啦哞，
    祈请佛法僧三宝，
    慈悲予我多加持。
    若不认识这地方，
    南方大小米粮川。
    若不认识我是谁，
    英雄丹玛便是我。
    我是世间大法官。
    雄狮喇嘛的噶伦。
    出师我任急先锋，
    领队先行似浪头，
    扎营下寨我布阵。
    回师我任压后将，
    压队收兵如卷线。
    今年岭尕众英雄，
    旗开得胜建奇功，
    犹如播种得丰收，
    四方顽敌皆征服。
    南国霸权被铲除，
    魔域变成佛法地，
    功勋卓著乐无穷。
    岭尕君臣众英雄，
    有些事情须禀告，
    南门三将听我令：
    冻穹达拉赤噶一个、
    门子达瓦曹赞一个、
    门子玉竹巴杰一个，
    立即动用门民夫，
    修整东日朗宗堡，
    让它兴旺今胜昔。
    治理南国产米区，
    引导众生行善业，
    庄稼岁岁夺丰收。
    岭尕各部大军马，
    明日太阳初升时，
    空中繁星消失后，
    全军整队待出发。
    班师回国第一队，
    便是霍和北地军。
    紧跟前部第二队，
    紫色羌和达绒军，
    其余各部依次行。
    吹响出发大号声，
    骑兵列队神帐前，
    无敌雄狮格萨尔，
    乘座宝驹便起驾。
    压队收容英雄将，
    巴拉、丹玛和噶德。
    岭尕大军宿营地，
    在玛德亚花虎坝。
    全军在此扎营寨，
    往后行动再定夺。
    次日，岭尕君臣及众勇士，排列整整齐齐一个个威风凛凛，直往岭尕方向进发。
    朵康岭尕的加罗登巴坚村、色查长官阿青、翁布释迦古茹、弥青尼玛坚村等元老为首的十二位内臣，和孙江珠姆为首的柳琼鲁古擦鲁、北地万户墨妃绷珍等上层司茶女，盛装前往玛德亚花虎坝，迎接雄狮大士和岭尕众巴图鲁凯旋归来。
    这一天，王妃孙江珠姆头戴十八颗贵重的海螺发饰，身穿十八件上等锦缎衣，腰系一条镶金银铃铛的五彩围腰。打扮得分外美丽，好似仙女下凡。左右婢女捧着盛满酥油茶的金壶，斟满青稞酒的银壶，灌满奶酪和鲜奶的螺壶，为凯旋归来的无敌威王和群臣接风。珠姆向岭王和众英雄献过丰美的茶酒后，作歌道：
    阿啦嗒啦嗒啦哞，
    宛转三曲把歌引。
    高天之上神仙境，
    金刚亥母伴助我。
    神圣刹土乳宫内，
    空行天母多关照。
    高高金叶宝座上，
    世尊度母请领唱。
    东方金刚空行母，
    皮肤洁白装束白，
    竖起海螺般白帐，
    十万金刚天女绕。
    南方宝生空行母，
    皮肤金黄装束黄，
    竖起金色黄帐房，
    十万宝生天女绕。
    西方莲花种姓女，
    皮肤赤红装束红，
    竖起珊瑚色红帐，
    十万红色天女绕。
    北方绿茵种姓女，
    皮肤油绿装束绿，
    竖起子母绿帐房，
    十万mo he天女绕。
    中部佛性空行母，
    皮肤如玉装束蓝，
    竖起松石色帐房，
    五方天女请护佑。
    若不认识这地方，
    它是东岭神坛城，
    密集金刚的圣地，
    玛德亚花虎坝子，
    形如活虎耀斑纹。
    四山耸立似对宝，
    四水犹如八瓣莲。
    往下流的水俱是甘露，
    往上长的树全是旃檀，
    它是世界的中心。
    若不认识我是谁，
    在我妙龄少女时，
    我是郭加洛登巴公主。
    我非生在夏季里，
    冬季生在年初一。
    当时晴空霹雳响，
    妙雪山上雄狮怒，
    谷地降生一闺女，
    故取名孙江珠姆。
    当我出生那一天，
    上截草坪落白雕，
    因此皮肤具白嫩。
    下截草坪落紫雕，
    因此皮肤带红润。
    椭圆头上落乌鸦，
    因此头发黑油油。
    咽喉上面落云雀，
    因此声音妙动听。
    青竹梢上落孔雀，
    因此苗条似修竹。
    果木树梢猴窜跳，
    因此果木实累累，
    六道众生享太平。
    因我降生预兆多，
    世人口杂舆论大
    往下听我表衣服，
    我这一身上等衣，
    名叫加江龙女服；
    三百男子缀领子。
    三百女子缝袍子，
    三百后生镶衣边。
    吃人的虎皮挂衣领，
    吸血的豹皮镶衣边。
    锦袍上有大鹏头，
    大鹏头上有金环，
    金环中间有宝镜，
    宝镜面上有铜铃。
    如此奇妙彩缎袍，
    每当珠姆穿身上，
    上部印度响铃声，
    若是不闻铃声响，
    显示全印不景气。
    每当珠姆穿此袍，
    听得汉地织锦缎，
    如若不闻织锦声，
    表明织锦业萧条。
    我这一身不同凡，
    皮肤白里透红润。
    白似阳光照积雪，
    红若湖水映火焰，
    红白犹如雪中点狮血。
    睫毛象百头黑牦牛，
    若说百牛容不下，
    生来自有玉睫毛。
    牙齿象三十只绵羊，
    若说绵羊容不下，
    生来自有白螺齿。
    舌上置有“呵”字母，
    若说“呵”字容不下，
    生来自有“呵”字纹。
    行若姗姗空行母舞蹈，
    身荡犹如龙女跳锅庄。
    活象天女降人间，
    百男见了动心弦，
    百女见了起嫉妒。
    此生我曾嫁二夫，
    雄狮威王格萨尔，
    御驾亲征北地时，
    一因珠姆名声大，
    二因白帐王好战，
    三因辛巴皆悍勇，
    四因霍军人马多，
    五因岭将损失大，
    最后珠姆被霍掳，
    强行嫁给白帐王。
    霍地熬煎九年整，
    终究盼来格萨尔，
    凌迟处决白帐王，
    将我珠姆迎回岭，
    蒙恩得见双亲颜，
    夫妻团圆喜无限，
    珠姆复位岭王妃。
    门岭大战历三年，
    请问君王和大臣，
    曾立战功有几多？
    殉国壮士有多少？
    为获古拉贼首级，
    诸位经受多少苦？
    为镇南国辛赤王，
    战死多少英雄将？
    南门独脚鬼喇嘛，
    神通幻术有多广？
    这位仙女般公主，
    一见使人起爱慕，
    她是门岭女中魁。
    今日是个大吉日，
    墨朵公主听我说，
    拉郭绷鲁绒公子，
    和你墨朵门公主，
    一个英俊一个美。
    耳听天空霹雳响，
    地上绵绵降甘霖，
    到处呈现吉祥兆，
    你俩正好配佳偶。
    手捧银壶献喜酒，
    三口一杯请干掉。
    我把美酒表一番，
    圆满富足的灶内，
    点燃熊熊兴旺火，
    支起吉祥大铜锅，
    不断搀上清凉水，
    一煮阿亚青稞父、
    二煮达亚青稞母、
    三煮公主紫青稞、
    四煮卡然青稞婢、
    五煮扎乌青稞舅
    六煮玛叉青稞僧、
    七煮俄穷青稞妮，
    历经三年酿成酒。
    上等美酒有四种，
    尼国上部白糖酒，
    尼国下部红糖酒，
    察瓦绒的葡萄酒，
    故乡深谷的米酒。
    酿酒时间有长短，
    一年酿成赭色酒，
    一月酿成清香酒，
    一夜酿成烈性酒，
    一昼酿成甘露酒。
    大家开怀尽量饮，
    三口一杯威望高。
    岭尕男女各一杯，
    庆祝胜利和新婚。
    金壶盛满酥油茶，
    献给诸位各一碗
    我把茶源表一番。
    东方汉地吉祥山，
    盛产各种可口茶，
    洛布桑普大商贾，
    噶玛扎西骡帮头，
    木雅则牟领头骡，
    远古汉地把茶运，
    运来三山有名茶，
    阳山茶叶白纸包，
    阴山茶叶黑纸包，
    阴阳山茶红纸包。
    珠姆打的酥油茶，
    一有极品茉莉茶、
    二有彻朱长官茶、
    三有尖协英雄茶、
    四有祝当厨师茶、
    五有拉加女婢茶、
    六有工字男仆茶、
    七有山涧清凉茶，
    八有牦牛黄酥油，
    九有藏北白食盐，
    九物搅拌打成茶，
    香甜可口精神爽，
    喝上三碗能克敌。
    螺壶灌满鲜奶子，
    共有七种走兽奶。
    一是雪山白狮奶，
    二是碧海苍龙涎、
    三是汉地母牛奶、
    四是白嘴水牛奶、
    五是纯母牦牛奶、
    六是杂交犏牛奶、
    七是如意绵羊奶、
    喝上三碗七合奶，
    全身是劲皮肤白，
    吉祥如意万事顺。
    我这手中白哈达，
    上界三位天女把线纺，
    中间三位妖女把线搓，
    下界三位龙女把它织。
    哈达上端有八瑞相，
    中间有国政七宝图
    下端有珍珠璎珞。
    雪白哈达汉地产，
    人间世上都袭用。
    一条献给岭男女，
    一条献给门公主，
    为表吉祥挂脖上。
    一条献给绒公子，
    祝你夫妻永和睦。
    今日三吉会一起，
    但愿岭尕更昌盛，
    人民幸福遂心愿。
    歌毕，孙江珠姆为首的岭尕妇女逐次献上接风酒。岭尕君臣满心欢喜，跳起欢乐的锅庄，唱起动听的歌曲，开怀畅饮喜酒和香茶。这时，达绒长官晁同欢喜若狂，高呼道：“门岭大战三年久，今日凯旋贺丰功。我那拉郭绷鲁儿，和那墨朵拉则女，今日良辰配佳偶，喜上加喜喜无限，乐了又乐乐无穷，大家光临我感谢。”雄狮王的噶伦岭国法官丹玛江查凑趣道：“墨朵拉则门公主，嫁给岭尕做护门女神，妙得很。晁同快把达绒家八十把花钥匙，交给墨朵拉则的手里。”一席话，使岭尕君臣止不住哈哈大笑起来。
    无敌雄狮格萨尔王，端坐在权威金宝座上，背靠青龙靠背，在孔雀伞盖下，欣喜道：“岭尕所属各邦国的众将官听我言，诸位大臣和将士，今日尽情欢庆后，来日国事须如此。”遂以无碍金刚调唱道：
    阿啦嗒啦嗒啦哞，
    唱过三曲起歌调，
    再把诸神来呼唤。
    上界白梵天王呵！
    中界古拉厉妖呵！
    下界祖腊龙王呵！
    危玛战神请保佑，
    护法诸神请领唱。
    若不认识这地方，
    它是世界轴心地，
    佛陀证道菩提界，
    东方岭尕神坛城。
    若问我是何许人，
    午前杀人的屠夫，
    午后渡人的喇嘛，
    千佛派遣的天使，
    汉藏两地的财神，
    证得十地的佛陀，
    普渡众生的恩师，
    降妖伏魔的英雄，
    格萨尔王便是我。
    若问我歌唱啥名，
    它叫威震闹市歌。
    威王我有四支曲：
    一叫晴空霹雳调，
    箭射“鲁赞”前额时，
    威王我曾将它唱。
    二叫天旋地暗调，
    凌迟镇压霍魔时，
    威王我曾将它唱。
    三叫六运气脉调，
    掏取丽江魔心时，
    威王我曾将它唱。
    四叫自发空性调，
    火烧辛赤老魔时，
    威王我曾将它唱。
    征服四恶唱四调，
    四调威镇四魔域。
    岭属各部众将官，
    黄帐霍和黑魔国，
    紫色羌和南门国，
    加上岭尕五大国，
    今日大捷凯旋归，
    大家尽情欢庆吧！
    墨朵公主和拉郭，
    千里因缘来相会，
    大家尽情贺喜吧！
    从今往后你二人，
    掌好达绒全部落，
    共为岭尕谋利益。
    岭尕各部众将官，
    尔等终生的国王，
    雄狮威王格萨尔，
    如今已镇四方敌，
    从此遵照天神意，
    隐居森祝达孜宫，
    要为天姑还心愿。
    念经修行三年后，
    须作何事再降旨。
    岭尕各部小的们，
    如今四敌已威服。
    从此各归大寨后，
    敬信三宝常祈祷，
    虔成专心修佛法，
    杀人积恶要恕罪，
    众生事业由我定。
    岭尕大臣和武士，
    切切把话记心上。
    在家俗人米琼呵！
    你那莲花般小嘴，
    说起话来似流水。
    今日轮你致祝词，
    当众快作吉祥颂。
    歌罢，岭尕众英雄对格萨尔王的这一席话，赞不绝口。藏子米琼立于君臣们的中间，手捧一条洁白的哈达，赞颂吉祥道：
    阿啦嗒啦嗒啦哞，
    东方吉祥净土的，
    毗卢遮那如来佛。
    无上大元胜宫的，
    世尊各方五佛祖。
    法身、报身和化身，
    诸佛法力大无边，
    今日慈悲照护我。
    若不认识这地方，
    它是密集金刚坛，
    南赡部洲轴心地，
    胜乐密神金刚宫。
    若不认识我是谁，
    藏子米琼巧嘴巴，
    雄狮王的侍寝宫。
    四方身材虽矮小，
    四方巧嘴能破敌。
    小嘴含笑似莲花，
    说起话来如流水。
    我这铜腔妙腹内，
    智慧敏锐如利剑。
    脉络、筋络和药理，
    一身精通三医科。
    今日岭尕诸君臣，
    听我巧嘴把歌唱。
    正如古人常言道：
    一声难震全世界，
    一声能震世界者，
    便是空中霹雳声，
    声音之大人共知。
    一股热量难暖世，
    一股热量暖世者，
    便是东方红太阳，
    热量之大人共知。
    一国难敌四大邦，
    一国能敌四邦者，
    便是世间格萨尔，
    武艺强大人共知。
    一马难游四大洲，
    一马能游四洲者，
    便是千里赤兔马，
    速度之快人共知。
    岭尕英雄众好汉，
    心莫散乱听我说：
    今日天上和人间，
    时逢吉日和良辰。
    福星高照聚三喜：
    今日福星照头上，
    万事开头必如意。
    今日福星照手上，
    挥臂迎敌必取胜。
    今日福星照脚上，
    走到何处必顺心。
    今日吉祥招好运，
    上部印度佛法昌，
    下部汉地法律明，
    中部尼国商业盛。
    黑夜月光分外亮，
    白昼太阳分外暖，
    地上生物分外旺。
    今日三界同争辉，
    上界白雪仙女降，
    中间金曜妖女至，
    下界水神龙女驾。
    风调雨顺五谷丰，
    寿比须弥福如海，
    人强马壮似坚岩，
    太平幸福如长河。
    今日岭尕乐胜天，
    上岭色巴八兄弟，
    中岭翁布六部落，
    下岭牟江四城池，
    欢聚一堂庆胜利。
    岭尕三十英雄将，
    超群虎将七亡灵，
    三位猛将鹞、雕、狼，
    今日群英会岭尕。
    北地黑魔女英雄，
    黄帐霍尔红辛巴，
    紫色羌国猛玉拉，
    南方门国神冻穹，
    四国头领欢聚首。
    达绒长官晁同叔、
    拉郭绷鲁绒公子、
    墨朵拉则门公主、
    因缘相联喜滋滋。
    今日岭尕贵妇们，
    身着锦衣姗姗趋，
    笑颜胜似百花开，
    手捧哈达招吉祥，
    双喜宴上最活跃。
    吉祥八瑞银壶内，
    斟满玉液青稞酒，
    皆大欢喜金壶内，
    盛满清香酥油茶，
    晶石般的螺壶内，
    灌满香甜鲜牛奶。
    珍馐美味摆满桌，
    吉祥稀宝耀满目。
    岭尕君臣多自在，
    容光焕发喜洋洋。
    人人唱起动听歌，
    个个跳起欢乐舞。
    岭尕上下互道贺，
    男女老少相祝福。
    米琼方方莲花嘴，
    献毕悦耳吉祥赞。
    米琼献歌毕，岭尕君臣及军民，久久被米琼迷人的歌所神往，大家闭着气，默不作声，相视而坐。过了吃一碗茶的功夫，人们这才七嘴八舌地夸米琼的吉祥赞唱得妙极。这时，无敌格萨尔威王道：“我岭尕臣民欢庆胜利已达七日，眼看这吉祥的庆典就要结束，岭尕暂时不会有敌人来犯，英雄的武士们各自回寨安居乐业吧！”格萨尔王的话音刚结束，岭尕的贵妇遂向每人献了一碗临别的吉祥酒。岭尕的元老、噶伦、贵妇和众巴图鲁，先向无敌格萨尔王各献一条临别吉祥的哈达，然后相互赠哈达后，便无限欢乐地回到各自的堡寨，安居乐业。
    格萨尔王度过喜庆的日子后，来到忿怒度母神像前，神采奕奕地打坐在禅堂内，闭门修行三年。在此期间，岭尕的军民，过着无限幸福的生活。墨朵拉则公主和拉郭绷鲁绒公子，生活得美满甜蜜。


姜岭大战－－格萨尔王传

    姜岭大战－－格萨尔王传

    前 言

    《姜岭大战》又名《保卫盐海》，系英雄史诗《格萨尔王传》中“四大降魔史”之一　，在史诗中占有重要地位，现将其译成汉文在网上发表，是一件很有意义的事情。译者多年从事《格萨尔》工作比较熟悉藏族社会历史文化情况和《格萨尔》的整体风貌从而保证了译本的完整性。又经《格萨尔》研究专家降边嘉措、耿予方的校审，为译本增色不少，使本书成为了解史诗、研究《格萨尔》的一部较好的参考书。


第一章 姜王借梦抢盐海 大臣苦谏进忠言

    第一章 姜王借梦抢盐海 大臣苦谏进忠言

    姜地保护神——黑魔神给姜国萨旦王托梦降下预言，唆使国王发兵去抢夺岭国盐海。姜国内政大臣协钦白回向回王苦口劝谏，反对入侵岭国。
    在花花岭国的南面，有个地方名叫姜地，人们又称它为穆布姜(注1)姜地的天空无限广阔，姜地的山峦连绵不断。无垠的坝子前面，雪山犹如玉龙横空，终年不化，是个与仙境没有什么差别的地方：那里地下埋藏着无限宝藏，国土上生活着无数的美女；威名远扬的伟男子萨旦，是统领姜地的国王；国母赤姜吉姆，是姜地女中精英；国王座骑黑骏马能够飞腾，是赛马场中的夺魁者；国王穿的那件命魂所依的铠甲，是护身的最好甲胃；国王佩带的那柄有鞘的宝剑，是割取敌人头颅的利刃；国玉的属民村户，多如天上的繁星，国王身边的谋臣，象拱月群星紧紧护卫在国王周围；国内英俊的青壮年，犹如山中笔直的箭竹，强劲无比；叫人羡慕的稀奇珍宝，充满仓廪；肥壮的牛羊马匹，遍布草原。
    在国都“玉龙宝露城”中，居住着千千万万姜人的首领、号称举世无双的萨旦国王，天神和龙神的威力集于他一身，天神和厉鬼为他的王权加冕。当他诞生之日，人们用五种甘露为他沐浴，以宝瓶里的净水给他灌顶。当时地上开放出各种鲜艳的花朵，空中回荡着各种悦耳的音乐。此时此刻，穆布姜地的黑品神、龙王、厉鬼为他祈祷；四大天王在东南西北四门为他招福。
    举世无双的萨旦国王，身材高大如同须弥山；说话威猛犹如玉龙咆哮，性格比猛虎还要暴躁；他力大无比，双手能把山岳托起；他目光炯炯，两眼象日月发光；他散乱的头发披在脸庞左右，好比罩着一层黑色的雾纱；他有时鼻孔里喷射出簇簇火星，红光四射；他长舌一动，好象空中雷鸣；他说起话来，上至三层天空，下至三层地府，都能听到。萨旦国王就是这样一个世上难寻之人。
    有一天，萨旦国王坐在恶魔平台上那个雕有大象的稀奇宝座上，以威猛的声调对内政大臣协钦白图下令道“喂！协钦白图内政大臣啊！你竖起两耳注意听我说的话。我萨旦姜地，能否想法弄到给食物调味的最佳物品？可否召集群臣想想办法？我在昨晚睡梦中，梦见姜地保护神——黑魔神给我降下这样的预言”说着他便以“英武之曲”对大臣们唱道：
    “噜嗒啦啦嗒啦啦热，
    啦啦是唱歌的方法。
    曲子对着上界无际苍夭唱，
    愿天上冰雹猛然降。
    曲子对着中界辽阔三界(注2)唱，
    愿霹雳般的魔鹰齐飞翔。
    曲子对着下界无边蓝海唱，
    愿大海怒涛滚滚波浪翻。
    请为我方多护佑，
    让一切敌人全完蛋。
    如不认识这地方，
    这是姜地玉鲁雪山前，
    城堡名叫“玉龙宝露城”。
    如不认识我英雄汉，
    姜地萨旦大王是我名。
    我的名声威震南赡部洲地，
    人世间哪个不知我萨旦名！
    我的声音如同青色玉龙吼，
    我的威严好似白色雪狮王，
    我与巍巍山岳共生存。
    四大天王(注3)敌不过我，
    我是无敌天魔的后裔。
    我的吼声充满天空和大地，
    我常以无敌天雷来御敌。
    我弹指能教山峦齐奔跑，
    我伸手能把日月揽手里。
    发怒时我能使江河水断流，
    高兴时我比绸缎还温柔。
    触怒了我则比猛虎凶，
    顺从了我又象老奶牛。
    昨晚我在三更睡梦中，
    宝贵的预言来得很突然。
    它好比洪水奔向山中流。
    听啊，预言的内容不一般，
    听我把实情讲给大家听：
    昨夜我萨旦大王刚睡下，
    看见骑羊的白天神，
    从彩云结成的帐幕中，
    腾云驾雾冉冉降临。
    他是慧眼益西尼玛神，
    身着白甲闪银光，
    手中握柄三股剑，
    怒声啧啧真吓人。
    叫我莫要贪睡快起来，
    快去夺取饮食调味的最佳品。
    到了东方天色发白时，
    看见在那无边的大海中，
    从那九龙盘绕的官殿里，
    一位黑龙神骑匹黑骏马，
    身披水晶月牙有眼铁铠甲，
    手拿锋利的杀人剑，
    头上缠绕毒蛇当头巾。
    那神也一再鼓励我，
    叫我去夺取饮食调味的最佳品。
    又见那无边的云层雾幔，
    和那滚滚浓云弥漫天空。
    有座九层宫殿隐在浓云中。
    宫中天神骑着花山羊，
    身穿威武玛瑙宝甲甚威风，
    手握锋利无比的佩剑。
    那神也一再鼓励我，
    叫我去夺取饮食调味的最佳品。
    还看见从空中的一座盘旋山上，
    一老者骑着一只白杜鹃，
    沿着鸟路飞到我面前。
    双眼好比红铜发光闪闪亮，
    身上穿着绿绸舞翩前跹。
    他也一再鼓励我，
    叫我去夺取调味的最佳品。
    上自无边白色天空，
    下至龙宫蓝色海底，
    诸神的预言都一致。
    敌方的军队虽没来，
    手里的霹雳宝剑要紧握起。
    美丽的麻康(注4)这个好地方，
    村落密布人丁旺，
    飞禽走兽遍山岗，
    坏蛋觉如(注5)想掠抢。
    说我丘陵之国的铁军队，
    会象风卷残云一样被消灭；
    说山地埋藏的金砂。
    要挖来打造小金马。
    还说水中自由自在的金眼鱼，
    就要被网罟捉了去；
    说我萨旦王住在自己的土地，
    岭国觉如也会跑来把人欺。
    要从明天上午起，
    直到大计圆满完成止，
    军队和战马要准备好，
    白色战盔要戴整齐，
    白色铠甲不要离开身体。
    这些嘱咐须牢记，
    我不能坐等要到亚康去，
    去把食物精华强夺取。
    我姜军有天神作后盾，
    用不着谦卑惶恐度时辰。
    从前老人曾经这样讲：
    “西方玉龙常发吟啸声，
    没水作伴要想吟啸不可能；
    东方白狮子有威名，
    离开雪山事难成；
    南海鱼儿善翻腾，
    没有海水游不成。”
    统领江山臣民的国君，
    腹无良谋不如蠢彘豚。
    英雄要在敌人面前显英武，
    狐狸夹着尾巴求幸存，
    能干人做事说干就去千。
    迟疑不决只能算牛走路慢吞吞。
    为人行事也是这个样，
    望大臣们人人心中细恩忖！
    自从今天这个时辰起，
    直到夺得调味佳品那天止，
    战马要金鞍不离背，
    战士要铠甲不离身。
    大臣不要犹豫快行动，
    快命属民、军队来上阵。
    长辈人中老年人，
    应该出谋多献计。
    长胡子赛日老长者，
    长胡子居拉老前辈，
    善言者德干老叔叔，
    快快商量出主意。
    花缨部队的头领，
    有红脸长官泽玛克杰，
    有金将色拉玉查，
    还有尼赤噶尔庆(注6)共三人。
    你等赶快集合众兵丁。
    用部队扰乱敌阵，
    用铁锤痛击敌人，
    有白缨部队的长官白图，
    有蓝缨部队的长官达图，
    有黑缨部队的长官钦图，
    你三人赶快集合麾下兵。
    在被黑山阴影笼罩的角落里，
    那黑海中的波浪正翻腾。
    惊雷般的猛将白登格布，
    老妖魔吉吾托格，
    毒人拉乌斯斯等，
    是率领龙王部队的头领，
    赶快集合水妖兵。
    一听见呼叫就行动，
    能拉强弓的英雄大将领，
    一有玉拉托居尔，
    二有森姜·拉吾托居尔，
    三有巴林·巴沃托居尔，
    赶快集合听命令。
    果断如同下山虎，
    箭不虚发的常胜军，
    一有却吉·贡嘎晋美。
    二有卡林·卡拉麦巴。
    三有赤本·加多俄布，
    你三人赶快集合遵命行。
    能制强敌死命的毒箭手，
    一有青年东通拉仁(注7)，
    二有万人敌达玛拉仁，
    三有神子昂各拉仁，
    赶快集合听命令。
    遇见敌人敢赤膊上阵者，
    大的有培更图鲁，
    中等的有扎西托居尔，
    小的有塔穷鲁古三人。
    兵马多如地上的草籽，
    箭杆储备得数不清者，
    有步索·拉格卡瓦，
    有郁青·杂日推推，
    有加查·希堆让切。
    听见吆喝一声响，
    率领众军齐上阵。
    明天太阳放射金光时，
    兵丁要把坝子站满，
    战马要把山谷填平！
    我王的命令好比雪山倒，
    大臣白图心中要记清。
    萨旦王唱罢，把牙齿咬得格格响，胡子吹得乱纷纷，眼睛瞪得冒火星。协钦白图内政大臣心想，国王从前的智慧犹如无云的天空升起的太阳一样，清晰明白，对他人十分尊重。特别把我白图大臣的谏言当作宝贝。但是，从去年以来，国王的心思，就象被风吹动的经幡，摇摆不定，别人的话他一句也听不进去。给他讲的道理，好象被风吹到九霄云外去了。对臣下和属民甚至对王后和王子，也时常动怒责斥；现在又无缘无故大动兵马，要去招惹祸端，这真是不祥的预兆啊！如今我一人劝他不要动兵，他是不是会采纳呢？王于玉拉和屈拉等言辞激烈，要耐心和他们商量，我一个人无法决断。于是立即派出使者色察冈仁和米达曲直两人，远处的送信，近处的呼唤，召集部众前来商量。
    次日，姜人就象从一个地点出发一样，很快就聚集于王城“玉龙宝露城”门口的大会场上。
    萨旦国王来到会场，在正中虎皮室座上面就座。他双目不停地环顾着整个会场，指挥姜军前锋、中军，后卫的三大军官，以及内臣、外臣等，分别坐在国王宝座的两边各自的座位上。军官、大臣们坐定后，国王的目光来回环视着大臣们，大臣们也目不转睛地注视着国王。当侍从们摆上茶酒以后，白图大臣将萨旦王准备出兵的命令，原原本本地向到会的人们从头到尾讲了一遍。最后他提高嗓门大声说道：“国王的命令，请大臣们平心静气好好想一想。聚集人马挥兵出征，到底是福还是祸，请大家仔细掂量掂量。”说毕，他用“明白之曲”唱道：
    噜嗒啦嗒啦啦啦热，
    阿啦是开始唱歌的方法。
    歌曲献给上界空中诸天神，
    请保佑唱歌人万事都如意。
    歌曲献给下界大地诸龙神，
    请使我的计策象如意树成荫。
    歌曲献给中界诸厉神，
    请保佑唱歌人心愿能实现。
    若不知道这是什么地方，
    这是姜地国王的城堡，
    名字叫做“玉龙宝露城”，
    此地是“尼玛东旦”大会场。
    自从去年以来的日子里，
    天上常常都在降花雨，
    地面花繁枝茂叶密集，
    是福是祸现在难断定，
    这预兆须得大家费心机。
    如不认识我是什么人，
    我是“玉龙”王城的精英，
    是干夫长罗才的儿子，
    是萨旦国王的御前臣，
    协钦白图是我名。
    我是迎来温暖的曙光，
    是点缀碧绿果树的花朵，
    是增盈清清溪流的雨水，
    是装点广袤大地的草丛。
    因为国王的特别恩宠，
    就座时我坐上等座，
    行路时我骑追风马。
    口不得闲，常要把美酒香茶饮，
    话不得闲，常要对人发命令，
    手不得闲，常要象降雹似地射利箭，
    都夸我是人臣的中坚。
    这并非是我的脑袋特别好，
    只是我把国王的恩情记得牢。
    也不是我在自己乱吹嘘，
    只是在把真实情况表。
    我要唱的歌声虽然不好听，
    逆耳的忠言对国家有裨益。
    金座上面的金色太阳光，
    被愤怒的乌云笼罩起。
    竟说出这等可怕的言辞：
    姜国领土上的界墙，
    能否把北方广阔盐海围进去？
    说要调动人马去杀敌。
    国王的话无法改变，
    国王狂怒谁敢进言？
    只好把全国军民来召唤。
    国王的命令合适不合适，
    请全体军民共同来考虑。
    国王的命令如果有错误，
    大家应该劝谏不必有顾虑。
    古人留下的谚语说得好：
    “要想堵住洪水应从中间堵，
    洪水若是不从中间堵，
    任其自由奔流后患难估计。
    要想融化雪山应从山顶融，
    雪山若是不从山顶融。
    任其无限堆积高度难估计。
    要想折断树干应从中间折，
    树干若是不从中间折，
    任其生长粗大要想折断很费力。”
    古人的这个比喻很合适，
    希望大家好好考虑细寻思。
    宝座上面的萨旦王，
    我把雪白的心献给您。
    我说的句句是真心话，
    如有欺诈甘受国法来惩罚。
    如今计划发兵抢盐海，
    这计划凶多吉少应抛弃
    官吏权势大时若不知自制，
    来日多数被劲敌压下去。
    教法昌盛时若不修禅定(注8)，
    来日多数被黑魔压下去。
    闲时若不抓紧纳鞋底，
    上隘口时鞋底穿孔真晦气。
    十二女护法神(注9)的盐海，
    本是属于雪域藏人的，
    格萨尔是盐海的主人，
    他是天神下凡何必与他去为敌。
    他头顶接着天空界，
    是白梵天王的爱子；
    他腰部接着虚空界，
    是厉神年庆格作的侄子；
    他脚跟踏着龙官界，
    是龙王邹纳仁钦的孙子。
    他是千位神佛的使者，
    他是穆布东族(注10)的后裔，
    他是藏民的保护神，
    他是调伏十地(注11)的佛陀，
    他是黑头人类的主宰，
    他是支撑天地的擎天柱，
    他是南赡部洲的轴心，
    他是须弥山中的大鹏。
    他是大海里面的珍珠，
    他是赶走黑暗的指路灯，
    他是雪山顶上的雄狮，
    他是檀香林中的红斑虎。
    圆头(注12)人人求他灌顶，
    平足(注13)个个靠他护持。
    八十位大成就者是他的战友，
    富足的神地岭尕是他的领域。
    国王你是善于筹谋的伟人，
    你和我同样要经历人世间的变化，
    我们在座的臣民们，
    希望聆听你甘露般的话语。
    希望您说的话能合我们的心意。
    愿你那象十五圆月的脸庞，
    永远放出明亮的光彩；
    愿你那须弥山一样魁梧的身躯，
    永远稳坐在金座之上。
    您解渴有可口甘露，
    您充饥有佳肴美食，
    腹中已装下了百种美味，
    何必再把食盐强抢夺，
    金盘里有百样水果，
    何必把罪恶果实索要？
    不播种能享有枝叶，
    没有果实也应满足；
    设法保住自己的权势，
    对他人的权势不必觊觎。
    这些话是否说得对，
    请你大王想仔细。
    大臣白图唱毕，到会的人谁也不吭一声，大家彼此面面相觑。这时萨旦王心中很不高兴，他那十五皓月似的脸上，突然布满了一层乌云，怒目看着大家。
    (注1)穆布姜：紫色姜之意。
    (注2)三界：佛学术语。其义有二：1.谓欲界，色界，无色界；2.谓宇宙分为上、中、下三界(三层)。上界指天空，神灵所居；中界指人间，人类所居；下界指地狱，魔类所居。此句中的”三界”指后者。
    (注3)四大天王：天神名。又名四天王，亦称“护法四天王”。佛教传说在须弥山腰有一山，名叫犍陀罗山，山有两峰，东南西北各有一天神守护，谓四天王。东方为持国天王，南方为增长天王，西方为广目天王”北方为多闻天王。
    (注4)麻康：意为下部康区。这里指今云南境内的藏族居住的地区。下文亚康即“上部康区”，本书指岭国所在地方。
    (注5)觉如：格萨尔小时的名字。
    (注6)尼赤噶尔庆据《加岭传奇》之部中载此人为姜萨旦王之子，与王子玉拉托居尔应是亲弟兄。
    (注7)拉仁：意即长臂人。
    (注8)禅定：佛教术语。一般指通过精神高度集中，观想特定的对象、从而获得佛教悟解或某种功德，此种修行活动称为“禅定”。
    (注9)十二女神：这里指盐海名。
    (注10)穆布东族：穆布为紫色之意，也译为黑色，东族，是藏族祖先六大氏族中的一个氏族。在《格萨尔》史诗其它分部本中，也曾一再提到岭国王
    室属于六大氏族的东氏族。
    (注11)十地：佛教术语，指修行次第。
    (注12)圆头：指僧人，灌顶：即授权，指获准修习某种教法的仪式。
    (注13)平足：指平民。


第二章 王子请战作前哨 公主建议守家园

    第二章 王子请战作前哨 公主建议守家园

    萨旦国王不听大臣的劝谏，一心要发兵入侵岭国。王子玉拉托居尔自告奋勇，向父王请战，愿作前哨先锋入侵岭国。公主姜萨尔贝玛曲钟珍惜姜岭友谊，再三向父王劝说，不要入侵岭国。
    萨旦国王听了内政大臣协钦白图反对出兵侵犯岭国盐海的唱述以后，心中很不高兴，脸上布满阴云，怒不可遏地吼道：“大臣们，你们都听到了！大臣白图说保住自己的权势是上策，听起来似乎有理，但是我不愿做胆小怕事、摧眉折腰的人。那十二神女盐海虽说被坏蛋觉如占有，但是世人别处并未分配给他，仍归大家共有。
    噜嗒啦嗒啦啦啦热，
    嗒啦是开始唱歌的方法。
    歌子献给上空白山羊神，
    请为我萨旦保密莫宣扬。
    歌子献给半空花山羊神，
    请保佑我姜地永吉祥。
    歌子献给地上黑山羊神，
    请保佑我人强马壮打胜仗。
    歌子献给百万千万神，
    请保佑我权势永在不衰亡。
    我萨旦此时有军令，
    各路将官注意记心中。
    红缨长官屈拉本波，
    花缨长官泽玛克杰，
    金缨头领玉拉托居尔，
    你们三人带领部队就出征。
    左路大军由你色拉来率领，
    右路大军由你屈拉来率领，
    白缨部队由你白日来率领，
    黑缨部队由你钦图来率领。
    赛日格布长胡子，
    拉乌斯斯魔孩子，
    衮尕吉美法王等，
    我有三句话说与你们听。
    我是姜人后裔第八代。
    举世无敌萨旦人皆知。
    我骁勇嗜杀吃生肉，
    从神界下凡到人世。
    犟脾气老王天下数第一，
    在那空中九层天幕里，
    在那地上八瓣莲花座垫上，
    我的本领高强无人比。
    葛姆(注1)的觉如虽说是劲敌。
    怎能和我萨旦来相比！
    我好比斑斓猛虎想吃生人肉，
    他象只小狐狸只会躲洞里。
    我好比野牛双角皆犀利，
    他好比老年钝角难相抵。
    我好比白色雄狮抖绿鬃，
    他好比掉毛母羊剩光皮。
    太阳月亮无人能管住，
    光线还得降落到大地。
    大江大河虽然波涛涌，
    最终还得归到大海里。
    山岳虽然巍峨耸天际，
    百鸟也能从峰顶飞过去。
    岭国人马虽然很凶狠，
    我萨旦对他从来不在意。
    天界助我的天神如云集，
    龙界助我的龙神难数计。
    我的法木神变难抵挡，
    四大(注2)的神威握在我手里。
    岭王那匹枣红野马能奔驰，
    姜王这匹黑花骏马更神奇。
    我这骏马翅膀丰满时，
    敢与太阳月亮照天地。
    在雪山好比雄狮显威武，
    在林中好比猛虎赛枝艺。
    在崖上好比野牛飞速跑，
    在水中好比鱼儿在游戏。
    岭国觉如虽然本领强，
    我萨旦偏敢与他比高低。
    利箭好比雪花飞，
    长矛就象黑云集。
    铠甲好比波浪滚，
    刀光就象闪电袭。
    弹石好比霹雳降，
    病毒就象黑雾起。
    传染瘟疫的匣子被打开，
    制造灾荒的种子撒下地。
    不管敌人的办法多凶猛，
    决不向敌人下跪屈双膝。
    各位大臣人人要牢记，
    为了调味佳品归自己，
    即使五尺身躯倒下地，
    不达目的决心不停息！
    魔神给我降预言，
    预言人人应牢记。
    白图大臣说话不对头，
    为何胆小怕事没骨气！
    男子汉如不争权势，
    高官显位何时至！
    当国王时如不争权势，
    成了平民那时悔己迟。
    大臣如不为社稷来出力。
    岂不是不知好歹成白痴！
    春天若不播种子，
    到了秋天后悔迟；
    年轻若不习修法，
    老来将死有何益！
    父兄在时不伏敌，
    待到无人相助时己迟；
    男儿不为权势去征战，
    好比狐狸守在洞口无出息。
    大臣主张不要去用兵，
    要我国王安坐在家里。
    暂时不派大军也可以，
    先派出哨探侦察去。
    有谁奋勇敢去迎强敌，
    忠诚之子玉拉托居尔，
    没人比你王子更争气！
    三百六十名铁甲兵，
    由你三人(注3)带领前去探敌情。
    老虎吉吾托格随后去，
    没人比你老魔更骁勇，
    三百名金甲兵由你来带领。
    龙部白登格波随后去。
    没人比你龙兵更凶猛，
    三百名螺甲兵由你来带领。
    去把岭国盐海团团包围住，
    兵马列阵不得误时机。
    如果胸中没有决心大进军，
    大臣的话又能有何益！
    千军万马必须有头领，
    世代相传王位要珍重！
    惕给百马千牛美肉作军饷，
    勇士们不要安坐赶快去出征。
    唱罢，萨旦国王对大臣们说：“这次如不把岭地饮食调味佳品夺到手，我是决不会罢休的。各位大臣，你们必须按照我的命令，统一行动。”
    诸位大臣听后，都不敢吭声。正当一片沉默之时，只见王子玉拉托居尔从座位上站起身来，走到国王眼前跪下禀道：“父王你是百姓的救主，是天神帝释下凡来作人主的。天神、厉神、龙神都是你的后盾，你的名声好比纯金放光彩，你的理想都能变现实。你一心一意要去夺取饮食调味最佳品，这与天神的预言是相符合的。我愿作国家的栋梁，愿为实现父王的心愿献力，如能在众人当中选中我，我毫不迟疑马上去。如不能把饮食调味最佳品取到手，别称我是王拉托居尔(注4)”。玉拉边说理由边请求马上出征，为了振作其它大臣的精神，他便唱起下面的歌：
    歌子赞颂天上白山羊神，
    祝愿国王权势比天高。
    歌子赞颂半空花山羊神，
    祝愿大臣武艺比虎猛。
    歌子赞颂地下黑山羊神，
    祝愿属民福泽比海深。
    祝愿本尊神玉日闻波，
    保佑我用智慧火光胜敌人。
    父王坐在黄金宝座上，
    面如皑皑白雪一样白，
    目光犹如日月放光辉，
    智勇双全无人能比赛。
    身上珍珠闪烁发亮光，
    全身无价宝贝世无双，
    舌头就象开放的莲花瓣，
    牙齿好比右旋白海螺一样。
    胸怀无畏具有英雄胆，
    发辫上闪着福气的火光，
    忿怒时十指就象蛇头动，
    说话时声如雷鸣传四方，
    讲道理语言要比黄金贵，
    天地之间没人同您比短长。
    父王说得有道理，
    饭菜如无盐调剂，
    百样食品味如泥。
    精耕细作盼望五谷多收益，
    如不丰收农夫辛苦白费力。
    白业(注5)靠的是虔诚的修习，
    终生苦修渴望得道成正果，
    如不能得道终生苦修无意义。
    父王对于属下很尊重，
    有事和大臣共商议，
    如违父命怎配作王裔！
    大臣白图听我把话说，
    说话何必那么胆子怯！
    北方玛尔康盐海地，
    本来应该是公有的。
    如今被岭国占了去，
    姜国出兵夺取是应该的。
    他雄狮威名虽然四方知，
    他岭国英雄虽然有威力。
    到了阵前也没什么了不起。
    男子汉心里何必多顾虑，
    胆小鬼握刀时刀口朝自己。
    厉神强巴见了为他感羞耻。
    在萨旦父王神荫下，
    美味肥肉吃不完，
    香茶甜酒从不断。
    平时靠着嘴巴装英雄，
    无事坐在垫上充好汉。
    千百万人当中争名望，
    今日拿出本领大家看。
    我雷神之子托居尔，
    太阳温暖时对我不需要。
    冰冻三尺时我是少不了。
    幸福时不送哈达没关系，
    苦难时献哈达一定少不了。
    乘骑快马时不会想到我，
    背负重担时对我忘不了。
    虎胆英雄出征如游戏，
    听到出征命令就心潮翻，
    只有玉拉、天马和凌光剑。
    见到宿营地方就安营灶，
    只有白图、座骑和割藤刀。
    红雷似的玉拉我，
    喜见黄龙在腾跳。
    青雷似的玉拉我，
    喜遇细雨在纷飘。
    我身上铠甲好比是城堡，
    喜遇箭矢方知铠甲牢。
    空中的大风和冰雹，
    听见了雷声就欢笑。
    格萨尔大王是人神，
    我萨旦大王也是人神，
    见面时比比谁的箭法好。
    多康岭那匹枣红能飞马，
    姜地这匹黑色追鸟马，
    赛跑时看看谁的脚力好。
    对手个个好比是魔妖，
    遇强敌只有派我玉拉作前哨，
    是否如此父王大臣可观战，
    是不是男儿好汉等着瞧，
    看看行动和功绩就知道。
    唱罢，王子玉拉正准备出发去作前哨。这时，空行母转世的萨旦王公主姜萨贝玛曲钟心中想到：姜岭两国，自古和睦相处，既无男仇，也无女恨，如今姜国实在不应该无缘无故出兵去侵犯他人。现在父王萨旦变得不象过去了。他嘴吐狂言时象狂风乱吹。心怀恶意时象河水翻腾。对于内外大臣的劝谏他不采纳，作事贪婪傲慢，毫不考虑后果，实在叫人着急。且不论玉拉托居尔此行是胜是败，但这次去侵犯的对手岭国，举世闻名，饮誉天下。世界雄狮大王格萨尔，他的声威象天上的霹雳，他的行动所向无敌，他的军队象磐石，坚不可摧。我应当设法让父王放弃入侵岭国的打算。如能化险为夷，熄灭祸端，这对姜岭两国双方都好。公主打定主意之后，便到父王萨旦面前禀道：“父王啊，在这花团锦簇的城堡中，一直平安无事君民共乐，现在为何突然要出兵侵犯友邻？并不是敌人来侵扰我国，急需出兵抗击。既然不是敌人来侵犯，何必大动千戈去干不义之事？要知道，如果没有正当理由动武，招来的只能是国破家亡一场大祸。我想只要把自己享有的权势护卫好，绝不可夺取他人的权势自找横祸。自古道，挥兵犯人找苦吃，安坐家园幸福多。须知道，出兵犯人是栽植祸患的根子啊！”。说毕，她唱起劝谏之歌：
    五位空行保护神多关注，
    请从空中大发慈悲来帮助，
    佑助公主的想法能够实现，
    使父王萨旦的政权永牢固，
    请劝他把偏见恶意都抛弃。
    我这些想法己熟虑，
    请父王听女儿来陈述。
    姜地这个富饶好地方。
    国王辉煌的官殿很瞩目。
    这个地方公主我热爱，
    因我从小就在宫中享幸福。
    姜萨贝玛曲钟我，
    是智慧空行投生一公主。
    我虽然生了妇女身，
    作事稳重胜过大丈夫。
    灾祸根子我从未栽植过，
    幸福源泉从我心中涌流出。
    三十二颗白牙长在我嘴中。
    那是三十二位神佛常赐福！
    我脸盘圆圆好比十五明月亮，
    我耳环叮当满头秀发好似孔雀展屏幕，
    虽是妇女却有男子宽胸怀，
    并非自夸全是实情无虚假。
    阿爸萨旦国王请记住，
    您是千万姜人大救主。
    您好比王冠顶上一宝珠，
    您好比驱赶黑暗一灯烛。
    您好比消除病魔一良医，
    您好比百姓再生亲父母。
    金壶里我敬上香茶来请安，
    银壶里我敬上美酒来祝福。
    我的心里话请父王认真听，
    我要把心里话全倾吐。
    我心里坦然无私欲，
    我把想说的道理全说出。
    国王大臣的智慧比天高，
    请问这次出兵是祸还是福？
    女儿我诚心诚意来劝谏，
    只怕恶魔缠住父王犯糊涂。
    姜地是个富饶美丽好地方，
    何必定要把它变成荒焦土！
    脑子应该转一百一十个弯，
    仔细想想千万别迷路，
    人无自知与黄牛有何异，
    不听劝谏只是愚人自讨苦！
    从前人们常说一句好谚语：
    “小鸟羽翼未成想飞翔，
    迟早将会被鹞鹰来抓住。
    小水不自量力想奔流，
    终将被船和桥梁来压住。
    恶人自恃暴力去惹祸，
    到头来必得恶果难免除。
    自己的权势自己握不住，
    休想夺人权势自讨苦。
    脚下的步子踏不稳，
    身上的动作就象在乱舞。
    对三沟的地形不熟悉，
    休想把九坡山地量清楚。
    君臣用兵事先如不作商议，
    人马败阵势必丢头颅。
    什么该做什么不该做。
    心如明镜事事皆清楚。
    为何平平安安突然心头怒？
    为何一片阴云突然脸上布？
    百姓生活象奶酪一样很平静，
    为何突然象搅血一样乱糊糊？
    四方领域衰败遭大苦，
    就在于魔神欺骗鬼引路。
    乌云从前面飘过来，
    那是凛冽狂风给引路！
    玛尔康岭和萨旦姜，
    两家自古无仇善相处。
    人死财尽的战争不能来，
    两家不能结怨失和睦。
    不能向岭国雄狮去挑战。
    免得将来战败给他当奴仆。
    安分守已看好家园为上策，
    自己的权力靠自己来爱护。
    守住家园不愁穿来不愁吃，
    何必去强夺调味佳品自找苦。
    “玉龙宝露城”里花锦簇，
    天神的坛城难比这京都。
    国王的牛马布满大草原，
    羊群就象白云盖满山和谷。
    园中果树枝繁叶茂果累累，
    秋后鲜果丰收满仓库。
    美味佳肴自己家园样样有，
    寻觅美食何必挥戈去动武！
    看守祖业时时要谨慎，
    使用权力处处要适度。
    上界天神早已降预言，
    前辈老人也曾留遗嘱，
    人言神旨意思都一样：
    “安分守己江山才稳固。”
    历代姜国王城很兴旺，
    君臣安居百姓也幸福。
    只恐侵犯岭国遇强敌，
    自找灭亡死无葬身处。
    那时林中果树火烧尽，
    草甸扎营露宿活受苦。
    鲜血染红原野和山岭，
    背井离乡到处抛白骨。
    座座辉煌城堡成废墟，
    满库金银财宝变废物，
    满仓粮食顿时耗费光，
    肥沃田地也会全荒芜。
    国王名声再也听不到，
    大臣身躯可能葬鹰腹。
    妃子妻妾失身当奴仆，
    四山五水只听鬼嚎哭。
    此话是否有理请考虑，，
    不要挥兵犯人大动武。
    能使父母高兴为大孝，
    能使万众幸福是正途。
    特别是玉拉托居尔请记住，
    想走的脚板发痒站不稳，
    想射的拇指发痒闲不住，
    吹牛的大话不怕吹破鼓，
    当心落入人手当懦夫。
    善听别人良言才是好大臣，
    慎重行事才是虎将好风度。
    国王政权是兴还是衰，
    百姓幸福是有还是无，
    全靠大臣共同运筹来作主。
    作事不加考虑还自负，
    凶暴气焰似火无好处，
    快乐时候大话说不完。
    困难时候开口就糊涂。
    莫把国王名声付流水，
    莫将国王江山全不顾。
    不要遇到好事就想笑，
    不要遇到痛苦就想哭。
    不要遇到马匹就嘶鸣，
    不要遇到牦牛就乱呼。
    如果遇到黄狗就狂吠，
    岂非活活象个贪婪妇。
    只是名义得胜有何用，
    实际却引众人走邪路。
    凶残恶狼一心想吃羊，
    夹着尾巴慢慢转山路，
    一旦碰上猎人神射手，
    羊吃不成反倒命呜呼！
    想想恶狼后果应回头，
    悬崖勒马才有好出路。
    姜萨贝玛曲钟女儿我，
    说句格言父王听清楚：
    为政要象海螺柱，
    正直洁白须公正。
    符合情理万事皆如意。
    违背情理后果难评估！
    唱罢，公主还说了许多话。主要是苦苦劝告父王，应该把家园守好，不应去侵犯他人。
    (注1)葛姆：格萨尔的母亲，全名葛萨拉姆。简称葛姆。
    (注2)四大：指地、水、火、风。
    (注3)三人：除玉拉托居尔外，据后面所述，尚有泽玛克杰、屈拉本波。
    (注4)玉拉托居尔：执雷玉神之意。
    (注5)白业，佛学术语，总称善业为白业。


第三章 王后坦诚来劝告 姜萨为儿请免征

    第三章 王后坦诚来劝告 姜萨为儿请免征

    萨旦国工对公主贝玛曲钟的劝说根本不加采纳。大臣白图再次向国王进谏。王后赤姜吉姆亲自谆谆劝诫国王，希望不要出兵惹祸。姜国女子姜萨布姆也向国王哀求，不要让自己的儿子姜布拉乌应征参战。
    萨旦国王听了公主姜萨贝玛曲钟姑娘的劝说以后，根本不加采纳，他对公主说：“女儿啊，你若有重要的话，可
    以在众人面前诉说。你若没有重要的话，就快把嘴巴闭起，不要哇啦哇啦卖弄口舌，还是悄悄坐在那里为好。”
    大臣白图想：来日后悔的事，无论如何也不能去做，公主刚才说的很有道理，我应当站出来支持好的主张。于是他从座位上腾地立起，向大家说道：”姜萨贝玛曲钟公主说的很有道理。姜国保护神——黑魔神降下的预言，仔细分析起来，对姜国群臣、属民都不吉利。如今，当自己的权势还在手中的时候，请国王和大臣们好好考虑，好好商议。我还有如下的话要说。”他说毕唱道：
    不唱上一曲有话忍不住，
    不唱上一曲做事无把握。
    快乐时我唱茶酒欢乐歌，
    痛苦时我唱安慰心灵曲。
    姜国玉鲁山前这块宝地方，
    国王宫殿金碧辉煌闪金光。
    吉祥神水从右边流过去，
    夏天百花争艳处处有花香。
    林中的美丽鸟儿飞舞忙，
    枝头的悦耳鸟声在歌唱。
    家乡的良辰美景享不尽，
    何必去羡慕他人好地方。
    我白图话说多了怕失礼，
    有话不说失了职责心忧伤。
    国王象天上皓月放清辉，
    大臣象众星拱月护身旁。
    诸位大臣请再听我讲，
    在那高高九层蓝天上，
    日月光辉突然暗无光，
    地上忽然乌云笼罩起，
    空中有个黑影在飘荡。
    狂风刺骨好象利刀割，
    飞鸟翎毛纷纷落地上。
    大地本来很稳固，
    高山从古未变样，
    捣乱的鬼魔一出现，
    山崖倒塌大地也晃荡。
    男儿做事虽说有把握，
    当心鬼魔嫉妒来捣蛋。
    我好心向国王进忠言，
    不怕说我胡言受惩办。
    想想平时国王爱臣如亲子，
    紧要关头有话不说心不安。
    王宫忠臣说的心里话，
    切莫当作山中驴叫唤。
    亲生女儿说的知心话，
    好比久旱甘霖润禾田。
    自从今年开年后，
    征兆种种不吉祥。
    天上运转的日和月，
    常有罗曜(注1)在窥望。
    布满太空的众星宿，
    常被乌云来遮挡。
    玉鲁雪山常震动。
    雪山沟里水不淌。
    堪底红山冬天冒温泉，
    绿色山岗突然成两半。
    王后的寄魂树叶落尽，
    国王的寄魂海水枯于。
    百姓议论纷纷人心乱，
    人人担心国家降灾难。
    权在手中有时也乱想，
    智者莫在错路久仿惶。
    家中一旦发生不幸事，
    聪明人能将凶险变吉样。
    不合理的打算难实现，
    不端直的箭杆易折断。
    好比恶狼寻食在草原，
    何必把羊送到狼口边。
    魔鬼经商来到村子前，
    何必拿着财物去交换。
    王子玉拉尤其要思量，
    世上只有一个雄狮王。
    天下从来没人能胜他，
    玉拉你要当心成败将。
    乌云滚滚自认了不起，
    北风一刮顷刻散四方。
    金眼鱼儿自认了不起，
    误入罗网立即把命丧。
    慈父面前虎崽爱逞强，
    常把美丽斑纹来赞扬。
    夸耀幸福永远享不尽，
    高兴太早难免有祸殃。
    一旦祸殃降临到头上，
    那时又怨爹来又怨娘。
    慈母面前娇女乐但然，
    常把聪明伶俐当本钱，
    自认天生聪明无忧愁，
    到了婆家不会做茶饭，
    从早到晚两眼泪汪汪，
    那时怨爹怨娘也枉然。
    国王面前玉拉响当当，
    自称群臣当中英雄将，
    众人当中你常逞能耐，
    敌人面前你也很狂妄。
    往常你和勇士较量时，
    好比遇到弟兄心欢畅。
    如今你的对手不一般，
    当心乐极生悲有后患。
    家里亲人对你心慈爱，
    阵前敌人对你心不软。
    速把请战大话收回去，
    悬崖勒马回头时未晚。
    此话内容是否有份量？
    国王大臣共同掂一掂！
    从前古人谚语有此言，
    “主人事业不能仆人管，
    男儿权力不能女人管”
    “没有本事偏要强出头，
    好比女子一旦掌大权。”
    这些谚语己到考虑时，
    如不考虑将临大祸端。
    白图大臣唱毕，又反复说了许多劝谏的话，总认为姜岭两国还是和睦相处为好。无奈萨旦国王鬼迷心窍，对亲生女儿和亲信大臣的话，一句也听不进去，对他人的劝谏，一概当作耳边吹过的风。此时，国玉和别的大臣们都不吭一声，面面相觑，默默地坐在那里。
    这时，正在寝宫玉卧榻上憩息的姜国王后赤姜吉姆暗想：听说国王近来打算大动干戈，出兵岭国，这是不祥征兆的开端。不管什么神祗降下的预言，不管什么卦师占卜的卦相，到头来是不会有好结果的。姑娘贝玛曲钟和大臣协钦白图说的很有道理，再说饮食调味最佳品食盐，历代先人不曾向别人夺取过也同样生活，为何现在偏要向他人去抢夺呢，国王这种想法，就好比强求兔子长出犄角，逼迫青蛙长出长毛一样，是没法办到的。如果不把国王出兵犯人的念头打消，将给姜地带来无穷后患。王后想到这里，便从玉榻上立即起来，缓缓披上黄缎面皮袄，带上“白哈达”九条，“青哈达”九条，“绿哈达”九条，“红哈达”九条，“黄哈达”九条；每色“哈达”上各压闪光的黄金九锭，闪光的白银九锭；金壶里盛满香茶，银壶里装满美酒，缓步来到大会场上，将各色“哈达”、金银、香茶、美酒双手献给国王。献罢“哈达”，敬罢茶酒，王后向国王说道：“国王啊，你是不是糊涂了，在这平安无事的时刻，没人来争夺你的王位，你为什么偏要搅动四方，招引祸事？出兵侵犯别国的事，万万不可去做。要知道，古训说：‘羊想死，自己跑到狼洞前；人想死，自己挥戈去犯人。，这话一点不假。请国王、大臣们好好想想，三思而行。我王后赤姜吉姆还有些话要说，请国王、大臣们静心听我细说。”王后遂唱了一支要求国王不要出兵的歌：
    敬礼，天空四位空行母，
    请别离去，常住我头上，
    保佑姜地正法得弘扬，
    保佑国王权势永兴旺。
    保佑赤姜想法能实现。
    保佑穆布姜地永欢畅。
    如不认识这是啥地方，
    这是“尼马东旦”大会场，
    前面雪山巍巍作屏障，
    好象玉龙腾空闪银光。
    若不知道我是什么人，
    我在此生之前前一世，
    生在洁白空行上乘(注2)地，
    一心一意勤修观自在(注3)。
    如今生在姜地作王后，
    不但命好长相也美丽；
    身如明净水晶放光彩，
    人品纯洁无瑕赛白玉；
    人人都说我美世无双，
    说我敢与仙女赛艳奇。
    萨旦大王请你认真听，
    为抢盐池你要大出兵，
    我曾再三再四来考虑，
    今年绝对不宜去出征。
    一因国王心意时有变，
    二因地方异兆有凶险，
    三因魔神预言不吉利。
    担心黑头百姓受熬煎。
    不是敌人入侵要对阵，
    何必自找苦吃去犯人？
    牧人打盹头脑不清醒，
    错把羊群赶到狼洞门。
    国王一心只想法犯人，
    百姓担心灾祸将来临。
    北方食盐姜人前辈无，·
    不要出兵强取可安身。
    尤其公子玉拉托居尔，
    奶水未干狂妄太任性。
    听信别人唆使要征战，
    岂知出征怎比守乡井。
    年轻小儿只爱发怪论，
    国家大事娃娃莫过问。
    马驹牲急虽然跑得快，
    遥远路程怎能有后劲，
    玉拉莫想出征逞英雄，
    雄狮面前小兔必丧魂。
    王后我从不多说话，
    今日有话不说口难忍。
    只盼将自己兵马指挥好，
    莫把自己山河止别人！
    王后唱毕，白图大臣表示赞成王后的主张。其它大臣谁也不发一声。国王听后，很不高兴，面对赤姜王后，露出恶狠狠的样子。他颤动着嘴唇，好象要开口训斥似的，显得非常紧张。
    当晚，具有有漏(注4)先知的姜国女子姜萨布姆，从梦中得到许多不祥的预兆。她得知国王打算出兵的事以后，心中也很不安。她有个亲生儿子，名叫姜布拉乌，母子二人相依为命。她不愿让儿子离开自己前去打仗，于是准备去
    向国王请求，不要派她儿子出征作战。
    次日，姜萨布姆领着儿子，带着礼品，赶着牛马，来到王宫。二人来到国王面前，先向国王献上“哈达”献上九种绸缎及金银、骏马、骗牛等札品后，用“杜鹃悲鸣”的曲子唱道：
    净土之路的引导者，
    执金刚杵的空行母！
    受阻流水的疏导者，
    持宝贝杖的空行母！
    轮回海中的救渡者。
    有缘众生的空行母！
    请勿远离常住我头上，
    极乐世界请诸神来引路。
    在这“尼玛东旦”大会场，
    金座上弱小者的大救主。
    众人把你拥戴象顶缨，
    黑暗靠你明灯来驱除。
    勇猛威武雪山狮，
    身上光芒耀双目。
    说话声音象雷呜，
    语意句句如甘露。
    右边玛瑙宝座大人物，
    屈拉长官显得很威武。
    左边檀木宝座就座者，
    泽玛长官似星挂天幕，
    中间虎皮宝座就座的，
    白图大臣好比朝日出。
    诸位请听姜萨三句活，
    特别请求国王听清楚：
    姜萨布姆是个贤妇人，
    一心只把正法来爱护。
    双手能把自己来养活，
    双脚能把大地来压住。
    事事根据国王指派办，
    遇事从来不曾有耽误，
    现在委派我儿去远征，
    此事特请国王来照顾。
    苍茫夜空本不想明亮，
    无奈阳光在后猛催促。
    地上青草本不想生长，
    无奈春风徐徐常吹拂。
    河中大水本不想翻浪，
    无奈雨水从天勤倾注。
    姜萨本来不想求国王，
    无奈梦兆在心难藏住。
    国王心想出兵去挑战，
    当心竹箭被折弃半途。
    当心强兵壮马丧失尽，
    最后损兵折将自讨苦。
    尤其父母宠爱的亲生子，
    聪明勇敢应当多爱护。
    儿子出门走上三天路，
    父母焦心总怕迷正途。
    国王命令人马要远征，
    儿郎出征父母多痛苦。
    若是抗击敌人无话说，
    此去犯人天理难饶恕。
    白图实为大王好谋臣，
    他的忠言姜萨全拥护。
    强兵应把家园守卫好，
    想当英雄自有用武处。
    对面羊群来回在行走，
    这边恶狼一心想捉捕，
    岂知遇上牧人投炮石，
    恶狼头破血流命鸣呼！
    崖上野牛炫耀青犄角，
    猎人心急快马去猎取，
    激怒野牛反转扑过来，
    可怜猎手命丧抛白骨。
    国王如果一定要出乒，
    小儿姜布拉乌难劝阻。
    他说今年已满十八岁，
    不会恋着母怀作牛犊。
    我儿不幸三岁丧生父，
    是我唯一心肝和眼珠，
    虽无香甜美食喂养他，
    从未让他忍渴饿过肚。
    虽比不上玉拉两王子，
    也没让他受过多少苦。
    自小生在母亲怀抱前，
    从未出门走过三天路，
    一旦分离妈妈心难舍，
    千万不能离家上征途。
    边次出征勿让我儿去，
    请对寡妇孤儿多照顾。
    特别昨晚梦兆不言祥，
    孩子凶多吉少很清楚。
    前半夜心慌意乱睡不着，
    后半夜恶梦惊醒冷汗出。
    梦见众星天边聚拢来，
    南斗六星互相远离开。
    公鸡叫声刺的耳朵痛，
    猫头鹰叫令人哭声哀。
    右边金色太阳刚升起，
    背后黑云滚滚压过来。
    地上熊熊烈火刚燃起，
    空中大雨哗哗降下来。
    海中出现三个白海螺，
    螺中钻出三只雏鸟来。
    雏乌翅羽未丰就想飞，
    刚展翅翼立即跌下来。
    花园中的花儿干枯了，
    取水的水井倒塌了，
    在那国王城堡大门前，
    群羊领头大羊倒下了，
    群羊头羊从此分散了。
    看见三个勇敢牧羊人，
    所牧羊群忽被狼驱逐，
    山沟里的羊群全被吃，
    两个英勇牧人被杀戮，
    只有一人未杀当俘虏。
    有那九个山坡沟壑里，
    有只雪域狮子在雄踞，
    雄狮抖擞绿鬃显威风，
    吓得山沟黑熊逃远处。
    梦兆是凶是吉难猜透，
    只能如实向王来呈奏。
    这梦与我姜地紧相连，
    请把梦兆认真来解剖。
    请准姜布拉乌免出征，
    特献绸缎金币和马牛。
    满怀希望拜托国王你，
    特请国王留情多宽宥。
    若无儿子姜萨我靠谁？
    剩下财物有谁来享有？
    财物无主强盗来争夺，
    食物无主野狗就来偷，
    母亲无儿好比是乞丐，
    因此特为儿子来请求。
    妈妈知道孩子脾气躁，
    说话不加思索就开口。
    一心只想出征打胜仗，
    做事不加考虑就动手。
    好比小鹞羽翅未丰满，
    想飞势必空中栽踉头。
    南赡部洲那位雄狮王，
    白梵天王对他常护佑。
    天神、护法、战神如云集，
    左右英雄就象众星斗。
    且居(注5)英雄好比众猛虎，
    草原四方猛虎在怒吼。
    仲居(注6)英雄好比金眼鱼。
    三种技艺大海任遨游。
    穹居(注7)英雄好比霹雳箭，
    霹雳落处石崖变沙丘。
    金鞍银镫战马千万匹。
    千军万马临阵无敌手。
    骏马飞腾犹如大风暴，
    利箭穿梭犹如慧星流。
    在这天下无敌英雄前，
    年轻孩子怎能是对手？
    你若一定冒险要出征，
    白送性命休想再回头！
    莫要自认勇敢有计谋，
    何时曾经领兵带过头？
    两岁马驹自认有脚力，
    广阔草原何时跑到头？
    青色武器纵然有钢刃，
    何时阵前取过敌人头？
    打仗不比娃娃做游戏，
    疆场多少英雄葬荒丘！
    孩子千万不能去出征，
    留守家园免得妈妈生忧愁。
    姜萨布姆唱毕，又向萨旦大王顶礼，并再三请求。白图大臣听了姜萨的唱述，心中暗喜。他虽没有说话，但他却微笑了一下。这时，只有姜布拉乌听说母亲不让他去出征，心中很不高兴，愁眉苦脸，倚着马鞍，站在一旁。
    (注1)罗曜：凶星名。传说日月之蚀系此星吞噬日月时发生的现象。
    (注2)上乘：佛学术语。乘人使各至其道之处所名为上乘。上乘又名大乘，乃大人之乘，即大人得道的地方。不但本人解脱，而且使别人也得到解脱。
    (注3)观自在：一切事理对心境均无妨碍，且身于观达自在之境。又观世音菩萨之异称。
    (注4)且居：岭国王室中的长系。
    (注5)仲居，岭国王空中的仲系。
    (注6)穹居，岭国王室中的幼系。


第四章 娇儿陈词求参战　老王布兵去犯人

    第四章 娇儿陈词求参战　老王布兵去犯人

    姜国青年姜布拉乌不听母亲劝阻，陈词要求出征。公主贝玛曲钟再次劝阻父王，不要出兵犯人。右路大军将领屈拉军官主张立即出战。萨旦国王一面调集全国大军，整装待发，一面派出玉拉、克杰、屈拉三将率领先锋部队入侵岭国。
    姜布拉乌听了母亲请求国王不要让他出征的话以后，心中很不高兴。他在一旁倚着鞍马，站了一会便发起脾气来，大声嚷道：妈妈的梦，有什么可相信的，上至天界，下至地府，又有什么了不起！这种不明不白的梦兆，有什么值得大惊小怪的！”这时他想：一定要把母亲的意思驳回去，否则就是对国王命令的违抗，于是他向国王陈词，坚持要去出征。他并用鄙视的口气说：“在强敌面前如果不敢出征，或只是缩着头躲在后面，这种人不该属于人类，只该把他归到狗的行列里。”说罢，他便趾高气扬地唱道：
    噜嗒啦嗒啦啦啦热，
    啊啦啊啦啊啦热。
    如不连唱三遍嗒啦，
    唱起歌来音不顺，
    表达语言不明确，
    听起歌来听不懂。
    如不连唱三遍啊啦，
    歌声不如弦声好，
    动听词儿不好唱。
    如不知道这地方，
    这是国王大宫廷，
    名叫“玉龙宝露城”，
    又叫“玉龙光明宫”。
    如不知道我这人，
    主都哲巴是我父。
    姜萨布姆是我母，
    我一人有两个名字，
    一个名叫拉乌丹巴，
    一个名叫姜布拉乌。
    父族好比金子的项链，
    母族好比松石的首饰，
    我好比透明的水晶珠子。
    我是父亲事业的继承人，
    是百花园中争艳的花枝。
    我在亲人、朋友面前时，
    温柔就象丝绸一个样。
    温暖犹如雪山升起的太阳。
    我遇到强暴敌人时，
    坚强锐利赛过檀香刺，
    气力能与凶猛大象比。
    我是猛虎国王手下的勇士，
    是尼赤噶尔庆的好兄弟。
    在萨旦国王诞生人世前，
    当白图大臣还没出世时，
    萨旦姜地曾经失人手，
    民众被毛绳拴着过日子。
    上方六部由门国来管辖，
    下方六部由霍尔来统治，
    上部下部两者的中间，
    额穹格如魔鬼日夜来侵袭。
    受不了欺侮父亲来统领，
    使国家疆域完好如往昔。
    国内国外父亲来作主，
    抗外安内百姓得生息。
    对强暴者他事事要压制，
    对弱小者他时时给保护。
    那时国家兴旺权势大，
    名声好比龙吟人羡慕。
    父亲的声威如猛虎，
    儿子怎能当懦夫！
    父业儿子不继承，
    虽有后代不过是废物！
    要看其父是否有其子，
    还得看事业由谁来建树。
    如今我已经十八岁，
    该作什么自己能作主。
    山林中的金孔雀，
    如果不吃有毒的食物，
    美丽的翎毛怎能耀眼目！
    花园中的众鲜花，
    如果没有雨露来滋润，
    鲜艳的花朵怎能开满树！
    天雷争鸣般的战场上，
    如果没有八部兵马来比武。
    双方争战怎能分胜负！
    男儿健壮时节不上阵，
    衰老时节枉自悔当初。
    我拉乌为何敢请战。
    四条理由我心中很清楚：
    一是国王威名扬四海，
    二是大臣智勇双全能文武，
    三是兵强马壮斗志旺，
    四是百姓安乐有财富。
    有这四条作基础，
    何必担心事业没前途。
    特别是这次派出的先锋，
    玉拉神箭比霹雳还可怖。
    泽玛长官勇猛又机警，
    屈拉老将稳重又勇武，
    我方的胜券己在握。
    还有什么可顾虑！
    途中遇着虎豹我向前，
    遇着小牦牛我让路。
    我决心敢与强敌战，
    送礼求情实在无用处。
    姜布拉乌用这段自信的歌表示，对别人劝告罢兵的话，不予理睬。公主贝玛曲钟在向母亲姜萨拉姆请求之后，再次唱道：
    噜嗒啦啦噜啊啦连，
    祝祷四姓空行心相连。
    身居极乐世界发慈心，
    保佑我公主所想能实现！
    我有话还要对大家讲，
    请父王大臣们听我言：
    父王大臣好比旭日东升起，
    心地明亮耳朵也应听忠言。
    我还有三句话儿要述说，
    是否正确请大家来判断。
    国政让给外人来观看，
    就象猛虎吃人一样贪，
    张牙舞爪炫耀美纹斑。
    守好四方疆域不容易，
    搞好内政事务更困难，
    如把好事弄坏很简单。
    招惹祸事根子容易栽，
    想获幸福果实很困难。
    无故出兵他国是祸根，
    无益战争应该早收敛。
    尤其姜萨布姆梦兆多，
    出兵是好是坏很明显。
    三位先锋凶多吉祥少，
    家乡成为废墟祸无边。
    岭格萨尔制敌宝珠王，
    有权有势法力又无边，
    花花岭国大政他执掌，
    黑头百姓人人皆称赞。
    只要姜人自己能安分，
    岭人不会挥戈来侵犯。
    地上蒸汽如果不上升，
    天上乌云一定难出现。
    天上若是没有乌云集，
    地上哪会出现雨连绵。
    惹祸水源不要去挖掘，
    可免洪水奔流毁家园。：
    骏马成群细心喂养好，
    英雄男儿齐心保平安。
    锋利宝剑用绸包裹好，
    属民愿望自然能实现。
    只要邻居和睦来相处，
    别人幸福自己也坦然。
    若有敌人胆敢来侵犯，
    全部兵马出动理当然。
    全体属民并肩上前线，
    一定可以保卫好家园。
    我所说的都是肺腑言，
    恳请玉拉托居尔记心间，
    在你少年英雄树枝上，
    语言树叶长得很茂盛；
    说话不要自大应小心，
    当心树叶会被狂风卷。
    今日姜萨好言来相劝，
    希望莫把忠告抛一边。
    人若没有廉耻不讲理，
    今后怎会有人信你言！
    姜布拉乌年小不懂事，
    有耳不听别人善言劝，
    心神不定闹着要出征，
    来日身败名裂悔也晚。
    玉拉托居尔一心要参战，
    能和昂都主札(注1)比凶悍，
    在这面临失败鬼魅前，
    应该稳重知足莫贪婪。
    对在大海当中的金眼鱼，
    不要得意游到大海边，
    当心游到大海岸边时，
    会在浅滩上面遇凶险。
    奔驰山林中的梅花鹿，
    不要走出三沟乱游串，
    当心碰上猎人神射手，
    利箭射中生命就完蛋！
    父王属民众多国土广。
    若无战乱富贵又平安。
    最好不要出兵犯别人。
    识时务者属民最喜欢！
    公主贝玛曲钟虽然苦口婆心再三劝谏，无奈萨旦国王不但听不进去，反而生气地说：“女儿不要多嘴多舌，父王自有主张，你们这些头发长、见识短的女子何必来操心呢！”
    这时，姜国左路军将领屈拉军官说：“姜国王子玉拉托居尔、泽玛克杰及我屈拉本波三人，奉命作前哨先锋，应该遵命赶快出发。既然国王的命令和神的预言两者都相符合，我们应该听从国王的命令，他人何必再作议论。我和两位大臣这一次受到派遣，出征是凶是吉虽然现在还难断言，但也用不着现在就埋怨不休。”说罢唱道：
    天上智慧的白山羊神，
    敬请回答众生的呼唤。
    云中智慧的花山羊神，
    敬请给询问者赏个脸。
    地下智慧的黑山羊神，
    敬请助祈求者能脱险。
    平时对神虔诚来供养，
    紧要关头望神来相帮。
    金座千万人的主心骨，
    萨旦国王请你听我讲：
    今年提前出兵去征战，
    实现理想大概有希望！
    天雷铁锤威力猛又大，
    能把黑水击断不流淌，
    砍柴斧头钢刃很锋利，
    能把大片森林来砍光。
    如虎军队善于打硬仗，
    抢夺调味佳品如反掌，
    即使最终盐海抢不到，
    那也不会后悔和悲伤。
    国王愿望何日能实现，
    不能伸手用庹(注2)来丈量。
    有何宿缘心中难预测，
    只有行动才能看清亮！
    现在不知结果怎么样，
    何必考虑后患而彷徨。
    在座大臣都是善谋者，
    豪言出口都是响当当。
    公事好比珍珠紧相连，
    私事不必分散大力量。
    有话大家争先快快讲，
    何必心中狐疑不开腔。
    大臣都是国家美装饰，
    应该为国出谋献良方。
    今天王臣集会议大事，
    意见分歧怎能上战场。
    国王命令大臣要尊重，
    大臣意见国王要思量，
    或去或留大家要一致。
    用兵大事应该多想想。
    领头部队三员先锋将，
    半路绝对不会来逃亡。
    这是前人留下好传统，
    为国宁愿鲜血染沙场。
    国王命令不会去违反，
    国法尊严不会受损伤。
    特别是姜布拉乌小英雄，
    母亲乞求免征不应当。
    母亲疼儿之心人人有，
    谁家舍得儿郎上战场！
    姜布拉乌是个好后生，
    年已十八国家好栋梁。
    万一不幸为国捐身躯，
    留下美名后世当颂扬。
    雄鹰怎么会怕翅膀折，
    野牛怎么会怕犄角断，
    英雄怎么会怕去牺牲，
    后果难测也要去出战。
    夏季三月金黄花朵满草原，
    雨水多时花儿很鲜艳。
    春季三月角篙长得很茂盛，
    虽没再水花枝也娇艳。
    如今集合大军去作战，
    应向姜地老幼总动员。
    争论不休实在不必要，
    军令如山何必来争辩！
    堂堂勇士被人当作小指头，
    五尺男儿实在丢脸面，
    是否如此今后会知道，
    敬请国王大臣记心间。
    屈拉军官是个好战的将领，他唱罢这支迎合国王心意的歌以后，自己心里也明白，今后将会得到什么下场。但他又不愿对国王说半句罢兵的话。
    这时，萨旦国王说：“我姜萨旦这个地方要取得饮食调味最佳品，并非没有把握的空想。这是有姜国保护神——黑魔神的预言作为根据的。大臣们不必三心二意，服从指挥就是。现在若派大兵一齐出动，对人们惊动过大。所以先派玉拉、克杰、屈拉三人各自带领兵马一百二十名作前哨先锋率先出发。等他们三人带领的部队出发后，各路兵马也要赶快准备停当，待命出发。”说罢，萨旦国王又唱道：
    歌子赞颂上界作战神。
    赞颂智慧战神好威严。
    若不知道这是啥地方，
    这是物产丰盛姜地盘。
    广大草地鲜花处处开，
    无际树林幼虎嬉戏玩。
    枝头果实累累放清香。
    河中流水潺潺如白练。
    玉鲁雪山高高耸面前。
    如不知道我是什么人，
    我是“玉龙宝露城”大国王。
    穆布萨旦大王是我名。
    我从神界来到姜地方。
    我的地位如同帝释王。
    在这人间四大部洲里，
    凡是太阳能够照到处，
    萨旦都想霸占把权掌，
    本来不该发兵去征战，
    只为穆布姜地争点光！
    前人留下谚语有此言：
    “年轻僧尼住在雪山前，
    信仰不够虔诚存异端，
    提起教义心中很烦恼，
    禅定时刻竟敢乱思念。
    平时对待上师虽恭敬，
    但做错事上师口难言。
    住在花花城堡诸大臣，
    执政不费心思只当官，
    办起事时磕睡打呵欠。
    好比支撑帐房没竹竿。”
    萨旦国王大臣和将领，
    快把降伏北方重任担。
    国王出兵命令记心中，
    快快集合军民来商谈。
    政权昌盛有人会争功，
    常在大家面前自吹捧。
    争功声音如同猛虎叫，
    倚仗权势说话极威风。
    权势衰败有人会逃避，
    恶果由我国王受苦痛。
    这次用兵决定不能动，
    屈拉大臣坐在右边听，
    色拉大臣坐在左边听，
    全部兵马围在四周听。
    大王还有要言说分明。
    各路将官一定都来听。
    今天开始国王要开口，
    调味佳品何日夺到手！
    急需派出大兵去征战，
    战马备好马鞍上好鞦！
    驮马喂饱草料来等候。
    一声命令马上就出发，
    兵马过处高山也发抖。
    玉拉、克杰、屈拉三巨头，
    各带兵马一百二十骑，
    开路先锋英勇去战斗！
    玉拉兵马个个象猛虎，
    走在中间指挥左和右。
    泽玛克杰部队象烈焰，
    左边行军烈火照山头。
    屈拉本波部队象狂风，
    右边行军风声惊敌寇。
    万一先锋部队受挫折，
    百万大军压阵在后头！
    各部兵马听我来指挥，
    虎城英雄率领后路军，
    好比神威猛虎压后阵。
    英雄屈拉率领右路军，
    好比冰雹骤降战敌人。
    色拉大将率领左路军，
    好比冰山倒塌惊敌魂。
    中路大军由我大王领，
    好比黑色毛布深沉沉。
    “玉龙宝露城”中的名大臣，
    白图担任前锋总司令，
    “班玛胜玛城”中大宝贝，
    白登格布统领后援兵，
    “木日吉日城”中好精英，
    拉乌斯斯由你总接应。
    上姜、中姜、下姜全姜地，
    各调一支大军去参战。
    千军万马一齐大出动，
    犹如七彩虹光照人间。
    上姜甲多纳俄波作统领，
    率领魔孩毒人三弟兄：
    老大白干图鲁有能耐，
    老二扎西托居尔有威名，
    老三塔穹鲁古有方术，
    三人就象铁锤舞空中。
    齐心协力参战要立功。
    中姜姜玛如札做统领。
    率领色钦洪旺小英雄，
    带领衮尕吉美大法王，
    还有枯隆玉各小英雄，
    老少同心参战要扬名。
    下姜达莫卡耶做统领，
    一有吉吾托格老魔鬼，
    二有王子拉吾托居尔，
    跃马挥戈也要来逞能。
    明日太阳升上雪山顶，
    人马器械务必来听命。
    听到命令必须快出发。
    指向哪里就向哪里冲。
    打先锋的英雄三勇将，
    立即上马登程赴前方。
    众位英雄是否听清楚，
    命令如山滚石莫违抗。
    好比金盆泼水在地面，
    要想收回完全是梦想！
    萨旦大王唱罢，王子玉拉托居尔、红缨长官屈拉本波、花缨长官泽玛克杰，各自带领一百二十名骑士，遵命准备出发。这时，以王后赤姜吉姆、公主贝玛曲钟等为首的妇女、姨嫂们，给三位先锋将领及骑士们献上香茶，敬上美酒。其他人也争相献上哈达。彩箭等礼品。敬献完毕，玉拉托居尔骑上青鬃粟色马，屈拉本波骑上白云滚动马，泽玛克杰骑上火红烈焰马，三位将领在三百六十名骑士簇拥下，挥鞭离开了“玉龙宝露城”前面的“尼玛东旦”大会场，马头向着北方急驰而去。
    (注1)昂都主札：鬼魅之名。
    (注2)庹：音托，两臂向左右伸直的长度为庹。


第五章 天母预言保盐海 岭王动员抗入侵

    第五章 天母预言保盐海 岭王动员抗入侵

    居住在三十三天(注1)神境里的天母南曼婕姆，给岭国格萨尔大王降下预言，告诉他姜萨旦王已派兵侵入岭国盐海，岭国应立即派兵抗击。格萨尔遵命动员全国兵马开始抗击活动。先派出信使前往霍尔，召大臣辛巴梅乳泽前来商议对策。辛巴顾虑重重，不肯前来。
    当姜国先锋队伍玉拉托居尔等三人，带领三百六十名骑士入侵北方花花岭国的时候，那位南赡部洲人类的太阳、雪域藏人的救主、黑色魔类的镇压者、制伏十方邪恶的佛陀、天地之间的擎天往、驱散黑暗的长明灯——岭·格萨尔大王，在征服了北地雅尔康鲁赞魔国和阿钦黄霍尔国以后，使多、康、岭地区的众生得到了休养生息，重新过上了安乐生活。这时，他正在岭国第三大城堡“嘉卡修茂宫”(注2)中闭关静修(注3)。
    一天黎明时分，天空右边出现了白云；天空左边出现了彩霞；在白云和彩霞的中间，出现了住在三十三天神境里的天母南曼婕母。只见她骑着一头无鞍无辔的白狮子，在无数空行女簇拥下，乘坐云霞，飘飘然莅临城堡上空，用唱歌的方法给格萨尔大王降下预言。她唱道：
    嗦嗦嗦嗦嗦嗦嗦，
    噜嗒啦啦噜啊啦啦，
    向五方无量宫中的，
    五姓空行极乐仙女来致敬。
    请八大寒林(注4)地域的，
    西绕帕婕女神慧眼观众生。
    若不知道这是啥地方。
    世人一见此地都高兴，
    这是岭国富庶大城堡。
    美名就叫“嘉卡修茂宫”。
    若不知道我是什么人，
    天母南曼婕姆是我名。
    我从天空云霞彩虹中，
    身骑白狮降临此宫顶。
    头顶绿色鹦鹉在飞鸣，
    鹦鹉舒展双翅舞翠翎。
    身后蓝色水鸟在跟随，
    水鸟步调整齐并肩行。
    脸上依附着金刚亥母(注5)神，
    金刚亥母悲伤哭声痛。
    右手摇着檀香两面鼓，
    手鼓妙音咚咚响又亮。
    左手拿着吉祥如意宝，
    心爱珍宝如雨从天降。
    腰间带着人骨小短笛，
    悦耳笛声悠悠传十方。
    四姓空行簇拥我身边，
    吉乐仙女给我引方向。
    我是十万空行大首领，
    要把四洲黑暗全扫光。
    南赡部洲大王格萨尔，
    人间善恶全由你执掌。
    天母时时都在关怀你，
    你我天天一起莫分散，
    你我二人时刻不离开，
    好比身体影子永相伴。
    你我二人好比弓和箭，
    如同空中日月常相伴，
    也象水与波浪连一块，
    释迦神圣佛法我宣传。
    推行善法业绩自觉做，
    我是供奉佛法一神箭。
    在那空中彩虹路上时，
    我是三界领域女神仙，
    我是千佛身边护法神，
    我是人间太平守护官。
    大家须知我有几个名，
    我作“雍仲苯(注6)”的天母时，
    名叫少妇纳莫日玛底；
    我作忿怒护法神女时，
    又名叫作女神玛索玛。
    我作格萨尔王天母时，
    乃乃南曼婕母换新名。
    觉如不要贪睡快起身，
    世间谚语应该记心上：
    “修行若是贪睡经法废，
    来世走进地狱苦难当。
    英雄若是贪睡失箭簇，
    就要丢失权柄国家亡，
    妇女若是贪睡误农活，
    缺衣少食只能饿肚肠”。
    觉如的敌人众多降不完，
    降伏这个那个又发狂，
    觉如你是神佛生凡世，
    没有先知实在不应当。
    胸膛宽广为何胆量小，
    身强臂粗为何没力气？
    如同秤上绳子虽很长，
    重量不准也遭人非议。
    快快起来举目往北看，
    那边光景实在很稀奇：
    先向麻生海的左边看，
    再向达乌海的右边视，
    永宁十二地祗所辖地，
    围绕盐海四周各地方，
    一片青色盖遍大草地，
    是否青天你要看仔细！
    这边一片红色盖草地。
    是否红云你要看仔细！
    草地黑压压一片在走动，
    是否牛群你要看仔细，
    千万长杆一齐指天空，
    是否戈矛你要看仔细！
    觉如你别睡快快起来看，
    不要麻痹赶快披挂齐。
    在这花花岭国神圣地，
    从古至今人丁很稠密，
    且居、仲居、穹居三大系，
    各系都把祖业来承继。
    察香共有三十大部落，
    散居玛曲(注7)南北两地区。
    右翼嘎部牛羊多又多，
    左翼珠部人口密又密。
    达让嘉洛部落财宝富，
    达乌红色人海(注8)有人力，
    快把各部兵马集合起，
    抗击敌人不可误时机。
    姜国玉拉托居尔打头阵，
    一百二十骑兵已出发，
    泽玛克杰一起来侦探，
    一百二十骑兵已出发。
    居拉本波也是先锋将，
    一百二十骑兵己出发，
    三位先锋各领铁骑士，
    三百六十骑兵进岭地。
    空中红缨旗帜迎风扬，
    人马黑黑一片向前闯，
    好比山羊放牧满山岗。
    人喊马嘶好比猛虎吼，
    戈矛相碰响声丁丁当。
    磨拳擦掌挥舞弓和刀，
    一心夺取盐海好地方。
    如果祖业盐海被夺去，
    雪域众生利益受损伤，
    觉如名声自然遭诽谤，
    金瓯受损国家也无光。
    佛徒绕匝(注9)选准贡嘎山(注10)，
    国王大事必然是政权。
    快把神帐迅速支起来，
    快派神兵神马斗敌顽。
    太平年月人人夸好汉，
    国家有难方能显真男，
    真正好钢用在刀刃上，
    真正英雄应该到前线。
    萨旦国王大臣和大将。
    文武方面人人威力扬，
    尤其公子玉拉托居尔。
    前世生平就是不寻常，
    生在神仙乐土宫殿里，
    他是白梵天王一儿郎。
    神子弟兄众多共七人，
    业缘不同投世不一样，
    他曾投生一只黑山羊，
    以后转生红尘人世上。
    敦珠尕保投生为岭王，
    玉拉能与岭王比高强。
    脾气就象沸腾生铁水，
    射箭就象霹雳击石岗。
    作恶杀生是他一嗜好，
    一切对手对他无良方，
    想到花花加地(注11)抢盐海，
    只有玉拉能把重任当。
    恶虎本性残暴又疯狂，
    嗜杀成性玉拉性乖张，
    射箭不射靶子射霹雳，
    拉弓不拉强弓拉崖石，
    练就本领无人能抵挡。
    野狼饿了找食跑四方，
    羊群就会遭受狼杀伤，
    若是厉神霹雳从天降，
    红崖峰顶就会飞石扬。
    只有霍尔辛巴梅乳泽。
    才有能力敢把玉拉降。
    先派辛巴赶到前线去。
    徒手相拼很难打胜仗，
    对敌斗争还得用巧计，
    辛巴能叫玉拉俘虏当。
    姜国萨旦的勇士很顽强，
    常把猛虎胡须拔个光，
    每当狂风袭击战马时，
    常把狂风吸进肚内藏。
    大兵一旦开到姜地方，
    帐篷好坏不要比短长，
    武器优劣倒是不能让。
    箭法准否不要太计较，
    人马强弱心中要亮堂。
    嘴上不要对他说坏话，
    也别瞪眼吹胡太慌张。
    胆小懦怯对他莫表露，
    也别给他摆架耍花腔，
    听清歌子大王好办事，
    如未听清天母再细讲。
    天母唱罢，就在彩虹中慢慢消失了。
    次日一早，世界雄狮大王格萨尔，赶快从嘉城回到了森珠达孜王宫，把天母的预言和姜萨旦的兵马已经压境等情况，以及如何动员岭国出兵抵抗的打算，用“无碍金刚曲”向珠壮和梅萨两位王妃唱道：
    谨向救主佛海(注12)致顶礼，
    谨向佛法之宝献敬仰，
    谨向三时诸佛作祈祷，
    谨请南曼婕姆多帮忙，
    不要远离降临我头上！
    请助大王唱曲胜利歌，
    加持雪域佛法得宏扬。
    珠牡莫要贪睡快起床，
    梅萨莫要贪睡快起床，
    我把国家大事讲一讲。
    昨天夜晚刚睡入梦境，
    天母光临对我预言降。
    天母南曼婕姆对我讲，
    经过印度界山这一边，
    又经尼泊尔界山那一旁，
    越过阿苏拉山大洞口，
    到达鹰鹫飞翔的地方。
    从十三层高空宝台上，
    从天界佛法大殿堂。
    天母骑着无鞍白狮子，
    天母驾着彩云和虹光，
    头顶五佛从天来我乡。
    她把四周黑暗全驱除，
    四姓空行围在她身旁。
    空行仙人飞舞在天空，
    天母驾临头顶把话讲。
    天母所降预言很重要，
    她说萨旦要把盐海抢，
    遣兵调将已经压边境，
    三员先锋都是有名将。
    姜雏玉拉是个小儿郎，
    从小挥舞铁锤爱逞强。
    姜臣泽玛克杰象野牛，
    企图玩弄犄角把人伤。
    小臣屈拉本波受伤虎，
    我看与哈叭狗没两样。
    他们率领兵马来侵犯，
    想抢雪域藏人好地方。
    摇头摆尾几个小人物，
    竟敢要来欺负雄狮王。
    四方敌人没有降伏完，
    藏地雪域安乐无保障。
    岭地众神没有安宁日，
    总是战争不断动刀枪。
    我穿这件闪光避雷甲，
    新绸寿结坠在后背上。
    每片甲叶附着一战神。
    战神能把鲜血当酒浆。
    战神高悬战旗迎风扬，
    各种寿结装饰在旗上。
    当作轭木放在敌脖颈，
    管教萨旦发抖心惶惶！
    右边“达冬拉雪”这神箭，
    专用敌人血肉作食粮。
    当作轭木放在敌脖颈，
    管教萨旦发抖心惶惶！
    左边“霞散主扎”这弓囊，
    里面千斤角弓力量强。
    当作轭木放在敌脖颈，
    管教萨旦发抖心惶惶！
    身边挂的“哲钦”这刀鞘，
    花柄宝刀专门杀强粱。
    当作轭木放在敌脖颈，
    管教萨旦发抖心惶惶！
    背后这块红纹六角盾，
    它与“达钦”战刀一样棒，
    当作轭木放在敌脖颈，
    管教萨旦发抖心惶惶！
    手中这把长矛很锋利，
    它象天空霹雳有力量，
    当作轭木放在敌脖颈，
    管教萨旦发抖心惶惶！
    身上这件“千瓣莲花”甲，
    手中这根捆人金套绳，
    当作轭木放在敌脖颈，
    管教萨旦发抖心惶惶！
    祝愿岭尕理想能实现，
    祝愿岭地佛法能宏扬，
    珠牡、梅萨二位快出发，
    集合岭国神兵到会场。
    对着上岭“咯咯”大声喊，
    对着下岭“嗦嗦”大声嚷，
    大白螺号“嘟嘟”四方传，
    金色大鼓“咚咚”震天响。
    珠牡快去“欧曲朝宗城”，
    城在日玛三山垭口上，
    通知扎拉泽嘉大侄子，
    叫他飞马前来作商量。
    叫他属下军队都带来，
    勇猛军队由他作主将。
    霎时石山草堆大地上，
    军队好比鹞子在飞翔。
    又象空中乌云盖大地。
    黑压压一片大军满山岗。
    梅萨快去通知众英雄，
    快马奔赴各城召能将。
    在那富饶“木尼拉宗城”，
    嘎乃贡巴叔叔(注13)住中央。
    请他快快动身来相会，
    率领属下兵马上战场。
    上岭地方赛巴八部落，
    有座坚固“嘎乌色宗城”，
    主人赛巴·尼奔达尔雅。
    九百金缨部队大首领，
    请他带领人马上战场。
    中岭地方文布六部落，
    有座坚固“甲那定宗城”，
    文布·阿奴巴森是主人，
    九百银缨部队大首领，
    请他率领人马上战场。
    下岭地方木江四部落，
    有座坚固“崩德索宗城”，
    主人木江·仁庆达尔鲁。
    九百螺缨部队大首领，
    请他率领人马上战场。
    白色部队十二东科(注14)里；
    且居系的甥舅部队强，
    黄甲兵将共有九千人，
    请他快快集合上战场！
    黑色部队十二东科里，
    仲居系的甥舅部队强，
    铁甲兵将共有七千人，
    请他快快集合上战场！
    大山曲拉，色拉、旦卡拉，
    还有旦玛曲拉(注15)靠阴山。
    有座坚固“玉宗蓝色城”，
    旦玛赤吉桑珠(注16)是主人，
    十万绸缨部队大首领，
    请他率领部兵马上战场！
    在那赞曾达让九部地，
    有坚固“司巴泡绕宁宗城”，
    主人达让长官晁同王。
    一千驼皮甲兵大首领，
    请他率领兵马上战场！
    达乌红色人海部，
    还有嘎巴仁庆六部落，
    加上嘉洛牧场三大部，
    有座坚固“颇章达孜城”，
    主人嘉洛，敦巴坚赞(注17)氏。
    各有玉甲兵马七百人，
    请把各部兵马齐带上。
    在那九座阴山相会处，
    在那达塘大滩的前方，
    有座坚固“扭古蚌宗城”，
    主人神炮石手珠·尕德(注18)。
    三百松石甲兵大首领，
    请把部下人马齐带上。
    在门与姜两国交界处，
    心脏般的那支山右方，
    有座坚固“鹄苍卡列城”，
    主人巴拉·米姜尕尔保。
    三百海螺甲兵大首领，
    请把部下人马齐带上。
    在那查苍达莫主多址。
    有座坚固“拉莫克宗城”，
    城内主人贡巴·查尕尔。
    他是当地部队大首领，
    请把部下人马齐带上。
    北地黑魔部落三大部：
    一是魔臣阿奴向宛部，
    二是姜色达赤米主部，
    三是甲嘎玛尼帕拉部。
    魔国三部各有大首领，
    他们各把人马齐带上。
    北地”米梅乡色城堡”中，
    住着阿达拉茂女英雄。
    她是魔地边防大首长，
    请把部下人马齐带上。
    信使索玛初拉快出发，
    快去通知辛巴来商量。
    在那甲拉草坝最上方，
    在那甲那草坝最下方，
    在那甲塘格巴玉湖边，
    有城白中又带珊瑚色，
    此城名叫“雅司·卡玛尔”，
    主人逗觉·辛巴梅乳泽。
    他是霍尔地区大首领，
    我要派他紫姜地方去，
    请把部下人马齐带上。
    索玛初拉你要记心间，
    派出将士好比射出箭，
    派到哪里就到哪里去，
    军机大事不能讲价钱。
    格萨尔大王吩咐完毕，珠牡，梅萨两位王妃及信使索玛初拉，立即按照吩咐出发。两位王妃向上岭、中岭、下岭传下命令，一时只听号声、鼓声，螺声响彻山谷。这个从加地流浪到岭地来的孩子索玛初拉，给骏马“红蝙蝠”套上笼头，备上莲花四缀鞍子，自己身穿珠宝盘旋铠甲，挂着强弓和利箭，天色刚蒙蒙放亮的时刻，便起身前往朔漠霍尔六部(注19)地方去了。阿钦霍尔逗觉·辛巴梅乳泽住地，这时太阳还没爬上山坡，索玛却已到达。辛巴梅乳泽从“雅司·卡玛尔”都城城楼上远远看见了飞驰而来的人马。他从人马的佩戴上认出来人是岭国信使索玛。他猜想，一定是有重要军情。他便很快走下城楼，骑马出宫迎接。两人在离宫门不远的地方相遇，索玛初拉便给辛巴唱了一支国王有令的歌：
    噜嗒啦啦噜啊啦啦，
    啊啦啊啦嗒啦啦。
    让我先唱一支父系曲，
    父系曲是天空空性曲。
    本不打算唱这空性曲，
    只因天空不分中间和边区。
    让我再唱一支母系曲，
    母系曲是河水漫流曲。
    本不打算唱这漫流曲，
    只因祝愿歌声如水东流去。
    此曲名叫脉风流动曲，
    本来不唱脉风流动曲，
    只因祝愿歌声如脉风，
    才唱这支脉风流动曲。
    如不知道这是啥地方，
    这是阿钦霍尔雅司地。
    如不知道我是什么人，
    我是宝珠太阳(注20)大信使。
    索玛初拉就是我名字，
    我到此地传达王圣旨。
    我们富饶神地岭尕尔，
    萨旦大动兵马来侵袭。
    自恃勇猛前来抢盐海，
    妄想调味佳品夺过去。
    如今抢人土匪已压境，
    岭尕准备全民来抗击。
    从前岭军反击霍尔时，
    梵天曾有预言作指示：
    岭国军队征服霍尔后，
    没有将你辛巴来处死。
    给你留下一条活命来，
    来日英雄自有用武地。
    好比先用奶子养白螺，
    遇到鳄鱼白螺能克敌(注21)。
    这次抗击萨旦侵略军，
    重担由你辛巴来挑起。
    征服强敌名声扬四海，
    克敌立功你应尽天职。
    特别是雄狮大王有命令，
    姜国地形只有你熟悉，
    没你辛巴此战难胜利。
    驮运货物要有好马匹，
    制造箭杆要有好竹子，
    抗击强敌要有好勇士。
    你莫延迟快到岭尕去，
    还要通知六岗霍尔地，
    全部乓马由你都带去。
    骏马鞍鞯一定快备好，
    命令一下挥刀去杀敌。
    国王命令好比雪山倒，
    千万不能违背误时机。
    岭尕大军集中正待命，
    玛底雅达塘札军营密。
    命你带领军马去集合，
    如有失误罪责担不起。
    辛巴梅乳泽听后想道：国王的命令实在使人难办，如我不带所属兵马前去，就是对国王的不忠。如果遵命率部前往，那又会引起其他大臣、长官们的嫉妒，大臣们不会不说我的坏话。马上前去，似乎没有多大意义。想罢，他对索玛初拉唱道：
    祈祷白色天空，
    祈祷黑色的大地，
    祈祷花色的半空，
    祈祷特莫(注22)九兄弟。
    祈祷辛巴获智慧，
    祈祷诸神多加持(注23)。
    霍尔虽己落人手(注24)，
    先人遗言应牢记。
    如不知道这是啥地方，
    这是阿钦霍尔六部地。
    从前城堡坚固魔心齐，
    如今山河破碎鬼心离。
    从前王臣相济名声威，
    如今只剩辛巴理残局。
    从前此地住着大鹏鸟，
    如今只有乌鸦来栖息。
    从前常见猛虎舞利爪，
    如今只有狐狸暗抽泣。
    从前指挥众兵声势大，
    如今只我一人作代理。
    心烦就象风吹令幡飘，
    一切由命安排难更易。
    从前敌前扬鞭跃马威，
    如今阎王手下任人欺。
    当年亲率十万红缨军，
    先锋部队开向哪里去，
    后卫部队如何在后行，
    指挥如神军中有名气！
    索玛远道光临到此地，
    一路辛苦一定很乏力，
    别在途中耽搁快进城，
    进入城堡坐下早休息。
    渴了请饮几口甘露酒，
    饿了请吃各种好饮食。
    乘马卸下鞍鞯拴起来，
    上等饲料放在马槽里。
    特向索玛初拉来探问，
    世界雄狮大王格萨尔，
    是否真的说过这话语：
    “现在前往萨旦姜国地，
    辛巴快快前来莫迟疑”！
    如果大王真的说此话，
    去迟就会理亏受责斥。
    大王命令不敢相违抗，
    我有难处必须事先提。
    命的长短难以用庹量，
    事的好坏难以用绳计。
    如果辛巴定要去岭地，
    对于国王恐怕无裨益。
    脾气怪者见我会生气，
    左思右想实在不能去。
    若是大王一定召我去，
    结果如何事先可预知。
    会象寒风吹云成冰雹，
    对于庄稼有害没有益。
    秋天浓云层层布满天，
    温暖阳光常被云遮蔽。
    庄稼没有阳光送温暖，
    就会只长秸杆和糠秕。
    冬天雪花纷纷落满地，
    山光水色全部无生机，
    茫茫草原全被雪盖住，
    牛羊只有遭灾受冻饥。
    要我辛巴一定去岭地，
    岭地好强之人会妒嫉。
    他们敌前也许无本领，
    但是对我也许发脾气。
    有人会象老狗挖墙洞，
    对敌胆小怕死如狐狸；
    对友专会拨弄是非事，
    为此请求不到岭地去。
    抗击萨旦兵马来侵犯，
    首先派出重兵包围起。
    从外支援岭军是重担，
    辛巴愿意率兵去支持。
    请把我的想法禀国王，
    请你索玛心中牢牢记。
    辛巴实在不愿到岭地去。索玛想，辛巴不愿到岭地去，也许是怕岭地的人们把他看作囚徒，对他逞强施威，说他的坏话，有损他的自尊心。但我是“派出来的人，射出去的箭”，达不到目的是不允许的。于是他苦苦思索，总想说服辛巴一同到格萨尔大王跟前去。
    (注1)三十三天：佛学术语。梵文称“忉利天”。佛经谓在须弥山顶，中央为帝释夭，四方各有八天，共为三十三天，皆为神仙居住的地方。
    (注2)嘉卡修茂宫：岭国陪都，简称“嘉城”。格萨尔王的妃子珠牡平时住在此城，在霍岭战争中，珠牡即于此城遭霍尔枪掳。在这一分部里叙述，格萨尔出征归来后， 常住在此城里闭关静坐，由珠牡和穆穹卡德二人侍奉。
    (注3)闭关静修：佛教术语，指僧人在一定期限内闭居一室，一心诵经坐禅。是僧人的一种修行方法。
    (注4)八大寒林：佛学术语。佛经称弃尸的林地为寒林，因人到此处，常因恐惧不寒而粟，故谓寒，八个弃尸的地方称八大寒林。
    (注5)金刚亥母：藏传佛教噶举派修密宗的本尊神，其形为猪头女人身。为上乐金刚菩萨的明妃。其塑像作与上乐金刚相抱状。
    (注6)雍仲苯：指以读作“雍中”的符号为教徽的藏族原始宗教苯布教。
    (注7)玛曲：黄河。河南为阴，河北为阳。
    (注8)达乌红色人海：原名达乌米措玛尔布。
    (注9)绕匝：又称绕佛。佛僧围绕着佛像或神山等向右绕行(顺时针方向)一回至千百回称为绕匝。
    (注10)贡嘎山：山名，在四川甘孜藏族自治州境内，海拔7556米，藏俗视此山为神山。
    (注11)加地：藏语称加纳，指汉地。
    (注12)佛海：佛经中谓佛界广大无边如大海，故称”佛海”。此处作为救主，应是神佛之名。
    (注13)嘎乃贡巴叔叔：又名戎察叉干叔叔，岭国老总管。
    (注14)东科：行政单位名。
    (注15)旦卡拉，曲拉，色拉，旦玛曲拉，均为大山名。
    (注16)旦玛赤吉桑珠：又名察香旦玛香查。
    (注17)嘉洛·敦巴坚赞：是格萨尔王妃嘉洛·森姜珠牡的父亲，是嘉洛部落的酋长，“颇章达孜城”是他的领邑。
    (注18)珠·尕德：全名珠·尕德却江外乃亥。此人是岭军中的神炮石手。
    (注19)霍尔六部：据《雹岭大战》中载，霍尔国原有十二部，即：奔撒、日撒。塘撒、噶尔哇、年巴，耿尕、查吾、查肖、点巴、黄帐、黑帐、白帐，霍尔战败后，附属岭国，合并为六部，由辛巴统领。
    (注20)岭国宝珠太阳：对岭格萨尔大王的眷称。
    (注21)白螺克敌：用奶子喂养白螺、白螺制服了鳄鱼，是一则藏族民间故事。
    (注22)特莫：霍尔残部神祗名。
    (注23)加持：佛学术语。佛经谓神佛之力加于众生，使众生获得善果，谓之加持。
    (注24)霍尔落人手：霍尔国此时已被格萨尔征服，收为属地，因而辛巴才有此言。


第六章 辛巴奉命作先锋 旦玛发怒训降臣

    第六章 辛巴奉命作先锋 旦玛发怒训降臣

    降臣辛巴奉召。他怕到岭地后受辱，不愿前往。岭国信使索玛说服了辛巴。辛巴同索玛到了岭地，向格萨尔大王陈述了抗击姜军的策略。旦玛因不忘霍岭战争中贾察牺牲于辛巴矛尖的旧根，发怒严词训斥辛巴，因而展开了一场舌战。
    岭国信使索玛，一心想说服霍尔辛巴梅乳泽一同到格萨尔大王跟前去。于是他对辛巴说：“啊！红辛巴，你是个聪明勇敢的男子汉，你不能违抗国王的命令。你心中也不必有什么顾虑。岭国英雄们心胸比草原还广阔，是不会有人责难你的。你还是踉我一同去见格萨尔大王为好。我现在推心置腹给你说上三句话，请你三思。”说毕，索玛唱道：
    谨向上界天空中诸神殿，
    大梵天王神族来敬礼！
    谨向中间无量半空中，
    厉神虎魔达赞来敬礼！
    谨向下界蓝色大海洋，
    龙神纳嘎龙王来敬礼！
    希望雪域佛法能宏扬，
    祝福黑头众生得安康。
    以上是唱歌时的祝愿，
    以下是对身心的安慰。
    这歌请你不用多怀疑，
    对你好比阳光照大地，
    这歌能够给你除黑暗，
    又能把你心扉来开启。
    你是英雄当中一好汉，
    霍岭两地都很有名气。
    如今你虽是个投降者，
    英雄最终总有出头日。
    雄师王派我给你送命令，
    不能违背不能误日期。
    国王命令如同山滚石。
    要想阻挡枉自费心机。
    好比日月运行和流星，
    要想阻挡那是白费力。
    南赡部洲大王格萨尔，
    他是大梵天神一爱子，
    千佛派他下凡到人世，
    好比金色阳光照大地。
    权势显赫降伏四方敌，
    天下无人与他比高低。
    现在辛巴如果不前去，
    大王发起怒来担不起。
    望你思前想后多考虑，
    免得大祸临头悔恨迟！
    记得霍岭大战结束时，
    大王宝刀下面饶了你。
    留下宝贵生命又重用，
    霍尔六部委派你管理。
    雪山能给大地作美饰，
    太空能把大海色染碧。
    战场遍布黄河十八弯，
    援军处处需要辛巴你。
    紧急关头你若要逃避，
    后果如何由你考虑去。
    月亮如果硬往云中游，
    终究会被罗曜星吞噬。
    流水如果任意起大浪，
    终究会被旱魃来制止。
    英雄如不自珍诽谤人，
    终究会被他人来唾弃。
    如果辛巴你到岭尕去，
    英雄肯定不会诽谤你。
    不必担心自己有瑕疵，
    只会得到重用和美誉。
    只要雄狮大王器重你，
    诸臣岂敢对你来无礼。
    劝你心中不必有顾虑，
    快快同我一起岭尕去。
    辛巴你如实在不前去，
    别说我没把信件带给你。
    信使索玛唱罢，辛巴想：如果不按索玛所说，前去听令，谁知格萨尔大王心里会有什么想法。国王的命令就如上师的指示一样，如果他生起气来，对内对外都会把事情弄坏。于是他对索玛说道：“好心的使者索玛啊，你的话象禾苗久旱逢甘露一样，滋润着我的心田。我沉重的心扉，被你诚恳语言的锤子敲开了。今晚我俩就在雅司城中暂住一夜，明天一早就同去见国王吧！”当晚索玛同辛巴住在雅司
    城堡里。
    次日，辛巴一早起来，命令侍卫士兵大吹海螺，大击法鼓，将霍尔六部兵马立刻集合起来。辛巴把准备前往岭国参战抗击姜军的决定向部下宣布以后，霍尔属国的巴图鲁们一个个抖擞精神，整装待发。当雪山顶子戴上金冠的时候，只听螺声阵阵，队伍里红色旗幡迎风招展。这时，辛巴命令“出发！”， 人人立即跨上战马，离开雅司卡玛尔宫城，由索玛带路，浩浩荡荡向岭尕地方驰去。
    在岭国“森珠达孜王宫”前的达塘查茂大会场上，这时上岭赛巴八部落，中岭文部六部落，下岭木江四部落，以及珠部、达乌部、达让部、旦玛部、河阴部、河阳部等等各大部落的兵马都已云集待命。上岭赛巴且居的部队，犹如猛虎出山；中岭文布仲居的部队，好比珍珠成串；下岭木江穹居的部队，恰似大鹏展翅；其它各部落的部队均各英姿飒爽。将士们都在静候国王的命令。
    这时，辛巴率领的霍尔红缨部队，已经越过了霍岭两地交界的界山雅拉赛吾山，正象利箭离弦似地飞驰在阿噶嘉兰木雅塔大道上，向岭国王宫直奔而来。
    大将察香旦玛香查在会场上看见索玛和辛巴带领红缨部队远远驰来，心中顿生恶感。他想：辛巴这个降臣，前几年在霍岭战争中，把矛尖对准了岭国英雄贾察，使贾察这位大英雄捐躯沙场，辛巴是个罪人。我是不能和这个用人肉做饭食的敌人并辔出骑、同上战场的。他边想，边面露怒容，很不高兴地坐在那里。
    辛巴一行进入会场。辛巴首先向格萨尔大王献上吉祥哈达，叩头请安。然后由老总管嘎乃贡巴(又名戎察叉干)叔叔将大王的吩咐讲给辛巴听；把姜萨旦王兵马已经侵入岭国盐海的情况，用“慢马踱步曲”对辛巴等唱道：
    谨向救主佛海来顶礼，
    谨向佛陀法身(注1)作祈祷。
    谨请光明之身发慈悲，
    谨请慈悲之心多加持。
    如不知道这是啥地方，
    这是达塘查茂大会场。
    如不知这我是什么人，
    别人叫我两个好名字：
    一是嘎乃贡巴不朽老，
    一是总管戎察叉干氏。
    老人不朽敢与雪山比，
    流水不朽永远不止息。
    家住不朽曙光高坡地，
    住在“木尼拉宗城”(注2)堡里。
    若不知道这是什么曲，
    这是“慢马踱步”缓慢曲。
    我本不想唱这缓慢曲，
    只因外体动作很缓慢，
    内体性格从来不着急，
    中间心意总是慢慢来，
    因此只好唱支缓慢曲。
    岭界神族后裔众英雄，
    住在坝里请在草滩听，
    往在山上请在高处听，
    住在水边请在低处听。
    天母南曼婕姆是救主，
    特对今世众生多加侍，
    她向神明似的雄狮王，
    降下预言明确作指示。
    姜地萨旦兵马来侵犯，
    敌人旌旗天空全遮蔽，
    长矛好比曙光在升起，
    要把调味佳品来夺取。
    姜国王子玉拉亲临阵，
    屈拉本波红缨部队领，
    泽玛克杰花缨部队领，
    充当入侵先锋来拼命。
    萨旦王的本事怎么样，
    姜国城堡是否坚无比，
    姜国猛士武艺怎么样，
    猛士弓箭是否很犀利。
    对外权势名声怎么样，
    对内统治指挥有何技，
    岭尕诸位大臣和大将，
    战前心中必须有个底。
    庄严高耸巍巍须弥山，
    吉样大海宝贝难数计，
    能否不遭劫难永存在，
    只怕事与愿违难估计。
    总管叔叔今天到此地，
    是想帮助侄子来出力。
    我是绝了后的老叉干(注3)，
    还想为国为民多献计。
    战争如何进军和退兵，
    老汉运筹帷幄有妙计。
    叔叔虽然身躯已衰老，
    心里克敌致胜有主意。
    山林猛虎年纪虽老迈，
    吃生肉时牙齿最锋利。
    绿鬃狮子年纪虽老迈，
    风雪行走步伐最迅疾。
    叔叔年纪虽然己老迈，
    战时如何进退有先知。
    姜国萨旦情况要熟悉，
    傲慢男儿自认了不起，
    趾高气扬目中无别人，
    射箭就象茅草碰肉皮。
    姜国太子玉拉托居尔，
    射箭好比天空降霹雳，
    拉弓好比力士拉岩石，
    只能软攻不宜用武力。
    霍尔大将辛巴梅乳泽，
    这次保卫盐海抗强敌，
    大王派你辛巴作先锋，
    对付玉拉只能用计取。
    你先单枪匹马去探哨，
    大军日夜兼程跟着你。
    先锋不能懦怯要稳重，
    智擒玉拉千万别性急。
    等到你和敌人相遇时，
    应该怎样对付你考虑。
    须知兵不厌诈是经验，
    将计就计才能克强敌。
    我的曲子心中请牢记，
    祝愿先锋旗开得胜利。
    众人听完老总管的唱述以后，都表现出高兴的神情，会场上气氛非常活跃，这时，坐在黄霍尔长官座位上的逗觉·辛巴，头顶上束着老山羊发髻，头的周围束着小山羊发髻；发髻上装饰着珊瑚金刚结；胡子结成山羊胡须结；狐皮帽子歪戴在头上，身上穿着金色绸子战袍，打扮成霍尔军官的样子。他听了嘎乃贡巴叔叔的唱述以后，心有所思。于是他唱了一支表示服从命令同意前去出征的歌子。他用“折仁折通调(注4)”唱道：
    白色天空天神请护佑！
    黑色大地地祗请加持！
    花色虚空厉神请明察！
    保佑辛巴旗开得胜利。
    如不知道这是啥地方，
    这是人人向往的达塘地。
    如不认识我是什么人，
    我是霍尔辛巴梅乳泽。
    阿钦霍尔九座名城堡，
    我是“作茂如宗”大主子。
    京都“雅司卡玛尔”宫前，
    我是支撑帐房大柱子(注5)。
    霍尔属部如今我统领，
    雄狮大王命令我实施。
    辛巴智勇四方人皆知，
    送我下面几个好名字：
    一是百胜辛巴红臂人，
    二是千胜辛巴红脸氏，
    三是万胜辛巴红胡子，
    四是烈火舌头梅乳泽。
    我急躁时要比烈日强，
    我平静时要比月光凉。
    志向高昂犹如雪峰顶，
    心情平静犹如海无浪。
    作战勇敢狮子一样猛，
    两军交锋无人敢较量。
    这首“长短杂用”缓慢曲，
    帮助亲人之时我才唱。
    这首“短连陡坡滚石”曲，
    克制仇敌之时我才唱。
    这是辛巴唱曲老习惯。
    在那黄金宝座高位上，
    那是世界宝珠大法王(注6)。
    在那白螺宝座就座者，
    那是神裔扎拉泽嘉王。
    且居赛巴长官坐右边，
    仲居文布长官在左方，
    穹居木江长官居中间，
    还有嘎乃贡巴总管王。
    右排太阳照的首位上，
    那是旦玛赤吉桑珠氏。
    左排月亮照的首位上，
    那是巴拉·米姜尕尔保。
    角落珍珠宝座首位上，
    那是木江·仁庆达尔鲁。
    后排彩云缭绕首位上，
    那是神炮石手珠·尕德
    嘉洛·敦巴坚赞大官人。
    达让九部长官晁同等，
    均各坐在自己座位上，
    请来听我辛巴吐衷肠。
    我虽没有妙法要宣讲，
    但有重要话儿要呈上。
    姜地内情外情我清楚，
    听我从头到尾说端详。
    在那很久以前日子里，
    姜霍两国经常有交往，
    紫姜萨旦国王权势大，
    他是神仙下凡当国王。
    身躯魁梧就象须弥山，
    声音洪亮好比玉龙吟，
    常把山岗当作骏马骑，
    常把日月当作金镫踏。
    饿时能把牛羊全吃尽，
    渴时能把大海全喝干。
    对他只能使用软办法，
    军队硬拼难与他较量。
    姜地有三人名叫托居尔：
    长子姜雏·玉拉托居尔，
    幼子生姜·拉吾托居尔，
    英雄巴林·伊俄抚居尔，
    三人射箭如同降霹雳，
    拉弓好比拉开金刚石。
    姜地有三人名叫大胡子，
    长者赛日格布大胡子，
    还有前辈屈拉大胡子，
    善言德干叔叔大胡子，
    他们三人发怒魔吓死，
    射箭能够剥下猛虎皮。
    姜地长臂也有三个人：
    一是迅奴冬通长臂者，
    二是冬狄赤杰长臂者，
    三是拉乌训奴长臂者，
    发怒能把日月抓到手，
    生气能把众生掼在地。
    姜地号称毒人三弟兄，
    老大(注7)叫做白于图鲁氏，
    老二叫做扎西托居尔，
    老三叫做塔穹鲁古氏。
    三人黑蛇作鞭盘头上，
    放毒传病使人染恶疾。
    口中吐出毒气所到处，
    流行三百六十种瘟疫。
    三人头上盘旋寄魂鸟，
    若不先把魂鸟性命取，
    刀箭对他三人伤不了，
    武力无法与他三人敌。
    大臣协钦白图无匹敌，
    怒时犹如猛虎发脾气，
    力气巨大能够把山移，
    说话好比流水无休止。
    左路大军长官色拉氏，
    喜饮敌人鲜血大勇士，
    力大敢与大象比高低，
    猛虎虽凶他也能制服。
    却吉衮尕吉美中姜王，
    能把千百对手踩脚底。
    口中能喷熊熊烈火焰，
    阵前万人大军也难敌。
    有个拉乌斯斯是毒人，
    伏敌就象冰雹最严厉，
    截击敌军就象铁锤子，
    他常带领援军夺胜利。
    主札白登格布龙王将，
    技艺敏捷灵活赛鹞子，
    言行稳重好比是山岳，
    勇敢杀敌威名震天地。
    毒人吉吾托格魔长官，
    具备鹞、雕、狼等三武艺，
    好比钩取敌魂阎罗王，
    生死大权都在他手里。
    红脸长官泽玛克杰氏，
    身强体壮力气大无比，
    九条犏牛难敌他一人，
    花缨部队当中有名气。
    姜国王子玉拉托居尔，
    对他只能用计去巧取，
    如果硬拼无法战胜他，
    软绳能把硬汉捆绑起。
    辛巴自愿请战先出发，
    智擒玉拉尽量用巧计。
    我的歌子如果听清楚！
    敬请岭军人人要牢记。
    辛巴梅乳泽刚唱罢，旦玛香查突然生起无名火来。他嚷道：“辛巴说了这么多自我夸耀的话，有何用处？出征抗敌，不比在家玩耍；一个人单枪匹马，胜败如何，很难估计。究竟谁有本领，到敌人面前才能分晓，现在自吹自擂，有什么必要！”说毕，他唱道：
    噜嗒啦啦嗒啦啦热，
    噜啊啦啦噜啊啦热，
    谨向白梵天王来祈祷！
    谨向厉神年庆格作来顶礼！
    谨向龙王邹纳仁钦来皈依！
    愿我旦玛所想成现实！
    若不认识这是啥地方，
    这是达塘查茂大会址。
    若不认识我是哪一个，
    我可从头说与大家知。
    我是上丹地方王族人，
    我是萨霍尔王真后裔。
    身跨“额珠点巴”银光马，
    松石盔缨部队我主持。
    有我旦玛万事能如意，
    无我旦玛万事成空虚。
    已经过去漫长岁月里，
    我是天空发光的宝珠子，
    大臣南斗六星作魁首，
    旦玛赤吉桑珠是名字。
    出征旦玛我是先锋将，
    凯旋旦玛我是让功人。
    舌头短小不会说大话，
    岭军大名鼎鼎人皆知。
    昔日英雄贾察(注8)在世时，
    我常出入营帐议军机。
    大事都由贾察来作主，
    小事都由旦玛我处理。
    我说上三句话狠顶用，
    我走上三步路抵万里。
    如今毛驴报晓出怪事，
    老将旦玛越想越生气！
    尊贵国王没说一句话，
    下贱囚徒(注9)何必来放肆！
    老将旦玛没说一句话，
    下贱的囚徒何必来放肆！
    左边英雄没说一句话。
    下贱囚徒何必来放肆！
    右边功臣没说一句话，
    下贱囚徒何必来放肆！
    嘴巴比那野骡嘴巴长，
    脸盘比那野牛脸盘短，
    张口要把大地都吞下，
    心中邪火燃烧谁害怕。
    辛巴好象长着五条舌，
    纵有十条八条又何奇。
    好比雄鹿角叉高翘起，
    角叉多了有害没有益。
    你象夏天烈日一样热，
    天空处处充满热蒸气。
    你象秋天月亮一样凉，
    彩云难把凉气来遮蔽。
    你唱“折仁折通”有何奇，
    就象山顶逞能耍嘴皮。
    你的花言巧语没用处，
    半句难入我的耳朵里。
    你是不害臊的红胡子？
    胡言乱语没有大意思？
    你是怎样看待我岭军？
    你把自己摆在啥位置？
    在那四方领域乐土上，
    就象茅草遭受冰雹击，
    茅草不想低头也得低，
    辛巴最好向我把头低。
    岭人应当分清好和歹，
    莫把巧言当作真心意。
    属下心事难以用斗量，
    法王对人应该有分析。
    你口所言一切如吹风，
    是否如此旦玛有怀疑。
    特别是此次出兵去征战，
    是胜是败事先难估计。
    绵羊毛线做的座垫上，
    不必山羊毛线镶边子。
    俊美王后穿的绸衣上，
    不必朽污破布做里子。
    花花岭国英雄军队里，
    不必找你囚徒出点子。
    姜萨旦王部属多又多，
    虽有许多闯将和勇士，
    他们本领究竟怎么样，
    旦玛心中明白早有底。
    骏马奔驰虽然很快速，
    脚力怎样大家也都知。
    提起姜雏·玉拉托居尔，
    不是旦玛对手人皆知。
    姜岭两国王臣来较量，
    岭尕得胜一定没问题。
    南赡部洲大王格萨尔，
    兵马众多将帅有能力。
    姜国三大猛将打先锋，
    在我看来没啥了不起，
    若让旦玛上前去迎战，
    敢与玉拉托居尔比高低。
    能把敌情迅速弄清楚，
    岭尕大众谁都不怀疑，
    旦玛说的句句是真话，
    敬请岭尕英雄要牢记。
    旦玛唱毕，心中还在生气。这时，辛巴梅乳泽用歌回答道：
    噜嗒啦啦噜啊啦啦，
    嗒啦嗒啦嗒啦啦。
    嗓音宏亮唱歌很顺畅，
    虽离故乡乡音不变异。
    若不认识这是啥地方，
    以前双足未曾到此地，
    现在坐的这块神圣地，
    名叫达塘查茂大会场。
    若不认识我是什么人，
    我是霍尔辛巴梅乳译。
    从前霍尔国王健在时，
    天天常与国王议国事。
    说话声声决定大小事，
    智慧犹如曙光照大地，
    说话好比利箭中靶心，
    局势好坏心中根明晰。
    以前霍尔拥有十万兵，
    兵强马壮能够抗强敌。
    自从丧失霍尔政权(注10)后，
    被人称为囚徒我羞耻！
    如今句句说的是真话，
    别人反说我是吹牛皮。
    如今坐在失败的座位上，
    命定如此别人都鄙视。
    快乐时候不想高声叫，
    这是母绵羊的老脾气。
    痛苦时候不会大声哭，
    这是男子汉的好本质。
    了不起的大臣旦玛你，
    何必倚仗权势把人欺。
    雄狮王前辛巴吐衷肠，
    与你高贵犄角没关系。
    辛巴说话抢在你前头。
    说话不慎冒犯失了礼。
    岭军英勇名臣旦玛你，
    请你息怒不必生大气。
    囚徒今天说话虽占先，
    对你旦玛名声没降低，
    我是大胆说了心中话，
    旦玛何必对我施压力！
    旦玛你有豪言请先说，
    你有武艺请先去杀敌，
    你是雪域藏地美装饰，
    你是岭界政权好卫士。
    此外我还有话告诉你，
    不怕对我囚徒发脾气。
    烈火熊熊燃烧我不伯，
    雷电霹雳轰我我不急。
    我虽是个败将当囚徒，
    何必在囚徒面前显暴戾！
    这次紫姜发兵来侵犯，
    看你旦玛怎样来对敌。
    若是令你出战作先锋，
    看你是否能够得胜利。
    特别是迎战玉拉托居尔，
    看你旦玛有啥好武艺。
    辛巴心中常常这样想：
    玉拉武艺和你无高低。
    你俩如果一旦交手时，
    败在玉拉手下多羞耻！
    你的银光骏马能奔驰，
    难赛玉拉狼牙青鬃驹。
    北方大草原上好披箭，
    射不穿南方红色岩石。
    射靶箭矢虽然快如风，
    也难射穿青色铁铠甲。
    妇女口中议论虽然多，
    却议不了国家兴亡事。
    朋友面前只是小困难，
    敌人面前却是大问题，
    囚徒面前迈步显威武，
    在战场上低头来叹气！
    这话说得有理没有理，
    请你旦玛心中细寻思。
    英雄就该具有英雄色，
    英雄不该把囚徒当奴隶。
    辛巴唱罢，又说：“旦玛：你如果很想显示一下自己武艺的话，最好去当岭军的先锋。要想当一个任何时候都是好样的英雄，就得在大敌压境时冲锋在前。我辛巴虽无多大本领，但对玛尔康岭地的政权，特别是对你旦玛的声誉没有半点损伤，请你不要倚势凌人，还是冷静一点为好。”
    这时格萨尔大王和大臣们都没有说什么。旦玛听后，却更加火冒三丈，气愤万分。他心中不由想起了在霍岭大战中死在辛巴矛尖上的英雄贾察霞尕尔。他想：今天如不与这个囚徒分个雌雄，就无法出兵。旦玛想到这里，又用歌子向辛巴唱道：
    你是黄霍尔囚徒红胡子，
    自称一切正确的红胡子，
    对于过去一切大小事，
    有人忘记有人没忘记。
    林中刚出窝的小鸟雏，
    有的高飞有的跌下地。
    旦玛记性不好老健忘，
    辛巴可能记得很仔细。
    当年在那血雨腥风日，
    黄霍尔十万大军侵岭地；
    上路大军侵犯岭上方，
    嘎俄山上羊群全掠去，
    拴羊羔的绳子全砍断，
    母羊样咩咩声全绝迹，
    参与这事曾有辛巴你。
    下路大军侵犯岭下方，
    塘拉木波大山半山腰，
    到处钉下拴马木橛子，
    绊马绳索拴在木橛上，
    使我岭军战马难疾驰，
    参与这事曾有辛巴你。
    中路大军侵犯岭尕堆，
    霍尔营帐扎在玛岭地，
    黄河之不变成红血流，
    王帐当作你的切肉砧，
    茶城四角被你毁无迹。
    松石被你砸碎山崖上，
    座座城堡顷刻成废墟，
    参与这事曾有辛巴你。
    多少无辜百姓被杀害，
    王妃珠牡也曾被抢去。
    可怜森姜珠牡好王妃，
    遭受凌辱愤怒难平息，
    参与这事曾有辛巴你。
    英雄战将霞鲁(注11)被杀害，
    刽子手就是屠夫辛巴你。
    带领大军人侵岭尕地，
    指挥兵马侵扰就是你。
    汉人外甥霞鲁尕尔布、
    他是穷人希望寄托者，
    他是打击强梁铁锤子，
    他是奔巴(注12)家族大官人，
    他是穹居系的擎天柱。
    他的雪白头盔你夺去，
    他的头颅带往霍尔去，
    头颅悬在雅司城顶上，
    魂变无头鹞子(注13)声凄凄！
    罪恶辛巴干下罪恶事，
    大军亲眼所见谁不知！
    见到霍尔辛巴红胡子，
    岭人谁不跺脚咬牙齿！
    见到霍尔辛巴红胡子，
    谁不想奔巴长官霞鲁氏！
    每当十五皓月升天时，
    想起胸怀如海霞鲁氏！
    每当天空降下细雨时，
    两眼泪水簌簌流不止。
    霍尔黑胡、红胡、青胡子，
    长的都是山羊小胡子。
    黑胡子脸好比草鞋磨破皮，
    红胡子脸好比围裙打补钉，
    青胡子脸好比崖上长青苔，
    这种怪相实在叫人恶心死！
    我俩今天一齐赛武艺，
    免得你死后心中悔无及。
    我是格萨尔王的大法臣，
    倘若死了心中也乐意。
    你从红色山路来这里，
    我从绿色草地上来这里，
    一起来到平坝草滩里，
    两人比赛互相比高低。
    快快来吧，霍尔红胡子，
    我拇指已把利箭扣弦上，
    我双臂已把肌肉紧鼓起，
    利箭送你上天成佛去。
    辛巴从来不知好和歹，
    没有把我旦玛看眼里；
    我要和你辛巴来比赛，
    败了会被世人讥笑死。
    “相处长了母女也会闹别扭，
    肉吃多了猛虎也会厌肉食，
    人杀多了勇士也会丢性命。”
    这是前人说的谚语应牢记。
    英雄贾察丧身魂无主，
    无人对他超度行佛事，
    旦玛想起贾察怒火燃，
    恨不得一口吞下你红胡子！
    旦玛唱罢，满面怒容，两眼瞪着辛巴。辛巴听了旦玛一番训斥，面露愁容，表现出敢怒不敢言的样子。会场上一下子安静下来，当时扎拉泽嘉也双目瞪着辛巴，满腹怒火正待爆发。
    (注1)法身：佛学名词。亦称佛身。此指佛祖诸身之一法身，即指佛祖。另佛家认为以佛法修炼成身，或身具一切佛法，亦谓法身。
    (注2)木尼拉宗城：又称南宗秀茂城，为总管的领邑。
    (注3)绝了后的老叉干：据《格萨尔》各分部本中记载：戎察叉干本有三个儿子。长子玉片达嘉，在加岭战争中阵亡；次子连巴曲嘉，在戎岭战争中阵亡；幼子昂琼玉达，在霍岭战争中阵亡。故老总管在此说他“绝了后”。
    (注4)折仁折通：曲调名、意为“长短杂用调”。
    (注5)此句辛巴是说，他曾是霍尔王城中的砥柱。
    (注6)指格萨尔大王。
    (注7)老大、老二、原文排行颠倒。按前第四章排行统一。
    (注8)贾察全名贾察霞尕尔，系格萨尔同父异母长兄。牺牲于姜岭大战前的霍岭大战中。
    (注9)下贱囚徒指降臣辛巴梅乳泽。霍岭大战中，霍尔战败，辛巴曾被俘，囚禁在岭营。辛巴被赦免后，被委任管理霍尔属地。因在霍岭大战时贾察牺牲于辛巴矛尖下，旦玛不忘旧仇，与他不和，两人经常发生舌战。
    (注10)丧失霍尔政权：指霍岭大战中，霍尔战败、政权丧失，归属岭国。
    (注11)霞鲁：即贾察霞尕尔，爱称霞鲁尕尔布简称霞鲁。
    (注12)奔巴：是岭国王室穹居系(幼系)的部族姓，来源于穹居系的母氏。
    (注13)据史诗《霍岭大战之部》中载。贾察在战场上牺牲后，困头颅被敌人割去，阴魂变成一只无头鹞子。那鹞子在山中不断呼唤，呼唤格萨尔早日回国报仇。


第七章 扎拉忆仇斥囚徒 辛巴诚恳诉实情

    第七章 扎拉忆仇斥囚徒 辛巴诚恳诉实情

    扎拉泽嘉不忘杀父之仇，怒斥降臣辛巴。女将阿达拉茂火上加油，又出恶言中伤辛巴。辛巴心中委屈，一面与阿达拉茂舌战，一面诚恳诉说当年实情，并请求率部返回霍尔。
    贾察之子扎拉泽嘉听了大臣旦玛对辛巴梅乳泽的训斥以后，杀父之仇激起了心中怒火，顿时按捺不住心头之恨，立即以忿怒的声调唱道：
    嗦嗦嗦嗦呀啦嗦，
    嗒啦嗒啦嗒啦啦，
    谨向佛法僧三宝作祈祷，
    谨请赐给成就和加持，
    谨请给死难者作超度，
    快让亡灵升到天界去！
    右席英雄好象太阳升，
    听我扎拉泽嘉唱一曲！
    左席勇士好象明月圆。
    听我札拉泽嘉唱一曲！
    前席长官好象水入海，
    听我札拉泽嘉唱一曲！
    若不认识这是啥地方，
    这是玛域岭尕神圣地。
    若不认识我是什么人，
    我是绿鬃雪山白狮子。
    我是檀香林中百兽王，
    我是威震群山一猛虎。
    河水悠悠长年绕山流，
    金眼鱼儿水中乐融融。
    粮食满仓珍宝样样有，
    我住富裕“欧曲朝宗”城。
    奔巴家(注1)的扎拉泽嘉我，
    军中名声赫赫与天齐。
    父亲为国沙场捐身躯，
    无父孤儿立志争口气。
    莫看我说话时声音低，
    莫看我走路时迈步迟。
    莫说我是猪猡无本事，
    莫说我是清风无所倚。
    我那有用良言向谁说？
    我那中肯话儿谁听取？
    有人常把恶言恶语讲，
    扎拉听后心中常忧虑。
    我曾仔细思来仔细想，
    锋利武器不能对自己；
    白铠甲叶应该紧相连，
    巍峨山峦不能塌下去。
    父兄之间不能起内讧，
    我心想的确实是如此。
    前人传下谚语有道理，
    就怕落到我身心悲戚。
    “无义孤儿叔叔不疼爱，
    无母侄子婶婶不怜惜，
    无钱穷人别人不救济。”
    世间人情世态常如此。
    只怕叔叔对我不疼爱，
    竟把杀父仇敌当心腹。
    只怕话人不看死者面，
    竟然以敌为友不知耻！
    叔叔如果不分敌和友，
    侄子心中痛苦无止息。
    对待部下若是不慈爱，
    权势再大对我也无益。
    今天对待霍尔红辛巴，
    不必对他开恩讲客气。
    谁把这个囚徒释放了，
    血海深仇怎能都忘记！
    杀害父亲深仇如不报，
    我这儿子枉自活在世！
    每当十五皓月升起时，
    父亲音容浮现我心里。
    每当思念父亲音容时，
    胸中怒火立即燃烧起。
    父亲死在辛巴矛尖下，
    儿子不报父仇感羞耻。
    不管辛巴长舌多会说，
    不听囚徒胡言和乱语。
    若不信仰至高无上佛，
    今生后世善恶难由己。
    年轻力壮犹如山中虎，
    老死自家门口大可惜。
    不能举旗飞驰去陷阵，
    铁骑与那病马有何异！
    男儿如果只会守家门，
    终生碌碌无为无出息。
    有人平时自称好武艺，
    关键时刻射箭不中的。
    山中修竹制成锋利箭，
    天天躲在箭袋没出息。
    不把杀父仇人来惩罚，
    不把猛虎头皮揉成泥，
    奔巴家的扎拉泽嘉我，
    城堡老死之时悔恨迟。
    扎拉泽嘉用愤怒的言词和声调唱完了这支歌，引起了在座的诸将的深思。这时只见女英雄阿达拉茂从座位上站起来，稍微把身上的铠甲下摆拉了一下，对着大家说：“请岭尕尔各位英雄和扎拉泽嘉听着，特别是辛巴红胡子听着，岭尕神族应该如何保卫政权，这般大事不必让一个囚徒来安排。辛巴你千万不能靠一张嘴巴混日子。你的豪言，是否真的有什么用处，只有你自己知道。我女流敢和你辛巴较量一番，若不相信，请你听吧！”说毕唱道：
    高高天空不朽无边际，
    谨向天空法轮来顶礼！
    茫茫半空不动多广阔，
    那是五尺身躯依赖地。
    无边大地坚实如金刚，
    众生脚下稳踩不动移，
    祝愿所想皆能成现实。
    若不认识这是啥地方，
    这是达塘查茂大会场。
    若不认识我是什么人，
    首先说说我的前一世，
    住在空行净土圣洁地，
    心性善良一心理佛事。
    此生投胎北方魔国地，
    住在食人肉的魔堡里。
    名叫阿达拉茂能善战，
    看守魔国北门防外敌。
    我是女流当中神箭手，
    我对角弓竹箭瞧不起；
    我拉铁弓射的是铁箭，
    箭矢射出敌人倒下地。
    平时常与野牛作游戏，
    常将野马血肉当饭食。
    身上皮肤虽然长得黑，
    六艺精通敢与男儿比。
    心里明白作事很稳重，
    自愿归顺岭国神圣地。
    愿把雄狮大王作依靠，
    愿我行动利于岭尕地。
    我的心和牙齿一样白。
    从来不会伤人说恶语。
    我的两手平生很干净，
    从来不拿别人的东西。
    胯下骑的这匹灰白马，
    名字叫做骏马“草上飞”。
    马是萨旦姜地好马种，
    原是魔王鲁赞抢来的。
    黄金宝座上的雄狮王，
    保国抗敌全都依靠你，
    请你不要分神留心听，
    侧耳静心听我说仔细。
    白螺宝座上的好后生，
    神子扎拉泽嘉有本事，
    请你不要分神留心听，
    侧耳静心听我说仔细。
    右边坐的尼奔达尔雅，
    左边坐的文布·阿奴巴森，
    前边坐的戎察叉干王，
    我请诸位留心听仔细。
    萨旦地方情况我摸底，
    姜地兵马力量我皆知，
    姜地坚固城堡我熟悉，
    我对姜地了解最清晰。
    姜地萨旦国王不寻常，
    他是神灵下凡降人世，
    他的身躯随时能幻变，
    说有就有说无就消失。
    他虽凶猛残忍有本领，
    但与岭界英雄难对敌。
    雄狮一旦绿鬃来抖擞，
    狐狸就会吓死在洞里。
    黑云密布突然降冰雹，
    田间稻谷就会遭袭击。
    强敌面前我女子不畏惧，
    女将特来请战去对敌。
    霍尔辛巴罪人红胡子，
    自夸就象天龙了不起；
    说得天花乱坠管何用，
    他是一个囚徒无廉耻！
    霍尔王与辛巴红胡子，
    欠下岭国血债恨难息；
    战死冤魂游荡在荒原，
    阴风传来鬼哭声凄凄。
    贾察头悬雅司城顶上，
    城堡到处全被血染赤。。
    那时辛巴趾高气扬多得意，
    今天又说大话真是没廉耻1
    回想当年血雨腥风日，
    多少巍峨山崖成碎石，
    多少英雄男儿已战死，
    多少辉煌城堡变废墟。
    如今你敢当众吹牛皮，
    出征抗敌不能少了你。
    你若不知高低乱吹嘘，
    肯定断送生命和土地。
    老鼠如果只知贪油吃，
    尾巴会被油灯烧焦的。
    辛巴如果信口吐狂言，
    会在强敌面前丢脸皮。
    乌龟外壳如不被打破，
    里面情意灯火不会熄。
    英雄名声如不被破坏，
    克敌信心决不会丧失。
    是否如此大家等着看，
    听清没有辛巴红胡子！
    如果听清辛巴免遭难,
    如听不清倒霉一辈子。
    阿达拉茂唱罢，辛巴心里很不服气。他又气又急，脸色象乌云笼罩大地，阴沉沉地表现出心中受屈的样子。他再次用“折仁折通调”唱道：
    上空白山羊神请洞悉,
    请给祈祷的人赐加持，
    半空花山羊神请明察，
    请给依靠的人多指示！
    地上黑山羊神请关照，
    请给呼唤的人多恩赐！
    霍尔魔神特莫九兄弟，
    请助辛巴万事皆如意。
    家乡虽然沦落为属地，
    说话还得使用乡土语。
    老牛不死还得叫几声，
    辛巴不死还得说几句。
    扎拉官人说的虽正确，
    但应把道理从头讲仔细！
    道理若不从头来讲说，
    父子之间想法难一致。
    如果真心话儿不禀告，
    上师喇嘛教诲白听取。
    辛巴愿把心里话全说出，
    敬请扎拉官人多考虑。
    我在霍尔白帐大王前，
    常把心中所想作建议。
    在这岭国救主所在地，
    愿为扎拉献策费心机。
    当年霍尔曾与岭为敌，
    提起往事辛巴心痛死。
    那时霍尔君臣都一致，
    要为白帐大王寻妃子。
    千怪万怪只怪白帐王，
    怪他荒淫无度贪美女。
    霍尔十二大部不安宁，
    战祸只为抢夺女人起。
    记得当初战祸未起时，
    先把四种鸟儿派出去。
    鸽子、孔雀、鹦鹉、黑乌鸦，
    派出信使出国寻美女。
    孔雀不愿惹祸飞印度，
    鸽子喜欢友好飞汉地，
    鹦鹉只爱唱歌飞门隅。
    谁也不愿寻妃卖力气
    只有好惹是非的黑乌鸦，
    展翅飞到花花岭尕地。
    看见珠牡要比牡丹美，
    飞回霍尔王前来报喜。
    因此召来一场大灾难，
    人马兵卒一时挤满地。
    我苦口相劝莫与岭为敌，
    磨破嘴皮大王不听取。
    我曾想把战争来制止，
    无奈权力有限不济事。
    我从未想侵犯岭界地，
    未敢想与雄狮王为敌。
    在天空与大地两者间，
    雄狮太王、霞鲁尕尔布，
    和我逗觉辛巴三个人，
    曾在白色神界发过誓。
    三人生地愿望虽不同，
    都下决心不去做坏事，
    三人一旦有机相遇时，
    决不彼此怒目相对视。
    霍尔兴兵我曾反对过，
    常把霍岭友谊藏在心窝里。
    白帐王一手引来大战祸，
    晁同引狼入室更可耻！
    当年霍尔兵马侵岭尕，
    岭国没有一寸安宁地。
    逼得辛巴不得不出征，
    我在战乱当中混日子。
    英雄奔巴·贾察霞尕尔，
    脸的上部好象忿怒王，
    脸的下部好象忿怒佛，
    目光好象闪电很愤怒。
    他那神速贾霞青鬃马，
    飞跑只见山峦往后移。
    右边箭光闪闪在腾飞，
    左边矛尖涮涮在拼刺。
    刺杀敌马如同砍茅草，
    斩断敌头好比砍树枝。
    战场鲜血遍地流成河，
    滔滔黄河全被血染赤。
    无敌英雄贾察霞鲁前，
    辛巴从来不敢显本事。
    犹如小小鼠兔见雄鹰，
    千方百计寻找藏身地。
    记得当年霍岭大战时，
    贾察单身闯营势无敌。
    霍尔三路大军来交战，
    人马被他扰乱成肉泥。
    辛巴不愿交战躲一旁，
    只见人马尸体倒满地。
    贾察雅司宝刀(注2)挥来时，
    辛巴不怕丢丑急躲避。
    要想杀害贾察坏主意，
    指甲大的一点未想起。
    我用诚心向神作祈祷，
    祝愿贾察闯营无损失。
    无奈命中注定难逃避，
    英雄脖子斩断在草地；
    脖子流出奶般白血来，
    霍军见了人人皆惊异。
    辛巴心底洁白无瑕疵，
    看见贾察阵亡心欲碎，
    往上躲到山顶去忏悔，
    往下逃到河边去发誓。
    山地沟壑辛巴都躲遍，
    幸而绝路逢生免一毙。
    岭军东来我往西边逃，
    一直逃向山崖去躲避。
    纳卡格布雪山右侧边，
    萨纳格布雪山当中间，
    辛巴躲到大山崖缝里，
    手中长矛露在崖外边。
    命中注定危险难回避，
    贾察驰马正在冲锋时，
    马失前蹄人从马上落，
    头颅碰在矛尖受重刺。
    五尺高大身躯倒下地，
    顿时英雄只剩一口气，
    辛巴赶快向前去抢救，
    搀扶英雄不禁泪眼湿。
    伤心泪珠簌簌两腮滚，
    连连小声叫喊表慰藉，
    飞马前往唐泽玉周(注3)前，
    急将起死回生药丸取。
    不料萨都阿纳这骑士，
    突然驰马冲到英雄前；
    他把英雄头颅割下来(注4)，
    高悬雅司城门让人看。
    看见此情辛巴心头痛，
    好比山顶经幡迎狂风，
    我和贾察前世是兄弟，
    如今他去我也不愿生。
    现在我命操在岭人手，
    要杀全由札拉官人你，
    要留也由扎拉官人你，
    从前现在实情皆如此。
    我如撒谎三宝会降罪，
    我若居心叵测遭惩治。
    以上是我回答扎拉话，
    以下再对旦玛作回答。
    “有问不作回答是哑巴，
    得恩受食不报是骗子”。
    此谚辛巴心中早明白，
    我不当哑巴也不当骗子。
    最好的帽子要数狐皮帽，
    最好的话是长官作指示。
    最好的鼓是寺院里的鼓。
    最好的回答就是摆事实。
    旦玛你是正确青脸人，
    整个一生不论前中后，
    开口不离教法讲真理，
    为何依仗教法把人欺。
    你是官人身份猴儿脸，
    脸的上部要比猴脸窄，
    脸的下部要比猴脸尖，
    生成这副猴脸怪可怜。
    你的脸庞又象山羊脸，
    只是没有胡须挂腮边。
    你的大话已经说晚了，
    若是狐狸则又说早了。
    霍尔大军入侵岭国时，
    在那雅玉格布草滩上，
    霍尔斩断绵羊叫声时，
    旦玛为何不来夺刀子？
    是否旦玛当时死掉了？
    是否旦玛如今复活了？
    如今情况旦玛你清楚。
    当时实情莫非不知道？”
    在那塘拉木波半坡上，
    到处钉下栓马木橛子，
    绊马绳索拴在木橛上，
    使得岭军人马难疾驰。
    是否旦玛当时死掉了？
    是否旦玛如今复活了？
    今天情况旦玛你清楚，
    当时实情莫非不知道！
    滔滔黄河水色血染赤，
    嘛呢桑坎山头堆满尸。
    好比岭地庄稼正生长，
    突然遭受冰雹来袭击。
    岭国牡丹(注5)花儿被摘去，
    辛巴亲手抢刀救妃子(注6)。
    是否旦玛当时死掉了？
    是否旦玛如今复活了？
    当时你象胆怯小狐狸，
    夹着尾巴悄悄去逃避；
    我象檀香林中一猛虎，
    胆小狐狸从不看眼里。
    说得天花乱坠有何用？
    猴脸旦玛到底有何技？
    你有胆量就快跳出来，
    我愿与你猴儿比高低。
    利箭到底锋利不锋利，
    甲是否射穿方可知。
    武器到底锐利不锐利，
    与敌交锋时节方可知。
    我能大海当中捞石头，
    石头围成赛马好场地，
    那是军队训练战马场，
    可供英雄练武显能力。
    位弓拇指自有逞强处，
    射箭拇指自有用武地，
    天下英雄自有显能处，
    辛巴时时等着旦玛你。
    上面的话回答旦玛男。
    下面回答阿达拉茂女。
    我有重要话儿要述说，
    阿达拉茂你要听仔细。
    惯会降服野牛强女人，
    对付野牛你是了不起。
    可是在我辛巴男儿前，
    你那杀牛本领快收起。
    你这女人怎能称英雄，
    你的行为就象恶风袭。
    你欠血债罪孽满天下，
    此生后世恶果难消抵。
    贱女不知天高和地厚，
    怎能和我男子比高低。
    显耀自己应该有分寸，
    自高过度别人瞧不起。
    我身虽瘦还是斑斓虎，
    你身虽肥只是老母狗。
    我虽然弱也是崖顶鹰，
    你虽然强只是沟底鸦。
    我身高贵犹如青冈木，
    你身低劣好比朽木头。
    现在何必对我显威风，
    你该知罪悔过才相宜。
    逗觉辛巴是员英雄将
    心中丝毫没有后悔意，
    只要头颅没有掉草地，
    不必担心权力会失去。
    我象指头当中大拇指，
    支撑霍尔王室铁柱子。
    如今虽然归属岭尕尔，
    大王委我为臣有权势。
    对我流传话儿难数计，
    都说辛巴所向皆披靡。
    我说话好比江河在奔流，
    你女人有何力量来阻止。
    当我显示智慧本领时，
    厮杀战场处处得胜利。
    霍尔红黑十二大部中，
    我扬鞭跃马指挥随心意。
    当年三大国王(注7)有智慧，
    好比初升太阳东方起。
    儿女应把父业来光大，
    臣子应把王智来承袭。
    辛巴穿着铁鞋驰骋时，
    曾经多次踏平檀香刺。
    只会降伏野牛的女人你，
    休想和我辛巴比高低。
    对你不必用针尖大的武器，
    也不必投出沙粒大的石子。
    抓住脖子教你“呀”的一声叫，
    让你灵魂好比小鸟上天去。
    让你脑浆外流似奶酪，
    把你身体粉碎变肉泥。
    你也不必发狂说大话，
    望你女人言行要一致。
    黄金宝座上面雄狮王，
    英明国王请你多加持，
    你是弱小者的父母亲，
    你是强暴者的制服人。
    文殊菩萨化身是你身，
    大悲观音转世是你语，
    金刚菩萨好比你的心，
    三位菩萨集于你一人。
    你是黑色恶魔镇压者，
    你是白色佛种传播者。
    有你黑色恶魔倒下地，
    有你白色佛法兴旺起。
    世界雄狮大王格萨尔，
    听我再把往事叙一叙。
    往事重提心潮难平静，
    为表心愿不得不重提。
    当年大王平服霍尔时，
    白帐国王为首众罪人。
    先后都受严惩被处置，
    只有对我辛巴免一毙。
    大王命我前往玛尔康，
    加入八十英雄行列里，
    霍尔兵马由我来统领，
    与众英雄并肩去抗敌。
    当时辛巴有话说在先，
    再三请求大王多考虑。
    以免他日有人来责难，
    如今正好验证我之疑。
    智者能把未来说在前，
    愚者只会事后耍嘴皮。
    当对我曾再三来申述，
    宁死不愿前往岭地去。
    如今要我辛巴到岭地，
    当心脾气躁者不讲理；
    把我当成囚徒来看待，
    在我辛巴身上发脾气。
    没遇敌时自家闹翻脸，
    乱了内部自家伤和气。
    不如准我辛巴请个假，
    率部回我雅司城中去。
    我把心里话儿全说出，
    恭请英明国王作指示。
    我从甲拉草滩返回去。
    免得防碍岭国英雄显本事。
    辛巴唱毕，准备马上就带领部队返回霍尔，特别是不愿再与旦玛和阿达拉茂两人争辩下去。再说，辛巴也不愿使岭国出兵抗击姜国入侵的大事受到影响，所以他一心一意向格萨尔大王请求，准他率部返回霍尔。
    (注1)奔巴家：见前章注。因扎拉泽嘉系奔巴贾察之子，故有此自称。
    (注2)雅司宝刀：为贾察的宝刀，全名“雅司尕缠”。此刀为舅舅汉族皇帝
    所赠，参见后面第十一章。
    (注3)唐泽玉周：霍尔黄帐部队指挥官兼军医，精通医术，在霍岭战争中与辛巴共同反对入侵岭国。霍尔失败后，归降格萨尔，后为岭臣。
    (注4)贾察牺牲后，一说其头力辛巴所割。
    (注5)岭国牡丹：指岭国王妃珠牡。
    (注6)在《霍岭大战》中，珠壮被抢后，恨不欲生。曾举刀准备自尽，当珠牡正举刀刺向自己脖颈时，辛巴一手抓住了珠牡的手，枪去刀子。从而救了珠牡一命。
    (注7)三大国王，指霍尔白帐王、黄帐王、黑帐王。


第八章 珠牡疑心说身世 大王有意用降臣

    第八章 珠牡疑心说身世 大王有意用降臣

    旦玛再次痛斥辛巴。珠牡疑心扎拉对她怀有怨心，婉言申述身世。雄狮王解释为何赦免辛巴。旦玛不愿与辛巴一起参战，并要求回家。雄狮王再次训诲旦玛，决心要用辛巴，让他为岭国出力。
    辛巴奉召，率部来到岭国。他因受到旦玛、扎拉泽嘉和阿达拉茂的斥责，不愿参加出兵抗击姜军。当他向格萨尔大王请求返回霍尔的时候，岭尕王室长、仲、幼三系的男女老幼上上下下，都不知如何是好，大家静静地呆在那儿。这时，旦玛更加忿怒，决心再与辛巴舌战一场。于是他又对辛巴唱道：
    不唱一支曲子势不行，
    再唱一支曲子表心意。
    乐时我唱茶酒欢乐曲，
    苦时我唱安慰心意曲。
    三宝请你降临我头顶，
    请用慧眼仔细观岭地。
    正确语言祈请给支持，
    合理硕果成熟坠满枝。
    诚心转山(注1)要转贡嘎山(注2)，
    如不诚心朝拜贡嘎山，
    虽说心里认为去朝山，
    其实就象用水洒山边，
    听话要用耳朵来聆听，
    如果不用耳朵来聆听，
    两耳就象两堵破墙壁，
    好话歹话都当耳边风。
    观看要用眼睛来观看，
    如果不用眼睛来观看，
    两眼就象两个大水泡，
    好事坏事也难去分辩。
    当年谁把辛巴释放了？
    为何让这屠夫生还去？
    他的狡诈之心比海深，
    想坏点子还比狂风疾。
    花花岭国一切利弊事。
    皆由这个快嘴囚徒起。
    凭着他的一张快嘴巴。
    说得死去之人能站起。
    霍尔军队侵犯岭尕地，
    外因虽是霍尔黄帐王，
    根源则是老牛白帐王，
    牵牛鼻的就是辛巴你。
    旦玛并非胆小无能辈，
    当年雅玉格布草滩上，
    霍尔刀斩绵羊羊叫时，
    我用扁箭迎战十八霍尔敌。
    你可记得当天晌午后，
    雅拉赛吾山(注3)的大路上。
    你我两人曾经来对阵，
    我用一支利箭射中你。
    辛巴头盔射成细粉未，
    天灵盖也射落在草地。
    红胡子你是否还记得？
    红胡于你是否知羞耻？
    在你连篇大话吹嘘时，
    你不害臊不知羞和耻，
    回想当年霍岭血战事，
    恨不得马上宰你红胡于！
    记得霍尔侵入岭地后，
    黄河沿岸所有险要地，
    四十万岭军严密防守起，
    黄河边上两军戮战急！
    黄河下游(注4)切玛渡口处，
    是我旦玛负责来防守。
    霍尔贼兵再三来抢渡，
    我把贼兵搅成肉浆水冲去。
    有天早上你我曾相遇，
    我用阳光套索迎接你，
    月光套环戴到你脖上，
    用马拖你来到岭国地。
    只因银光宝马跑得快，
    拖断套索逃了辛巴你。
    皮开肉绽不敢回头望，
    拔腿溜回霍尔营中去。
    旦玛勒转马头追上去，
    一直追到当玛热麦地，
    大吼一声黄河水倒流，
    你忙钻进旱獭洞中去。
    如今大话连篇耍嘴皮，
    好比浪荡女人唱“拉伊”(注5)。
    霍尔丑事不止这一些，
    我再说上几桩你牢记。
    在加布玛尔布红草滩，
    十二万霍尔大军(注6)成肉泥，
    萨都阿纳那个刽子手，
    铁鞭下面魂归西天去。
    凶猛的昂泽唐拉那小子，
    变成我旦玛射箭好靶子。
    他那勇气要比马尾细，
    双臂没有一丝拉弓力。
    霍尔国王人臣俘虏中，
    侥幸逃了黄狗辛巴你。
    辛巴是否真正有本事，
    你站出来和我比一比。
    你曾自称是只斑斓虎，
    当面输了实在大可耻。
    你说飞跑能与鹞鹰比，
    敌不过小小雀儿大可耻。
    长矛大刀利箭和索套，
    青色武器闪光带寒气；
    挥舞何种武器你选择，
    跳出来吧辛巴红胡子！
    贾察英雄在前己捐躯，
    旦玛在后纵死何足惜！
    英雄不怕为国去战死，
    听见没有辛巴红胡子！
    旦玛唱罢，在原来的座位上坐下。这时森姜珠牡在想：前面扎拉泽嘉的唱述，话中似乎对我珠牡也有点生气。对此我如不把霍岭战祸的来龙去脉加以说明，对我是很不利的。于是说道：“国王和大臣们请听，特别是扎拉泽嘉请听，我珠牡一生前前后后，心性犹如箭竹一般端直，没有打过坏主意，更没做过不合德行的坏事。如今百人口舌的争议，让我一人来承当，也许这是我命中注定如此。我虽然不能
    圆满回答扎拉的话，也请扎拉把话听个明白。”说毕，珠牡唱道：
    玉叶簇簇绿叶很茂盛，
    在那金叶耀眼宝座上，
    能够拯救芸芸众生者，
    生命之神天界白度母，
    请从空中发出慈悲心，
    使我珠牡所想成现实。
    在这团团围绕的岭国城，
    珠牡唱支“长寿不变曲”。
    这曲过去曾唱今又唱，
    将来还将再唱这支曲。
    如不知道这是啥地方，
    这是岭国本土岭尕堆。
    黄河上游达让六族地，
    玛麦九个草原相连地。
    这是玛革羊群嬉戏地，
    这是召集英雄议事地。
    背后靠的那是神柏树，
    前面挡的那是柽柳林。
    达塘查茂岭国大会场，
    南山神树杜鹃很茂密。
    这是百灵鸟的歌唱处，
    这是杜鹃鸟的奏鸣地。
    在我家乡这块土地上。
    我做好事落个坏名声。
    只因额上没有长“阿”字(注7)，
    因此名叫森姜珠牡女。
    珠牡自从出世到如今，
    有时幸福有时很痛惜。
    好名不扬坏名传四方，
    也许命运如此难逃避。
    珠牡自从年幼初学步，
    常被众人议论作话题；
    有人见面时候讲闲话，
    有人背后诽谤毁声誉。
    我的侄子扎拉泽嘉你，
    众人面前也曾议论我，
    珠牡婶婶没有疼爱你，
    扪心自问是否真如此！
    人人说我珠牡是祸根，
    扎拉对我当然有怨言。
    老牛惊逃小牛自然惊，
    大鸟惊飞小鸟跟后边。
    老驴嘶叫小驴乱开口，
    大人胡言小孩嚼舌根。
    人间世事常常是如此，
    婶婶事先知道心不惊。
    你我侄婶之间有大门，
    心里怨恨铁锁锁得紧；
    想用语言钥匙去开启，
    必须纯洁语言才能成。
    在那火龙岁首正月间。
    雅司霍尔大军十二万，
    战马放满整整六条沟，
    马鞍堆满整整六个岭。
    成熟的六谷粮食冰雹打，
    勇敢的英雄男儿丧黄泉。
    土马年三月贾察身捐躯，
    英雄头颅被霍尔割了去。
    贾察牺牲暂时休战后，
    才把骨灰(注9)运回到圣岭。
    事情是好是坏皆如此，
    如今往事重温不欲生！
    非官非仆的人常受欺，
    痛苦来时没人来怜惜。
    身遭不幸别人常埋怨，
    我心里明白世事常如此。
    扎拉泽嘉你是我侄子，
    每当你向婶婶走来时。
    我以期望眼光迎接你，
    我是面带笑容迎接你。
    婶婶亲自为你接马缰，
    常用动听语言来交谈，
    准备上等饮食招待你，
    心里圣洁犹如贡嘎山。
    每当你挥刀跃马离去时，
    我立即快步出门去送你，
    我两眼睁睁望着你远去，
    再以圣洁心情欢送你。
    百花当中昙花最难得，
    就是扎拉泽嘉侄儿你；
    岭尕地方唯一寄厚望，
    就是扎拉泽嘉侄子你。
    嘉洛·森姜心中知音人，
    就是扎拉泽嘉侄子你；
    雄狮大王王位继承人，
    就是扎拉泽嘉侄子你。
    坎坷崎岖漫漫征途中，
    我对侄儿从来无二意。
    森姜前世清白无孽债，
    今生怎么能会是祸根。
    只望岭国英雄心要齐，
    有事互相商量来办理。
    此话如果认为有道理，
    扎拉侄儿心中要铭记。
    珠牡唱毕，世界雄狮大王说：“所有的神胄们和扎拉泽嘉、旦玛香查等听着：我葛察觉如对敌人并不是没有惩罚就把它释放了。霍尔辛巴和我前世在神界之时，曾在神前发过誓言：‘我们之间，后世即使投生之地不同，处境情况各异，但生死关头，如同亲弟兄一样。在霍尔战败时如果把他杀了，世间人多嘴杂，对岭尕将会议论不休。再说违背了前生的誓言，也会给众生导致灾祸。特别是对于我岭尕以后征服一切黑魔地域不利。为了不违背誓言，为了岭尕利益，牢中放囚，刀下留命，这是完全应该的。请大家不必埋怨。”大王说罢，遂用“森钦色能调”(注10)向大家唱道：
    噜嗒啦啦……，
    噜啊啦啦……，
    父系曲是太空空性曲，
    本不想唱太空空性曲，
    只因太空茫茫无边际。
    母系曲是流水柔软曲，
    本不想唱流水柔软曲，
    只因流水连绵不断息。
    再唱一支“金刚自解曲”，
    祝愿此曲不至受阻止。
    再唱一支“脉络运转曲”，
    祝愿脉络畅通无阻止。
    祈请五姓诸佛与三宝，
    请勿远离降临作护持。
    请将亡灵超度至净土，
    请对众生指引勤修佛。
    这是达塘查茂大会场，
    这是君臣百姓集会地。
    提起雄狮大王格萨尔，
    在那天界神境乐土时，
    我是白梵天王一爱子。
    奉命来到玛尔康岭尕地，
    我是降敌宝珠叫觉如。
    从不逞强争坐英雄席，
    甘当弱者智囊出主意。
    雪域黑头藏人我掌权，
    觉如能够握好矛杆子。
    能把利箭射到魔额上，
    能在霍尔王颈上备鞍子。
    所向披靡处处能胜利，
    未到地方名声人皆知。
    左排犹如月亮放光辉，
    右排好比太阳光灿烂，
    前排犹如流水归大海，
    后排好比云滚雨将来。
    且居部队好比须弥山，
    仲居部队犹如红缨矛，
    穹居部队好比虎下山，
    我请各派各系都细听。
    觉如以往曾经降霍尔，
    如今姜地萨旦又来犯。
    想夺饮食调味最佳品，
    虎豹对峙决心斗一场。
    今年姜萨旦王来侵犯，
    若能降服人地两相安。
    我愿心中所想能实现，
    我愿最终岭尕大凯旋。
    扎拉旦玛两员英雄将，
    好比鹞鸟猫头鹰本领强，
    共同栖息草原山谷间，
    心中各自想的不一样。
    霍尔逗觉·辛巴梅乳泽，
    并非敌不过他才释放。
    只因前世生活天界时，
    同是梵天爱子情意长。
    如果当年岭方杀了他，
    会被人们指责和诽谤。
    会说觉如不讲情和义，
    不该把囚徒刀下当绵羊。
    做事不把后果想周到，
    事后悔恨只是徒悲伤，
    鹞鹰不知天高任飞翔，
    当心遇到暴风折翅膀。
    觉如奉旨来到凡世上，
    护卫释迦佛法不会忘，
    岭国如虎似豹众英雄，
    指挥千军万马上疆场。
    往年降服霍尔白帐王，
    不为你珠牡战事不会起。
    一般人对黑魔难降服，
    觉如善于斗智才伏敌。
    温暖土地上面有蒸气，
    湿润草滩上面开鲜花。
    温暖土地就象扎拉你，
    旦玛就象草地把根扎。
    山坡上面石堡耸立起，
    石堡上面白雪作装饰。
    山坡好比扎拉泽嘉你。
    石堡好比旦玛香查氏。
    利箭射中黑魔前额头，
    收回鲁赞(注11)财物运岭地。
    神圣佛法代替旧魔教，
    除恶扶善要靠扎拉你。
    马鞍架到白帐王颈上。
    最后敌人身躯成肉泥。
    霍尔所有财物运岭地，
    财物大权留给扎拉你。
    萨旦以及大食(注12)诸敌人，
    都由扎拉挥兵降服去。
    觉如来到凡世心事多，
    降完敌人才能得安逸。
    今年萨旦发兵来入侵，
    重担由众英雄承当起，
    特别是旦玛祖先几代人，
    代代为臣(注13)世人谁都知。
    黄色宝弓加上金色箭，
    掌握敌人生死好法器。
    旦玛你和东族好子孙，
    应该并肩作战去迎敌。
    旦玛现在应该快行动，
    与我觉如同心来对敌，
    同室操戈不免同洒泪，
    同心对敌步调要一致。
    戴起头盔快快出发去，
    备起鞍马快赴前线去。
    这次出兵抗击萨旦王，
    没有辛巴参战会失利。
    出兵需要辛巴打先锋，
    作战需要辛巴出主意。
    这是天母特意降预言，
    应该遵循不得违天意。
    格萨尔大王唱毕，旦玛心想：大王对囚徒辛巴和岭国英雄，地位不分高下，话语当中对辛巴又特别器重，现在又说什么抗击敌人少了辛巴不行。我无论如何也不和辛巴共同参战。如一定要我和辛巴同去参战，那我还不如回家为好。旦玛想到这里，说道，“雄狮大王啊，我与霍尔辛巴无法同心同德，也无法同他一起抗击敌人，我旦玛不如回家去吧！”说着唱道：
    红色恶虎战神请洞悉！
    赞歌对着水晶宫殿唱，
    白色螺神请您多加持！
    赞歌对着沸腾大海唱，
    绿色度母请你多恩赐！
    旦玛心中时时倍忧伤，
    失去贾察心中苦凄凄；
    逗觉·辛巴面前丢面子，
    犹如哑巴在把黄连吃。
    从前贾察英雄在世时，
    事事都要与我同商议。
    甜美食物共同来享用，
    渡河同拄一根拐杖子。
    贾察处处对我来关怀，
    时时把我当作心腹士。
    花花座位上面让我坐，
    雕鞍骏马背上让我骑。
    没有想到当今日子里，
    老虎没死四爪缩一起。
    人还没死名声扫大地，
    原因就在辛巴红胡子。
    不愿与你辛巴同对敌，
    英雄怎和囚徒共生死；
    辛巴心里应该早明白，
    同你共战不如回家去。
    虎贲男儿威武在于勇，
    无勇男儿等于断了气；
    骏马奔驰快速在于力，
    无力马儿好比断了气。
    发射利箭要用力气射，
    无力射箭与弹棉有何异。
    参战要与英雄齐参战，
    陪伴囚徒不如回家去。
    他乡纵然享福心不乐，
    在家吃点苦头心也喜。
    在那绵羊成群草滩上，
    山羊转来转去没意思。
    旦玛如此唱罢，雄狮大王听后心里十分忿怒。他目不转睛地看着旦玛，心中盘算着要和旦玛辩论一番，于是他愤愤地唱道：
    岭尕众位英雄请静听，
    特别是旦玛请你听仔细！
    旦玛有勇有谋传四方，
    你是岭臣当中老勇士。
    你说的话无人能对答，
    千百谋士也比不过你。
    你射的箭无人能还击，
    九重霹雳也胜不过你。
    前人留下谚语这样说：
    “恶人性暴别人不敢惹，
    毒树性烈虫子不敢蛀”，
    这则谚语旦玛你可知？
    从前霍尔入侵岭尕时，
    大话为何不见你说半句。
    总管儿子玉达捐躯时(注14)，
    为何旦玛不来除奸细。
    达让军队盔旗被砍断，
    当时旦玛躲到哪里去？
    嘉城城堡从底被摧毁，
    当时旦玛为何不抗击？
    白雪山上狮子在吼叫，
    如果任何武艺不俱备，
    纵然张牙舞爪有何益？
    抖擞绿鬃又能吓唬谁？
    山中豹子自大了不起，
    众兽面前尾巴高翘起，
    满身花纹又有何用处？
    满口獠牙又能吓唬谁？
    石崖顶上鸟王大鹫鹰，
    如果不能展翅击长空，
    只有长长尾巴有何用？
    翅羽丰满谁能看得重！
    如今萨旦前来夺盐海，
    岭尕英雄神兵将出击。
    此时你以坏话来搅混，
    内敌外敌实质有何异？
    当年霍尔大军入侵时，
    贾察好比明月天狗噬，
    岭尕多少英雄被战死，
    旦玛为何不去显本事？
    出征前往北国魔地时，
    北面纳叉贡玛河水边，
    我曾再三谆谆来嘱咐，
    希望臣民协力守家园。
    我曾苦口婆心对众说。
    “千万不要随便犯他人，
    如果碰到敌人来侵犯，
    一定英勇抗击别怯阵。”
    “即使所有英雄都牺牲，
    不让祖业丢失半毫分。
    贾察不能轻易去出战，
    免得奔巴家族留遗恨。”
    当时旦玛为何不听命？
    如今大话连篇挂嘴边。
    嘴上好比母虎乱吼叫，
    心中比那狐狸还胆小。
    自古老人有言说在先；
    “人若常把猛虎来亲近，
    日久难保自家丢性命；
    如把恶狼喂养在家中，
    家中羊群不会得安宁。
    如把斑豹拴在家门口，
    家中牛群迟早会丧命。”
    花花岭国王室十八代，
    你旦玛家为臣十九整，
    有幸让你旦玛来世袭，
    为何对敌容忍对友反欺凌。
    我劝旦玛千万别逞强，
    说话应该掌握好分寸；
    辛巴对我岭尕自有用，
    你别出言不逊中伤人！
    格萨尔大王唱毕，旦玛心中仍然很不服气，脸上现出受委屈的样子，气鼓鼓地坐在自己的座位上。这时，只有大臣巴拉·米姜尕尔保从自己的座位上起来，好象有什么话要在会上陈述的样子，人人都把眼光转到他的身上。
    (注1)转山，香客以顺时针方向绕着神山团团绕转，谓之转山。
    (注2)贡嘎山：见第五章注。
    (注3)雅拉赛吾山：为霍尔与岭国两国交界的界山。山的南麓属岭国。山北麓属霍尔。在霍岭大战时，旦玛曾冲入北麓，与辛巴恶战，射落了辛巴的天灵盖，使辛巴几乎丧生。详见<霍岭大战之部>。
    (注4)指岭国境内的黄河下段，现为青海省果落藏族自治州所辖，原称玛麦。
    (注5)拉伊：山歌、情歌。
    (注6)十二万霍尔大军：在霍岭战争中，霍尔大军为一百二十万。此处作十二万。相差十倍，这种情况、在本史诗其它部中亦常出现，料非实数，只不过是艺人随口之词。
    (注8)“阿”字音译。“阿”字是藏文字母中的一个元音字母、在佛教密宗中，对此“阿”字有各种神秘的说法。有谓“阿”系住在天界之生主。或谓“阿”字为菩提之心。六字真言和经卷偈语则多以此字为开头。
    (注9)据《霍岭大战之部》中载，贾察牺牲后，曾在战地进行了火化。
    (注10)森钦色能调：雄狮威镇调。
    (注11)鲁赞：《格萨尔》史诗中北地魔国国王的名字，被格萨尔射中额颅而死。
    (注12)大食：《格萨尔》中有《征服大食财国》一部。古代将伊朗称作大食。
    (注13)在《格萨尔》史诗中经常称：“岭国王室十八代，旦玛家为臣十九世。这说明旦玛家代代都给岭国王室当臣子。
    (注14)在《霍岭大战》中，总管王幼子昂琼玉达因中内奸晃同奸计，在与霍尔兵拼射中，被霍尔辛巴阿俄特卜同一齐放出六支利箭射死。


第九章 臣子舌战无休止 国母劝诫献良言

    第九章 臣子舌战无休止 国母劝诫献良言

    岭臣巴拉·米姜尕尔保和大臣旦玛香查再三舌战。总管嘎乃贡巴叔叔及贾察遗霜柔萨格措苦口谆谆相劝，希望巴拉和旦玛停止内讧，共同对敌。国母葛萨拉姆良言告诫巴拉和旦玛，要求他俩团结对敌。
    大臣巴拉·米姜尕尔保听了雄狮大王唱述以后，他想：如果大王和旦玛这样争执下去，势必会影响出兵抗击姜军。他知道，旦玛的暴躁脾气难以平静下来。要想大王把旦玛说服，让旦玛不回去，我得马上说上几句，加以调解。于是他从座位上站起，面向大王说道：“大王和大臣们请听，特别是旦玛香查大臣请听。国王和大臣好比头颅和脖颈一样，是不能分离的，彼此应该把想法统一起来。其它人也不必七嘴八舌另找话题。姜萨旦的大军已经压境，如今我岭尕还毫无抗击准备。英雄父子之间，现在还闹个不休，这象什么话？请大家好想一想。”说罢，他又把脸转向旦玛说道：“旦玛啊，火气不要那样大吧！须知道：利欲如果太大了，本钱会被丢光的；河水如果太大了，清水会变成浊水的。你应该好好想一想，一味固执自傲，是没有用处的。霍尔辛巴与雄狮大王，在天国同根生长时就曾有誓言在先：‘来世谁也不能伤害谁。’因此大王今生不能杀辛巴。就是没有前因。国王的决定，当臣子的也不必异议。大臣们能有今天，这也是全凭国王的福荫。如今大敌当前，众英雄同心协力共同对敌，这才是头等的大事。”说罢，他唱了一支劝谏调解的歌子：
    在那战神城堡顶上面，
    螺甲巴森战神请加持！
    在那熊熊火焰城堡中，
    扎尼玛色厉神请加持！
    若不认识这是啥地方，
    这是达塘查茂大会场。
    若不认识我是什么人，
    家住门岭两国交界地。
    鹄苍卡列不朽城堡中，
    名叫巴拉·米姜尕尔保。
    做事不论大小有分寸，
    处理政务条理很分明。
    岭臣席上有我巴拉名，
    做事谨慎认真人皆称。
    从未开口多言胡乱说，
    弱者头上从未挥过剑。
    在与强敌厮拼血战时，
    尚未显出虎威敌胆惊。
    巴拉真实情况是这样，
    从来不会虚夸半毫分。
    如同沸腾海浪神胄们，
    特别是旦玛香查听仔细：
    阳光温暖岭尕众生灵，
    乌云不必来把阳光蔽。
    众生好比百鸟能自知，
    不必去替猫头鹰筑巢室。
    白色岭尕上有暖太阳，
    不必心急如风找苦吃。
    天神预言不能去违抗，
    本领再大的人也如此。
    雄狮大王是藏人的好靠山，
    也是超度亡灵名上师。
    如果违抗大王圣旨意，
    对于今生来世都不利，
    召来恶果那时悔恨迟，
    人们众口啧啧会非议。
    不同席上就座众英雄，
    那种风吹鸟毛上天事，
    不必时时费心去研究，
    应该遵照王命去行事。
    阿钦草原辛巴红胡子，
    提起往事怒火难抑止。
    如今仔细思来仔细想，
    罪魁祸首就是白帐王。
    当年辛巴心向岭尕堆,
    苦劝白帐王罢兵莫惹事。
    无奈忠谏贼王不听从，
    最后召来大祸自找死。
    如今姜地兵马来犯境，
    岭军誓保祖业要还击。
    先锋必须派出机警将，
    大王选派辛巴最适宜。
    猛虎要有猛虎来作伴，
    野牛要有野牛作伴侣。
    先锋部队若有辛巴在，
    定教敌人落人圈套里。
    姜国王子玉拉很骁勇，
    想降伏他不能用武力。
    只有辛巴能够诱惑他，
    把他捆成线球任处置。
    霍尔罪行已经都惩治，
    旦玛心中不必再生气。
    白帐王侵凌岭国咎自取，
    死去九回身首两分离。
    贼王死后丢在黑土下，
    辛巴当狗被拴营门里(注1)。
    当年国仇家恨都已报，
    旦玛应该满足心欢喜。
    丰收不要忘记灾荒苦，
    胜利不要忘记失败日；
    辛巴对岭忠诚应爱护，
    旦玛开口“囚徒”太无礼。
    巴拉唱毕，旦玛认为巴拉·米姜尕尔保把辛巴夸得比天还高，认为巴拉没有骨气，是个敌友分不清的人。于是说道：“啊呀！巴拉说话，就象快刀割草绳一样果断，又象把缰绳拴在木桩上一样有把握，这未免太自信了。我岭尕国土曾被霍尔军队践踏蹂躏，百姓受尽九种酷刑残酷折磨，这当中也有辛巴一份罪恶。山脚如果被洪水淹没，祸根还是在水的源头。当年与霍尔激战时，带领霍尔巴图兽的刽子手就是这个屠夫。后来掠走贾察头盔的也是他。现在如果留着他，重用他，这又怎能称得上替贾察报仇呢？”于是他以忿怒的歌声唱道：
    我把城堡战神来赞颂，
    谨向铠甲战神作祈祷！
    敬请保佑旦玛唱好歌，
    让我歌声压服一切人！
    男子如无气慨不如女，
    交友不诚的人无好友，
    说话不知趣者脸皮厚，
    这种人想逞英雄不知羞。
    坐在首席位上应知羞。
    知恩不报心里应内疚。
    人前外表不要装糊涂，
    背后内心不用时发愁。
    从前贾察英雄在世时，
    右边虎垫坐的是旦玛。
    左边豹垫坐的是巴拉，
    英雄苦乐同享是一家。
    红色香茶加上花花肉，
    白色食品加上醇香酒，
    英雄共聚共同大欢宴，
    彼此恩深似海无冤仇。
    每逢重大政事商议时，
    旦玛和你巴拉同开口。
    当年巴拉常把贾察赞，
    为何如今突然一笔勾。
    巴拉自称英雄是虚名，
    你不过是一条摇尾狗。
    竟对霍尔辛巴大颂扬，
    完全是把敌人当朋友。
    对于囚徒不必来夸奖，
    你竟当作英雄赞不休。
    旦玛不需别人来撑腰。
    没有本事不愿去乞求。
    可惜今天有些虚伪者，
    后面还有伪者作帮手。
    旦玛被人挤在角落里，
    好比无名小星绕边走。
    巴拉心思好比是长矛，
    常把矛尖刺向我背后。
    死了尸骨不会堆成山，
    流洒鲜血不会流满沟。
    如果巴拉真想来较量，
    旦玛绝对不会缩在后。
    我象天上日月高处走，
    敢与你地下虫子比春秋。
    若是猛狮抖鬃上前来，
    若是狐狸夹尾快逃走。
    若是听懂望你快行动，
    若是不懂你可别动手！
    旦玛唱毕，立即拿起长矛，准备和巴拉较量一番。巴拉听后，心中火冒三丈，也立即挥动武器，准备和旦玛拼搏。他一面挥动着武器，一面怒气冲冲地唱道：
    上赞著名天神白梵天，
    中赞战神年达玛尔布，
    下赞邹纳仁钦龙王神，
    祈祷神族作我好后盾。
    在这花花岭尕大地上，
    内敌要比外敌更猖狂。
    天神是否看清这情景？
    祈请神祗佑助作主张。
    旦玛称为大臣太奇怪，
    这样大臣未免太荒唐。
    旦玛胡乱说话欠思考，
    无缘无故动怒不应当。
    你嘴所说全都是空话，
    巴拉耳朵已经不能装。
    射箭拇指不能有毛病，
    说话舌头必须要灵爽。
    空话连篇没有任何用，
    谁家肯用银钱买悲伤？
    旦玛心胸为何这样窄，
    英雄肚里应该有气量。
    上等男子胸怀有多大？
    好比十八矛戟比刺场。
    中等男子胸怀有多大？
    好比十八利箭赛射场。
    下等男子胸怀最窄小，
    欲用马尾穿过也休想。
    旦玛胸怀就是这样小，
    你与下等男子无两样。
    自吹自擂赞扬自己时，
    如果赞扬过度不适当，
    当心恶果跟在后面来，
    总是事与愿违找祸殃。
    霍尔犯境不是我引来，
    贾察并非是我把他亡。
    恶言恶语伤人太无理，
    不应乱加罪名来诽谤。
    你如想来和我作较量，
    铠甲坚硬必须是一样，
    利箭锋利也须两相同，
    需知武器死神是一双。
    上从权势高贵国王起，
    下至低贱无权奴仆止。
    旦玛喋喋说话没个完，
    巴拉实在为你感羞耻。
    霍尔逗觉·辛巴红胡子，
    是从天界下凡来人世，
    对岭军民自会有用处，
    巴拉心中对他有希冀。
    对无用人不必讲和睦，
    对有用人应该有肚量。
    旦玛本事究竟有多大，
    巴拉心中了解如指掌。
    人少街上丑女称俏娘，
    人前趾高气扬很狂妄。
    好比母牛磨角在蹭痒，
    装摸作样教人难原谅。
    你我谁也不必来谦让，
    若有本事就来拼一场。
    莫做劣狗拴着来狂吠，
    莫当懦夫冷汗湿戎装。
    巴拉唱罢，随即披起铠甲，挥起武器。旦玛也立即站起身来，走向银光骏马。会场上一时慌乱起来，有的人忙去抓住旦玛的马缰绳，有的人忙去扯住巴拉的马笼头，不让他俩厮拼。这时旦玛更加愤怒，遂又唱道：
    高高天空苍龙在吟啸，
    巨大声音响彻人世间；
    半空中间红雷在怒吼，
    霹雳落处万物皆毁烂。
    请求空中红雷帮助我，
    能对任何敌人皆全歼。
    且玛为人正直无隐私，
    一颗洁白心儿见得天。
    雄狮大王、辛巴和巴拉，
    三人本是兄弟同根蔓；
    你们对我口气都一样，
    异日同声对我来埋怨。
    辛巴虽然骁勇有六艺，
    我也不怕拼命敢宣战。
    纵然武器落到我头上，
    不会胆小拔腿远逃窜。
    不知羞耻巴拉是懦夫，
    竟在辛巴面前吓破胆；
    辛巴狡诈心肠你不知。
    不必烧香叩头当神看。
    当年霍尔军队入侵时，
    掳我妇女杀我英雄男，
    主犯就是这个红辛巴，
    就是你的心中这好汉。
    在此聚会岭国众英雄，
    巴拉花腔是否都听清？
    胡言乱语真是太气人，
    为何竞把仇敌作恩朋！
    贾察英雄丧生霍尔手，
    血仇不报枉自活世上。
    我如面对仇敌陪笑脸，
    不如战死血泊心欢畅。
    我从右边箭筒取出箭，
    再从左边弓袋取出弓，
    如果不能射中巴拉你，
    弓箭犹如草秆有何用？
    树木如无限度往上长，
    会把黎明曙光来遮挡；
    要想黎明曙光照大地，
    只有斧头和树去商量。
    河水如无限度往上涨，
    会给长途行人添故障；
    要想长途行人无阻挡，
    只有水上撑船架桥梁。
    你在囚徒面前无本事，
    只会跟着辛巴迷方向。
    你如不知痛心未悔改，
    教你性命挂在矛尖上。
    旦玛唱毕，正准备挥矛扑向巴拉，这时总管叔叔嘎乃贡巴站起来挥着手说道：“你俩有什么值得争执的？男子汉应该有点肚量，自家人之间随便动起戈矛，敌人见了不是笑话吗？”说罢，总管叔叔唱道：
    噜嗒啦啦噜啊啦啦，
    嗒啦嗒啦嗒啦热，
    这曲子是天空空性曲，
    我本不想来唱空性曲，
    只因天空广阔无边际。
    母系曲是流水柔软曲，
    祝愿流水潺潺永不息。
    子系曲是血脉流转曲，
    祝愿经络畅通无阻止。
    岭国众位英雄听我言，
    尤其旦玛巴拉听仔细。
    你俩是不是发疯了？！
    为何互相反唇来相讥？
    叔叔侄子守卫在草原，
    当心魔爪伸进草原里，
    家人之间不可生仇恨，
    怎能亲人变脸成仇敌。
    旦玛为何准备舞长矛？
    不是对敌舞矛有何益？
    巴拉为何披甲挥武器？
    不是对敌动武有何益？
    无意义的事情惹人恼，
    亲人朋友见了都生气。
    你俩哪个不听我的话，
    我教不听话者悔无及。
    岭国英雄个个要团结，
    谁闹分裂军规不容许。
    对外还未交兵作抵抗，
    对内就起内讧最可耻。
    这种丢人丑事谁搅动，
    叔叔对他决不讲客气。
    劝告你俩各自守本份，
    免得叔叔晴空降霹雳。
    鹞鹰翅强高飞见识广，
    千万不要将方向迷失。
    你们是白色神族好后裔，
    千万不要将正道迷失。
    巴拉、旦玛二人搞内讧，
    好比天地之钹相撞击。
    这事如不及时来制止，
    后面严重恶果难预期。
    四方强敌就会来扰乱，
    战祸会象洪水猛袭击。
    白绸带子断了结难打，
    千针难把破洞缝补起。
    今天以后互相言归好，
    不能违抗雄狮大王意。
    否则神龙厉神会生气，
    你俩赶快忏悔别迟疑。
    两耳如果不听老人言，
    清风会把好话刮了去。
    两脚如果地上站不稳，
    平坝也会摔倒嘴啃泥。
    总管叔叔唱罢，岭国长、仲、幼三系的人们都争着劝阻巴拉和旦玛，这才避免了他俩的一场恶斗。这时，巴拉一声不吭，旦玛牵着座骑，准备离开会场，但他又停下步来，对着大家唱道：
    谨请五方神佛多佑护，
    谨请智慧佛母多帮助，
    谨请空行圣母来引头，
    快把一切空性引佛途。
    请保佑我旦玛及众生，
    获得清净正果心向佛。
    宝座上的大王和众臣，
    请用两耳听我说清楚。
    大将奔巴·霞鲁尕尔布，
    丧身霍尔刀下恨难除。
    那时我们玛尔康岭国地，
    逗觉·辛巴吼声震山谷。
    如今岭地君主雄狮王，
    竟把杀兄仇敌当心腹。
    这种事情教人难思议，
    后世会把此事来传布。
    贾察英雄在世日子里，
    我是向敌射箭一勇夫，
    我在欢宴席上献茶酒，
    我是三十根大梁顶梁柱(注2)。
    自从屈潘纳布(注3)到今天，
    旦玛代代为臣重任负。
    如今国策把敌当作友，
    我看不惯只想返故土。
    打个比喻我请王臣听，
    虱子生来就是没有骨，
    懦夫虱子相比有何异，
    旦玛不能同虱子相共处。
    高山上面白色草滩里，
    旋风多了到处是沙土。
    低洼地方青色河水里，
    游鱼多了腥味难消除。
    岭尕堂堂英雄行列里，
    本领多了当心人嫉妒。
    旦玛不留返回丹地去，
    好让大王给辛巴作恩主。
    今后如何大家等着瞧。
    不必对我旦玛来欺负。
    故事会在藏区传下去，
    好坏后人自会作评估。
    旦玛唱毕，便勒转马头，准备离开会场。以总管嘎乃贡巴为首的岭国老幼，都来拉住马缰，极力劝阻。这时，只见贾察遗孀柔萨格措急急忙忙跑到马头前，对旦玛唱起劝说的歌：
    神圣大殿莲花宝座上，
    桑洼益西空行母请洞悉，
    向你顶礼虔诚作祈祷！
    五佛圣地无量宫殿中，
    太平夫人五姓空行母。
    向你顶礼虔诚作祈祷！
    若不认识这是啥地方，
    这是达塘查茂大会场。
    这是南赡部洲藏人地，
    这是高贵六族(注4)居住地。
    六族又各分出上中下，
    形成十八族姓人丁旺。
    我生在黄铜水晶般宝地上，
    名叫柔萨女界有声望。
    大家知道我还有雅号，
    人称柔尕敦白美名扬。
    声音可与空中苍龙比，
    能使高山发抖水动荡。
    大臣旦玛你想何处去？
    离营独行三步失方向。
    大臣不为国王来分忧，
    好比“哈达”刮走兆不样。
    岭国大军先锋你不当，
    大敌当前只想回家乡。
    这种想法实在不恰当，
    望你心平气和细思量。
    英雄如不做个好榜样，
    背后人言似刀难提防；
    会说如今敌军已压境，
    临阵脱逃灵魂太肮脏。
    这与你的名声不相称，
    调味佳品会落敌手上。
    最终有损雪域藏人地，
    敌人叫好朋友会悲伤。
    上等男子品德和行为，
    好比白绸无斑洁又亮。
    高兴莫忘头脑要冷静，
    苦闷不要垂头把气丧。
    勤习正法能够积福德，
    心安理得正道无碍障。
    人生千般道理常如此，
    旦玛心中应该细思量。
    中等男子想法和行动。
    好比山岳稳重不动荡。
    任凭狂风猛吹巨浪打，
    自己安乐别人也欢畅。
    下等男子行径和做法，
    好比天空浮云变无常。
    高兴时满脸堆笑如疯子，
    痛苦时垂下黑脸象吊丧。
    柔萨心肉扎拉泽嘉儿，
    若无旦玛谁来作依傍？
    请你不要回家要留下，
    你和扎拉并肩争荣光。
    世界雄狮大王格萨尔，
    藏人希望寄托他身上。
    岭尕王室代代往下传，
    难离旦玛代代当臣将。
    曾记当年贾察在世时，
    你俩并辔出征保家乡。
    远征我给你们去饯行，
    凯旋我给你们来接缰。
    如今外敌正在舞箭矛，
    何必自家互相乱吵嚷。
    此话请你旦玛牢记下，
    记住好比耳朵吃蜜糖。
    柔萨唱毕，会场上人人点头，表示同意柔萨夫人的话。旦玛听后回唱道：
    高兴时我唱茶酒欢庆曲，
    痛苦时我唱安慰心意曲。
    无欺三宝是救世主，
    请临头上帮助我唱曲。
    如不认识这是啥地方，
    这是多康地区岭尕堆。
    这是南赡部洲中心地，
    这是达塘查茂大会场。
    玛多与佛圣地遥相望，
    佛法大臣由此齐兴起，
    玛麦与那汉地紧相连，
    法纪大臣由此齐兴起。
    玛尼与神灵官殿相毗邻，
    宗教信仰由此大兴起。
    因此佛法、法纪和信仰，
    三者兴旺形成一整体。
    柔萨本是贾察大贤妃，
    从前权势赫赫无人比。
    当今如果把你称女官，
    那又徒有虚名不实际。
    当年贾察英雄在世时，
    柔萨贤妃时时被拾举。
    众位英雄每逢聚会时，
    人们都要请你坐上席。
    千百众人团团簇拥你，
    对你百般阿谀又吹嘘。
    如今把你当作女仆待，
    说你老母只配当仆役。
    众人面前你的面子小，
    没有必要装强多言语。
    斑斓猛虎奋力奔驰时，
    蜜蜂不必耳边唱小曲。
    自已本领自己最清楚，
    谁有本领谁来出主意。
    大臣旦玛是去还是留，
    你也不必为我费心机。
    对于雄狮王的大事业，
    望你事事同心多出力。
    记住柔萨说的重要话，
    我理解大王对我好心意。
    从前藏族有的谚语说：
    “砸了金身(注5)的头不会得加持，
    伤了父母的心不会有欢愉。
    亲人痛苦自己心中也悲戚，
    心上如有伤疤没有良药医。”
    旦玛心受伤损不留要离去。
    旦玛唱罢，准备马上就走。岭国三老都很关心。特别是国母葛萨拉姆(注6)在想：旦玛平日生性耿直，现在他心里很不平静，我得赶快帮他转个弯子；认真劝说劝说。于是她从座位上起来，不快不慢地走到旦玛面前，先给旦玛送上金、银、绸缎等各种礼品，然后温柔体贴地说道：“旦玛香查啊，你旦玛家世世代代是护卫岭国的天雷宝剑。岭国王室十八代，你旦玛家为臣十九世。不能让天雷宝剑在内部受损啊！特别是大敌当前，不去商议出征，却来挑逗内讧，这就象用烈火去烧女人的头发一样，太不应该了！”她接着唱了一支挽留的歌：
    在色究竟天的宫殿里，
    敬请法身慈母多加持！
    在寒林无量的官殿中，
    敬请报身慈母多加持！
    在四方清净的乐土中，
    敬请化身空行多加持！
    若不认识这是啥地方，
    这是达塘查茂大会场。
    若不认识我是什么人，
    我的前世生活在天界，
    我是十万空行领头人，
    智慧丰富心地很善良。
    此生投胎人世遭磨难，
    作战不幸落马腿跌伤。
    当俘虏后成了僧隆妻，
    玛麦(注7)荒滩上面度时光(注8)。
    感谢梵天慈悲生慧眼，
    神子下凡选择我为娘。
    破帐房中生下觉如儿，
    雪山上从此出了金太阳。
    觉如赛马称王有名望，
    葛姆有幸坐到宝座上。
    觉如当了雪域大君王，
    岭国全瓯不容敌人伤。
    如今姜地出兵来欺负，
    怎能羞辱岭国不抵抗。
    弟兄不议如何抗外敌，
    却在内部争吵不应当。
    东方太阳天空运行时，
    若不掌握速度快和慢，
    当心一旦遇到罗曜星，
    大地就会突然暗无光。
    岭尕虎贲英雄人虽众，
    政权在手若不牢牢掌，
    敌人入侵时候不抵抗，
    铁打江山也会遭沦丧。
    旦玛对敌勇猛似霹雳，
    可惜好发脾气爱逞强。
    不听劝告只顾发脾气，
    当心脾气会被风吹光。
    旦玛不要离去请留下，
    人人望你留在玛尔康。
    总管叔叔亲自劝告你，
    不能辜负大家这希望。
    葛萨拉姆我是老妈妈，
    还有柔萨格措等婶娘，
    异口同声耐心来相劝，
    铁石心肠也应想一想。
    送你一十二个金太阳，
    送你一十二个银月亮，
    还有白铃、犏牛与骏马，
    大宗茶叶、绸缎都送上。
    把这贵重礼品送给你，
    一心望你留下莫回乡。
    留在大王身边当重臣，
    望你把轭木架到敌颈上(注9)。
    你给岭尕大众留个情，
    不要辜负大家好心肠。
    特别望你记往我的话，
    葛姆历来对你如亲娘。
    从此以后岭国众英雄，
    若和敌人相遇来打仗，
    谁是英雄谁是大丈夫，
    有无本领需在战场上。
    白天游戏不要贪玩耍，
    夜间睡觉不要恋梦乡。
    渴时就用美酒润嗓子，
    饿时就用饭食充饥肠。
    百人心中所想要一致，
    百马缰绳都要向一方。
    这是我葛姆的知心话，
    记下了今生后世有福享。
    葛姆唱罢，又有许多英雄和姨婶耐心地向旦玛相劝，大家你一言，我一语，说个不休。旦玛听了总管叔叔嘎乃贡巴和国母葛萨拉姆语重心长的告诫以后，慢慢冷静下来，脸上现出了镇静自如的神情。
    (注1)据《霍岭大战之部》载：霍尔战败辛巴被俘后，当时曾被当作狗拴在岭营帐房门口。
    (注2)三十根大梁，指岭国三十位英雄。此句旦玛自称是三十位英雄当中杰出的英雄。
    (注3)屈潘纳布：岭国先王名。据史诗《英雄诞生之部》(原西康德格刻本)载：岭国王室自先祖屈潘纳布至格萨尔共为六代。即屈潘纳布、扎嘉奔买、托拉奔、屈纳潘、僧隆、格萨尔。
    (注4)六族：传说中藏族先民的六大氏族为：色、木、董、东、惹、珠六大氏族。
    (注5)金身：指佛像。
    (注6)葛萨拉姆：格萨尔大王生母的名字，简称葛姆。
    (注7)玛麦：地名。指青海省境内黄河下段地带，全称玛麦玉隆松多，为格萨尔母子流放地。
    (注8)葛姆这一段身世，在《英雄诞生之部》中另有详细叙述。
    (注9)此句典故出自本史诗《霍岭大战之部》，当格萨尔俘获敌首白帐王后，曾将马鞍当轭木架到白帐王颈上，然后才加以处决。


第十章 天母预言除敌寇 大王下令惩魔臣

    第十章 天母预言除敌寇 大王下令惩魔臣

    魔臣向宛反心毕露，阴谋引狼入室，为魔王报仇。天母预言铲除奸细，指示把向宛投进牢狱。晁同看见神兵降临岭地，向雄狮大王报告，大肆吹嘘自己。大王指示赶快出战，并命令把向宛投进监牢。晁同到神营求见，想会显灵的贾察，但未能如愿。
    旦玛冷静下来以后，会场上的紧张气氛也缓和了。正当这时，以前大王从北地魔国带回岭尕当大臣的魔臣阿奴向宛(注1)心中想起了他的主子鲁赞魔王，便对雄狮大王起了反心。他暗中想：从岭国当前的局势看，我最好能够先行出征，然后施个引敌人室之计，这样一定能置岭国于失败之地，为主子鲁赞王报杀身之仇。于是他装成忠于岭国的样子说：“请岭国国王和大臣们听着，从眼前的征兆来看，不管怎样，事情确实不吉利。姜萨旦这个国王，是个非人非神的人，他将如何对付岭国，实在很难预料。如果真象巴拉·米姜尕尔保所说的那样，姜国王子玉拉托居尔只有用巧言去诱惑，才能把他征服，那未，这事由我去办最为合适。假若派别人去办，恐怕只会把江山拱手送给姜人。”向宛说罢，唱道：
    歌子赞颂三宝佛、法、僧，
    并且赞颂本尊、护法神。
    敬请诸神慧眼来观看，
    保佑我的歌声发妙音。
    此地达塘查茂大会场，
    岭国王臣议事好地方。
    少年时代虽没到此地，
    现在立足此地心欢畅。
    若不认识我是哪一个，
    雅尔康地方有八座山，
    在那四山悬崖山角里，
    有个日月不照黑地方。
    魔城铁墙一共有九重，
    里面住的就是鲁赞王。
    我是鲁赞王的一大臣，
    阿奴向宛就是我名号。
    家在戎地(注2)白色山谷中，
    城在厅通查茂滩(注3)右方。
    戎地十三万户部落里，
    阿奴向宛父王是首长。
    我的一生命运多动荡，
    少年时父母宠爱有福享，
    中年当鲁赞大臣好打斗，
    晚年为岭国大臣常逞强。
    如今脑门皱纹如波浪，
    这是前世福德表吉祥。
    头顶白发日日在增添，
    象征今生渐渐有名望。
    黄金室座上的金太阳，
    驱除四洲黑暗闪宝光，
    你是六道众生好上师，
    你是大千世界明烛光。
    奔巴家的神子扎拉等，
    我有三句话要向大家唱。
    南方绿色杜鹃美妙音，
    何时才能传播到西藏？
    天空青色玉龙呼啸声，
    夏天一到时时传四方。
    魔臣阿奴向宛心里话，
    今天要向岭人表衷肠。
    有些事情实在难思忖。
    男人为何没有妇女强？
    国王为何不能来作主？
    为何大权要由臣子掌？
    王臣之间不和起内讧，
    好比滚滚乌云遮阳光。
    好比浓雾笼罩高山头，
    不见希望个人心惆怅。
    大臣之间互相闹别扭，
    造成国政危险生祸殃。
    大臣如果不听国王令，
    会给敌人入侵帮大忙。
    在那魔王鲁赞国度里，
    未见这般王法治国邦。
    魔国王臣之间很平静，
    平静好比乳酪一个样。
    鲁赞长官无人能与比，
    怒时九支大山同抖荡，
    渴时九条沟河全喝干，
    饿时九山生灵全吃光。
    他对别人部落用脚踩，
    对于部下珍爱如黄金。
    当他心情平静高兴时，
    对善良者也常给颂扬。
    狰狞脸盘虽黑牙齿白，
    对人虽狠待我如亲娘。
    最好骏马赐给我来骑，
    良弓利箭挂到我肩上。
    这是往事已经成过去，
    往事重忆心中暗悲伤。
    想想从前回头看现在，
    向宛不如告辞返戎乡。
    如今姜军已经压岭境，
    只顾内讧不去作抵抗；
    是否想把盐宝送敌人？
    还是想把美女送姜王？
    向宛心中再三来盘算，
    明天清晨雪山映朝阳，
    那时我作先锋赴前方。
    探明敌情胜利有保障。
    特别是对玉拉托居尔，
    用计把他擒获带岭方。
    这事若能旗开得胜利，
    向宛大名不宣自传扬。
    向宛唱罢这支暗藏反心的歌，大家听后，高位者无法回答，低贱者不知所措。正当这紧要时刻，天神洞察到了向宛的奸计。于是在天界的无量宫里，在彩虹的帐幕中，在十三层座位的高台上，天母南曼捷姆在妙音和香气袭人的气氛中，在满布鲜花雨露的吉祥神苑里，发出众人都能听到的预言之歌：
    在那八大寒林好地方，
    圣母远在彼岸赐加持；
    在那五贤圣地净土中，
    五部空行在此给护持；
    请用慧眼齐来观众生，
    今天我对众生唱支曲。
    若不认识我是哪一位，
    我是佛、法、僧三宝成就者，
    三部空行女的大首领，
    南曼捷姆是我天母名。
    白色法雨由我来播降，
    众生业报由我来管理，
    格萨尔大军由我来支持，
    岭尕事业时时费心思。
    天神的神兵降临如下雪，
    厉神兵马降临如雹袭，
    龙神兵将好比泉水涌，
    诸神战马万千不停蹄。
    天神兵马交战三年整，
    厉神兵马交战三月余，
    龙神兵马交战三日多，
    觉如尚未知晓太麻痹。
    东方岭尕这块珍宝地，
    好比四方青龙在雄踞。
    你是四方四魔(注4)降伏者，
    你是四方众生拯救者。
    现在南方大魔找上门，
    为何还象白痴不出击？
    灭火要在火势还小时；
    灭敌要在敌人还弱时。
    皎皎明月光辉很清凉，
    不把四周黑云驱散去，
    清凉光辉又有什么用？
    黑云会把光辉来遮蔽。
    神雨绵绵降落到大地，
    不能滋润草原和田地，
    绵绵神雨又有什么用？
    对于万物反而不吉利。
    天神派你降生到岭地，
    不能保卫国土掌权力，
    派你下凡人间有何用？
    你应赶快行动莫迟疑。
    应同八十英雄共商议，
    应同上天天神齐发誓，
    应同半空厉神同商量，
    应同下界龙神共计议。
    你不要和旦玛来舌战，
    不遂心事何必去多提。
    对于雄狮大王格萨尔，
    三位重要人物要牢记。
    指挥打仗向前冲锋人，
    没有旦玛绝对难胜利。
    紧急关头出谋献计人，
    没有总管就会误战机。
    无事招引事端带头人，
    没有晁同无人来代替。
    特别是旦玛香查老英雄。
    好比刚直不屈老树枝。
    旦玛忿怒不能怪他人，
    不论大王有意或无意，
    是你自己用钱买贬斥，
    不该埋怨别人该怨己。
    雄狮大王觉如要深思，
    旦玛不会与你来为敌；
    大王以外旦玛无所惧，
    不论何人他敢斗到底。
    明天清早东方黎明时，
    山坡披上黄色袈裟(注5)时，
    玛嘎拉底拉塘贡玛地，
    白梵天王神兵将临莅。
    天空无量宫殿宝塔中，
    贾察英雄化身将显示。
    当他见到旦玛相会时，
    会把要说的话详细叙。
    到时旦玛你要专心听；
    没有必要忿怒发脾气。
    不能无所作为呆下去。
    要照神的旨意去行事。
    如能按照预言去行事，
    贾察心中一定会欢喜，
    天母也会时时垂慧眼，
    事事指点帮助夺胜利。
    雄狮大王竖起两耳听，
    今年出兵抗击萨旦敌，
    必须带着晁同一起去，
    不究既往有功要赏赐。
    阿奴向宛是个祸根子，
    口是心非对他要警惕。
    他好比风刮经幡常翻复，
    提防他象毒刺钻心里。
    黑魔十人就有十人坏，
    若不关押三年在牢里，
    就会引狼入室通外敌，
    就会招风引雨干坏事。
    岭尕圣洁神兵和大将，
    立即出发抗击萨旦去，
    首先派出辛巴作先锋，
    智取王子玉拉托居尔。
    辛巴不把玉拉来诱骗，
    其他英雄大概难抵敌。
    胜利若让玉拉夺了去。
    岭国江山迟早会丧失。
    天母的这些预言，从天幕彩虹缝隙中传到岭营里，有缘份的人个个听得很清楚；只有那些没有缘份的人，听后不知所云，一个个惊愕不止，有的甚至产生了一种发生地震似的幻觉。
    次日清晨，在那一片无垠的玛嘎拉底拉塘贡玛草原里，突然出现了使人眼花缭乱的花花大营。只见缕缕青烟从营帐中高高升起，拾柴背水的人来来往往，战马嘶鸣的声音震撼着山谷。这情景，首先被住在司巴泡绕宁宗城里的晁同叔叔从了望台上看见了。他一见到此情就自言自语他说：“啊雅雅，象这样大的军营，我叔叔从来没见过，这是怎么回事？”他惊叹过后又转念想：近来听说姜人要来抢夺盐海，大概是姜国大军已经开来了吧。也许是昨天夜里渡过黄河渡口的。我应快到大王面前报告情况，表一回功。”于是他连忙披甲戴盔，给他的座骑“黑尾豺”烈马备上鞍辔，然后上马挥鞭，迅速到了格萨尔大王座前，下马后便向大王唱道：
    曲于要从高高天空唱。
    高高天空茫茫无边际。
    调门要转玉龙吟啸声，
    我的声调比玉龙更稀奇。
    词象大河滔滔水畅流，
    歌象海中小船任游弋。
    乐时放开嗓子尽情唱，
    闷时闭起嘴巴装哑子。
    若不认识这是啥地方，
    这是达塘查茂会场地。
    若不认识我是哪一个，
    住在东方玛域上部地。
    我是岭尕神族好后裔，
    家中有权财产很富裕。
    城在阴山苏如雪山前，
    城名司巴泡绕宁宗城。
    城里能够看到孔雀舞，
    两耳能够听到魔鸟啼。
    当面称我四母晁同(注6)王，
    背后骂我是个懦狐狸。
    我和别的长官不一样，
    对敌恨之入骨咬牙齿，
    对友共赴危难同生死，
    保卫国土不惜去殉职。
    玛嘎拉底拉塘贡玛地，
    扎满大营究竟是何人？
    国王大臣是否已看见？
    是否敌人到前来送死？
    昨天大家议论一整日，
    说是出兵只是耍嘴皮。
    为何大军迟迟不出发？
    呆在这里争吵有何益？
    敌人到了门前不抵抗，
    却象野牛扬角相对峙；
    又象猛虎张牙想吃人，
    彼此相斗互揭疮疤子。
    骁勇能耐那是两回事，
    都说两者自己皆兼备；
    事实面前彼此会露底，
    两者兼备实在不容易。
    也许萨旦兵马己入侵，
    军营扎满三个大坝子，
    骏马放满三个大山沟，
    只听人声嘈杂战马嘶。
    岭军不该停留应快去，
    飞驰骏马备鞍快出击。
    骁勇健儿赶快披铠甲，
    快把坚硬武器磨锋利。
    神子拯救众生是天职，
    赶快指挥大军去出击。
    赛巴、文布、木江三支系(注7)，
    岭尕花花大军好装饰。
    总管嘎乃贡巴作后援，
    援军要象猛虎生双翼。
    晁同象只勇猛斑谰虎，
    猛虎出洞万兽也难敌。
    晁同队伍应在中间走，
    巴拉队伍应该在左翼，
    旦玛队伍应该在右翼，
    左中右三军紧密配合起。
    先锋部队我们三人领，
    出师胜利旗开见高低。
    该否如此岭尕大众说，
    晁同今天不再耍嘴皮。
    晁同唱毕，岭国的人们都纷纷向雄狮大王跟前聚拢。这时，雄狮大王以会场上人人都能听到的声音向大家高声唱道：
    居住在大乐轮上面的，
    上师、本尊以及空行母！
    请勿远离降临我头顶，
    祈诸如来三身(注8)现本相。
    这是圣地玛域岭尕堆，
    上面象八幅法轮挂天空。
    下面象八瓣莲花佛宝座，
    中间象雄狮龙虎相媳戏。
    水晶宝塔建在雪山上，
    黑色铁水流在黄河里；
    白色法雨降在山坡上，
    绿鬃雄狮蹲踞雪山脊。
    不朽王城嘉卡修茂宫，
    主人是我葛察觉如氏。
    黄霍尔和黑魔是死敌，
    已经消灭送与清风去。
    消灭敌人不止这两家，
    强敌还有一百一十一。
    无名小敌从不放眼下，
    丝毫不是觉如在吹嘘。
    在那吉祥天空神帐里，
    五彩虹光耀眼闪熠熠。
    空行翩翩起舞列成队，
    饮血声音哄哄响不息。
    威武战神容颜光闪闪，
    白帐上面月光亮晰晰。
    红色光辉闪闪耀眼明，
    蓝色流水滔滔流不息。
    英雄战旗飘飘迎风舞，
    风卷战旗哗哗响声急。
    部属如云滚滚向前进，
    战马如龙哒哒急扬蹄。
    头盔犹如十五明月亮。
    红缨彩幡风中飘飘曳，
    利箭声音嗖嗖怒吼急，
    胆小之人哪个不战栗。
    岭人见了心里怎么想，
    是否认为敌兵到此地？
    若用眼睛仔细去观察，
    这是天神兵营降大地。
    白梵天王就在兵营里，
    神子我向天王来顶礼。
    祈求消灾免难赐善果，
    保佑岭尕政权如磐石。
    旦玛性格宁死不屈服。
    觉如性格倔强也如此。
    只因要为贾察报血仇，
    特留辛巴辅佐我雄狮。
    如今贾察化身将显灵，
    旦玛备好金鞍快疾驰；
    尽快赶到神营前面去，
    谒见贾察尊容求恩赐。
    贾察当年让人割头颅，
    只为催我返岭雪国耻(注9)。
    大王赦免辛巴梅乳泽，
    当年实情贾察会告知、
    岭尕大小官员齐来听，
    执掌里外政事各司职。
    如今萨旦魔军己犯境，
    快快整顿军队去出师。
    要在旗前、人前、战马前。
    直指萨旦贼军去拼刺。
    要知人后、马后、营帐后，
    紧连岭地相近在咫尺。
    岭王头发、眉毛和睫毛，
    三黑向着萨旦老贼子。
    岭王牙齿、指甲和心意，
    三白为着岭尕众生事。
    坐在黄霍尔部首席位，
    木都甲那吉布快站起。
    大力士伙里的好勇士，
    嘎迪·米钦色布快站起。
    魔臣阿奴向宛这奸细，
    黑发、黑眉向着我岭地，
    白齿、白心向着萨旦敌，
    魔性不改今天收拾你。
    监牢把你关押三年整，
    让你不见日月去等死。
    这是自作自受找苦吃，
    问你心里高兴或悲戚？
    两位霍尔力士快动手，
    要象黄鹞抓雀快抓起。
    奸细不必对他讲仁慈，
    对敌仁慈就是害自己。
    众位英雄是否听清楚？
    听清了出师旗开得胜利；
    听不清大敌当前应细思，
    切不要糊里糊涂混日子！
    雄狮大王唱罢，会场上年长的老人们高兴得合掌顶礼；年青的勇士们快乐得挥戈腾欢。会场上顿时呈现出一片跃跃欲战的情景。这时，胆小多疑的阿库晁同却惊愕不止，一时不知所措。他想：现在岭英雄们还没一人上鞍出击，我可一人先到那花花大营中去看个究竟。如果贾察真的在大营里显灵的话，旦玛对辛巴的斥责，到底是正确还是错误，我可亲自向贾察问一问就清楚了。于是他马上悄悄离开会场，径直朝那花花神帐驰去。当他到了神营门前，那守门的卫士不肯让他进去。他再一看，进进出出的神兵、神将们，一个个身躯魁梧，目光逼人，吓得他不敢再逼近。只好倒退几步，站在离营门约有十八庹距离的地方，唱了一支请求拜见的歌：
    歌子要从天空高处唱，
    开口要唱动听美旋律。
    声音婉转要如苍龙吟；
    歌词要象波花永不息。
    若不知道这是什么地，
    这是玛嘎神坝右边地。
    此地雄伟庄严又美丽，
    花花神营从天降此地。
    营中掌权长官请注意，
    我有重要话儿特来叙。
    彼此有缘能够来拜见，
    人神相会是我有福气。
    献上白、黄、蓝“哈达”各三匹，
    九匹“哈达”当作见面礼。
    我再俯卧地下三叩首，
    祝愿消除壁障得吉利。
    我向神营弯腰三叩首，
    祝愿消除密场(注10)黑障蔽。
    我向地面俯卧磕三头，
    祝愿消除内奸歼外敌。
    如不知道我是哪一个，
    我是男子汉中大名士。
    四母长官是我大名号，
    格萨尔王是我亲侄子。
    敌人犯边我要去出战，
    请保吉祥平安无差迟。
    请使坚固武器更锐利，
    请让理想事业成现实。
    玛尔康岭国这块神圣地，
    藏有稀世珍宝很富裕；
    库有鳄鱼口吐珍珠宝，
    还有檀香雕成名珠子。
    格萨尔掌管南赡部洲地，
    这是雪域藏人好福气。
    这样人物别处是否有，
    我心中从未想过不认识。
    今年敌人入侵议政事，
    国王大臣之间起争执。
    倔强大臣顶撞国王旨，
    王臣之间面红又耳赤。
    究竟谁是谁非难判断。
    是红是黑难以作解释。
    叔叔心中不知该咋办，
    所想好比狂风吹柳枝。
    敬请神营长官作指示，
    请把此事原委详告知。
    如果智慧曙光不照耀，
    心中迷雾总是难消失。
    贾察霞尕己被霍尔害，
    五尺身躯弃在荒郊里，
    鲜血洒在茫茫沙场上，
    头颅带到雅司城堡里。
    贾察是个心地洁白官，
    如今他在乐土早安息。
    不知能否和他见个面？
    不知能否向他顶个礼？
    不会对他说些大道理，
    想把岭尕苦情叙一叙。
    先对神营长官说这些，
    祝愿内外灾祸都绝迹。
    晁同唱毕，又对着神营磕了几个头，在原地呆了一会，但听不到神营中有什么回答。这时，晁同暗暗不高兴起来。他对着神营自言自语道：“俗话说：‘受食不报是骗子，有话不答是哑巴’。‘懒牛爱撒尿，懒人贪睡觉。’这些骗子、
    懒汉恐怕是睡觉去了吧！”他心中虽很不高兴，但又不敢大声叫喊。只好自我安慰、自我得意一番。他又小声地喃喃自语道：“那些大个子的神兵们，不敢出来吭一声，大概是见了我这个达让长官显得这般威严，生得这般骁勇，他们见了不敢吭声是常事，我应该原谅他们，用不着生气！”想到这里；他又自我高兴起来。
    (注1)阿奴向宛：全名徐噶达尔·阿奴向宛。据《北地降魔》及《加岭传奇》等部中载：此人原为戎地人，八岁时被鲁赞魔王掠去，后当了魔王的大臣。向宛二十三岁时格萨尔征服了魔王鲁赞，将他带回岭国，井让他当大臣。
    (注2)戎地：据《加岭传奇之部》中载，向宛的家乡戎地，即今云南迪庆藏族自治州德钦县境内的荣中村。那里至今还流传着许多关于魔臣向宛的传说。
    (注3)厅通查茂滩：地名。在云南德钦县荣中村北面江边，今仍称“厅通查茂”，是个大草滩。在《加岭传奇之部》中，向宛曾称赞此地是：“象画师绘的天蓝色大滩，是戎地的厅通查茂滩。
    (注4)四方四魔：在《格萨尔》史诗中，经常提到格萨尔从天界临凡的使命是降伏”四方四魔”，拯救藏地众生。所谓“四方四魔”指的是居住在岭国四方的四大敌人。各分部本中常有不同，如《地狱救母》中指：东方鲁赤达夏王；南方门域香迟王，西方霍尔白帐王；北方魔国鲁赞王。《加与岭》(青海贵德本)中则为：东方加地臧萨王；南方姜地萨旦王；西方魔国鲁赞王；北方霍尔白帐王。《诞生》中则为：魔国鲁赞王，霍尔白帐王，姜地萨旦王，门域香迟王，《赛马》中则为：东方萨旦王；南方香迟王，西方霍尔王；北方鲁赞王，从以上看，四魔及其所居方位各有不同，这些都是流传中发生的变异。
    (注5)黄色袈裟：指金色的阳光。
    (注6)四母晁同：因晁同小时由四个乳母喂奶长大，故称四母晁同，史诗中又说，他小时曾吃骡马、母牛、母羊、母狗等四种牲畜的奶长大，故有此称。
    (注7)赛巴、文布、木江三支系：此种称呼起自岭国先王曲潘纳布娶三妃：长妃赛氏，生子为长系，称且居或赛巴，住在上岭；次妃文氏，生子为仲系，称仲居或文布，住在中岭；三妃江氏，生子为幼系，称穹居或木江，住在下岭(详见《英雄诞生之部》)。
    (注8)如来三身：指如来佛的法身、报身、化身三种幻化身形。
    (注9)在《霍岭大战》中述及，贾察受伤后本还来死，但为了催促当时还在魔国久久不归的格萨尔赶快回国，故贾察在受伤后，一再要求辛巴(或萨都阿纳)将他的头颅割去，以此激励格萨尔赶快回国，为国雪耻。


第十一章 贾察显灵作教诲 大王下令待出征

    第十一章 贾察显灵作教诲 大王下令待出征

    旦玛和辛巴舌战不休。贾察从天国显灵，对旦玛苦心教诲，告诫他要和辛巴协力对敌。旦玛接受告诫。晁同企图动摇军心没有得逞。格萨尔大王下令全军作好准备，待命出征。梅萨慷慨陈词，要求参加作战。珠牡回思往事，对梅萨加以贬责。梅萨心中不服准备还击。
    当晁同向神帐大营唱述的时候，在达塘查茂大会场开会的众英雄们，也远远地看见了玛嘎拉底大滩中扎下的大营。英雄无不感到惊奇，顿时人人起了皈依之心，高兴异常。这时，旦玛想起了天母的预言，知道贾察灵魂的化身将要显灵。他一心想见到贾察，便兴高采烈地向前走去。
    这时，在东方天际，现出了各种犹如虹光一样的彩云。云缝中放射出黄金、白银、红铜和冰珠石发出的四种光芒。空中纷纷飘着五瓣花雨，隐约传来各种仙乐的声音。旦玛抬头向仙乐传来的地方看去，只见彩云中，显现出一座象白水晶堆成的宝塔，宝塔顶上露出了贾察的一半身影。只见贾察肩上挂着宝弓，手中挥着生前舅舅汉族皇帝赐给的那把“雅司尕缠”宝刀，面如十五皓月一般，容光焕发，带着微笑，两眼俯视着大地，看着旦玛。旦玛这时因见到贾察，心中无比高兴，他在似梦非梦的感觉中，连忙象在雪地上滑倒了一般，连连向贾察叩头。这时贾察对着旦玛，以“面语消愁”的动听曲调唱道：
    祈请法身普贤拯救佛，
    祈请报身善游五姓佛，
    祈请化身三时救世主，
    请把众生慈悲来眷顾。
    从那圣洁心灵福田中，
    从那吉祥如意龙口中，
    一心向着神佛来祈祷，
    恭请恩赐加持甘雨露。
    若不知道此处是何地，
    这是玛尔康岭尕吉祥地，
    此地名叫玛嘎拉底滩，
    这是四海扬名神圣地。
    若不知道我是哪一个，
    在这天空彩虹帐幕中。
    在这吉祥如意宝塔里，
    长年皈依圣佛把身栖。
    现在朗朗述说美妙言，
    从前名叫奔巴·贾察氏，
    现在天界青年一神子，
    将来因果身世尚未知。
    今天在这稳固大地上，
    燃灯佛日夜把光明赐。
    智慧好比幻变宝贝镜，
    旦玛事业不会有变异。
    你是善于变化幻术师，
    我的话望你心中要牢记；
    望你专心倾听莫分神，
    竖起两耳静静听仔细。
    不管心里感觉怎么样，
    不论快乐痛苦或悲戚，
    犹如天空彩虹易消逝，
    事事何必那般费心机。
    旦玛心中不必生闷气，
    雄狮王是佛旨派凡世，
    他象上师指引解脱路，
    他的理想都能成现实。
    他在梵天界中有美名，
    修成降敌英雄临凡世。
    佛法核心由他树立起，
    邪言妄语由他压下去。
    对他意旨不能来违抗，
    事事必须照旨去行事。
    生气根源如果找不到，
    傲气太甚烦恼难平息。
    当年阿钦霍尔来侵犯，
    岭尕英雄个个齐奋起。
    国王在魔地一住九年整，
    英雄浴血奋战来御敌。
    人们两眼睁睁日夜盼。
    盼望大王早日返故里。
    白天盼来饮食无滋味，
    夜里盼来通宵眼难闭。
    苦难日子好比蹲地狱，
    伤心事情一一难尽提。
    最后大王终于回岭地，
    这才斩断灾难苦根子。
    罪魁祸首霍尔白帐王，
    结果脖颈背上马鞍子。
    最后大王刀下超生去，
    终于实现心意夺胜利。
    英雄旦玛不必发脾气，
    怒气冲冲没有任何益？
    一定要把暴躁脾气改，
    朋友之间不能伤和气。
    霞鲁我十三岁那年起，
    作为军官率队抗强敌；
    由于脾气不好性子暴，
    招致血洒荒郊身首离。
    旦玛暴躁脾气定要改，
    他人教训应该牢牢记。
    如果真的想念我贾察，
    我的吩咐你要牢牢记。
    对玛尔康这块祖传地，
    不把为害的事来抛弃，
    岭国英雄就会失信誉，
    万千众生就会下地狱。
    说到这个辛巴梅乳泽，
    前世在天国时曾发誓；
    心中对奔巴·贾察我，
    从未有过伤害坏心思。
    虽然发生战争敌对事，
    他也尽量设法来回避。
    因我单枪匹马去追杀，
    最后恶果来临难躲避。
    雄狮大王为了守誓言。
    不杀辛巴把他留人世。
    对此不必心中有疑虑，
    留下辛巴自有用武地。
    雄狮大王、辛巴和贾察，
    十五位神子当中有名气。
    如果杀了这个红辛巴，
    就会毁坏岭国好声誉。
    留下这个辛巴梅乳泽，
    将来他会和你同对敌。
    他会和你成为好朋友，
    望你牢记此言莫忘记。
    旦玛听了贾察的吩咐，心想：这是贾察官人亲口的教诲，辛巴和我虽然一向不和，但黄河也能转几个弯子，我也应该转个弯子，听从贾察的告诫。于是他唱道：
    今天唱歌赞颂九姓佛，
    祈请接引女神空行母，
    祈请十万英雄空行众，
    请别远离把我来眷顾。
    天空彩云无量宫殿中，
    神子美言听起很舒服，
    对我痛苦之心能安慰，
    梵天妙语连篇如雨露。
    见到云中金身增信仰，
    确是贾察显灵来吩咐。
    旦玛今天有幸能拜见，
    心中确实感觉特幸福！
    今日贾察神魂来显灵，
    岭尕战神也会来赐福。
    尕却迥洼部落得平安，
    玛尔康岭国全部得幸福。
    而今旦玛心愿得实现，
    亲眼见到贾察心满足。
    信仰誓言一点没违背，
    思念身影看得很清楚。
    天空彩虹光环无限美，
    五种鲜艳色彩耀眼目。
    大地香火青烟千万缕，
    好比朵朵云团空中舞。
    霞鲁尕布诚恳作吩咐，
    令人悦耳动听心舒服。
    他所说的不论苦和乐，
    听来好比笛声音清楚。
    我对岭君世界雄狮王，
    没有反心一直很佩服。
    与我结下私恨深仇者。
    只在霍尔辛巴这屠夫。
    不料公事商议成功日，
    对我大臣旦玛另眼目。
    国王说话有些不公道，
    使我气愤感到受委屈。
    自从今天此时此刻起，
    贾察教诲牢牢记心腹。
    我对雄狮大王格萨尔，
    把他当作眼珠来爱护。
    今后不论他有何指示，
    心中一定牢牢记清楚。
    绝对不说任何抱怨话，
    坚决牢记贾察好吩咐。
    我心好比一匹白绸缎，
    辛巴心思好比黑墨汁，
    旦玛我和辛巴红胡子，
    没有办法结合在一起。
    今年这次大军去征战，
    黑帐房里座位排整齐，
    不该坐的不能占位子，
    要按贾察指示来办事。
    英雄奔巴·霞鲁尕尔布，
    您这空中显圣英俊身，
    请别离去永远留岭地，
    您是我渴望的好伴侣。
    请作奔巴金瓶好主人。
    请作雄狮大王支持者，
    请作人们久盼的大靠山，
    请作岭国河山美装饰。
    如你不留实在要离去，
    请对旦玛再次作指示；
    今后行止我该如何办，
    再作明确教谕我牢记。
    没有长官仆人常受气，
    谨小慎微还常受人欺。
    草原上的羊群很可怜，
    没有牧人常常被狼噬。
    岭国众多英雄行列中，
    旦玛今天远不如过去；
    就象老马体弱不值钱，
    众人面前有头抬不起。
    现在我对贾察作祈祷，
    愿在极乐世界再见你。
    祝愿世界南赡部洲地，
    佛光普照众生得安居。
    旦玛唱罢这支对贾察无比敬仰的歌以后，深深感动了贾察的灵身。于是贾察在彩云中以安慰的曲调回答道：
    敬请上师救主赐加持，
    请别远离降临我头顶。
    敬请本尊诸神成就者，
    请别动摇坐到我心中。
    若不知道这是什么地，
    这是雪域圣地岭尕堆。
    若不知道我是哪一个，
    我名叫做贾察霞尕尔。
    我住三十三天无量宫，
    已经修成青年神子身。
    从前人间作为和业绩，
    如今从未忘却记在心。
    旦玛你要认真想一想，
    嗔恚怒气是条糊涂根。
    伤人话语如果说多了，
    难免祸事就会找上门。
    神圣地方富饶岭尕堆，
    定要维护国法重善行。
    大臣中的豪杰是旦玛，
    稳坐大臣首位理应当。
    国王好象日月在高空，
    百姓好象群星来围绕。
    遵循国王命令去行事，
    没有再比这个更重要。
    心思要与利箭一样直，
    智慧要与宝弓一样弯。
    要作雄狮大王好宝贝，
    要作岭尕众生好栋粱。
    叔叔嘎乃贡巴总管王，
    旦玛香查和巴拉·米姜，
    还有逗觉·辛巴梅乳泽，
    共同守好坚固城堡门。
    外敌前来侵犯不用怕，
    多用智谋能够胜强敌。
    小兔为何能够胜狮子，
    只因小兔善于动脑子。
    旦玛要与辛巴梅乳泽，
    同心协力为国去共事。
    两入要象太阳与月亮，
    同时升在蓝天照大地。
    辛巴他与世界雄狮王，
    原本都是梵天心爱子。
    格萨尔是降敌大英雄，
    任何强敌都败他手里。
    贾察虽死一点无悔恨，
    一为岭国大好江山死，
    二为英雄威武名声死，
    虽死犹生心中无悔恨。
    如我贾察下去作牺牲，
    就难战胜霍尔白帐王。
    如果不能战胜白帐王，
    大地众生哪能得安宁！
    贾察虽然死在沙场上，
    是为六道众生献身躯，
    以这白色性命作代价，
    有幸换取清净圣神体。
    各种喜乐聚集我一身，
    永远无忧无愁常欢喜。
    富裕就象瞻巴拉财神，
    无心留恋一定要离去。
    空性轮回不空是常理，
    谁的性命也将会丢失。
    生前应对穷人多施舍，
    平常应对弱者多支持。
    佛堂油灯永远不熄灭，
    黑魔恶业时刻要防止。
    善恶天平绝对不偏倚，
    善事多做恶行多回避。
    人生好比水泡难长久，
    一生碌碌瞬间就过去。
    即使心焦也是白枉然，
    何必自寻烦恼找苦吃！
    心中愿望若能得实现，
    来世生在极乐世界里，
    你我后会有期能相见，
    此话取舍由你来考虑。
    贾察的灵体显现在吉样彩云中，他对旦玛唱了这支歌后，旦玛一听连忙祈祷和祝愿。旦玛这次见到贾察，心中高兴万分，连连顶礼膜拜。刹那间，贾察的身影慢慢消失在彩云和雾气之中。旦玛想：“今天这次战争，如果不同心协力，贾察在天之灵是会生气的。”因此，心悦诚服地归向格萨尔大王。
    这时，只见无数神兵神将在香雾缭绕中朝着姜地方向出发。
    岭国军队也正在整装待发。达让长官晁同说，“岭军大众们，特别是侄予格萨尔听着，神兵和预言都如实显现在眼前，谁还敢不相信。事到如今，国王和大臣还没有明确的主意，这是不应该的。我晁同的话，虽然会引起大家的不满，但为了岭尕的大事，我也要说上两句。现在请大王快对众英雄下达进军的命令。”他说罢唱道：
    谨向正确佛法作祈祷，
    祈请佛陀给我多加持。
    保佑我歌声流畅唱得好，
    保佑我说话顺利无差迟。
    若不认识这是啥地方，
    这是达塘查茂大会场。
    若不认识我是哪一个，
    我是四母晁同大官长。
    性情好象高空热太阳，
    名声犹如海里苍龙吟，
    勇猛犹如山中斑谰虎，
    不是吹嘘实情是这样。
    我是雄鹰一样忿怒王。
    翅膀坚强蓝天任翱翔，
    人前名声虽低不后悔，
    敌前胆子虽小不投降。
    岭尕武士请你听端详，
    须知萨旦姜域那地方，
    国王英勇善战无匹敌，
    白图大臣骁勇世无双。
    王子玉拉箭术无人比，
    男儿射箭就象降霹雳，
    能把万丈红崖射粉碎，
    能叫鬼神见了也战栗。
    每匹骏马飞驰快如风，
    清风难比姜兵马蹄疾。
    要想出兵实在难从命，
    岭尕人马怎么能抗击？
    敢当先锋抵御强敌者，
    有谁承当有谁去出击？
    善于言词前去谈判者，
    有谁承当有谁去出席？
    敢同锋利武器相比者，
    有谁承当有谁赛高低？
    敢同长矛利枪相对者，
    有谁承当有谁比武艺？
    敢同大力武士作对手，
    谁去承当怎样来竞技？
    敢同黑咒魔术作对手，
    谁去承当怎样夺胜利？
    敢于回击恶言相讥者，
    谁去承当怎样去回击？
    对待冷眼相看反目者，
    谁去承当怎样去对付？
    小马拖着毛绳爬山坡，
    说不困难其实也困难。
    武士马背花鞍同座骑，
    说不困难其实也困难。
    该去该留应该早决定，
    不要大敌当前乱吵嚷。
    听懂好比耳朵吃蜜糖，
    不懂算我叔叔白开腔。
    晁同唱罢，达让各翼部队都被困难所迷惑，一个个做出愁眉不展的样子。别的部队虽没说什么，多数人心中都不相信晁同说的这些怯懦的话。这时格萨尔大王心想：神在事先已有预言，说对晁同应有所赞扬，不要尽揭他的短处，以后会有用着他的时候。便按刚才叔叔所说，从今天起，应安排军队的主将，各自明确任务，速速奔赴战场。于是便对大家唱道：
    祈请救主三宝佛法僧，
    祝愿成就天母请洞鉴，
    请别远离降临我头上，
    助我大王铲平黑魔方。
    姜地黑魔一心想来犯，
    岭国神兵人人要提防。
    英雄猛将保卫大草原，
    要为国家民众当栋粱。
    父辈叔伯好象须弥山，
    国政要稳心地需善良。
    心怀恶意就象绊脚石，
    想不跌跤实际很困难。
    出家修行应该守佛法，
    心善就会走上解脱路，
    相关的人也会得幸福，
    自己快乐他人也占光。
    心怀恶意就会进地狱，
    连累别人自己也受难。
    善恶有报天理最公正，
    英雄人人心中应思量。
    富人家的门前很热闹，
    父母娇女出嫁到远方；
    娇女贤慧同村得美名，
    父母脸上光彩心也安。
    转眼白发代替青丝辫，
    子嗣犹如牛犊满高堂。
    如只惹祸损人又害己，
    教人诋毁本村也骂娘。
    城堡插满旗幡迎风展，
    剽悍英雄率兵去征战，
    若是幸运旗开克顽敌，
    心中抱负全都能实现。
    小小队伍若是遇顽敌，
    如果不幸便会丧性命，
    不能回到乡土死他乡，
    尸骨让鹫鸟乌鸦来分享。
    智者相斗利人又利己，
    愚者相斗损人又害己。
    晁同叔叔说得有道理，
    敌人入侵应该作分析。
    敌人好象风雨交加狂。
    应把高傲头额压下去，
    智慧要与利箭配合起，
    有谋有勇才能夺胜利。
    进军步伐必须要统一，
    前进后退必须要一致；
    千匹马头必须同方向，
    千杆矛头必须向敌指。
    敌人问话好好作深思，
    不能信口回答泄军机。
    这事索玛初拉能胜任，
    口才伶俐无人能与比。
    在与敌人利箭对阵时，
    大臣旦玛绝对不能离。
    他的箭术神奇无人比，
    神箭手的美名人皆知。
    与敌锐利武器对阵时，
    离不开巴拉·米姜尕尔保，
    好比沸腾铁水难抵挡，
    敌人见他就会回马逃。
    在与大力巨人对阵时，
    嘎迪·米钦色布不能离，
    能把大象摔倒在草地，
    小小敌军不在他眼里。
    在与飞奔骏马对弛时，
    离不开红枣骝马扬铁蹄，
    长翅鸟儿难能与它比，
    一切骏马都丢后面去。
    在与念咒术士较量时，
    离不了达让长官晁同氏。
    念起咒语无人敢与比，
    嘴皮一动黑风突然起。
    在与敌人比试智慧时，
    离不开辛巴梅乳泽，
    他的头脑清楚象曙光，
    善于洞察敌人鬼心思。
    掌握大政方针策略时，
    要靠总管叔叔出主意。
    他能未卜先知善妙算，
    运筹帷幄千里胜强敌。
    掌握国政大军重要事，
    有我党如执行天神旨，
    出类拔萃无人能匹敌，
    指向哪里哪里能胜利。
    高高雪山上面有雄狮，
    抖擞绿鬃威武无论比。
    有个刚出窝的小雄鹰，
    就是英俊札拉泽嘉侄。
    森林中的兽王斑斓虎，
    大吼一声能叫山河移，
    显示笑纹更加威和猛，
    阿奴巴森更比猛虎厉。
    山坡上的猛兽花斑豹，
    尾巴一翘迎敌勇无比，
    显示斑纹更凶更可怕，
    仁庆达尔鲁更比斑豹厉。
    英雄快把兵马整顿好，
    作好准备待命去迎敌。
    大将逗觉·辛巴梅乳泽，
    别再停留赶快去出击；
    对准王子玉拉托居尔，
    快用妙计擒获到手里。
    第一不要使用锋利剑，
    第二不要使用锐利箭，
    千万不要损伤他身体，
    设法用计俘虏到岭地。
    当我住在神界天堂时，
    玉拉和我本是七兄弟；
    如今共同投生人世上，
    想不到同胞手足成仇敌。
    大王唱毕，岭尕军营一时忙碌起来。人们各自去准备出征需用的物资和骡马等。
    这时，梅萨绷姬想：国王把我和珠牡同样对待，实在感激不尽。这次出征我应当前去为王效命，为岭尕出力才好。于是她说道：“禀告国王和大臣们，我虽然不善于说话，也想说上几句。为了掌好国王的权力，珠牡没有必要出征，我梅萨也没有必要留下。我现在想把心里的话告诉大家。”说毕她唱道：
    敬请五姓空行连我心，
    敬请五部英雄来壮胆，
    敬请空中无漏(注1)发慈悲，
    敬请助我所想能实现。
    若不认识这是啥地方，
    这是达塘查茂大会场。
    若不认识我是哪一个，
    我是梅萨绷姬大王妃。
    从前我在南方门域地，
    梅萨贡各曲珍是我名，
    后被魔王抢到黑魔城，
    当了魔妇败坏我名声。
    在这五彩虹光帐房中，
    金色宝座上面阳光灿；
    金座上面坐着雌狮王，
    连篇妙言出口声朗朗。
    大王说的都是重要话，
    英雄应该牢牢记心上。
    自从今年开春之日起，
    国运权势有些不寻常。
    岭尕政权一定要稳固，
    需要大鹏展翅击长空；
    务必双眼炯炯察秋毫，
    白天黑夜千万莫放松。
    雄狮飞快奔驰雪山上，
    绿鬃飘舞辽阔天空中。
    猛虎大声吼叫山谷里，
    本领显示深山密林中。
    神胄军队奔赴战场上，
    各显本领迎击入侵敌，
    森姜珠牡请求去出征，
    是否批准等候大王旨。
    花花岭国这块珍宝地，
    名声就象玉龙吟啸大。
    人品就象汉绸一样白，
    歌声就象弦子一样美。
    森姜珠牡贵体如宝贝，
    你是嘉洛家的娇娇女。
    你的本事胜过男子汉，
    叫人不愿生男愿生女。
    你是玉帐当中好主母，
    你是穹居(注2)妇女领头人。
    你是度母下凡转人身，
    繁杂国事靠你来担负。
    梅萨心里经常来揣测，
    自己好比小小酥油灯，
    虽想长明永远不熄灭，
    但是狂风刮来不由己。
    森姜珠牡好比是蜜蜂，
    酿蜜常与白糖成伴侣。
    长相要比孔雀还美丽，
    希望你住檀香树林里。
    梅萨因受命运所驱使，
    哪里需要就到哪里去。
    如今大敌已经犯岭地，
    梅萨理应陪王出征去。
    此事我请珠牡细思量，
    我把心意说与大家知。
    抗击敌人不分男和女，
    保卫江山何必分彼此。
    珠牡听罢，心里暗想：哦，梅萨这人，从前是给岭国带来灾难的祸根。现在她还要假装积极，真是不知羞耻。霍岭大战时贾察霞尕尔、昂琼玉达和旦玛之子旦雏卡切等英雄捐躯沙场，就是因为梅萨在魔国用迷魂药迷住了大王，使得敌人包围了嘉卡修茂城，使岭人遭受了深重的灾难。那时我虽为一个妇女，也曾披甲戴盔，挥起税利武器与敌人拼杀。到了最后，想逃脚不由己，想飞身不由己，终于象小鸟被鹞鹰抓去一样被敌人掳去。在那苦难时刻，使世界雄狮大王把岭地忘得一干二净的，就是这个梅萨。那时间，当上弦明月辉映时，我受尽了苦，国王对我没有什么好处。现在要我伴随梅萨共同料理内外事务，我还不如死去九次下地狱为好。珠牡想罢便开口说：“哦，岭国‘且居、‘仲居’、‘穹居’的人们听着，特别是梅萨你听着，以前，我从没在英雄们出战时胡言乱语过。在这后半生的日子里，只是人在哪里心也在哪里。对于岭尕里外事务，草籽大小的问题也没有去考虑过。望你梅萨言行一致，对岭国有所作为。说罢，她以“九狮六变曲”唱道：
    玉叶装饰华丽宫殿里，
    蓝色睡莲怒放行宫中，
    五色虹光照射帐幕里，
    吉祥天女光临住当中。
    大慈大悲救度众生者，
    请别远离坐在我头上。
    祈请诸神大发慈悲心，
    助我功德成就多加持。
    这是玛尔康地岭尕堆，
    草原积雪与天连一起，
    两个大湖(注3)好象曼扎罗(注4)，
    花雨纷降达塘查茂地。
    高兴时候尽情欢乐处，
    痛苦时候散心解闷地，
    恩深父母在此生下我，
    从小长大生活在此地。
    若不知道这是什么曲，
    这是女儿“九狮六变曲”。
    若不认识我是哪一个，
    我是玉帐主母珠牡妃。
    在这神人向往圣洁地，
    都是穆布东族好后裔。
    不论木巴森叉三猛虎，
    还是色卫阿斯两兄弟。
    文布·阿奴巴森有名气，
    木江·样尼达鲁好武艺，
    英雄济济今天聚一堂，
    共把国家大事来计议。
    姨婶聚会席位都坐满，
    母亲葛萨拉姆坐首席。
    姊妹聚会席位多又多，
    达萨玉益钟乃坐首席。
    我有几句重要事情说，
    请别分神尽量听仔细。
    人人向往圣洁岭国地，
    住着黑脸贵人好族裔。
    英雄奔巴·贾察霞尕尔，
    总管爱子昂欧玉达等，
    好比普照世界金太阳，
    都是无敌如意宝珠子。
    如果他们今日还健在，
    都是雄狮大王左右臂，
    都是英雄军队带头人，
    都是军队前进开路者。
    他们性情温和象法轮，
    都在众人之中有名气。
    可惜他们都己丧了生，
    今天难再为国立功绩。
    珠牡受尽九灾与八难，
    一生三段无论前、后、中。
    苦乐就象乌云遮太阳
    很少温暖多半是寒冷。
    过去雄狮大王和贾察，
    弟兄好比日月悬天上；
    周围众多英雄如繁星，
    四大部洲黑暗全扫光。
    如今岭国英雄来聚会，
    每人承担重任压肩顶，
    保卫国家人人都有责，
    纵然牺牲后世留英名。
    妇女不甘示弱表决心，
    个个磨利箭头待出征。
    特别是梅萨绷姬很特殊，
    恨不得立即上阵当英雄。
    她在慈爱父母眼前时，
    满面笑容很会迎人心，
    她在黑魔鲁赞面前时，
    是个善于献媚乖女人。
    她在雄狮大王眼前时，
    是个女妖曾迷大王魂，
    梅萨绷姬这样怪女子，
    大部落里难找第二人。
    她在雅尔康北地魔国时，
    曾把迷药偷放在酒浆，
    太阳一样大王受欺骗，
    害得神魂颠倒忘家乡。
    岭国多少有名众英雄，
    好比繁星殒落在地上。
    群羊没有头羊难上路，
    大军没有指挥进退难。
    森姜受尽折磨心善良，
    不是对你梅萨来诽谤；
    从前霍岭双方交战时，
    其实情况就是这个样。
    大王长期不归因何故？
    一因魔地幅员太宽广，
    二因魔地享受太丰盛，
    三因梅萨心恶丧天良。
    今对岭尕态度怎么样，
    由你梅萨自己作主张。
    珠牡行动应该怎样办，
    不用梅萨费心多来管。
    由于森姜珠牡地位低，
    大王没有把我放眼里。
    尤其是那岭尕众英雄，
    冷眼看人对我瞧不起。
    葛萨拉姆雄狮大王母，
    柔萨格玛曲措贾察妻，
    卡仁吉莫色措贵夫人，
    达萨玉益钟乃王储妃。
    幸福阳光下面同享乐，
    痛苦黑暗时候共受难。
    森姜曾被霍尔恶风卷，
    这些苦难谁都应知道。
    我是从不胡言和自夸，
    我是开口只会说实话。
    我是从不背后讲是非，
    我是只会人前说真话。
    萨旦姜国那个鬼地方，
    让她梅萨亲去逛一趟；
    让她这次随军出征去，
    让她去把苦头尝一尝。
    珠牡胆量比那树叶小，
    从前未曾出战到远方，
    今天我也不愿离故乡，
    我请国王不要费心想。
    骏马迅速飞奔在大地，
    仅凭双脚追赶跟不上；
    骑士心中不要不高兴，
    我请大王遇事多思量。
    珠壮唱罢，梅萨想：珠牡对我从前就有成见，现在我恶语中伤了她。她对我的诽谤，那也是意中所料的事。不过她的话也大过分了，如果不回敬她几句，那也实在忍不下去。于是梅萨做好准备，打算对珠牡回击一番。
    (注1)无漏：佛学术语。与“有漏”相对。佛家认为凡能断除三界烦脑之法，均属无漏(法)。
    (注2)穹居：即岭国王室中的幼系，因其为幼系格萨尔王的妃子，故云。
    (注3)两个大湖：指青海省玛多县境内的札陵湖与鄂陵湖。珠牡的娘家在札陵(嘉洛)部落。
    (注4)曼扎罗：神前放置的供品。


第十二章 梅萨珠牡相舌战 葛姆霍女各陈言

    第十二章 梅萨珠牡相舌战 葛姆霍女各陈言

    梅萨和珠牡一场舌战，互相诋毁。葛姆听后，正言告诫梅萨和珠牡：大敌当前，应以团结为重，不应互揭疮疤，争吵不休。霍尔白帐王的女儿果洛措，因国破家亡，流落岭国，自悲自叹。辛巴听后，准备唱上一曲，宽慰果洛措。
    梅萨听了珠壮的唱述以后，因为对她进行了贬责，心中很不高兴，决心要向珠牡回击。于是她说：“哦！珠牡信口开河，把我梅萨乱说了一通，这象什么话！现在该是我回敬珠牡的时候了，请听我要说的话吧！”说毕，她唱道：
    谨请五部空行作依靠，
    谨请五部英雄作接引，
    帮助我和六道众生们，
    能够到达佛境成正果。
    谨请岭尕神胄英雄听，
    特别要请森姜珠壮听，
    我虽没有成套正法讲，
    但有几句真话请细听。
    今天梅萨说话如正确，
    但愿珠牡听取牢牢记。
    料理里外事务很繁杂，
    虽非助手也愿出点力。
    我的心中不会起歹意，
    森姜珠牡不必心生疑。
    父母所生儿子虽无能，
    是敌是友心中能辨析。
    从前那些漫长日子里，
    在那玛多滚尕普美地，
    在那玛麦拔米甲玛尔地，
    岭人犹如小星悬天际。
    特别在那玉措宫殿里，
    主持大事国王无匹敌。
    国王大臣团结心连心，
    执行命令一切很顺利。
    自从我到北地魔国后，
    魔国政权大事无人理；
    没有雄鸡只好驴报晓，
    事事只有我来出主意。
    吃人魔王鲁赞很凶残，
    对于众生有害没有益，
    没有一物不遭他杀害，
    没有一地不被他劫持。
    上从天堂下到地狱里，
    没有一人对他不畏惧。
    他是岭国死敌大仇人，
    不除掉他岭国难安居。
    对他只能采用软办法，
    才能把他制服夺胜利，
    这事轮到梅萨我头上，
    深入魔窟设法灭强敌。
    谁想恩将仇报诽谤我，
    口口声声说我是魔妻。
    恶言毒语刺得耳朵痛，
    伤心事儿一起接一起。
    珠牡大话连篇了不起，
    你的为人我要说仔细。
    你象山口石堆插旗幡，
    旗幡任风吹动不停息。
    南风吹来倒向北边去，
    北风吹来倒向南边去。
    吹去吹来幡杆被折断，
    倒在地下路人不去理。
    当初霍尔大军来入侵，
    谁去引来战祸黑根子？
    如今高座装模又作样，
    活象天空白云作装饰。
    天上太阳如果不自量,
    南方乌云也会来遮蔽。
    星月如不按照轨道行，
    难免会被罗曜星吞食。
    空中彩虹如果不自量，
    阳光一出瞬间便消逝。
    窈窕身体如果不自爱，
    会被敌人绳索捆了去。
    玛尔康岭国王后人皆知，
    森姜珠牡名声传各地，
    名声自己如果不珍惜，
    终会导致自己毁自己。
    红花白米六谷和牲畜，
    生在草原上面作装饰；
    最后落到农民双手中，
    只能归咎谷米和牲畜。
    深藏大海里面好宝贝，
    爱给船与木筏作显示；
    最后落在船与木筏上，
    只能归咎宝贝爱显示。
    森姜珠牡你是祸根子，
    引来黄色军队侵岭地。
    敌人箭与矛枪很凶猛，
    击落岭尕英雄盔顶子。
    从前岭国这块土地上，
    英雄胆识犹如雪山狮。
    为保江山不怕头颅掉，
    为护祖业不惧血染赤。
    英雄奔巴。贾察霞尕尔，
    总管幼子以及晁同子，
    昂欧玉达年察阿丹等，
    均在霍岭战中捐身躯。
    雄狮大王最后返岭地，
    都替死去将士雪了耻。
    夺回失去财物和牲畜，
    使你森姜珠牡有归期。
    谁想到你珠牡回国后，
    鼻孔竟与敌人同呼吸，
    陷害亲人同时毁政权，
    认敌为友真是太可耻！
    碧蓝天空看起很美丽，
    竟与空中凶星在商议；
    企图与那寒霜结成伴，
    想把成熟稻谷全毁去。
    在那须弥山的半山腰，
    非天(注1)残兵败将在商议，
    企图与那黑魔同为伍，
    想把天界幸福全毁去。
    在那半空虚幻领域里，
    南方滚滚乌云在商议，
    企图集聚雷电与冰雹，
    要将大地庄稼都毁去。
    在那阿钦雅司王城中，
    敌人在与珠牡共商议，
    千方百计想出鬼伎俩：
    企图把我岭国来奴役。
    珠牡有嘴不能说自己，
    只会把我梅萨来贬低；
    总是天天诉苦又诅咒，
    为何众人面前不知耻？
    黄狗它也能够认主子，
    是善是恶哑巴心里知，
    是好是歹小孩也清楚，
    珠牡敌友不分太可耻！
    敌人来侵岭军将出击，
    不吉利的话语应回避。
    珠牡还将说些什么话？
    望你不要胡言做坏事。
    做事要凭洁白良心做，
    心思要向三宝来皈依。
    报恩要向恩人来回报，
    千万莫把恩人当仇敌！
    梅萨以这支气愤的歌，对珠牡教训了一番。珠牡听后，心中感到很不高兴，一时就象石头打中了牛鼻子，实在不太好受。珠牡心中想：不论在任何时候我也不会相求于梅萨，今日她以这些恶语对我攻击，如不加以回击，实在忍不下去。她便说道：“好啊！梅萨绷姬，就象你说的一样，任何业报由我来承当好了。不过我珠牡也有几句话要说一说，请你听吧！”珠牡唱道：
    在那玉叶茂盛乐土里，
    在那白螺般的圣洁地，
    在那纯金镶嵌宝座上，
    在那五彩虹光帐幕里，
    在那青色睡莲行宫中，
    大慈大悲度母在安居。
    我谨心怀虔诚作祈祷，
    请以成就雨露赐加持。
    若不认识这是啥地方，
    这是达塘查茂大会场。
    若不认识我是哪一个，
    我是森姜珠牡大王妃。
    我非平庸凡人是仙女，
    我是度母下凡降人世。
    说起我所选的投生地，
    是在十全十美洪福地。
    六大河谷流域七台地，
    八大白螺湖泊波浪起，
    九座曙光悬崖耸天际，
    十全达孜宫殿最华丽。
    在这十全福庆大地上，
    嘉洛森姜珠牡人皆知。
    有幸当了雄狮大王妃，
    不幸曾被霍尔强抢去。
    若不认识这是什么曲，
    这是女儿宝贝抒情曲，
    这是杜鹃展翅变调曲，
    这是草原野花争艳曲。
    这是及时神雨下降曲，
    这是玉龙吟啸吉祥曲，
    这是蜜蜂吮饮甘露曲，
    这是回答知错后悔曲。
    在那南方湿暖门域地，
    那是杜鹃妙音啼鸣处，
    杜鹃鸟儿飞翔到头上，
    悦耳歌声婉转心舒服。
    在那空中广阔鸟路上，
    青色杜鹃亮嗓在歌唱，
    报告温暖时令已来临，
    悦耳声音令人心花放。
    在那枝叶繁茂柳林间，
    众多小鸟歌声唱不停，
    小鸟飞舞天空多自在，
    悦耳歌声齐奏多动听。
    在这玛尔康岭国大地上，
    森姜珠牡唱歌抒怀情，
    先祖父族美德作装饰，
    心中歌儿唱给大家听。
    魔妇梅萨绷姬坏心肠，
    对我珠牡任意乱诽谤。
    珠牡心中有话无处说，
    今天大家面前唱一唱。
    衣服经幡本是白颜色，
    梅萨想用墨汁来污染，
    墨染你还嫌它不够黑，
    试看还有什么坏伎俩！
    不识时务农夫太贪婪，
    得到不义果实不知足。
    贪心的人没有好下场，
    最后什么下场难预估。
    坏树乱长影响人行路，
    坏人乱说影响人和睦，
    坏狗凶恶张口咬主人，
    坏妇心坏出卖好丈夫。
    魔妇口恶就会生是非，
    妄自夸耀就会惹人恶。
    一是有损岭国好声誉，
    二是刺痛我心和肺腑。
    以前大王前往魔地时，
    预计早则一年把敌伏
    晚则三年也能回故里，
    大王亲口说得很清楚。
    大王到了魔国腹地后，
    利箭已将老魔来降伏。
    梅萨酒中暗放迷魂药，
    大王饮后九年忘故土。
    当时大王若能思故地，
    按照原定时日返故土，
    那时霍尔还不敢入侵，
    岭尕地方还未遭险途。
    雄狮大王离家三年后，
    霍尔兴兵抢劫我珠牡。
    森格冬洼克吉等英雄，
    拒敌境外力战一年整。
    不久敌人终于打进来，
    使我花花岭尕失领土。
    岭国英雄人人齐奋起，
    拒敌黄河边上又一年。
    敌众我寡力量胜不过，
    珠牡不幸终于成俘虏。
    珠牡用计拖延三年整，
    日夜盼望大王来救护。
    当时大王如能把乡思，
    早早回国为民保乡土，
    与众英雄共同荡敌寇，
    定教霍尔死无葬身处。
    谁想英明大王中奸计，
    一杯药酒成了魔囚徒。
    昏昏迷迷一梦九年整，
    九年白天黑夜不清楚。
    当时岭国江山正遭难，
    岭国英雄正与敌比武；
    一人面对千敌来较量，
    为保岭尕不怕抛头颅。
    敌军胆子小的寻路逃，
    不怕死的拿命作赌注。
    滔滔黄河流水血染红，
    皑皑雪山到处是白骨。
    茫茫玛尼草原尸遍地，
    死伤多是霍尔胆小狐。
    岭国将士越战越英勇，
    黄河鏖战三年无胜负。
    当时如果大王能回岭，
    上从英雄贾察霞尕尔，
    下至英雄达玛刀青止，
    不必血染沙场抛头颅。
    提起大王被酒迷昏事，
    皆因魔妇心黑太恶毒，
    我的心血翻腾怒火旺，
    恨不得剥你皮子敲你骨。
    姜森珠牡落入敌人手，
    呼天唤地总是无去路。
    那时四海沉寂无动静，
    大王象石沉大海音讯无。
    战争接二连三都失利，
    江山沦陷百姓遭荼毒。
    稀奇鲜花横遭黑霜打，
    “森珠城堡”不幸变废墟。
    岭国多少英雄被杀害，
    没杀害者当了亡国奴。
    雪域多少寺庙被捣毁，
    多少佛像被毁弃道途。
    伤残人马流落在荒滩，
    夜晚只听阴魂在嚎哭！
    断弓残箭丢弃在地上，
    无羽箭杆尽是断毛竹。
    珠牡被掳到达霍尔后，
    象匹画眉骡子失了主。
    讨厌的驴子时常来纠缠，
    珠牡一再拼死不屈辱。
    虽在霍尔被迫当国母，
    但心不忘岭人受痛苦。
    对于霍尔王臣不愿看，
    对白帐王只想吃他肉。
    白天盼来晚上也在盼，
    只盼大王返岭来救护；
    我用各种巧计来拖延，
    独居十八个月不屈服。
    霞鲁尕布头颅悬城门，
    我是想尽办法来爱护(注2)。
    在那雅司城堡附近地，
    只听鬼哭神嚎声咿呜。
    无时不把岭地来惦念，
    无时不盼大王返故土，
    当时大王如能来报仇，
    英雄纵死沙场也瞑目。
    当时霍尔父辈及子嗣，
    寄魂铁是灵魂依存处，
    铁名吉乃亥丹悲苟周，
    曾被岭国英雄作靶子(注3)。
    当时三界飞箭如寒流，
    寄魂铁也顷刻化焦土。
    降服霍尔大战秘密事，
    森姜珠牡心中很清楚。
    表面我虽落入敌人手，
    内心不忘制敌宝珠(注4)主。
    对于老贼霍尔白帐王。
    我用软的办法来制服。
    敬他美酒里面有乌头，
    让他喝下毒酒变糊涂(注5)。
    给他美食里面有毒饵，
    让他吃下美食断筋骨。
    梦幻时候总想白梵天，
    盼望梵天给我指条路。
    可怜我落敌手逃不脱，
    成了牢中囚徒任人辱。
    无奈在敌巢中生一子，
    虽是敌子也是亲骨肉(注6)。
    对于霍尔王臣和部众，
    也得强拿笑颜来应付。
    敌让我住青色城堡里，
    霍尔王臣让我作国母，
    当作霍尔部落美装饰，
    命里注定心中不舒服。
    霍尔人人对我来称赞，
    忘了岭国眷恋霍尔王。
    岂知人前佯笑心痛碎，
    背后暗自悲伤泪簌簌。
    珠牡从来不忘亡国苦，
    今天请赴姜地理军厨。
    岭国英雄抗敌能胜利，
    不必担心恶业阻征途。
    魔妇的话自认有道理，
    好比蜂会酿蜜尾有毒；
    自己心愿也许能满足，
    却使岭国众生遭杀戮。
    珠牡我的身躯虽懦弱，
    从小生长自己故乡土；
    娘家父母时时作教诲，
    嫁后依靠雄狮大丈夫。
    将来完成事业有福份，
    犹如夏季繁茂果林树；
    枝头花儿盛开色鲜艳，
    秋后结果众生得幸福。
    梅萨说话好比冬寒风，
    不但冻身还会刺心骨，
    你虽自称造福众生灵，
    实则驱使众生活受苦。
    魔王鲁赞受了你的骗，
    放下黑剑倒地命呜呼。
    梅萨你却祭神又跳舞，
    露出无情无义黑心腹。
    你会昧着良心干坏事，
    忘恩负义杀害亲丈夫。
    干坏事者本性改不了，
    魔妇不能立地成佛徒。
    你在岭尕事业关键时，
    对魔冷酷对岭也如故。
    是否这样不必以后看，
    岭国大众心中早清楚。
    珠牡对梅萨进行了一番猛烈攻击。姨婶们对于珠牡和梅萨的为人，大家都心中有数，认为谁好谁坏，不必在此互相争执。这时，母亲葛萨从座位上站起来说道：“如今岭国即将出兵讨伐入侵之敌，你俩不应在这个时刻争吵不休，应以国事为重，不要为私人成见影响大家的事情”。葛萨接着唱道：
    在这寒林福庆净土中，
    谨请法身慈母多加持；
    在这四方清净乐土中，
    谨请报身圣母多加持；
    在这虚空快乐圣境中，
    谨请化身空行多加持。
    祈请三身诸神多佑助，
    保佑母亲所想成现实，
    祝愿岭国政权能昌盛，
    祈祷岭国众生有福祉。
    岭尕大众请来仔细听，
    葛萨有话说与大家知。
    提起今年用兵去对敌，
    这是岭尕存亡最大事。
    岭尕人人都来出主意，
    众志成城才能胜强敌。
    为人如象两面有齿锯，
    是善是恶别人难解释。
    护贝龙王口中有宝贝，
    想要获取大家心要齐；
    心里若是自私有杂念，
    当心你的性命会丧失。
    如想修持上师好经法，
    一定要与恶人断关系；
    恶人交往多了罪恶多，
    恶伴就是轮回黑底石。
    济世养身必须有妙法，
    在于平时不要太焦虑。
    焦虑过度病魔会纠缠，
    病魔纠缠就会早谢世。
    岭国英雄人人心要齐，
    保卫盐海不惜去战死！
    男子汉说话口径要一致，
    众说纷纭就会失战机。
    珠牡梅萨绷姬两王妃，
    争吵不休实在无意思。
    争吵不分时间与地点，
    争些草籽小事没出息。
    大敌当前应该同对敌，
    怎能互揭疮疤乱扯皮。
    人人应该为国出主意，
    别再各自逞能磨嘴皮。
    底下双脚如果站不稳，
    高贵的头也会撞在地。
    妻子在家如果不贤惠，
    丈夫在外利益会丧失。
    每人说话应当留余地，
    没有必要自夸和吹嘘。
    同一家人应该讲和睦，
    不该互相瞪着眼珠子。
    白狮邀游雪山有威风，
    雪山做伴这是前世缘；
    金眼鱼游荡大海多自在，
    海水做伴这是前世缘。
    南斗六星东方升起来，
    这是辨别方向好钥匙。
    为人善恶要从行动看，
    这是衡量好坏秤戥子。
    珠牡住在玉帐有地位，
    与她作伴这是前世缘。
    梅萨虽曾当过魔王妃，
    身体保持洁白是前缘。
    各自命运已经如此定，
    心想违抗终究不可能。
    吉凶祸福命中早注定，
    一切事情由命不由人。
    珠牡是穷居系女长官，
    梅萨是雅尔康女长官，
    好比两朵雪莲开岭地，
    两花彼此相映是前缘。
    天上运行太阳和月亮，
    空中各有所司不一样，
    夜间诸事月亮未照管，
    白天诸事太阳来执掌。
    这样并非谁好或谁坏，
    这是日月分工尽职能。
    应该承认珠牡有长处。
    也应承认梅萨有技能。
    夏三月细雨蒙蒙草萋萋，
    冬三月寒风凛凛草调敝，
    这些并非谁好或谁坏，
    冬夏不同注定难交易。
    珠牡是玛尔康大王后，
    梅萨是雅尔康大国母，
    你俩并非谁蠢谁聪明，
    前世命中注定难交易。
    你俩各自少说两句话，
    少生口舌是非少树敌。
    百样疾病多从口中入，
    千般祸事常从口舌起。
    母亲葛萨拉姆经历多，
    姨婶群中我已上年纪，
    在我一生漫长岁月里，
    先苦后乐命运该如此。
    苦乐皆由佛法来决定，
    心想改变枉自白费力。
    人们虽然常常这样说。
    葛姆有时心中也怀疑。
    愚蠢妇女说话口气大，
    这是臭名昭著坏根子；
    部落百姓政权她败坏，
    好比黑风吹断旗杆子。
    我是有意说的真心话，
    若是中意就请牢牢记。
    如不中意就当耳边风，
    只是以后不要悔无及！
    葛姆唱毕，许多老年的妇人一个接着一个说了很多类似的话。
    这时，霍尔白帐王的女儿，果洛措心想：由于前世命中注定，使我今生流落到了这陌生的地方。在这大会场上，人们都各自夸耀自己的德行，显示自己的口才，叽叽喳喳地说个不休。那些话，也有合我心意的，也有不可恩议的。自己如不说上几句，未免被人小看。于是她唱道：
    嗒啦嗒啦嗒啦啦，
    啊啦啊啦啊啦啦。
    开回唱上三句嗒啦啦，
    这是空性歌曲老唱法。
    然后唱上三句啊啦啦，
    这是摄取心中说的话。
    在那虚无空中乐土里，
    敬请三时诸神发慈悲。
    敬请静猛慈祥空行母，
    形影不离紧紧相跟随。
    我把说耳歌声敬献上，
    敬请降以加持甘露水。
    让那成就宝贝花盛开，
    虔诚祈祷求您发慈悲。
    这地以前只是听说过，
    如今双足到此暗伤悲。
    这是多康岭国神圣地，
    他乡陌生谁也不知谁。
    弱小女儿流落在异乡，
    没有父母孤儿心伤悲。
    我的家乡阿钦霍尔地，
    出生种姓门第很高贵。
    谁想自己家乡不能住，
    他乡苦度残生心痛碎。
    抬头相望仅是南斗星，
    身边相伴仅是石头堆！
    熟悉声音只有寒风声，
    希望寄与彩云齐远飞。
    双耳听到玉龙在吟啸，
    前世命中注定不后悔。
    无限伤心想说不会说，
    也不知道应该去问谁！
    多少事情想做不会做，
    也不知道应该去问谁！
    当我生活霍尔地方时，
    千朵莲花对着我吐蕊；
    因此年轻姑娘果洛措，
    又被众人称作“梅朵谆”(注7)。
    头饰宝石珊瑚多美丽，
    发象风中柳丝向下垂。
    发辫缀满白螺与玉片，
    满头长长青丝放光辉。
    生在母后杯中如珍宝，
    出门三步怕被寒风吹。
    享用佳肴美酒上品茶，
    可口糖果从来不离嘴。
    如今生活光景实可怜，
    好比孤儿流落荒草堆。
    无人怜惜无人来疼爱，
    受人歧视常受人诋毁。
    可口饮食再也吃不到，
    不能尽情嬉戏心陶醉。
    合身衣服再也穿不上，
    不能讲究穿戴求华美。
    别人常在面前显高贵，
    我象小鸟害怕炮石擂；
    无情恶语比箭还锋利，
    忍受囚徒恶名活受罪。
    从前我是有名风流女，
    享受荣华富贵人聪慧。
    如今流落他乡遭人欺，
    人们当面向我吐口水。
    出家修行佛法求皈依，
    死后不到地狱去受罪。
    可叹有帮看风使舵人。
    在那苦乐路上常徘徊。
    命运如同狂风难阻止，
    深渊不可解脱空自悲。
    即使风流能干也枉然，
    六艺不具想胜心白费。
    任凭强兵硬弩多锐利，
    最终牺牲性命空后悔。
    村里淑女德才如不备，
    让她肩负重担会倒霉。
    女人头发蓬乱如鸟巢，
    里面虱子虮子成了堆。
    心思很短虽然脑袋长，
    遇事手忙脚乱无作为。
    觉悟的人一心信佛法，
    走运时候从来不自吹；
    好比食品放在褡裢中，
    饿时无需向人去下跪。
    世事是否如此应明白，
    比这更好曲子我不会。
    这是姑娘心中说的话。
    如有不当请求勿降罪。
    辛巴梅乳泽听了霍尔姑娘果洛措唱的曲子，认为果洛措是有名父母的女儿，如今成了亡国之女，她竟敢在众人面前自悲自叹，这是在座的女人们接二连三地象鸟儿一样叽叽喳喳乱说乱道引出来的。姑娘的话，说得很动人心，我应该说上几句，对她给以宽慰。辛巴如此想罢，准备唱上一曲支持果洛措的歌子。
    (注1)非天：佛学中认为是异类，又名阿修罗。
    (注2)贾察霞鲁尕布牺牲后，头颅被霍尔军带往霍尔，悬在霍尔王宫雅司卡玛尔城顶示众。珠牡被劫往霍尔后，想法保护亲人的头颅。
    (注3)这块霍尔四十九代王室的寄魂铁吉乃亥丹悲苟周，在霍岭战争中，由霍尔小卒穆穹喀德随军背负，在黄河边被贾察用神箭“能飞霹雳舌”射毁。详见《霍岭大战》。
    (注4)制敌宝珠：指格萨尔大王。
    (注5)霍尔寄魂铁被毁后，霍尔君臣立即晕了过去。此时珠牡带着女婢，给白帐王等敬上里面放有乌头毒药的毒酒。
    (注6)珠牡被劫往霍尔后，被迫与白帐王生了一子，名叫泽果，格萨尔救回珠牡时，此子背后扬言要为魔父白帐王报仇。因其为魔类，被格萨尔杀害。
    (注7)“梅朵谆”：花度母的意思。


木古骡宗之部——格萨尔王传

    木古骡宗之部——格萨尔王传
    王沂暖 何天慧 译

    嗡，愿一切吉祥！
    遍智悲力自体所显现，
    相好庄严威光游戏身。
    此三种姓佛中最胜佛，
    直至证得菩提我归心。
    示现色身大力战神王，
    英雄宝珠制敌是尊号。
    斩杀一切魔军刽子手，
    恶魔闻名丧胆难脱逃。
    你有超群勇士手一双，
    佛幢高高举在三有顶；
    黑方魔旗降落在地上，
    这样故事八方都传送。
    现今应时更有好故事，
    降伏木古妖族魔种王。
    本琼骡宗已经归藏地，
    草露一滴佳音供听赏！
    吉祥赞语，供献如上。
    再说世界人类的太阳——雄师宝珠制敌格萨尔军王，乃是紫面冬族的王族，父亲为僧伦王，母亲为果萨拉姆；是身不变观音菩萨，语不变文殊菩萨，意不变金钢手菩萨和千佛的使者，是救度世界的父母；是汉藏两地财宝之主，十八大宗的宝库之主，是花花岭国的长官，十一个国家的大王，是引度三地的导师，降伏三魔的刽子手，拯救三恶趣的上师；是黑魔的制服人，黄霍尔的颈轭，是一切妖魔的镇压者；是岭国八十大英雄首领。从他诞生三天到如今，为了利益一切众生，用文德驯化不了的，拿武力灭除；用武力降伏不了的，用柔和的三摩地调伏，为解救众生贫困匮乏，还曾夺来无尽的宝藏。其传记中的故事，犹若阳光中的微尘，难以计数。这里所说的，是他收服木古国人为岭民，打开紫骡大宗，改黑本教为佛法的事迹。在这弘佛的事迹中，就象拿一根头发尖去蘸取大海水一般，只能取得微小的一滴。让我一心一意，确信无疑地从自己的口中说出这个传记，奉献于听者的眼前、耳边。请大家听着吧！


木古骡宗之部——格萨尔王传

    木古骡宗之部——格萨尔王传

    神兵前去木古 两军多次开大战
    屡歼顽敌名将 白岭英雄奏肤功

    话说东方木古国尼玛赞杰王，乃是花帽本教的总主，黄帽佛教的敌人。这个权势强大的君王，他现在已到了被征服的时候。
    至圣宝珠制敌大王格萨尔，在他攻下香雄珍珠宗，将香雄珍珠收为藏地的至宝以后，为了利益六道众生，闭关静修大悲观音六字明咒，在门口放上忿怒石子，除了代行国政的王子扎拉，参议朝政的叔父尕乃果巴，内外传令的大臣丹玛，以及大王的父母，王妃珠茉，御膳官米琼这些人以外，不与其他任何人会面。就在格萨尔这样严密闭关静修的时候，乃乃囊门尕毛，跟上界的天神、中界的宁神、下界的龙王商议以后，于铁马年（庚午）九月十八日半夜，坐下骑着白狮，身边携着玉龙，穿着受用圆满身法衣，右手拿着头骨做的小鼓，左手摇着白银制的法铃，由十万授记空行母簇拥着，香气四溢，前来对格萨尔大王唱歌道：
    唵嘛呢叭咪吽，
    顶礼上师天神与空行。
    无欺的救主三宝尊，
    敬请安坐我头顶。
    这个地方你若是不认识，
    这是僧珠达宗皇城里。
    是格萨尔大王御寝宫，
    明亮亮阳光照射地。
    若问我是哪一个，
    我是何人当然你知情。
    高高蔚蓝的天空里，
    展翅飞翔的白胸鹰，
    三春季节有布谷鸟，
    三夏有鲜花一丛丛。
    三秋熟了青稞谷，
    数九寒天水结冰，
    它们无论哪一个，
    都不抛弃我这预言母。
    乃乃囊门是我名，
    我是大丈夫你的一个姑姑。
    我这个歌你若是不了解，
    它是预言的甘露雨。
    我若不唱这绵绵细雨歌，
    大地草谷长不起。
    地上若不长草和谷，
    黑头藏人怎衣食？
    因此我唱这绵绵细雨歌，
    唱这首歌的意愿是如此。
    以下说的是要紧话，
    圣主神子你细听：
    去年一年的上半年，
    你攻占北方香雄这个大宗。
    身受大难和大苦，
    不消说人人都知情。
    今年正是铁马年，
    应攻打木古骡宗去，
    所有的珍珠好财宝，
    需要取来放藏地。
    木古的尼玛赞杰王，
    是国政王权的执掌人，
    他的兵多马又壮，
    是势力强大一国君。
    这个国王的手下臣，
    有康松索达是龙君，
    有恰巴拉仁是魔主，
    有帕瓦冈那是赞神。
    有达桑尕鲁是无敌将，
    有钟果巴增臂力过人。
    还有贡俄达潘一战将，
    是强弓搭箭善射的人。
    另有八十名哈央将，
    九万个大旗的部落军。
    这样军队的镇伏者，
    是扎拉、尼奔、姜王子他三人。
    大军要早早派出去，
    大王你要缓缓随后行。
    军队实在的集结地，
    要在上下岭和尕珠冬。
    丹玛、加罗、达绒三长官，
    每人要出十万兵。
    各人手下的众兵马，
    要由自己长官做首领。
    除了以上兵马外，
    各个属国也要派兵去，
    阿达齐白鲁毛她，
    要带手下十万敢死精兵去；
    霍尔帝角辛巴他，
    要带手下十万敢死精兵去；
    姜王子玉拉托居尔他，
    要带手下十万敢死精兵去；
    冬迥达拉赤尕尔他，
    要带手下十万敢死精兵去；
    大食协尕尔丹巴他，
    要带手下十万敢死精兵去；
    黄蒙古道杰仁钦他，
    要带手下十万敢死精兵去；
    阿扎尼玛扎巴他，
    要带手下十万敢死精兵去；
    杰日总兵曲珠他，
    要带手下十万敢死精兵去；
    弥里长官扎赞他，
    要带手下十万敢死精兵去；
    廷王达果俄赞他，
    要带手下十万敢死精兵去；
    若是总共来计算，
    要派出一百九十万兵马去。
    在征服香雄国王后，
    决定出征是这次。
    若不能就地降伏他，
    恐把胜利变失利。
    本月二十九日晚，
    定要出师征木古，
    九路大军象尖刀，
    二十九日要派出。
    此后格萨尔大王你，
    照旧闭关修嘛呢。
    对岭国出征的众弟兄，
    一心保护和支持。
    我也要如影随形，
    神人两方不分离。
    何时你出征先预言，
    那时再请你迅速去！
    歌唱错了我忏悔、
    话说错了请原谅。
    岭国大丈夫格萨尔王，
    请把这话记心上！
    乃乃囊门尕毛这样唱完歌，便消失得无影无踪了。
    就在这一天，格萨尔王将姑母乃乃囊门的授记讲给了米琼，让他告知众位英雄武将，于翌日清早前来集会。米琼立即向四面八方通知。
    第二天一清早，在太阳照到金旗上的时候，各方英雄武将便会集大王御前，各自坐在自己应坐的坐垫上。接着，神子扎拉将一匹库缎哈达献给了格萨尔大王，顶礼致敬，并问候御体是否安康。此后，圣主格萨尔便将天母的授记，毫无遗漏地向众英雄宣示，并面谕要尽快发兵去东方木古国。神子扎拉从坐中站出来，按照格萨尔大王谕旨，原原本本地下令；大臣丹玛写了公文，送往各地，征集兵马，文中写道——
    岭属外部各国的首领大臣武将：
    近日，上中下三界的天神龙神宁神，特别是乃乃囊门降下授记，说今年正是攻取木琼骡宗的时机，因此，各地要火速派遣手下步兵十万人，于本月二十九日发兵，人员马匹同于往常。若有延误，定按军规治罪，务必切记。
    公文上面盖上了硃红宝印，谕知北方阿达齐白鲁毛的信使，由上岭塞尔巴部落指派三人；谕知霍尔辛巴王的信使，由中岭翁木布部落指派三人；谕知姜国王子玉拉的信使，由下岭木江四部指派三人；去冬迥达拉地方的信使，从右翼嘎代部落派出三人；去大食地方的信使，从左翼珠代部落派出三人；去上下蒙古的信使，从冬贝茹部落派出三人；去阿扎地方的信使，从丹玛部落派出三人；去杰日长官曲珠地方的信使，从达俄赞代部落派出三人。另外，廷杰地方，则派魂鸟仙鹤三兄弟，不分昼夜去送信。因怕信件被水浸湿，还将信纸用清油浸透，然后才拴到仙鹤的脖颈上。上述三九二十七名信使和三只魂鸟仙鹤列队于众兄弟勇士之后。噶伦丹玛玉杰扎果将送往各地的命令公文，递到各位信使手中。然后，遵照圣主格萨尔命令的内容，用美妙的九啭曲调，唱了需要征集兵马的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上对佛法僧三宝尊，
    我以三门敬顶礼。
    从印度道场上方地，
    萨罗哈巴大德请鉴知！
    愿在我的梵穴顶，
    永远留住不分离。
    这个地方你若是不认识，
    这是世界大王皇宫里，
    千条梁柱集会厅。
    我这个人你若是不认识，
    噶伦丹玛江察是我名。
    君臣不相离的丹玛我，
    进攻敌人自愿打头阵。
    得胜回营我做后卫，
    父叔跟前我是一谋臣。
    孩童戏耍我去做玩友，
    母嫂中间我做取乐人。
    这个歌儿你若是不了解，
    这是获得自由的三妙歌，
    今日君臣聚会在一起，
    丹玛要唱这九转美妙歌。
    岭国的信使们要注意听，
    说让听并非讲正法。
    现在我想要说的，
    如果归结在内一起，
    有下边这样三句话。
    昨天十八日深夜里，
    世界明灯格萨尔王。
    正修空性光明法，
    虚空出现彩虹帐。
    帐中囊门尕毛大王母，
    有十万预言空行簇拥在身旁。
    她对格萨尔三世佛，
    曾经亲自赐预言。
    她在预言中明白说，
    说今年天时是马年，
    攻打东方木古的时间到，
    大军要派一百九十万。
    要让王子和尼奔做元帅，
    大王可照旧去闭关。
    说这个月二十九日，
    就是进军木古时。
    因为以上这原因，
    所以派你们送信使，
    去通知外部众兵马，
    在这个月的二十七。
    达到黄河代雅滩，
    那里是大军集结地。
    骑手要英武赛猛虎，
    战马要口轻快腿蹄。
    刀矛锋刃要锐利，
    铁箭竹杆要笔直。
    口粮要带一个月，
    甲盔一定要全备齐。
    待到二十九日这一天，
    全部人马要出师。
    歌儿不能再多唱，
    因为已无空闲时。
    如何出兵去东方，
    细节请大家再商议。
    听懂这是悦耳言，
    听不懂不再作解释。
    丹玛这样唱罢，众人同声赞是。
    于是，信使们便带着自己的使命，分别向各地出发。
    带着信件的三只魂鸟仙鹤飞行两天两夜，在第三天早晨太阳刚刚升起的时候，来到努廷地方，降落在廷王达果俄赞的宫殿--玛夏当宗城的飞檐上，咯--咯地连叫几声之后，落在中间的那只仙鹤，将鸟语变作人语，用梵天妙音这样唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，钟钟
    塔拉是歌曲的唱法，钟钟：
    世界格萨尔大王请明鉴呀，钟钟，
    这个地方你若是不认识，钟钟，
    这是西方廷王宫顶上。钟钟，
    我们三只鸟啥来历，钟钟，
    你们哪里能知详？钟钟，
    我们是阿珠王妃的命根子鸟，钟钟，
    来自岭国玛尔康那地方，钟钟，
    岭国大王格萨尔，钟钟，
    派我们作使者来此乡。钟钟，
    廷王俄赞要请听着：钟钟，
    乃乃囊门有预言，钟钟，
    她对世界大王这样说，钟钟，
    今年乃是铁马年，钟钟，
    降伏木古王时已到。钟钟，
    攻下木琼紫骡宗，钟钟，
    立刻出兵莫迟延，钟钟，
    宝藏要放在花白岭。钟钟，
    因此要从廷王你手下，钟钟，
    派出大军十万整。钟钟，
    一月的口粮要带够，钟钟，
    马要口轻兵要勇。钟钟，
    这个月二十七这一天，钟钟，
    到代雅大滩去集中。钟钟，
    然后等到二十九日，钟钟，
    出兵向木古去进攻。钟钟，
    带兵官是王子三兄弟，钟钟，
    格萨尔王不去留家中。钟钟，
    派出的鸟儿射出的箭，钟钟，
    能干的命根子鸟儿三兄弟。钟钟，
    话已全部都说完，钟钟，
    廷王可别说没听懂！钟钟。
    命根子鸟儿唱完歌，解下拴在脖子上的公文抛下去后，正打算飞回，这时，廷王站在宫殿楼上说：“很好呵，三只命根子鸟儿，你们来此地劳累了吧？饿了渴了吧？在通瓦滚门岭地，以世界圣主为首的兄弟英雄，勇士和众马兵，身体安康吗？你们鸟儿三兄弟，今晚请住此地休息休息，明早再走吧！”说完，就把水果、米谷，麦子洗干净给三个鸟儿吃。三个鸟儿吃完说道：“要一切如前所述，马上派兵。”说完，如象射出的利箭一样，向岭国地方飞走了。
    第二天，廷王便从努廷地方的百姓中征集军队，在顿雄热哇大会场集结，举行盛大宴会。廷王达果俄赞非常英武威严，坐在国王大帐的金座上，唱了鸟儿如何送信，大军如何出发的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    廷地国王的索道尔神，
    请一心把国王歌头引！
    这个地方你若是不认识，
    这是西方的廷国地，
    我这个人你若是不认识，
    我名叫达果俄赞是廷王。
    在世界大王御前是噶伦。
    国王达果俄赞我，
    统领千军万马是大将。
    我六技俱全象雷电，
    花花大军请听我讲：
    世界雄狮格萨尔王，
    从通门岭国神会场，
    派出三只命根子鸟，
    昨日送信来我邦。
    说要攻打紫骡大宗去，
    去降伏尼玛赞杰王。
    需要速派兵十万。
    立即出动去东方。
    本月二十七这一天，
    定要到达花达塘。
    古代藏人有谚语：
    雄狮游走在雪山，
    是到了抖擞玉鬃时；
    苍鹰飞翔在石岩，
    是到了炫耀翅力时；
    猛虎穿行在森林，
    是到了显示笑纹时；
    野马奔走在荒野；
    是到了夸耀脚力时；
    大鹿漫行在草原，
    是到了炫耀茸角时；
    鱼儿翱游在水底，
    是到了显示金眼时；
    从小长期练刀剑，
    现在到夸耀武艺时；
    用牛奶喂养白海螺，
    出现鲸鱼正是有用时；
    前世专诚修佛法，
    待到来生正是用它时；
    平日仁慈养兵马，
    今日已经到用时。
    因此我西方事业军，
    出发打仗在明天。
    从明天开始进军起，
    到木岭战争结束前。
    军外杂人不得进军内，
    军内兵丁不许去外边。
    诸如此类是军规，
    不准丝毫有违犯。
    英雄的兵，快速的马，
    坚固的甲盔锐利的武器，
    要在岭国君臣前，
    一一把它去显示。
    明日清晨天黎明，
    战鼓隆隆擂响时，
    浩浩荡荡众兵马，
    整整齐齐开出去。
    听懂此歌是悦耳言，
    不懂不再作解释。
    国王唱了这样的歌，大家都同声称是。第二天一清早，随着响亮的鼓声，所有人马整队出发。廷地的女人们都来送行。浩浩荡荡的大军，昼夜兼程，向岭地前进。
    岭地翁木布部落的三名信使，来到霍尔地方阿庆滩的亚丝尕莫城门口，几个巴图鲁迎接他们到王宫里。他们把公文交给巴图鲁康尕孜果，由他传呈给帝角辛巴王；三位信使又亲自谒见辛巴王请安问好。辛巴王说：“三位使者请先休息，后天我们一同走。”第二天，辛巴王向霍尔十二个红黑大部落下令，征集兵马，并准备好筵席。第三天早晨，太阳刚刚升起时，霍尔兵马便在白马冬丹草滩集聚，举行盛大宴会，帝角辛巴王穿着上岭尕人的服装，威风凛凛，在二十名小辛巴护卫下来到军帐。他清点军队，十万人马已全部到齐。战马骑手，以及刀枪弓箭等各样锐利兵器，都准备齐全。帝角辛巴便以霍尔坐式，坐在他的铁犁木宝座上，用霍尔河流倒转曲调唱了布署军队的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    祈请黑白花三种魔鬼神，
    今天请引领辛巴唱歌曲！
    这个地方你若是不认识，
    这是阿庆顿丹草场地。
    我这个人你若是不认识，
    噶伦辛巴王是名字。
    是雄狮大王一大臣，
    奉命驻守霍尔地。
    这里的阿庆众官兵，
    请你们听我把话讲！
    如果举例来说明，
    情况应该是这个样：
    须弥山上的大鹏鸟，
    它围绕大海边缘飞，
    是要降伏黑毒蛇；
    盘据在森林的花老虎，
    它伸开四爪下平原，
    是要寻找鲜血喝；
    住在山崖的灰雄鹰，
    展翅飞行在天空，
    是寻找死人尸肉把腹果；
    住在柳林的小雀鹰，
    双爪不离刺丛来飞旋，
    是想把小鸟去捕捉；
    统治雅司的辛巴王，
    派遣十万人马到东方，
    是要去攻打木琼紫骡国。
    在我的花花虎皮箱，
    有阿庆大军花名册。
    从一百二十万大军中，
    选出十万人有何不可？
    由于以上这原因，
    要派精锐十万兵；
    明天清早天不亮，
    按照旧规就登程。
    从阿庆霍尔众兵马，
    开始东进这一天，
    直到战争结束时，
    回到这里庆凯旋。
    除非是敌人到眼下，
    不许恶口乱说粗鲁言。
    如果有人敢违抗，
    必定严惩不容宽。
    因此在家的霍尔人，
    在我们外出来归前。
    自己不外出，外人不放入，
    要安心稳定守家圆。
    慢腾腾逍遥与自在，
    已无这样空闲时，
    明白事理的众兵将，
    要把这话记心里。
    听懂此歌是悦耳言，
    不懂不再作解释。
    辛巴王这样安排以后，大家都表示遵行。第二天早晨，天还未明，大军就浩浩荡荡出发了。
    这时，在北方四方福祥滩，小野马奔驰嬉玩的地方，上岭塞尔巴派出的三名信使，来到阿达齐白鲁毛尊前，将公文递到她手里。第二天，阿达鲁毛便向她的属部下发通知，在世界根雄集会场，点兵选将，摆设宴席。吉祥草的阿达鲁毛，她身穿绮罗外衣，头戴乳白玉帽，右旋白螺般的脖颈上，系着阳光闪耀的金护身盒；白藤条一样的颤巍巍的腰肢上，扎着月亮自升的白螺纹带，用六样女人的装饰，把自己打扮得甚是美丽动人。在十三名婢女簇拥当中，用北方委婉动听曲调，唱安排出兵的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    四方的五部空行母，
    从内心向你发愿誓，
    请引导阿达姑娘唱歌曲！
    这个地方你若是不认识，
    这是北国四方的吉祥园。
    是容纳全世界的大会场，
    野马在这里跑着玩。
    我这个人你若是不认识，
    我是北方妖魔地，
    黑魔部落领兵人，
    阿达齐白鲁毛是我名字。
    魔部的大军听我讲：
    昨天是本月十八日，
    世界救主雄狮王，
    正在闭关修嘛呢，
    从虹光帐幕半空上，
    天母乃乃囊门她，
    口授金言把旨降。
    她说各国的事业军，
    要进攻东方木古去，
    夺取木琼骡宗教宝藏库，
    将贵重财宝运藏地。
    因此我们的北国军，
    不能怠慢速前去。
    山上的滚石难阻拦，
    国王的圣旨难抗拒。
    因此不派兵无办法，
    口粮要带够一月吃。
    就在本月二十九，
    东去的大军定要把营起。
    明早我们要出兵，
    日夜兼程去岭地。
    出征的各路带兵官，
    一是达赤门珠魔大臣，
    塔尔巴坚赞是第二名，，
    千户玛哈甲那是第三人，
    绷本达玛达日是第四个，
    各带兵马二万五千人。
    自己的兵马的自己带，
    姑娘我亲自挂帅统全军。
    我们十三个大部落，
    香萨天女丹丹你为首。
    要把部落带领好，
    大权莫落他人手。
    留家的北国女人们，
    祝愿与征人重聚首。
    听懂此语是悦耳言，
    不懂不再作解释。
    阿达鲁毛这样唱完，大家同声称是。第二天黎明时分，开拔的号令一发出，所有兵马就象从一个大门涌泻出来一般，气势轩昂地起程前进了。留在家中的妇女们，都出来送行，馈赠物品，依依告别。
    约在这时之前，姜地喜塘叉毛，来了下岭木江的三名信使。他们通过姜库如白玛尼扎，将信递到姜王子玉拉御前。玉拉便派人到各地去送信，令其属下聚集兵马。到了第三天，各路人马都聚集于白玛群宗大会场。经过清点，人马齐全，兵甲无缺。姜王子玉拉托居尔身着六种戎装，用杜鹃婉啭曲调唱了怎样出兵东进的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    祈请黑白花三种魔鬼神，
    以及丁山老人玉尺都来临，
    来把玉拉王子的歌头引！
    这个地方你若是不认识，
    这是聚会场地莲花大鹏宗，
    我这个人你若是不认识，
    我是木保姜国一首领。
    可同岭地比富有，
    可同鲜花比美容。
    在此地姜国众兵将，
    请听我来把歌唱！
    若要我来举例说，
    情况大约是这样：
    天魔八部降冰雹、
    要有雄龙作助伴，
    冰雹摧毁丰收田，
    是要把粮谷夺手边。
    岭国的大军去出征，
    需要紫姜兵去支援，
    千军万马打到木古去，
    是要把紫骡大宗夺手边。
    这话是天神给授记，
    姜国定要出兵不迟延。
    这次兵马大元帅，
    由英雄玉拉我承担。
    库如白玛尼扎你，
    要做右翼部队带兵官。
    拜图布依拉果你，
    要做左翼部队带兵官。
    玛宁宗长官拉鲁你，
    要做前锋大军带兵官。
    十万人马分四路，
    每路两万零五千。
    带兵官是四位英雄将，
    起程之日是星期天。
    听到军号哒哒响。
    个个部队带兵官，
    定要领兵把路上。
    世界雄狮大王他，
    如果心中生气恼，
    不仅彻底毁今生，
    来世也会把祸招。
    因此军队不要延误出发，
    前去征服东方地。
    夺来木古的好财物，
    才配称白岭英雄士。
    这里聚集的十万兵，
    要把这话记心里！
    听懂此歌是悦耳言，
    不懂不再作解释。
    玉拉王子这样唱完了歌，众兵将同声赞是。在这天大摆酒宴。第二天黎明，一吹响行军螺角，各路兵马便依次出发，不分昼夜，向岭地兼程赶去。
    这时候，右翼嘎代部落的三名使者，来到卡扎洛门林园，向冬迥王呈上公文，禀报了要进兵东方木古的圣旨。第二天，冬迥王便向自己属下发信通知，招集军队在吉祥旋大会场聚齐点兵。神童一样的冬迥达拉王，头发丝象垂柳，白棉制就的头巾；白藤一般的身躯，穿着白色锦缎外衣，内着白色水绸短衫，足穿黑漆色的长靴，扎着千条丝线编织的靴带，装束得英俊美观，他用妙音六啭曲调，唱宣布圣谕、布置出兵之歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法，
    从胜乐清净宫殿里，
    祈祷刚赞三足骡马神，
    请作我妙音歌曲引头人！
    这个地方你若是不认识，
    这是南方门域快乐地。
    是百鸟啼鸣悦耳地，
    是寒冬鲜花怒放地，
    是水田稻谷丰产地，
    是吉祥园林聚会地。
    我这个人你若是不认识，
    我住海螺白城里，
    是雄狮大王驾前臣，
    达拉赤尕是名字。
    不但是岭国大王臣，
    还是神子扎拉一近侍。
    聚集在此地的众兵将，
    今天听我把歌唱：
    从东方通瓦滚门地，
    雄狮格萨尔大军王，
    下达文书传圣旨。
    书中谕旨是这样说——
    今年乃是铁马年。
    攻打木古紫骡国，
    现在已经到时间。
    要把木古变成佛法地。
    要降伏尼玛赞杰王，
    今年正是好时机。
    这都是天母授记的话，
    上边三件事要办成。
    因此岭地和外部各国家，
    要同时派兵十万整。
    在不长的时间里，
    一齐到达花白岭。
    在九月二十九日这一天，
    前去攻打紫骡宗。
    门地十万众兵马，
    不能延误快东征。
    胯下的坐骑是骏马，
    马上的男儿要英雄。
    口粮要带足一个月，
    不准懈怠要齐整。
    这是雄狮大王的事，
    要不惜一死去完成。
    若是里勾与外连，
    或者逃走投敌营。
    要用国法来衡量，
    从严惩处不容情。
    听懂此话是甘露语，
    不懂不再作解释。
    唵嘛呢叭咪吽。
    达拉赤尕王这样唱毕，众人同声称是。
    第二天早晨，太阳升起的时候，女人们都前来送行。十万大军出发后，不分昼夜，兼程前进。
    右翼朱代部落的三名送信人，到达大食地方，将公文呈交协尕尔。协尕尔立即招集部下兵马，在果尔莫唐大会场聚集，摆了盛大筵席，誓师发兵不提。
    且说在这之前，饶冬贝如的三名使者，来到上下蒙古的党热卡宫殿里，将圣旨呈交给王子道杰仁钦扎巴。王子见是要迅速发兵东征的重要命令，立刻派大臣玉孜俄纳，去请达玛道庆。达玛道庆和玉孜俄纳二人，同行来到王子道杰御前，献上见面哈达，请安问好之后，王子道杰便把岭国信使前来传令，征集蒙军出征的事说给了道庆，决定当即向上下蒙古十八部落发出征集兵马的通知。到了第五天，各路人马在莲花旋大会场集合点兵，同样大摆筵席。席间，蒙王子用动听的曲调唱了接到王命，整军东征的歌，这样唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    祷祈甲玛奔代大天神，
    祷祈叉窝杂日护方神，
    今天请把我的歌头引！
    这个地方你若是不认识，
    这是快乐蒙古玉宗地。
    是快乐莲花聚会地。
    我这个人你若是不认识，
    蒙古王娘尺是父号，
    希饶庆姆是母名。
    母亲膝下有二子，
    长子勒鲁桂是我兄。
    只因前世邪愿力，
    在岭人手下丧了生。
    次子道杰仁钦我，
    由于父王得天心，
    雄狮王委我做噶伦，
    蒙古各部落我为尊。
    在压服不驯强梁时，
    勇如猛虎武艺超群。
    这里集会的众兵将，
    请把我的歌儿听！
    前天岭地来信使，
    呈交格萨尔圣主令。
    信说天神有授记，
    今年是马年应东征。
    说今年恰到好时机，
    应攻取木琼紫骡宗。
    因此之故我蒙古，
    要派兵十万去岭地。
    不但不能说不派兵，
    还要速派不宜迟。
    大军攻打小骡宗，
    一定要把木古来统治。
    把所有男人都要砍杀，
    所有的财宝要夺取。
    我们蒙古众兵马，
    前去攻打敌人时，
    万心要结成一条心，
    不得行为不规太放肆。
    不得勾引敌人作内奸，
    犯者依法来惩治。
    听懂此歌是耳中甘露语，
    不懂不再解释。
    王子道杰唱完此歌，众人同声称是。第二天，天还未明，大军整队出发，女人们都出来送行，作了吉祥的祝愿。
    在这稍前的时候，丹玛部落的三位使者，来到阿扎山最坚固的石城金宗，将圣旨公文呈交给阿扎国的尼玛扎巴王，尼玛扎巴王即刻招集属下兵马，在教场聚会，大摆出征筵席。阿扎尼玛扎巴王，服饰威严，有三十名大臣随侍，唱布置出兵的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    从上方佛陀坛城中，
    向百部文武圣佛祖。
    我五体投地敬归依，
    祷祈对我赐保护！
    这个地方你若是不认识，
    这是吉莫阿扎地，
    是君臣聚会议事地。
    我这个人你若是不认识，
    在石城金宗最精华，
    八十名武士项列里，
    尼玛扎巴是我名，
    我是六艺在身一勇士。
    是雄狮大王一神臣，
    今年年龄五十七。
    在未打杰日珊瑚宗前，
    岭国的大军降临到这里。
    不是我无勇气投了降，
    不是没有军队保土地。
    一因我诚心信佛法，
    二因格萨尔是佛出世。
    三因藏王对我寄希望，
    三者具备才使我皈依。
    对于格萨尔大王他，
    我的请求是这样：
    救护今生是官长，
    引度来世作上师。
    再者阿扎众百姓，
    对格萨尔大王有信仰。
    常时记数念嘛呢，
    免堕地狱遭祸殃。
    人们传说这样的话：
    大海中央有鲸鱼，
    凶猛可怕力无比。
    牛奶喂养的白螺虫，
    派它去杀鲸鱼敌。
    北方阿延的七盗贼，
    抢劫财宝心不死。
    糌粑喂养的十万兵，
    当然要派遣去战地。
    世界太阳格萨尔，
    派遣使者来传令。
    说是进攻木古国，
    要尼扎派出十万兵。
    说在本月二十七日前，
    到达塘叉毛去待命。
    因此明日天破晓，
    人马整队要出征。
    人要英勇马口轻，
    盔要牢固甲坚硬，
    精良的兵器准备齐，
    口粮要带一月整。
    阿扎的英雄众兵将，
    要遵守白岭旧规程。
    万众团结成心一条，
    引敌入内绝不容。
    如果有人敢违犯，
    对他一定要严惩。
    唵嘛呢叭咪吽。
    尼玛扎巴王这样唱完，众人同声称是。第二天黎明，十万大军立即出发。女人们进酒送行，祝愿吉祥。
    另外达绒赞代部落的三名使者，到了北方杰日地方，将圣令交给曲珠。曲珠便在屋顶树立大旗，吹响海螺，擂起法鼓，招集一十三万五千六百名大军，精选兵马十万，日夜兼程，前去岭地。
    同样，加罗秀代的三名使者，到了弥里地方，呈上公文，并把要发兵东征的事详细陈述。弥里王立即向部下发信通知，在欢喜旋大会场聚齐。弥里王扎赞自穿威武的戎服，在搭起的军帐中，用金刚曲调，唱指挥发兵的歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的调子，
    弥里地方的索道尔神，
    今天请引导我唱歌曲！
    这个地方你若是不认识，
    这是水上涌现的黄金地，
    八龙无畏的宫殿下，
    欢喜旋会场在这里。
    我这个人你若是不认识，
    弥里国里我为尊，
    身居王位名扎赞，
    是格萨尔大王一法臣。
    集会在这里的十万兵，
    都听我来把话讲！
    举个事例说一说，
    情形大致是这样：
    天空阴暗起乌云，
    说是要降丝丝雨。
    但是七马却当头，
    暴风呼呼吹得急，
    田间禾苗遭了殃，
    碧云灰心想告辞。
    然而为把大藏区来保护，
    黑云定要重升起。
    弥里大军队正结集，
    说是要攻木古去。
    但是木古属民多，
    国王我今又上年纪。
    百姓不多兵马少，
    本想不派大军去。
    但若能对白岭有帮助，
    还应派兵去岭地。
    白岭军攻占姜地时，
    弥里京城曾献给格萨尔王。
    打从那时到今天，
    未曾向弥里要兵将。
    今年却派使者来，
    征调我军去东方。
    即将出征的弥里军，
    要英武上阵夺胜利。
    总的是为了弘佛法，
    更为诛灭白岭敌。
    因此攻打木古宗，
    要不惜身命别怕死。
    明天大军就起程，
    迅速到达上白岭。
    英雄战士披铠甲，
    熊熊烈火淬刀兵。
    宝弓定要缠桦皮，
    利箭定要插鹰翎。
    战马打上好蹄铁，
    上阵才能快如风。
    若是举旗去投降，
    或者败退作狐逃。
    或者通敌卖祖国，
    定按法处罪不宽饶。
    听懂了这是甘露语，
    不懂不再作解释。
    唵嘛呢叭咪吽。
    扎赞王如此唱毕，众人齐声赞是，当日大摆筵席。第二天清早，战旗飘飘，大军上路，弥里的女人们都前来送行，进酒，献哈达祝愿吉祥，祷祈早日凯旋团聚，万言千语，别情难尽。
    从各国出发的军队，日夜兼行，向岭国前进。这时，上岭中岭下岭的大军和丹玛、达绒，加罗三大部落的军队，纷纷相继到来。他们搭起通瓦滚门大神帐，按照惯例，在其中铺上九十九座坐垫，准备在二十七日大摆筵席。
    随后，各路兵马接二连三陆续到达。天将破晓，霍尔帝角辛巴王首先到达。你看他身穿戎服，胯坐小红马，由三十名巴图鲁侍卫，率领十万大军，浩浩荡荡，就象烈火燃烧茅草一般，到拉姆忍毛地方，扎下了营帐。与此同时，魔地的军队也来到代雅滩扎下军营，黑压压一片，好象云雾笼罩着石山。等到天色大明，姜国王子玉拉托居尔骑着天青千里马，好象杜鹃鸟降落在树梢头，他率领的十万兵马，狂风卷雪般，来到拉隆三叉口扎下营
    帐。随后，有南门的首领冬迥达拉尕保，骑在白鸟花鼻马上，势若雪狮归山，带领南门十万兵马，昂首前来，到玉隆三叉口下方安营扎寨。待到太阳升起的时候，有大食的王子协尕尔和蒙古的王子道杰二人，各自统领自己的军队，好象猛虎炫耀笑纹一样，来到河曲中间地带，分别安下了军帐。时近中午，阳光转暖的蛇时，阿扎的十万人马，随后跟着杰日的十万大军，分别由阿扎尼玛和曲珠二人率领，迅若赞神飞驰，来到河曲上部，各自扎下兵营。到了中午马时，弥里与廷杰两方的军队也陆续到达，在以上两国兵营的下方驻扎下来。百万大军在各处搭起的营帐，整个大地，几乎已经容纳不下。每个兵营，都有自己的风习，吹拉弹唱，美妙悦耳的声音，洋溢在到处的山山岭岭、沟沟岔岔。


木古骡宗之部——格萨尔王传

    二十八日这一天，岭国以神子扎拉为首的英雄战将，都来到达塘叉毛大会场。人主格萨尔大王坐在黄金宝座上，在他右边坐的是扎拉，左边坐的是尼奔，其他文武大臣依次在各自应坐的座位上坐下来。君臣们大摆筵席，酒过三巡的时候，各国的君主们，各自率领属下的文武官员六十名，前来朝见。他们按照自己的风俗习惯，穿戴着红白青黄等各种颜色的甲盔，佩带着各种兵器；并按各自的地位官职，打着三层、五层、七层的伞盖，五颜六色。马蹄哒哒，甲光闪闪，军旗飘飘，威风凛凛地来到岭国中军营 帐前。未下马先在马背一起俯首行礼三次，然后下得马来，上前谒见神子格萨尔大王。各自献上九样贡品，顶礼问安，分别就座。岭国的将官们，便把天神授记圣主格萨尔大王，需要东征的经过当众详说以后，大家对争论的焦点，反复进行了商讨。最后，由首席大臣丹玛，对讨论的关键问题作了决断，并唱了布署出兵的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的歌调。
    谨向萨罗哈巴大成就者，
    三门恭敬来祈祷。
    要问这是啥地方，
    代雅达塘大会场是它名。
    我这个人你若是不认识，
    我是萨罗哈转世生。
    越杰扎果是名字，
    又叫丹玛是简称。
    进攻敌人丹玛冲在前，
    好象疾雷猛劈白石山。
    军队返回丹玛作后卫，
    对于佛法我象是把门建。
    杀敌人我比霹雷猛，
    待亲友我比丝绸软。
    任他好汉有多少，
    勇敢从不后他人。
    八十英雄行列里，
    我是传旨大噶伦。
    这里就坐的众将官，
    我的话语请细听：
    东方的尼玛赞杰王，
    是恶魔玛珍如扎转世生。
    他毁灭黄帽僧人教，
    把花帽本波教法兴。
    手下有三臣龙、魔、赞，
    还有哈央将八十名，
    这样地方的一王国，
    如若当初无纷争，
    现在说要攻打它，
    实在难以行得通。
    啊啊，这句说的是笑谈，
    上白岭国的子孙们，
    怎能不去把敌人打？
    怎能不夺取战利品？
    归根结底一句话——
    今年甲子是铁马年，
    进军矛头要指向东，
    待到后年水蛇年，
    要攻下东方木古紫骡宗。
    由于以上这原因，
    大军需要速出征。
    这次出征的带兵官，
    是扎拉、尼奔、姜王子。
    世界雄狮大王他，
    仍留国内修嘛呢。
    待到征服尼玛赞杰王，
    打开木古小骡宗，
    引度杀死的亡灵到净土，
    那时需要御驾来亲征。
    即将出征的众将领，
    请听我来下命令：
    一是多隆塞尔巴的众兵马，
    二是右旗嘎代的部落兵。
    三是达绒的人马整十万，
    霍尔的兵马随后行。
    再加魔国、杰日兵马一共六十万，
    要由尼奔达亚你统领。
    一是中岭翁木布众兵马，
    二是左旗朱代部落兵，
    三是加罗部落人马整十万，
    南门的大军随后行。
    加上蒙古和阿扎兵马共六十万，
    要由姜王子玉拉你统领。
    一是下岭木江众兵马，
    二是我丹玛事业军，
    三是冬贝如人马整十万，
    姜国的大军随后行。
    加上大食和弥里的兵马一共七十万，
    要由王子扎拉孜杰来统领。
    远征的大军一百九十万，
    要兵分三路扎营盘。
    与英雄猛将交兵时，
    莫丢掉豪气才是男子汉。
    遇到懦夫躲在铁甲里，
    刀劈要象赤电光闪闪。
    碰上好汉守要塞，
    箭射要象冰雹不间断。
    如若临阵向回逃，
    定要杀头不宽容。
    白岭国的众兵将，
    远征木古杀敌人。
    百马同系一个辔，
    百人同怀一条心。
    一块大石同托脚，
    一根长矛同用劲。
    大军明天就出发，
    九路兵马赛利刃。
    明日清晨拂晓前，
    第一次听见军号吹，
    要同生烟火进早餐，
    第二次听到锣声响，
    要收拾帐篷备马鞍，
    第三次听到海螺鸣，
    要整队登程莫怠慢！
    听懂此歌是甘露语，
    不懂不再作解释。
    唵嘛呢叭咪吽。
    丹玛这样唱毕以后，众人齐声称是。接着，便摆上饯行筵席。岭地的年轻姑娘们，献茶进酒的，象孔雀起舞翩翩；送肉摆饭的，象红虎步履矫健。奶茶轮番献，美酒频频添，羔羊肥肉盘盘，食品丰富香甜。大家尽情享用，欢欣之情，难以尽述。宴会已毕，外部各国的将官们，分别向小支出身的格萨尔大王奉献了礼品，格萨尔也给每人赏赐了不少护符法物。其中，送给辛巴的是九十五支白羽食肉神箭。辛巴心里暗自思忖：“估计木古地方，是兵强马壮。但从今年的卦相和梦境，以及格萨尔大王亲自赐我这么多神箭来看，这次出征获得大胜是决定的了。”大家领受赏赐以后，都各回自己军营。
    第二天早晨，各方人马遵照丹玛的命令，在第一次军号吹响的时候，开始生火做饭。当第二次锣声传来的时候，将士们已饭饱茶足。立即收起帐篷，备上马鞍，带上辔头，牵马列队，待命出发。这时候，圣主格萨尔大王对王妃珠茉说：“你去为神子送送行吧！”
    天亮以后，随着白海螺清脆的声音，远征大军便陆续登程。当大队人马走完一半的时候，三位王子也动身起程。他们容光焕发，好象要同那东方初升的朝阳媲美似的。这时，王妃僧姜珠茉，由同她本人一样长相的七位美貌姑娘伴随着，前来送行。她满斟饯行酒，用寻香天女的妙音，唱了送别的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉是歌调
    塔拉把歌词来牵引，
    向东方普陀山神圣地，
    顶礼白度母长寿尊。
    我三门恭敬祈祷你，
    请做我今生来世引路神！
    这地方在玛尔康岭国里，
    是达塘大会场右边厢。
    我这个人你若是不认识，
    我乃加罗家一姑娘。
    头戴盛饰的珠茉女，
    我不生在三夏生寒冬。
    大地中央蜀锦开，
    蓝天一角吼玉龙。
    雪山顶上雄狮示雄威，
    因此取一僧姜珠茉名。
    当我诞生尘世时，
    塘肖共古玉帐顶，
    一只白胸鹰落下来，
    我的皮肤因此白生生。
    玉帐前紫雕落下来，
    我的黑发因此亮晶晶。
    帐杆顶头候鸟杜鹃飞，
    因此能说会道口齿灵；
    灰堆角上乌鸦叫，
    因此众口闲言说不停。
    以上讲的这结话，
    是说我珠茉有特征。
    古代藏人谚语说：
    百姓有长官去领头，
    僧寺有喇嘛做住持，
    商讨家务父叔坐上首，
    香甜食物母婶来烹制。
    外出背水和砍柴，
    那是女婢家奴的事，
    送出征将士兵祝吉祥，
    珠茉我应当唱歌曲。
    出征的岭国众兵马，
    一要攻下木古小骡宗，
    二要把东方骡国变属邦，
    三要英雄兵将建奇功。
    愿为这三者全具备，
    我把吉祥来祝颂。
    从我颈项的佛盒里，
    取出四条哈达拿在手。
    这条白哈达两端缀流苏，
    洁洁白白无瘕垢。
    献给岭军总统帅——
    王子扎拉请收留。
    这条红哈达上绣吉祥图，
    为王子尼奔送行请收留。
    这条垂缨蓝哈达出藏地，
    为姜王子送行请收藏。
    还有条长方黄哈达，
    拿它送别众大臣。
    祝愿预兆缘起好，
    万事如愿又遂心！
    钦差王子三兄弟，
    左右护将八十名，
    祝愿来年在此日，
    都在岭地重相逢！
    远征的兵马大元帅，
    神子扎拉孜杰你，
    是白雪山上一雄狮，
    镇压东方野兽显威力，
    在你炫耀玉鬃施展六技后，
    祝愿重到皑皑雪山来会聚！
    塞尔巴的尼奔是猛虎，
    生长在檀香树林里。
    要去把东方马驹的鲜血喝，
    把敌人热肉大口吃，
    六种笑纹显示后，
    祝愿重到檀香树林来会聚！
    姜王子玉尺是野牛，
    紫色石山是住居地。
    杀死东方黄牛夸耀双角后，
    祝愿重到紫石山上来会聚！
    岭国众英雄是白胸鹰，
    白石山崖是栖止地。
    镇伏东方野鸟夸耀翅力后，
    祝愿再返白石山崖来会聚！
    珠茉唱完歌，献上送行哈达，三位王子便道别而去。
    岭国的部队行军七天，来到砥拉查毛山安下营帐。去砍柴的军士，象雪山飘扬，去背水的兵丁，象小鸟飞翔；鼓动皮风袋的声音象玉龙叫吼，升起在半空的炊烟，象乌云翻滚。刚吃完饭，众将官便得到了集会的通知。他们来到神子扎拉御前，各自按位次就坐。于是，面食、米饭、水果、红肉、奶酪等食物，又摆在面前，大家一边吃着喝着，一边对如何布置行军等问题，反复讨论商议。超同长官说道：“那么话不必多说了，请听叔父我唱歌吧！我的主要想法是这样的。”说毕，便这样唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的引子。
    恭请本辛众教祖，
    今天来引导阿叔唱歌曲！
    这个地方你若是不认识，
    砥拉查毛是它名。
    我这个人你若是不了解，
    我住在白岭乌鸦娘宗城，
    世界大王叫我作阿叔，
    四母长官超杰是我名。
    古时藏人谚语说：
    国王力大无人来较量，
    乞丐智大无人去询问。
    长官超同阿叔我，
    知识广博却无请教人。
    即便问我我献策，
    岭人也不会来听信。
    阿叔我的想法是：
    大部队留后边暂别动，
    由我率手下兵十万，
    同长子拉果奔鲁打先锋。
    去同木古大臣龙、魔、赞，
    一一交战比输赢。
    把三人的头颅先砍下，
    再去攻打木古营。
    岭国十万众兵马，
    支援阿叔随后行。
    如果不照这样做，
    阿叔我要单人独马向前冲。
    打仗如没啥借口，
    随意进攻有困难。
    超同我是笑面虎，
    会使法术有神变。
    比武力阿叔最英勇，
    比脚力古古如宗跑得欢。
    比凶猛这罗刹宝刀最锋利，
    我定会立功天下传！
    不然就由络腮胡子阿叔我，
    示现神变使法术，
    将木古军引到岭地来，
    再随意把他们来降伏。
    若不把对方引出来，
    岭军攻打木古有困难。
    在坐的大臣和武将，
    这是阿叔智谋说在前。
    如果不听我的话，
    还可以反复再商谈。
    唵嘛呢叭咪吽。
    超同这样唱完，大小将官对超同说要单独一人出阵交战的话，认为靠不住。但又觉得他说的“没有什么来借口，不该前去打别人”的话说得倒很对。不过超同说的话，帝角辛巴连一句也没听进去。他抽完一锅烟，斜坐在花虎皮垫子上，说：“嗯！诸位王臣如果相信了超同的话，只能招来祸患，不会有别的什么。特别是若让他单独前往，除了落个霍岭战争时的下场而外，谁也不会想他有什么男子汉的行为！我有这样一个想法，能否成策，敬请诸位王臣明鉴！”接着，用“哲让哲通”歌调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上请天台白魔神，
    中请空台花魔神，
    下请地台黑魔神，
    再请辛巴的角拉叉孜神，
    敬请你们看顾我，
    把好汉我的歌头引！
    这个地方你若是不认识，
    这是代拉叉毛上边地。
    我这个人你若是不晓知，
    在霍尔阿庆四方滩，
    我曾是霍尔白帐王御前臣，
    在枣莫如宗城堡里，
    我的帝角红辛巴。
    当今是岭王一噶伦，
    住在雅司城堡中，
    我是阿庆兵马一主帅，
    身具六技领大军。
    我这个歌你若是不了解，
    这是辛巴的哲让哲通歌。
    哲让要向天神唱，
    颂扬天帝功德时唱此歌；
    哲通要对仇敌唱，
    把敌人踩在脚下时唱此歌；
    哲让哲通要给亲人唱，
    自家人议事之时唱此歌；
    今日在众位英雄行列里，
    辛巴要唱这哲让哲通歌。
    古代藏人谚语说：
    生长苏鲁的荒草滩，
    野兔穿行在其间，
    一对耳朵高树起，
    有人会错当犄角看。
    在英雄帝角我对面，
    坐着懦夫超同怯狐狸。
    过去十一代岭王间，
    帝角辛巴的耳朵里，
    没听说你赛马流下一滴汗，
    没听说你射过鹿一只。
    还说自己是好汉，
    这话完全是吹嘘。
    你那短腿古古如宗马，
    驴子也能赶上它。
    还以为它的脚蹄快，
    说它跑得快是假话。
    你的那个罗刹刀，
    活象织布的木头刀，
    织布刀也能砍断它，
    还夸它锋利是至宝。
    你年轻少壮时学武艺，
    曾经只身把敌营闯。
    现在老气横腮帮，
    还想匹马上战场？，
    假话那个能当真，
    只是闲着的嘴巴胡乱讲。
    在坐的王子与众臣，
    还要请耐心把我的歌儿听！
    岭国前进的众兵马，
    就说目的地是汉王城。
    说要到东方天子大汉国，
    为阿贡王储去把亲迎。
    请求尼玛赞杰王，
    借条道路暂通行。
    我们就这样去借道，
    看它答应不答应？
    七天不扎营一直走，
    不是假道是进攻。
    三位王子象日月，
    众位猛将是群星，
    黑暗的木古紫骡国，
    定能骤然放光明。
    辛巴我是这样想，
    王臣你们看行不行！
    辛巴这样唱完，所有将官都表示赞同。因为辛巴亮出了超同的老底，他也不好再说什么。神子扎拉觉得辛巴的话很对，因而说道：“诸位大臣，我看就按辛巴说的办吧！”
    就这样，大军继续前行走了七天，到达一个叫琼塘的地方扎下营寨。各路将领再次到神子军帐集会，在大家喝茶饮酒的时候，丹玛玉杰扎果写了一封给木古国王的信，他这样写道：
    通瓦神会场三千军官的统治者，三界英雄的刽子手，食肉饮血的武士们，今函致木古尼玛赞杰王为首的君臣首领知悉：
    现在，我上白岭国的三位王子，率领八十名英雄和一百九十万兵马，要去东方汉地迎娶汉皇公主，需向贵国假道，若不答应，定以武力，将你等毁灭成灰烬，特此告知！
    这样写了以后，盖上印章，便遣信使送给木古国王。
    岭国的大军继续前进，沿途摧毁了拥有军队的达吾、聂吾等几个部落，夺取了大量财物，也有的部落自行投降。有的部落奋起抵抗，但未能阻挡岭军前进。大军按即定的计划，来到桑塘那瓦叉雷地方宿营，七天以后，又移帐甲塘叉毛滩。岭军将领们天天聚会商讨战事。


木古骡宗之部——格萨尔王传

    且说岭军派出的信使，来到木古国王御前，通过大臣鲁吉呈上书信。国王即刻招集满朝文武大臣，宣读来函，君臣们反复进行商议。最后，国王傲然自大地说道：“这岭国人，一方面说要借道去汉地，另一方面又拿大话来威胁。不知众臣心中作何设想？孤王我的看法是这样的。”接着，用木古颤声曲调唱道：
    阿拉塔拉塔拉，
    塔拉是唱歌的方法，
    大自在天神请鉴临，
    畏尔玛花火圹请鉴临，
    魂山三界降魔神请鉴临。
    请今天来把国王的歌头引！
    这个地方你若是不知晓，
    这是僧格巾宗大宫殿，
    我这个人你若是不认识，
    我是东方一千万部落的大长官，
    我是木古尼玛赞杰王，
    强大无比美名天下传。
    在坐的诸位大臣们，
    请把我的歌来听！
    公爵龙君为首的六大臣，
    你们更要仔细听！
    三位制敌大将为首的，
    八十名哈央也要听。
    无缘无故来侵犯，
    是野心勃勃的花白岭。
    说什么要去大汉国，
    分明是花言巧语把人来欺哄。
    他们是对着我国土，
    垂涎三尺来进攻。
    这样的诡计可对别国使，
    用在我头上行不通！
    孤王我心中这样想：
    第一要岭国将官勇，
    第二要手下兵马精，
    第三要征服他国有本领。
    三者具备才可借路准通行。
    倘若欺骗耍诡计，
    我们就要遣将更调兵。
    首先要调集兵十万，
    这支部队要良将来带领，
    要由制敌三大将做统帅，
    偕同哈央将三十名。
    你们前到岭营寨，
    把他们去向问分明。
    如果确实是去汉地，
    就选条便道让通行。
    假若他们硬入侵，
    你们先去的三英雄，
    把来犯的岭军要拦住，
    河这边不得放过一个兵。
    等我们君臣商议后，
    陆续再把援兵增。
    今天对岭军送信人，
    要用美酒佳肴来接迎。
    待他们酒足饭吃饱，
    然后放他们回岭营。
    就说不迟不早明后天，
    派人去把回信送。
    我看除了这样做，
    再无其他好法子。
    众位王公和大臣，
    请把这话记心里。
    听懂此话是甘露语，
    不懂不再作解释。
    国王唱的这支歌，受到满朝文武大臣的一致赞同，对岭国的信使，用酒饭款待一番以后，大臣鲁吉招见他说：“请你先回去，明后天，我们就派使臣前去回话。”
    信使回到岭国军营，把木古将派使臣回话的情况详说一遍，各方将领又多次集会商议，六天之内按兵未动。
    东方木古的十万精兵，由副将护拥着的三位大将率领，遵照国王命令，向领军驻地进发。
    这时，在岭国军营上方的天空中央，升起一团白云，随着天亮往前移动，快到中午，那雪山一般的白云中间便出现一道五光十色的彩虹；待到过午，又从云彩中传出几声悦耳的声音，所有将士耳中，都听得很清楚。与此同时，各种颜色的花雨，从空中缤纷下降。那花朵，有八瓣的，有四瓣的，也有十六瓣的，品种繁多，五光十彩。乃乃巩门杰姆她，不显身形前来授记道：
    唵嘛呢叭咪吽，
    岭国神兵军帐中，
    有缘分的众英雄。
    请听虚空传话语，
    我有授记取舍两分明。
    木古的三位制敌将，
    率领精选的十万兵，
    就要到达岭营前，
    赶快去上阵众英雄。
    今天这是第一仗，
    要砍断敌头要打赢。
    一切都会如人意，
    我要助战在暗中。
    乃乃巩门杰姆唱完这歌，天空的白云、彩虹、花雨，也随之消失了。
    天母乃乃巩门的授记，以主帅为首的几位大将，毫无遗漏地听得一清二楚，其他兵将只是依稀仿佛，听到声音。那白云中间出现的奇异景象，所有的人却都看得很明白。他们有的人说：“这可能是格萨尔大王在显神通。”有的人说：“这声音，一定是岭国的天神在降预言。”大家对此都产生了虔信之心。接着，就有十五名英雄，备鞍上马，佩带武器，各领骑兵一百名，冲到了阵前。这时木古的兵马渡过擦曲河，双方兵士举弓搭箭，两相对峙。木古方面，首先是取名“世界制敌”的大将，由十名哈央随侍，来到阵前，面无惧色，口无一言，用“英雄怒吼”曲调，只唱询问岭军要去何方的歌，歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    从风火旋转的帐幕中，
    大自在天神请鉴临！
    畏尔玛花火圹请鉴临！
    魂山三界降魔神请鉴临！
    请来照护我呵，东方的神！
    这个地方你若是不认识，
    这是擦曲大河这边厢，
    坐落加唐叉毛左一角，
    地界管辖归属木古王。
    我这个人你若是不认识，
    我住郎庆巾宗坚固城，，
    “世界制敌”是名字，
    专砍敌头是英雄。
    对待亲友我象丝绸软，
    遇到仇敌我心比猛虎凶。
    在我右边的这员将，
    “青龙制敌”是他名，
    遇到强敌交战时，
    天雷比不上他凶猛。
    在我左边的这员将，
    “雄狮制敌”是他名。
    他专挖敌人心肝肺，
    是凶如猛狮一英雄。
    在我们“制敌”三雄前，
    是阎王也要掉头逃。
    我三人的战马脚力快，
    比疾风不差半分毫。
    前来的骑兵一小股，
    你们打算去何处？
    说是盗匪人太多，
    说是军队又不够数。
    你们这样一群人，
    是不是来自上岭部？
    古代藏人有谚语：
    吃过百只绵羊的狼，
    最后会被肉噎死，
    杀过百人的刽子手，
    末了要在刀下死。
    以往角如大王他，
    无故杀人夺财物。
    今岁你们到这里，
    又是为了啥原故？
    昨日你们的送信人，
    说岭军要到汉地去。
    如果想去大汉国，
    是不是只有走这里？
    打箭鐪那里可通行，
    此外道路有的是。
    那么多的大道不去走，
    其中必定有道理。
    如果非要借道我国土，
    就要给木古尼玛赞杰王，
    拿来金钱豹皮七七件，
    拿来花纹虎皮九九张，
    黄金的巴扎一百个，
    杏黄的银圆五十双，
    还有大量的绿碧玉，
    作为借路礼品奉献上。
    这些礼品有没有，
    你们君臣快快去商量。
    倘若一定要打仗，
    就速派猛将来交战。
    就在今天这一天里，
    好汉我要把敌首砍。
    在东方木古国土上，
    死主来到也要吓破胆。
    天上的太阳和月亮，
    到这里也会打战战。
    以龙魔赞三大臣为首的，
    六名内大臣个个比虎猛。
    定叫你岭国的小马驹，
    一腔鲜血全流净。
    以我们三名制敌将军为主的，
    八十名哈央人人比雷凶。
    定叫你岭国白石山，
    劈得东倒又西倾。
    听懂此语是甘露语，
    听不懂不再来说明。
    敌将“世界制敌”唱完这个歌，把马缰绳稍微松了松。这时只见从岭军当中冲出来一员大将，你看他白人白马，就象白日照明雪山，来到阵前，左手握着弓，右手拇指按着箭，用达尔综长调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上把梵天部众请，
    中把宁神部众请，
    下把龙王部众请，
    敬请世界雄狮王，
    再请战神畏尔玛九弟兄！
    请求快来吃敌肉，
    请求快来喝敌血！
    祝愿我的歌儿开头好，
    祝愿我的歌词语义无残缺！
    这个地方你若是不认识，
    这是擦曲大河这边厢。
    我这个人你若是不认识，
    在花白岭国土地上，
    在尕尔毛居赤城堡里，
    我是达绒地方一官长。
    我这条好汉无对手，
    僧达阿冬是我名。
    我这匹战马无对手，
    千山白绸是马名。
    我这把大刀无对手，
    巴里累钦是刀名。
    为什么称作无对手？
    对没福的木古人说不清。
    我们前来的十五名大英雄，
    丹玛玉杰骑青马，
    嘎代贝那骑黑马，
    珠鲁桑珠骑白马，
    帝角辛巴骑红马，
    玉拉托居尔骑青马，
    冬迥达拉骑白马，
    大食协尕尔骑黄马，
    达玛道庆骑红马，
    阿扎尼玛骑的是棕色马，
    杰日曲珠骑的是红色马，
    弥里阿扎骑的是鸭黄马，
    廷王俄赞骑的是黑色马，
    俄庆珠扎骑的是黄色马，
    扎尕尔唐赛骑的是雪白马，
    以上十五大英雄，
    前来借路请答话。
    今天我们到这里，
    正遇上木古三大臣。
    你滔滔不绝出狂言，
    我的耳朵一句也听不进。
    你们若是能借路，
    我们当然去汉国。
    以前我们白岭军，
    任何地方都去过。
    没献过九类七类虎皮与豹皮，
    交纳三金三玉更不用说。
    要是打仗我们来奉陪，
    从没想打不过木古兵。
    在你三位“制敌”猛将前，
    想让阎王逃走不可能。
    我们是英雄上战场，
    胆不战来心不惊。
    别说你三匹坐下马，
    四足飞快可追风，
    我大刀一样砍敌头，
    战马犯不着去跑动。
    我们好言来借路，
    你们说借路要献礼。
    一定要我们把礼送，
    朋友就会变仇敌。
    姑娘长大不出嫁，
    好人就会变娼妓。
    我们要走路你不借，
    木古就会变废墟。
    古代藏人有谚语：
    长颈野鹅引领望，
    一心想向明湖飞；
    清清河里的金眼鱼，
    一心渴望雪山水；
    花岭浩荡荡众兵马，
    就是向远近诸国来示威。
    三位制敌大将官，
    想想这个道理对不对！
    开到这里的木古军，
    和阵前三位先行官，
    说了坏话需要受惩罚，
    你们的脑袋就要被砍断。
    我手中这张硬铁弓，
    搭上巧妙的尖披箭。
    就在今天这一天里，
    要射穿你们的心肺肝。
    听懂此歌是甘露语，
    听不懂不唱第二遍。
    唵嘛呢叭咪吽。
    僧达阿冬唱完歌，一箭射出去，正中敌将“世界制敌”的心窝。但因还未到降伏他的时候，所以他一点也没受伤。他勃然大怒，一箭飞来，射中旁边的巴拉，但由于护法神的保护，也未受伤。于是，两人都抽出大刀，冲到一起厮杀，丹玛、弥里王、廷王、扎尕尔四人，也一起涌来助战。相互交锋，大约一顿茶的时间，敌将“世界制敌”用力飞起一刀，砍伤了扎尕尔的肩膀。丹玛见此情景，更加勇猛难挡，他挥动红柄姜哇大刀，对着敌将“世界制敌”连劈两刀，只砍碎了几片铠甲，未伤着身体。哈央采杰乘机向丹玛猛砍一刀，什么也没伤着。丹玛回砍一刀，把他劈成两半。哈央米果冈仁和扎日古夏二人气冲冲地冲了过来，被廷王拦住，一刀一个，砍倒在地。弥里王一箭射去，穿过哈央楚吉的胸口，从后心飞出来，又射死了他背后的十五名士兵。这时，巴拉的大扁刀砍伤了“世界制敌”战马的头部，那马流着鲜血栽倒在地。“世界制敌”一边徒步逃跑，一边回射一箭，射死巴拉身边的五名兵卒。岭军五名英雄随后追去，巴拉挥刀砍伤了哈央廷肖。他们仍向前追赶，杀死了木古三十多个士兵。
    这时候，敌将“雄狮制敌”也拔刀上阵，一连杀死了岭军的二十几名将士。岭军的杰日曲珠、阿扎、协尕尔、俄庆珠扎和冬迥等五名大将领，同时冲了上去，直取雄狮制敌，挥刀厮杀。哈央玉内、托叉、道果三人，每人射出一支箭，射中阿扎、协尕尔和冬迥，但未伤着什么。三位英雄即刻把刀系子套在拇指上，拿出弓箭回射。三支箭，一支射中一人前胸，一支射中一人肩头，另一支射中一人乳部--三名哈央即刻毙命。还射死了他们身后的二十五名士兵。与此同时，曲珠一刀下去，砍裂了“雄狮制敌”肩头的铠甲，伤了很大一块皮肉，“雄狮制敌”因而败下阵去。木古的另一哈央梅巴果保射来一箭，射死了杰日的三个军卒，曲珠挥刀冲上前去，吓得那哈央掉头逃走。哈央米果达尔对珠扎射来一箭，没能射伤他。珠扎一箭回射过去，就象海螺钻入鲸鱼肚腹一样，射入米果拉达的胸膛，将他杀死。这时，木古的军队乱了阵脚，纷纷逃窜，五名英雄随后追赶，每人射出一箭。曲珠的箭，正好射中了哈央托果哲让，他一头栽倒在地，在尘土飞扬中死去；其他四人的箭，射死木古的二十多名士兵，得胜回营。
    这时，敌将“青龙制敌”怒不可遏，一箭射来，杀死了辛巴身边的十名士兵；还抽出宝剑冲了上来。帝角辛巴迎面拦住他的去路，两手高举天雷水晶大斧，用英雄饮血曲调唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上界天台白魔神请鉴临，
    中界空台花魔神请鉴临，
    下界地台黑魔神请鉴临，
    辛巴的角拉叉孜神请鉴临，
    请显真身来照护，
    把我辛巴的歌头引！
    这地方你若是不认识，
    这是擦曲大河这一边。
    我这个人你若是不认识，
    我是阿庆大军领头官，
    人们称我噶伦辛巴王，
    我一指能挑起一座山。‘
    力大可比神五曜，
    打死大象只一拳。
    真实情况是这样，
    并非大话胡乱谈。
    骑青马的这个家伙，
    你竖起耳朵听我言：
    山羊该死跑到豺狼窝，
    你要命尽来到我面前。
    在今天这个日子里，
    要将你这死尸扔到狗嘴边。
    河水要往低处流，
    太阳总要落西山，
    你要在辛巴刀下死，
    命运注定逃走难。
    我手中拿的这把斧，
    魔鬼九兄弟作铁匠，
    护法工匠加钢刃，
    斧柄坚牢九托长。
    上至梵天神仙宫，
    下到顶宝龙王殿，
    大斧一落休想活，
    今天要把你砍烂。
    我一心想到汉地去，
    你们却说献礼才借路，
    献礼我们有好礼，
    就是你的手脚和头颅。
    夏季水在江河流，
    三冬就钻到白冰下。
    木古眼前逞威武，
    末后岭国统治了它。
    比我强的人哪里找，
    可笑呵，你这样大将军骑着马。
    辛巴这样唱完歌，抡起大斧就砍，敌将“青龙制敌”来不及唱歌，也抽出腰中大斧，挥舞迎敌，正好碰着辛巴的大斧。辛巴的天雷水晶利斧，象大刀切酥油一般，把“青龙制敌”的大斧砍成两段，坠落在地上。辛巴接着又是一斧，将人和马鞍都劈成两半，辛巴割下了他的首级，岭国的军队一拥而上，咯索地吼声满山遍谷地响着，双方军队又是一阵厮杀，两军都伤亡不少人马。木古的哈央杜冬与阿扎尔二人，各持长矛一把，向岭将嘎代刺来，不能刺中。嘎代冲上前去，一人一拳，打在鼻梁上，结果了二人的性命。他又冲到木古军队中间，打杀了四十多名骑兵。
    木古的哈央冈察巴尔瓦一看大将“青龙制敌”死在辛巴手下，怒气冲冲地冲到辛巴面前，唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    大自在天神请鉴临，
    畏尔玛花火圹请鉴临，
    魂山三界降魔神请鉴临，
    今天来把英雄我的歌头引！
    这个地方你若是不知道，
    这是擦曲红河左边地。
    我这个人你若是不认识，
    冈察巴尔瓦是名字。
    是“青龙制敌”手下将一员，
    主人青龙竟在你斧下死。
    你这个红人骑红马，
    定是黄霍尔的红辛巴。
    要做的事情有一件，
    今天要你承担下。
    藏人古谚语这样说：
    问的是白胸鹰去何方，
    大鹏鸟儿何必展翅膀？
    问的是骏马去哪里，
    白嘴野马何事却惊慌？
    问你们岭军去何地，
    为何斧砍“青龙制敌”将？
    我在今天这时刻，
    要宰了你这个辛巴王。
    心肝一般的青龙将，
    斧砍得一命已归天，
    留下我这个苦命奴，
    成了无主的看门犬。
    活着不报主人仇，
    不如早死去阴间。
    听懂此歌是悦耳言，
    不懂不再唱第二遍。
    冈察巴尔瓦这样唱完歌，嗖地射出来一支箭，射中了辛巴的右臂，但未受任何伤损，射死了他身边的五名骑士。辛巴也一箭射去，射落了他铠甲上的几块甲片，也未伤着身体，箭飞过去，射死了他身后的十名兵士。接着，辛巴又抽刀厮杀，冈察巴尔瓦也不畏缩，持刀相迎，嘎代、珠鲁、玉拉、达玛尔等四名岭将，也前来为辛巴助战，冈察巴尔瓦一人难以招驾，掉头逃走，几名岭将在后边追赶，木古的哈央竹哲拦住珠鲁，一刀劈来，未被砍中。珠鲁一刀砍去，竹哲的人头立即滚落在地。玉拉也张弓放箭，射死了哈央阿丹，又一箭，射杀了五六个士兵。大力士达玛尔也抛出他的索套，套住了哈央齐梅贝桑，左拉右拉，将他拉下马来，周围的岭将们就象老鹰争肉一般，立刻围了上去将他活捉，就象缠线团一样，用绳索里三层外三层地捆绑起来。剩余的木古兵将，边战边逃，回到擦曲河彼岸，都为失掉大臣“青龙制敌”而无比伤痛。当晚，他们在夏多草场扎下军营。
    这时，留在岭军营帐中的总管王，对左右说：“今日几位英雄出战，很久不见回还，阿达鲁毛、王子拉果和叉冬你们三人，要率领三千人马前去接应。”三位将领遵令，各领兵马一千出发，在半路上同回归的队伍相遇。诸位将官都满怀获胜的喜悦心情，来到大军帐篷里。
    今日首次交战，帝角辛巴斧劈木古大将“青龙制敌”，荣获头等战功，英名大扬。其他将领也将自己割来的敌人的首级悬在帐房门口。他们在各自的位置上坐定，喝茶饮酒，吃肉用餐。神子扎拉说道：“今日初战获胜，缘起很好。”说罢，拿来十五枚金钱，一匹绸缎赏给辛巴。其他英雄也每人赏金钱十枚，绸缎一匹。之后，便在帐房门前钉上一根铁桩，将活捉的木古哈央齐梅贝桑绑在木桩上，冬姓叔父总管王右手拿着白水晶念珠，对他说：“遵照上方圣主传下的命令，我有话要问你，你听着！”接着，用缓慢不急曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的前头曲。
    敬请佛法僧三宝尊，
    住我头顶别远离！
    这个地方你若是不认识，
    这是甲唐叉毛滩中央。
    我这个人你若是不认识，
    在东方上白岭的宝座上，
    有位老雕如象太阳升，
    那就是我阿叔总管王。
    一百一十三岁年事高，
    国家大事我来作主张。
    我这个歌你若是不懂得，
    这是阿叔的缓慢不急曲。
    你这东方的男子汉，
    我现在有话要问你。
    男子上中下分三等：
    上等男儿问他话一句，
    回答就象雄鹰腾空飞，
    云游回海显翅力。
    中等男儿问他话一句，
    回答好比鹦鹉把舌学，
    鸟类来说人话语。
    下等男儿问他话一句，
    回答恰似绸缎包狗屎，
    嘴甜话假把人欺。
    这样的回答我不听，
    狡猾的臭气扑人鼻。
    我花花岭国百万兵，
    远征东方木古国，
    一为打开木琼小骡宗，
    二要把木古王权夺。
    因此我来问问你：
    东方木古国土中，
    山川地势险不险？
    兵马战将精不精？
    城池堡垒固不固？
    这三件事你要讲分明。
    前进的岭军怎行动？
    来犯的敌人怎砍杀？
    木琼骡宗如何去攻占？
    这三件事你要照直答。
    哨兵侦察派哪里？
    大军兵营何处扎？
    木古百姓怎样去收服？
    不准隐瞒要说实在话。
    说清这些留你一条命，
    要把你放到英雄行列里。
    如不说真话有隐瞒，
    要把你腿上拴一块大磐石。
    把双臂分开绑两边，
    来作英雄们的箭靶子。
    这是我花白岭一军规，
    让你活着把地狱苦来吃。
    听懂此话是甘露语，
    不懂不再作解释。
    总管王唱毕，哈央齐梅贝桑双膝跪在地上，两手合掌，回答道：“啊，是的，叔父的询问，我如实回禀，决不说一句假话。”于是歌道：
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    大自在天神请鉴临，
    畏尔玛花火圹请鉴临，
    魂山三界降魔神请鉴临，
    今天来把我的歌头引！
    你要是不认识这地方，
    这是甲塘叉毛滩中央。
    你要是不了解我这个人，
    我臣事东方木古王。
    齐梅贝桑是名字，
    在将官当中是哈央。
    岭国大军众将官，
    特别是叔父总管王。
    你不用眼看耳可闻，
    请听我汉子把歌唱！
    刚才你来询问我，
    我细心禀呈是这样：
    东方木古紫骡国，
    它的山势和地形。
    防御入侵时容易守，
    外来的兵马难进攻。
    要问木古兵马可精悍？
    罗喉妖魔也打不赢。
    要问城池堡垒可坚固？
    这里有雄狮猛虎两大宗。
    还有大野鹿宗与猛熊宗两个，
    是最有名的四大城。
    城堡坚固攻不破，
    好象铁水铸造成。
    宽阔的廷曲大河水，
    就是飞鸟也难通行。
    以上说的这些话，
    没有隐瞒是实情。
    要问大军怎样把兵进？
    按你岭国规矩自决定。
    要问敌军打来怎样去应付？
    应把尖利武器来使用。
    要问木琼骡宗怎样能攻克？
    攻打别国的先例可遵行。
    要问如何放哨派侦察？
    如何下寨与安营？
    岭国如何统治木古紫骡国？
    三件事怎么办岭国自知情。
    黄金宝库最上面,
    坐着的岭军总首领，
    面目洁白象圆月，
    请你放我一条命！
    岭军东进的这一天，
    你们英雄的众将领，
    要把一个俘虏作箭把，
    必将为后人留下坏名声。
    听说上方的白岭国，
    有一位世界格萨尔王。
    早晨是杀人刽子手，
    午后就导引亡灵升天堂。
    我虽未目睹却耳闻，
    对他早就有信仰。
    如果你们一定要杀我，
    待到格萨尔来到东土上，
    请他慈悲超度我，
    来生不入地狱受灾殃。
    歌唱错了我忏悔，
    话说错了请原谅！
    哈央齐梅贝桑唱完歌以后，一些见识不多的军官和兵士们都说：“他说的不是老实话！”但那些谋深虑远的大将们则说：“从这位哈央的言语来看，他确实是一位有勇有谋的汉子，放到岭国英雄们的行列里，是够得上的，他说话没有一句不真实，因而，在格萨尔大王未来以前，请总管王把他留下吧！”他们认为他是可信赖的。但超同却站起来，对这位哈央说道：“你要是不为我们带路，就立刻杀掉你，不放你！”说罢，就用罗刹刀背打了他两下。齐梅贝桑回答道：“你这老汉说的什么话！比起你来，我没有什么不懂道理之处。你双目滴溜溜乱转，伺机外逃的样儿，三寸东摇西摆的红舌头把缸里说成缸外。胡须颤抖抖地说你是胆小鬼不会错。我虽九死但不说半句表里不一的话，象你超同过去做的那样的事我不做。”说完，把牙齿咬得嘣嘣响。超同无可奈何，只好羞容满面地闭上眼睛坐了下来。
    哈央齐梅贝桑被总管王收留去，用好饮食款待，好象住了个好监狱。


木古骡宗之部——格萨尔王传

    第二天上午，扎拉王子召集众将官，商议如何进攻敌人，夺取财宝等事。当晚散会后，将领们各回自己营帐去歇息。
    这时木古军队的兵营驻扎在夏多草滩上，第二天清早，剩留的两名制敌大将同十五名哈央，在一起聚会商量，有的说：“不报制敌大将被杀之仇，决不后退。”有的说：“我们先回去向国王禀报，他有何吩嘱，然后遵命行事不迟。”“世界制敌”大将说道：“可是，我们自己的意见不一，这该怎么办呢？昨天国王有令，不能将岭军放过廷曲河。特别现在我们又失去了一名心腹大将，此仇未报就班兵回营，还不知国王会怎么想，倒不如我们先打一个大胜仗再说。哈央玉俄与贝桑你二人可先回去向国王禀报，请求派援军来。”大家都赞同这个做法，两位哈央便遵命回去了。接着，两名制敌大将又带领残余兵马，向岭军驻地进攻。
    这时，岭国将官们正一起聚集在王子扎拉的帐房里，摆下丰盛的酒宴，共商军事大计。最后，总管王说：“我们的军队先在此地住三天，然后再移营前进为好，先要放哨。”大家同声称赞说：“就这样办！”于是，便在远处，近处，不远不近处都派兵放哨。
    岭军会议刚一结束，就见木古的军队横渡过擦曲河向岭营前来，哨兵们立即发出信号，岭军将士们各个戴盔披甲，手持武器，严阵以待。
    木古的军队来到岭军阵前一看，将领与哈央们心中虽未考虑什么，士兵们都想：“我们怎能取胜呢？”因而勇气顿时消失。但是已经来了，除了战斗，再无他法。于是，他们首先冲向姜王子兵营。“世界制敌”从东边连射三箭，射死了翁木布部落三十几名兵士。这时，扎拉王子和尼奔带领岭国兵马与猛将，接连不断地冲出营盘，与敌军对阵，射出的箭，象冰雹降落，挥动战刀，象红电闪烁，长矛冲刺，象流星飞驰，咯咯的喊杀声，犹如千雷狂吼。……
    在岭营南门，“雄狮制敌”大将也咯地高喊一声，冲进兵营，手执黑熊食肉宝剑，一下砍倒了十多名兵士。在岭营西门，哈央冈察巴尔瓦手握蛇舌长矛，刺翻了十五名岭兵。在岭营北门，哈央梅巴尔桂保连放三箭，射杀了岭兵十五名。岭将丹玛、巴拉、冬迥和宁玛宗本四人也放箭还射，射死了木古一百三十名兵马，然后又抽刀向敌人冲去，正好与“世界制敌”相遇。巴拉弥江尕尔保手握大刀，唱英雄短歌道：
    唵嘛呢叭咪吽，
    我唱阿拉塔拉曲，
    塔拉是唱歌的调子，
    上中下三界的天神，宁神与龙神，
    今天请来保佑我！
    祝愿岭国王权齐天高，
    让木古教法全衰落！
    这个地方你若是不认识，
    这是木古的甲唐叉毛滩。
    我这个人你若是不认识，
    我昨天已把你遇见。
    巴拉僧达阿冬是我名，
    我们两个人曾激战。
    骑黄马的家伙你听着，
    “世界制敌”定是你。
    昨日留下你一条命，
    今天又找我来送死。
    看你那副可怜相，
    我大刀一挥把你劈。
    若有亲属与家眷，
    快快留下临终言，
    不要怕他们听不到，
    巴拉可把你死讯传。
    若对岭国众兵马，
    说一声放行去大汉，
    不仅对我们有好处，
    你们自己也平安。
    古代藏人有谚语说：
    太空漫游的青玉龙，
    目的是要去南天。
    若是有谁来阻挡，
    就会立刻放红电。
    如不把白石岩劈粉碎，
    玉龙美名怎流传。
    四方闻名的岭兵马，
    目的是要去大汉，
    若是有人不放行，
    就拿出本领比比看。
    如不把木古来统治，
    我英雄美名枉流传。
    哪样是好哪样坏，
    不能鲁莽要三思！
    听懂此话是悦耳言，
    不懂不再作解释。
    听罢巴拉唱的这歌，“世界制敌”将手中的水晶万能宝剑，在马鬃上连擦三下，说道：“你若真是一名好汉，就先听我的歌！”说完就唱歌道：
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    大自在天神请明鉴，
    畏尔玛花圹神请明鉴，
    魂山三界降魔神请明鉴，
    平日供养的众位神，
    战时请助我别怠慢！
    你若不知这是啥地方，
    甲塘叉毛是它名。
    你若不知我是什么人，
    在木古王这个国土中，
    我是“世界制敌”大将军，
    八十哈央将我是第一名。
    如同仇敌来较量，
    凶猛厉害赛雷霆。
    骑白马的岭国人，
    你听我来把歌唱！
    狡猾人的奇特处，
    是他会说西边出太阳。
    你口里说是去汉地，
    实是来图谋木古王。
    昨天“青龙制敌”他，
    丧命辛巴大刀下。
    为报杀死青龙的仇，
    我要拿绳索捉扎拉。
    为报杀死哈央的仇，
    我要砍掉巴拉的脑袋瓜。
    为报杀死木古士兵的仇，
    我要把岭军斩草除根不留芽。
    古人谚语说的好：
    白胸鹰生长在白石山，
    六翅一硬就要四洲去飞行。
    说是飞行却不能冲蓝天，
    翅膀再硬有啥用。
    白嘴野马生长在白草山，
    脚力快了就要四滩去游行。
    说是奔跑却穿不过姜塘滩，
    四蹄再快有啥用。
    花花白岭国众豪杰，
    英名传扬似雷鸣，
    说是好男儿却没有英雄胆，
    鼎鼎大名有啥用。
    木古国王的大臣我，
    武艺高强要去杀岭国兵，
    说是英雄不砍敌人头，
    六艺在身有何用。
    雪山上面的雄狮我，
    玉鬃长成要上雪山峰。
    云雾山中的野牛我，
    犄角长成要上石山顶。
    绿水清潭的鱼儿我，
    金眼长成要向大海行。
    木古的兵马与哈央，
    杀敌奏凯就要踏归程。
    我手中拿的这把剑，
    水晶万断是它名，
    在今天这个日子里，
    就拿它来结果你性命。
    听懂此话是甘露语，
    不懂不再作说明。
    “世界制敌”唱完此歌，便冲上前来，挥舞宝剑，同巴拉交了锋。这时丹玛、冬迥和宁玛宗本三人，也拔刀助战。巴拉的宝剑尖端因梵天冥佑，突然延长一扎，只一挥，从“世界制敌”头盔的凤翎上砍下去，把人马劈成两半，向左右两边倒了下来。巴拉又冲到敌兵当中，杀死了一百多人，咯咯嗦嗦地大声喊着，割下了被杀的敌人首级。其他三位英雄也砍杀了木古的二百多名兵士。
    这时，在南门上，玉拉向“雄狮制敌”一箭射去，未能伤着他。两人挥刀而前，互相砍杀。辛巴、鲁毛、协尕尔丹巴三人为玉拉助战。鲁毛的刀砍伤“雄狮制敌”坐骑的眼眶，鲜血遮住了马眼，差一点栽倒，他趁势稍微往后一退，冲向姜王子的军营，杀死了四十多名军士。珠鲁前去迎战，持刀互砍，“雄狮制敌”砍倒了珠鲁的战马。珠鲁徒步抵抗，未能拦住“雄狮制敌”。雄狮又杀到北门，砍死了三十几名兵士。这时珠鲁帐下的一个百户长，将他自己的战马让珠鲁骑上，又去追赶“雄狮制敌”，并随手将木古一名哈央砍死在宝刀之下。然后张弓搭箭，向雄狮射去，射中他的战马。那马顿时倒地，“雄狮制敌”徒步逃走。在逃跑中，顺路又杀死岭兵三十多名。辛巴、玉拉、协尕尔和鲁毛四人，也从南门追赶过来。玉拉张弓放箭，射死了哈央甲多；“雄狮制敌”立即跨上这哈央的战马奔逃。辛巴和鲁毛二人用箭去射，射死了洛笛与俄卡两名哈央。随后，四位岭将又斩杀了一百多名木古兵，其余的两千多名木古将士不战而降。
    在北门口，岭将达玛尔和曲珠二人，挥刀直取哈央冈察巴尔瓦。冈察巴尔瓦抵挡不过二人刀锋，拨转马头就逃。珠鲁、甲庆嘎玛、扎尕尔唐塞、达玛尔和曲珠五人，纵马直追。珠鲁一刀砍死了前来阻拦的哈央托吉。哈央达杂手持长矛来与甲庆交锋。甲庆就象往酥油上插针一般，一矛刺得达杂翻身落马。接着，达玛尔和曲珠二人，每人各放出一支箭，射死了哈央巴桑旺堆和米玛尔；扎尕尔一箭射翻了十几名木古兵。逃跑的冈察也回过头来连射十箭，杀伤了岭军五十多名军士，然后逃走了。追赶的五名岭军大将，又砍杀了木古的一百一十几名军士，才收兵回营。
    在北门上，嘎代迎击哈央梅巴尔桂保，两人持刀交战，不分胜负，嘎代插刀入鞘，用手抓打，险些儿把梅巴尔桂保从马上拉下来。梅巴尔掉转马头逃走。廷王、弥里、阿扎三王驱马紧紧追赶。阿扎尼玛扎巴王迅速地抛出套索，套住梅巴尔的脖子，用劲往回一拉，几乎把他拉下马来。梅巴尔拿出宝刀，向头顶一挥，将套索割断；同时又转回马头，从胳膊上解下自己的套索抛出去，套在尼扎的颈项上，用力拉扯，尼扎用刀不断地砍割，此索乃是魂山三界降魔神的神变索，未能砍断。尼扎插刀入鞘，双手用力往回拉，没能拉回来，还险些拖下马来。此时，只好任凭梅巴尔拉着往前跑。岭国的英雄们一个接一个地去追赶。嘎代骑着降伏野牛千里马赶上了梅巴尔，他用刀把套索砍了三刀，还是没把套索砍断，他急忙将刀丢到一边，双手抓住绳索一拉，只听嘣的一声，套索被拉断。哈央梅巴尔桂保对准嘎代连砍三刀，却未能伤着他。嘎代怒不可遏，将衣袖往上一卷，两手抓住梅巴尔的双脚，用力举到空中，冲入敌阵，用他一下打死了五十多名木古兵士；等他死去的时候，又打倒了二百多人，只见那尸体上血迹斑斑，就象用紫颜色染过的一般。嘎代这才息了怒气，将尸首扔到地上。这时，廷王、弥里和阿扎三人，每人射出一支箭，射死了木古的战将哈央贝丹和叉冈雍仲；接着又向敌人冲去。木古的军队早已失去了战斗的勇气，有些逃上山去，其余部分投降岭军。后来，上了山的一千多名木古将士，看见投降的木古兵马，也下山来投诚。“雄狮制敌”和哈央冈察巴尔瓦二人，带领五百多名木古的残兵败将就象折断了翅膀的老鹰一般，不分昼夜地往回奔逃。
    这次交战，岭军阵亡二百五十人；木古死了七百五十七人。尸首全部投入擦曲河。
    这以后，岭国三军将领，都到神子扎拉的军帐聚会。当下摆上茶酒肉食，大家饮酒进餐。总管王论功行赏，将各位英雄每人获得的敌人的战马，盔甲、兵器等物，赏赐给他们自己。并说道：“今天我们大获全胜，这很好。明天我们移营到那个平坦的夏多草场上去，以后再商议如何进军之事。”大家都赞同这样办，就此散会了。
    当天晚上半夜时分，军螺就吹响了，各方兵马按照以前次序。渡过了擦曲河，午后就到达夏多草场。这里是一大片草原，宽广无边，上部是长满檀香和各种树木的森林，左右两边清泉流淌，好象摆着供神的八功德净水，前面到处盛开着各种香花。木古的尼玛赞杰王每年一度前来此地息游。就在这一看就让人陶醉的地方，岭国的大军扎下了营帐。大军浩浩荡荡，看上去一眼望不到边，想起来叫人毛骨悚然；天上的日月星辰，也失去了光辉；空中的习习清风，也不敢再呼啸；地上的动物生灵，哑然不敢发声，蛰伏不敢行动。
    这时，“雄狮制敌”和冈察巴尔瓦二人，因前面两位大将派回的两名哈央，同时到达王宫门前，王宫仆人接过马去，他们立即进宫去谒见国王。
    在满朝文武、国母王妃，王子公主聚会一堂的大厅里，“雄狮制敌”大将向国王献上哈达、跪拜三次、然后开口禀报道：“国王和在坐的诸位大臣们，我无高兴的事来说，只有痛苦的话要讲。”说罢，用他自己的歌调唱道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上祈祷天神大自在，
    下祈祷国王的索道尔神，
    在今天这个日子里，
    请将我的歌头引！
    这个地方你若不知，
    这座王城名叫僧格巾。
    我是谁你若是不认识，
    我是“雄狮制敌”大将军。
    在坐的国王与众臣，
    我来唱歌请听闻！
    从往昔开始到如今，
    不管是执行国王命，
    还是办理宗教事，
    没想到有什么完不成。
    但是今年来了岭兵马，
    阴险狡猾使人惊。
    我们前去的三位制敌将，
    以及哈央木古兵，
    渡过擦曲河到对岸，
    同岭国先行部队正相逢。
    岭军出来了一员将，
    是巴拉阿冬大英雄，
    “世界制敌”大将军迎上前，
    问他们要往何方行。
    巴拉唱歌说假话，
    二人互相射箭交了锋。
    杀死的岭军无其数，
    三言两语也说不清。
    最后帝角辛巴抡大斧，
    “青龙制敌”丧了命。
    另外十四名哈央将，
    也在战场上丧了生。
    当天木古众将士，
    在夏多草滩扎军营。
    第二天我们众将领，
    共同商议怎用兵。
    有人说班兵暂退回，
    听候大王下命令。
    有人主张继续打，
    要在战场上见输赢。
    大臣“世界制敌”说，
    他要去搅烂岭兵营，
    把岭国英雄头砍断，
    取得胜利立战功。
    待到去岭营一观看，
    兵马有一百九十万。
    百万大军的总统帅，
    由扎拉、尼奔、姜王子来承担
    大将有辛巴、丹玛与巴拉，
    主谋人是阿叔老总管。
    左右护将真不少，
    有岭国大英雄八十员。
    老贼巴拉是人中狼，
    刀劈“世界制敌”将。
    哈央梅巴尔桂保他，
    被嘎代摔死在地上。
    寡不抵众败下阵，
    只得回宫见大王。
    这些都是真情话，
    没有一句是说谎。
    如何向仇人岭国兵，
    讨还血债去算帐？
    我木古兵马大部队，
    如何集结上战场？
    请国王和在坐的文武臣，
    共商大计出主张。
    歌唱错了我忏悔，
    话说错了请原谅。
    “雄狮制敌”这样唱完歌，所有文武大臣没有一个答话的。那国王因为气恼填胸，一时昏劂过去，王后和公主赶紧拿来神水，洒到国王身上，国王才渐渐苏醒过来。他眼中流着血泪，牙齿咬得咯嘣咯嘣地响着，星星一般清亮的小眼睛，闪着血红暗淡的光芒；十五圆月一样洁白的脸面，变成青黑的蓝靛颜色。乌黑的胡须和眉毛顿时变成红黄色的黄丹一样。他在香香和孔雀两种鸟儿羽毛交织的坐垫上坐下来，说道：“丢了两位心爱的大臣，实在不幸。‘雄狮制敌’你丧失男子大丈夫的气慨，现在悲伤又有何用？我们应该这样去对付敌人。”于是唱了个严厉申斥和布署军队的歌，歌道！
    阿拉塔拉塔拉，
    塔拉是唱歌的调子，
    我常时赞颂的东方神，
    今天请引导国王唱歌曲！
    这个地方你若是不认识，
    这是僧格巾宗王宫里，
    君臣集会的大会场。
    我这个人你若是不认识，
    我名叫尼玛赞杰是国王。
    东方一千万部落我作主，
    统治王国力最强。
    你们所有的大臣和战将，
    要一心把国王的歌来听！
    入侵的岭国叫化子兵，
    来到没罪的我国中。
    因而派三名制敌将，
    率领三十名哈央十万兵，
    前去把岭军阻拦住，
    问他们要向何处行。
    不料两位制敌将，
    二十七名哈央大英雄，
    士兵九万九千五百人，
    全在坏岭军手下丧了生。
    九大宗统帅“世界制敌”他，
    是九十万兵马大将军。
    二十七员哈央将，
    每个是一万兵马的领头人。
    今天都死在岭人手，
    没有一个得生存。
    然而懦夫“雄狮制敌”你，
    却一人活着逃回宫。
    你这胆小鬼虽然命保住，
    国王我心中并不高兴。
    两位阵亡的制敌将，
    以身殉国不后退，
    死了也是大英雄，
    丧失他们我不悔。
    这次失败谁招致？
    负责的应该是你们。
    因此要把雄狮胆小鬼，
    冈察巴尔瓦你二人。
    流放到日努央曼杰毛地，
    三年不许返家门。
    以后还要看情况，
    再怎样把你们来处分。
    现在需要众兵马，
    听我安排赶快招集去。
    老虎沟九部带兵官，
    龙君康松索达你，
    把手下所属众兵马，
    赶快派人去招集。
    棕熊沟九部带兵官，
    魔主恰巴拉仁你，
    把手下所属众兵马，
    赶快派人去招集。
    黑熊沟九部的带兵官，
    赞主帕瓦冈那你，
    把手下所属众兵马，
    赶快派人去招集。
    狮子沟九部的带兵官，
    无敌冬桑尕尔鲁你，
    把手下所属众兵马，
    赶快派人去招集。
    野牛沟九部的带兵官，
    大力钟果巴增你，
    把手下所属众兵马，
    赶快派人去招集。
    野马沟九部的带兵官，
    机灵的贡俄达潘你，
    把手下所属众兵马，
    赶快派人去招集。
    豹沟九部的带兵官，
    大将扎热丹巴你，
    把手下所属众兵马，
    赶快派人去招集。
    麦沟九部的带兵官，
    大臣冬松色农你，
    把手下所属众兵马，
    赶快派人去招集。
    每队人马六名哈央作护将，
    快把岭军迎头去截击。
    要在三个月时间内，
    结束战争取胜利。
    监军希饶扎巴你，
    和我身边的六位内大臣，
    共有兵将五十万，
    再加上皇家十万禁卫军，
    何时需要何时去支援，
    定要彻底消灭白岭军。
    古人的谚语这样说：
    山岩上面的瘦獐子，
    跑出来掉进陷井里。
    猎人的棍棒打碎它脑袋，
    何如呆在窝边水草随意吃。
    岭国英雄和大部队，
    开出来想夺我土地。
    木古雄兵定要把它消灭光，
    何如呆在白岭本土无损失。
    谁能砍下岭国英雄的头，
    定赏百枚金钱作奖励。
    谁能败敌取胜缴财宝，
    同样用重金来赏赐。
    不论是临阵狐逃者，
    或者里应外合作奸细。
    对这样坏家伙不留情，
    定要活着剥他皮。
    请大自在天神来作证，
    快去各地把兵来招集。
    诸位大臣和猛将，
    要把这话记心里。
    听懂此歌是甘露言，
    不懂不再作解释。
    尼玛赞杰王唱罢歌，所有的大臣武将都赞同国王的征兵命令。以龙君为首的大臣们都异口同声地一再请求不要流放“雄狮制敌”大将。最后，王子居美南卡洛哲将一条长长的白哈达献到国王面前，说：“请父王息怒，听听孩儿的话，“雄狮制敌”是父王身边近臣，欢乐时他伴你唱歌，悲伤时他帮你解闷。两位制敌大将的死，乃是前世命里注定，并非“雄狮制敌”使他们失于敌手。因此，父王不必灰心丧气，这个血仇由我慢慢来报。”听了王子的劝告，国王对雄狮说：“既然王子与大臣们都恳求留下你，那就别到日努地方去，暂时想去哪里随你的便，但不能留在家乡。”雄狮回答道：“请国王保重，下臣可以就走。我虽然不愿离开自己家乡，但命运却让我来受这个苦，因而我只好到别处去了。”说完掉头而去。
    这天，国王御前大会议散会以后，大臣们都各自回到自己的住地，去招集兵马。


木古骡宗之部——格萨尔王传

    当天晚上，“雄狮制敌”与冈察巴尔瓦商量以后，决定带领自己手下的二十万人马，连夜奔赴岭营去投降。他们不分昼夜地行军六天，在第七天早晨天刚亮的时候，到达岭军的宿营地。正当岭国的军队纷纷叫嚷：“木古的军队来啦！”军营里准备迎战的时候，他二人摘去头盔上的鹰翎，来到辛巴帐前请求投降，并将受到国王惩罚的事细说一遍。辛巴自己不能作主，立即来到王子扎拉帐下，禀报说：“‘雄狮制敌’率领部下前来投降，我们接不接受？请下命令吧！”扎拉一听，心中万分高兴，说：“好！接受他的投降，这很好，就去这么办！”说完，赏给辛巴十枚金钱。辛巴返回自己的营帐，接受了两位木古将军的投降，让他们带来的二十万兵马，在自己营地的旁边驻扎下来。
    太阳升起来以后，各路将领便接到通知，在王子扎拉的营帐集会。当下摆上丰盛的饭食，款待众位将领，席间，扎拉说道：“今天早晨，‘雄狮制敌’已向辛巴投降，我们办成了一件大事情。现在去把他叫来！”辛巴命令自己的巴图鲁唐尕孜果说“你去带‘雄狮制敌’主仆前来谒见，快去！”二人带着礼品来到王子扎拉营帐里，首先献给王子扎拉以黑鬃青骢马为主的九样礼品。送给其他将领的礼物是：每人织锦缎一匹，银钱五十枚；另外送给以前被岭军俘虏的哈央齐梅贝桑胡椒花纹缎一匹，铜钱一百枚。献过礼物后，便在末尾的席位上坐下来，把前情禀述一遍；并且发誓赌咒，对王子扎拉与辛巴要忠心耿耿，对岭国不怀二心。王子扎拉也保证，等岭王格萨尔大王到来后，在大王御前一定进好言，请求嘉奖他们。
    这一天，岭国军营举行了庆祝大会，有的人比赛马，有的人比射箭，有的人比唱歌，有的人比跳舞，有的人比力气，有的人比奔跑，真是欢快异常，热闹非凡。赛马的人当中，阿白的鲁夏夺得了快速哈达；射箭的人当中，丹玛得到头名；霍尔的巴图鲁与蒙古的兵士们赛唱歌，占了上风的是霍尔的巴图鲁；跳舞取胜的是南门冬迥王的部下；比赛力气的人当中，尼奔搬起牦牛大的一块巨石，抛向天空，差不多有三十八层楼房那么高。辛巴与尼奔相平；而嘎代则将一块两手能抱得住的大石头托到手中，说：“看我把它扔上天去，”说着抛向天空，只听一阵巨石穿风的呼啸声，到达约八十层楼房那样高，最后落了下来，震得地动山摇。木古的兵士们见此情景大吃一惊，都说：“在我们家乡也有难以匹敌的武将力士，但超过这位英雄的人是没有见过的！”
    这时，王子扎拉说道：“今日在这里我们消闲取乐，射箭竞技，佔先的佔先，取胜的取胜。现在，除了总管王老人以外，其他老前辈可比赛跑步。谁跑得快，为了表示祝贺，就奖给谁以战马为主的九样物品。”一听这话，超同非常高兴地说：“就按照王侄所说的办。”参加这个比赛的有南门的智者多干和姜国的一位老人。他们三人约定，从兵营开始，要一口气跑到沟脑的檀香树林，然后跑回来，中途不能休息。于是，三位老人站在一起准备着，丹玛咕地一声喊跑，三个老汉提起衣襟，就象马熊下滩一样地奔跑起来。大家都说：“今天比武的项目不少，最有看头的还算这三个老汉的赛跑了。”那超同往上跑的时候因有风的助力，跑得最快，往回跑却累得跑不动了。在回来的路上，多干却跑在了前面。九种东西就要奖给多干。超同却说：“往上我跑得快，往下他跑得快，奖品应各分一半。”多干不答应，说：“我们上跑的起点是这里，下来的终点还是这里，你虽然前半程跑得快，但最终的胜利是我拿了，这不能分。”超同生气了，说：“你如不分，我就要跟你斗。”说着就抽出他的罗刹刀向多干扑来。多干也抽出刀来迎上去。冬迥王赶紧抓住多干，说：“不要这样，这么多岭军中，就数你俩年龄大，不觉得羞耻吗？超同你这个人，到哪里都这个样，你们二人还是悄悄坐着吧！”说完，抓着多干的手拉了过去。丹玛也从肋下抱住超同，将他按在坐位上。王子心想，他二人准备打斗都怪我，因而说道：“你们俩竟然这样不和睦，活象叫化子为抢一块圆根而争吵，别这样嘛！哈哈！”大家也跟着一阵哄堂大笑，最后给二人各送了一份九样奖品。当晚散会，各归己营。
    且说木古方面，从那天过了七天以后的第二天，大臣龙君手下三十六万人马，以及魔主和赞主两人的兵将，都已聚集起来，进行了清点。杂庆手下集合的人马有二十四万，贡俄达潘和冬桑尕鲁二人手下各集合了二十四万兵马；扎热丹巴和冬松色农二人各清点人马二十万。总共集结了二百二十万大军，全军备齐精锐武器。除此之外，五名内大臣的兵马和国王自己的禁卫军，共六十万人，作好何时出发的准备。这些部队在原地暂住三天，进行新年年祭。
    这时，岭国兵营也大摆宴席，庆贺新年的到来。
    到了初四这一天，木古的大军开始向岭军驻地进发。王后与公主都前来送行。王子居美南卡洛哲给每一个英雄都赠了一支箭。当晚，部队驻扎秀唐滩上。此后，日行夜宿，到了第六天，在廷曲河畔扎下军营。第二天清晨，大臣们都到龙君的军帐集会。经过反复商议，认为在廷曲河大桥旁最好有军队驻守。这样决定后，就从隆重扎热部队抽出三名哈央和三十名兵士，去桥头严密防守。这时，大家都说，驱逐“雄狮制敌”是失策，为此感到后悔。扎热丹巴说：“大臣‘雄狮制敌’已带着手下十万兵马投降岭国了”。听到这话，龙君就象蛇嗅到香气一样，非常气愤地说道：“过去国王就象母亲一样慈爱他，结果还是没得到什么好处。还不如那天赶走他，将他杀掉才解心头之恨。现在我要单人独马向岭军冲杀。”说罢，佩带上三眷属，跨上玉龙压阵战马，飞奔而去。大家谁也拦不住他。廷河河面很宽，一般是难以渡过的，但他骑的是一匹具有神通的马，所以，就象凶猛赞神在平地驰走一般渡过大河，直奔白岭军营。
    岭国的将士们看到有一个人纵马到来，都说：“这个人可能是前来讨战的。”“雄狮制敌”说：“来的那人就是号称三界命主的龙君，要有超过他的英雄去迎战才行。”听他这么一说，岭国各大英雄都披挂上马，一个接着一个迎了上去。那三界命主龙君，从刀鞘中抽出宝刀，用英雄大吼调，高声责骂唱歌道：
    从风火炽燃的帐幕中，
    大自在天神请鉴临，
    畏尔玛花火圹请鉴临，
    魂山三界降魔神请鉴临，
    请把好汉我的歌头引！
    这个地方你若是不认识，
    这是木古上方大草场，
    名叫梅朵鲜花园。
    木古尼玛赞杰王，
    一年一度到此来游玩。
    此外就是御前大臣我，
    想来此禁地也困难。
    岭国一帮叫化子，
    为何扎营这草滩？
    我这个人你若是不认识，
    我是虎沟九部落一长官，
    三界命主龙君是名字，
    是无人能比的大力汉。
    一双巨手能把三界翻过来，
    两个臂膀能抱起所有的山。
    即便来上百头象，
    一拳打倒不困难。
    再说我这压阵玉龙马，
    一眨眼世界走一圈。
    即使是追风千里马，
    也要被它丢在大后边。
    我手中拿的这宝剑，
    一剑把巨石能砍断。
    提起好汉子龙君我，
    就这般如此如此这般。
    你们岭国的叫化子兵，
    无原无故来犯边。
    请问有何纠纷与口角？
    有什么旧仇与新冤？
    如果你们不退却，
    硬要跟我来交战，
    那么角如小狐狸，
    是否就在营里边？
    如果他已随军来，
    快跟我好汉来见面！
    我要在他脖子上边拴根绳，
    牵回家来做个看门犬。
    孤儿扎拉孜杰他，
    声名象雷鸣四海传。
    今天是否在岭营，
    快快来见我英雄面！
    在今天这个日子里，
    看我不把他碎尸一万段。
    毒刺一般的岭英雄，
    也快来把我英雄见！
    我龙君胸中怒火燃，
    要烧得你们片甲难归还。
    头戴石盔的叫化子兵，
    我利剑一落叫他们命归天。
    你们岭国兵将象怯狐，
    今天若不来交战，
    自称英雄太可耻，
    活着就同死一般。
    我手中握的这宝剑，
    名叫砍断蓝天剑。
    只要一剑砍下去，
    想要逃生是万难。
    一要给制敌两大将报血仇，
    二要为被杀木古兵讨命钱。
    三要把我英雄美名传世界，
    不做到这些罢战难。
    特别是雄狮制敌将，
    你这官长的恶吏上师的敌。
    国王尼玛赞杰他，
    护你养你心仁慈。
    你却抛弃家乡离国土，
    奔逃投降到异地。
    乞求仇敌作救主，
    这真是忘恩又负义。
    你这叛贼野心狼，
    快来跟我龙君见高低。
    我要劈你成碎块，
    拿你的首级领赏去。
    我是金刚山岩一雄鹰，
    若不吃到鲜人肉，
    决不飞回白岩去；
    我是须弥山顶八部魔，
    若不把霜雹降大地，
    决不回返须弥去；
    我是木古国王一大臣，
    不把岭军全杀光，
    决不罢战回家去。
    你们英雄岭国军，
    听到这话心中可安逸？
    听懂此话是甘露语，
    不懂不再作解释。
    龙君这样唱完歌，就等着有谁出来迎战，并觉得能够取得胜利，因而提起马头，在原地转圈子。前来迎战的英雄当中，珠部落的好汉珠鲁桑珠听了龙君的歌，他那阎罗王一样褐红色的脸上，一下卷起来自大的云雾，就象黑熊喝醉了血一般，迎面扑了上去，并用英雄忿怒猛烈曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    白梵天王天界神，
    宁庆格卓保护神，
    佐那仁钦海龙神，
    格萨尔的畏尔玛众战神，
    请今天来把我的歌头引！
    这个地方你若是不认识，
    这是那青夏多大草场，
    我这个人你若是不认识，
    在东方岭国上边厢，
    有个珠巴大部落，
    它分东方和西方。
    在不变的珠地最高处，
    险要的热卡丹巴城堡里，
    我是格萨尔大王一大臣，
    珠鲁桑珠乃是我名字。
    敌人跟前我猛如红虎，
    兄弟里面我柔若绸丝。
    我看你这个抱山人，
    并非什么大力士。
    现在交锋上战场，
    把你的力量试一试。
    骑青马的男子汉，
    你再把我的话来听：
    对付你这样吹牛人，
    征服木古的老百姓，
    何须我们格萨尔王，
    亲自御驾来亲征。
    你别说拿着绳子捆，
    想看一眼也不能。
    扎拉孜杰天神子，
    休想拿他做放矢之的！
    哪用他跟你来交锋！
    岭国英雄个个是毒刺，
    别说你拿火来烧，
    自己先要被毒死。
    别说你把岭兵用刀砍，
    木古被征服已到时。
    “雄狮制敌”两大臣，
    率兵二十万来投降。
    是脱离牢狱求保护，
    才来归顺我岭方。
    面对上面这样事，
    你是喜欢是悲伤？
    在岭国大军营地前，
    你这单枪匹马可怜虫。
    要战是一个人难敌众，
    想逃又无处可逃生。
    看你孤孤单单这个样，
    肯定身后没援兵。
    一个人哪能打胜仗，
    不如伏首投降到岭营。
    你们木古紫骡国，
    和我们英雄花白岭。
    虽无旧恨和新仇，
    一因我们借路不答应，
    二因木古福分已完结，
    三因岭国英雄躁性情，
    由于具备了这三件，
    你们的命运已注定。
    号称龙君的急先锋，
    今天就让你刀下死。
    然后再把木古国，
    收归花岭作属地。
    格萨尔的战神畏尔玛，
    请来助我刀锋利。
    听懂此话是甘露语，
    不懂不再作解释。
    唵嘛呢叭咪吽。
    珠鲁桑珠唱完歌，手持战刀，直取龙君，他那样子即便阎王见了也要被吓得倒退。他二人举刀对战大约一顿饭的工夫，还不分胜负。龙君心想：“我这战刀砍无不中，为什么却砍不伤这个人？”于是从旁抽出身来，一阵风似地冲入岭国兵营，砍倒了一百来名将士，又来到西门，持刀砍杀了达绒的长官唐乃和三十多名士兵。拉果王子从帐房中向龙君射了一箭。因为还未到降伏他的时候，未能射中。拉果立即带上三样兵器，跨上战马冲了上去，来不及唱歌，就拔刀同龙君厮杀在一起。这时，岭军各路的英雄们都来帮助拉果迎战龙君。拉果的刀尖划破了龙君战马的前胸，鲜血流出。因这马具有神通，龙君仍骑着它，四蹄腾空，飞一般地冲到北门，飞刀砍死六十多名岭兵，然后又奔向南门，杀死了七十多名霍尔士兵。嘎措察雅和热巴希两名霍尔的巴图鲁挥刀迎战，也未分胜负，他又转向王子扎拉的军帐冲去。廷王立即迎上去持刀厮杀，被龙君飞起一刀，将右手连同战刀一起砍落在地。岭国的将士们都赶来助战，辛巴、巴拉、珠鲁、弥里王、拉果、阿扎、道钦等七人直取龙君；丹玛、玉拉、冬迥、协尕尔、玛宁宗本、曲珠、嘎代等七位猛将，有的牵住廷王的马头，有的扶着廷王下马，曲珠将砍落在地的手臂拾起来，大家把廷王扶到帐房里。嘎代说：“这手臂还没有变冷，可以接上去”，说着便将断手对准伤口，正好接上。由于疼痛难忍，几位在帐房里的将士就把廷王抬起，放在他自己的坐铺上，然后出去迎战龙君；接着又有五十名魔国将士，在他刀下丧了命。这时阿达鲁毛也前来迎战，她一箭射去，未能射中，于是便持刀厮杀。岭军所有的战将和英雄们，又一次聚拢来，为这女英雄助威。曲珠从背后，很快抛出套索，套住龙君的颈项就用力拉拽，龙君挥刀砍断了套绳，向曲珠猛扑过来，曲珠掉转马头避开他的锋芒。龙君纵马追去。曲珠勒转马头，将刀挂在手指上，对龙君说道：“你英雄若自逞其能，我懦夫将奋起回击。你来听我三句歌词罢！”说完便唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    佛、法、众僧三宝尊，
    格萨尔畏尔玛众战神，
    今天来把英雄我救护！
    保佑岭国政教日兴隆，
    助我把仇敌来降伏！
    这个地方你若是不认识，
    这是那青夏多大草场，
    岭兵扎营在中央。
    我个人你若是不认识，
    杰日国有十八部，
    赤杜尼玛是国王。
    我是他英雄大臣名曲珠。
    古人有这样一谚语：
    南方玉龙发狂吼，
    预示是要失龙宝。
    西方孔雀起贪心，
    预示是要折翎毛。
    北方鸟龟长胡须，
    预示背井离乡早。
    东方猛虎炫花纹，
    预示六种笑纹要丢掉。
    守营的龙君乱冲杀，
    预示性命要难保。
    若让你向前迈一步，
    曲珠就不配用英雄作称号。
    白石崖上的白胸鹰，
    六翅丰满四洲飞行，
    待到羽毛折断日，
    再想高飞飞不成。
    木古大臣龙君你，
    无节制乱冲白岭营，
    待到死主套索抓住你，
    再想逃走走不成。
    现在你要想一想，
    是悲伤呀是高兴？
    你那坐骑盔甲与兵器，
    作我好汉的俘获物。
    你那血淋淋的头颅与盔旗，
    要做英雄面前的陈列物。
    你那花花的大军旗，
    要作我请求赏赐的报功物。
    如果这些做不到，
    活着同死一个样。
    雄狮大王畏尔玛众战神，
    请速来附在我刀口上。
    听懂此话是甘露语，
    听不懂我不再重讲！
    唵嘛呢叭咪吽。
    曲珠这样唱完歌，挥刀冲到龙君面前。其他英雄也一个跟一个地前来为曲珠助战。刀来剑往，交战一个时辰以后，曲珠一刀砍去，龙君右腿受了重伤。龙君掉转马头退逃出阵，顺路杀死了三十几名岭兵。战马蹄不着地，飞奔而去。回到木古兵营门口，大臣们前来迎接，每人献上一条哈达，为他庆功。都说，受这样重的伤还能回来，除了龙君，世界上再无第二人，然而，岭国竟有英雄好汉敢跟龙君交战，并且砍伤了他，不知他又该是怎样一位好汉呀！想到这里，又都感到惶恐不安。
    这时，岭人们集会商议道：“看今天龙君凶猛的样子，如果明天他和魔主、赞主，三人一同窜来进攻，一定不妙。因此，明天要先发制人出战敌营报血仇去”。这样商定以后，与会的英雄们仍照前例饮酒取乐。这时，叔父总管王手拿水晶念珠，口诵莲花生金刚上师的真言，身穿大红金钱花纹缎袍。他用红水绸汗衫的一角擦了擦眼睛，喝一碗汉地的上等花茶，右手捋了三下胡须。由于满口无牙，说起话来有点口吃，但还是鼓动他那莲花般的广长舌，说了安排攻打敌人的话，让在坐的众英雄们听。他用迦陵频伽鸟的音调，这样唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    我向依怙三宝慈悲主，
    三门恭敬来祷祈，
    请从悲悯的天空中，
    降下成就的甘露雨！
    这地方是那夏青多滩，
    是岭国英雄议事处。
    从上岭到吉普叉多沟，
    我嘎乃贡巴是阿叔。
    天喇嘛的预言无需听，
    经文教理我明了；
    续部经典未曾学，
    解脱与传承我通晓；
    授记与灌顶不用求，
    父续的教诫我知道。
    未死却见过地狱苦，
    未病却知道寒热痛。
    只因明了这一切，
    阿叔才得了总管名。
    在坐的文武众大臣，
    用心听阿叔唱歌曲！
    说让听并非讲佛法，
    要把佛法般的话儿说三句。
    无敌的龙君木古臣，
    在今日上午来交兵。
    得到的胜利比天大，
    这样的好汉子见未曾。
    别说同他去对阵，
    岭军逃命都逃不赢。
    我所说的这些话，
    你们可当笑话听！
    英雄龙君再豪强，
    岭人哪会打败仗？
    不知众英雄怎样想？
    我的计划是这样。
    明天乃是十八日，
    良辰吉曜日子好。
    应当派兵去挑战，
    来把昨天的血仇报。
    此次出战的带兵官，
    要派辛巴、丹玛、玉拉三大臣。
    还有巴拉、嘎代和冬迥，
    巴毛、协尕尔同道钦，
    阿扎、曲珠、弥里王，
    你们十二人作援军。
    你们众将官每一位，
    各带精兵五千人。
    道杰仁钦与扎巴，
    拉果尺本和珠鲁，
    你们今天运气好，
    可守兵营别外出。
    廷王达果俄赞他，
    作战手臂受重伤。
    身体还未复原前，
    暂留家中较妥当。
    除此其他众将领，
    要尽力取胜在战场。
    要快快打完这次仗，
    把世界大王去迎请。
    木古骡宗全征服，
    东方百姓归白岭。
    在取得这些胜利后，
    就可班师转回程。
    只要英雄们无意外，
    就可歌舞欢庆比武艺。
    从木古赶回的小紫骡，
    每人分一份作赏赐。
    对木古大臣龙君将，
    若不速砍下他首级，
    于我们岭国众兵马，
    只有百害无一利。
    龙君这样的凶猛汉，
    谁若能将他头颅砍，
    定把他放到二十一层坐垫上，
    赐一顶孔雀翎羽冠，
    冠上镶个天蓝宝石顶，
    获得赏赐你说多体面！
    这里的众位英雄汉，
    要把这话记心间！
    总管这样唱完歌，大小英雄将领，都同声赞美道：“就这么办！”当晚散会，各归己营。
    第二天黎明时分，总管王所指定的几位大将，便各自率领自己的人马出发了。他们来到廷河附近，由于这天是姜国的部队先行，姜王子玉拉先到河边，一看河上没有桥，军队无法过去。他回过头来，对其他将领们说：“河上没有桥，如何是好？”大家都说：“看有没有水浅的地方，从水浅处涉水过去”。不一会儿，霍尔英雄辛巴骑着他的小红马，穿过队伍中间，来到河边，对几位将领说：“看样子这河水很难渡过，不如先派几名精壮的将士，骑马囚到河对岸去，看能不能架桥，除此再无别法。”大家觉得这个办法对。于是，以辛巴与丹玛为首的二十几名英雄好汉，便找水浅的地方渡河。由于一有岭国护法神的保佑，二因自己的战马强壮有力，所以，就象减断一根羽毛一样，很容易地渡过了河。他们过河以后，拣来许多大石头，大的有牦牛那么大，小的同绵羊一般大，在水边垒起山一样高的一堵墙；又从树林里砍来三十多根一两个人都合抱不住的大树。留在河这边的兵士们，也在河边垒起石头，砍来树木。两边的人拿来木头在河上搭起一座很好的桥，大部队便从桥上陆续过了河。
    这时，木古的将领和大臣们正聚集在龙君的帐房里，商议下一步的对策。突然，探子通报说岭军来了。木古的军队立即抓马备鞍，准备应战。恰好岭军已到兵营门前。首先来到木古兵营门口的是帝角辛巴王。你看他坐下骑着小红马，三眷属在吐着毒气；额头汗水象血雨下落，两颊凶气象毒雾翻腾，双眼象花玛璃在红云中闪耀，面孔象红色的肝肺再被鲜血染红，头发稍火星喳喳迸出，真象鲜血涂身怒火满面的刽子手，又象恶煞罗喉星闪闪发光。谁见了都会心惊肉跳，胆裂魂飞。他把毒焰炽燃的宝剑环柄套在中指之上，然后用威镇三界的阎罗王怒吼声音唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法，
    上请天台白魔鬼神，
    中请空台花魔鬼神，
    下请地台黑魔鬼神，
    请世界的畏尔玛众战神，
    请辛巴的角拉叉孜神，
    请今天来把我的歌头引！
    这个地方你若是不认识，
    这是廷曲大河这边厢，
    木古乞丐兵营正中央。
    我这个人你若是不认识，
    在阿钦俄唐加毛滩，
    我是雅司尕毛的领主，
    阿钦大军的带兵官。
    我是格萨大王一大臣，
    又侍卫在神子扎拉御座前。
    帝角辛巴是名字，
    我的情况就这般。
    今日来的这部队，
    是我们花花白岭军。
    岭军共一百九十万，
    这次只精选六万人。
    骑兵活象冰雹落，
    步兵活象狂风吹。
    岭军冲进木古营，
    活象大水冲沙滩。
    藏族古人的谚语说：
    雪山顶上的白狮子，
    与村舍喂养的长须狗，
    二者休想来相比，
    雪狮鬃爪老狗比不赢。
    檀香树林的红老虎，
    与毛美尾长的小狐狸，
    二者休想来相比，
    红虎六笑纹狐狸比不赢。
    云雾山中的野牦牛，
    与藏地饲养的小黄牛，
    二者休想来相比，
    野牛长角黄牛比不赢。
    高山上盘旋的大鹏鸟，
    与低空飞行的坏老鸦，
    二者休想来相比，
    大鹏鸟翅力老鸦比不赢。
    可怜的木古小部队，
    与上花白岭众兵马，
    二者休想来相比，
    岭兵凶猛矫捷木古比不赢。
    木古国王的哈央将，
    与花花岭国众英雄，
    二者休想来相比，
    岭将英勇善战哈央比不赢。
    你们木古的叫化子兵，
    请竖起耳朵仔细听！
    昨日骑青马的那家伙--
    黑狗龙君在不在兵营？
    他是跛子里面的捷足人，
    他是盲人当中的明眼睛。
    现在叫他快出阵，
    同我辛巴来交锋。
    昨天冲杀的那劲头，
    今天若还有我高兴。
    其他出名的哈央将，
    快跟我对阵斗输赢。
    我这把毒焰炽燃剑，
    砍头就象砍蔓菁。
    要让人尸堆遍木古土，
    要让鲜血把廷河水染红，
    要把军需营帐夺过来，
    当做胜利品庆战功。
    如果这样办不到，
    就不配辛巴屠夫这名称。
    如果让我打比方，
    有一句这样古谚语：
    头戴黑法帽的咒术家，
    在防止天龙八部降雹时，
    如果他咒术没效果，
    那是咒术家丢丑的事。
    岭国大英雄众兵马，
    前来践踏木古军营时，
    如果没有猛将敢迎战，
    木古国王也羞耻。
    你们这帮胆小鬼，
    可把这话听耳里？
    对你们木古众将士，
    挺起的长矛是送饭，
    刺去的短刀是哈达，
    赠品是不长不短的尖披箭。
    砍下你们的头手做献礼，
    不知你们是痛苦呀还是喜欢？
    你们哪位是英雄，
    赶快上阵来迎战！
    听懂此话是甘露语，
    不懂不再唱第二遍。
    唵嘛呢叭咪吽。
    辛巴这样唱歌以后，从木古前锋军营中走出魔主恰巴拉仁，他跨上名叫善棕熊的战马来到辛巴面前，左手托腮，右手握刀，接着辛巴的话，唱歌道：
    阿拉塔拉塔拉，
    塔拉毛是歌曲的唱法。
    从日月运行的虚空中，
    天神大自在请明鉴，
    畏尔玛花火圹请明鉴，
    魂山三界降魔神请明鉴，
    上供礼赞东方的神，
    请引导英雄唱歌我祝愿！
    这地方你若是不了解，
    这是木古兵马扎营地，
    在廷曲大河河左边。
    我这个人你若是不认识，
    我是哲隆九部一长官。
    恰巴拉仁是名字，
    也叫魔主和妖魔是一般。
    保护子民扶弱小，
    压服强敌镇凶顽。
    骑红马的这汉子，
    你定是霍尔红辛巴。
    办一切事贵实行，
    不要预先说大话。
    古人曾经这样说：
    奔跑迅速的壮青狼，
    妄想从草滩羊圈里，
    捕吃肥美的白绵羊。
    我牧人这抛石打出去，
    定打碎它脑袋流脑浆。
    贪得无厌的钓鱼人，
    妄想从青青的湖水里，
    用铁钩来钓金眼鱼。
    但长官我要来执法，
    把你渔人严惩治。
    爱吹大话的辛巴王，
    来到木古军宿营地，
    妄想把兵营来打搅。
    有我恰巴拉仁魔主在，
    宝刀不把你命饶。
    日月遇到亏蚀日，
    格外明亮放光芒。
    辛巴遇敌临死时，
    更加鲁莽夸大狂。
    你这霍尔的红胡子，
    仔细听我把话讲！
    我不会躲在营帐里，
    不用你大声来吵嚷。
    木古大军与英雄，
    在父叔面前带弓箭，
    在母婶面前拿食品，
    在国王面前发誓言。
    前来此地扎兵营，
    是想同你们来决战。
    我手中握的这把刀，
    专把辛巴你来砍，
    不把你脑袋割下来，
    哪会把英雄美名传。
    你若向那边逃一步，
    就是女人当中的女奴婢。
    我若向这边退一步，
    就是黑狗生下的狗崽子。
    如果言行不相符，
    叫作魔主是羞耻。
    听懂这话是甘露语，
    不懂不再作解释！
    魔主这样唱完歌，高举战刀，冲上前来。他一路上砍死三十多名兵士，冲到辛巴面前，与辛巴双刀并举，互相厮杀。玉拉和弥里王也来为辛巴助战，同魔主交锋，四员大将持刀混战了大约两顿饭的时间，辛巴一刀直下，砍中了魔主，从右肩一直劈到左腋下，把五脏都砍了出来，魔主立刻落马而死。岭国军队顿时发出一阵“咯--嗦的呼喊声，声音震撼得山鸣谷应。辛巴上前割下了魔主的头颅，又冲到木古军营中，杀死了五十多名兵士。哈央贝桑与玉俄二人，看到魔主阵亡，同时抽出战刀，冲上去杀死了三十几名姜国兵士，接着又举刀来战玉拉和弥里王。二位岭将也持刀迎战。玉拉砍杀了贝桑，又砍倒了四十多名木古兵士。弥里王同玉俄交战多时，不分高低，便同时收刀入鞘，徒手肉搏，两人都被拉落马下，在地上搏斗，约过了一顿饭时间，还是不分胜负，两人都精疲力竭，便分手罢战，跨上战马。弥里王又冲入敌军，杀死了约五十名兵士。玉俄用箭射死了姜兵十五名，姜将齐图布迎了上去，先是拉弓互射，接着举矛对刺，最后挥刀砍杀，未分大胜大负，便各自分手，去冲击其他敌营。辛巴挥刀砍死了两名哈央敌将，又杀死了约一百个木古兵士。冬松色农见此情景，火冒三仗，对准辛巴就是一箭，没有射中。辛巴也火速回射一箭，由于还未到降伏他的时候，也未射中。两人于是拔刀对砍，不分胜负，便各自归营。
    玉拉同弥里王又勇猛冲上前去，就象搅鲜血一样对木古兵大杀大砍。木古哈央珠杰上前迎战，对着玉拉连砍三刀，未伤一根毫毛。弥里王从背后一刀砍去。结果了珠杰的性命。两位岭将继续冲杀，又砍死了木古兵八十几名。
    这时，在木古兵营的南门口，先是丹玛用箭射杀了木古的六十几名将士。接着丹玛、冬迥和女英雄阿达鲁毛三人一齐冲了上去，就象天空冰雹猛降一般，你杀我砍，木古兵营一片混乱。木古大将扎热丹巴怒不可遏，立刻前来阻击，他从刀鞘中抽出能断千藤战刀，举到肩头上，唱歌道：
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    大自在天神请明鉴，
    畏尔玛花火圹神请明鉴，
    魂山三界降魔神请明鉴！
    这个地方你若是不认识，
    这是木古军队大营盘。
    我这个人你若是不认识，
    我是豹沟九部一总管。
    是木古国王一大臣，
    名叫扎热丹巴是个带兵官。
    你们岭国的小崽子，
    要竖起耳朵把话听！
    前面来的这老鬼，
    浑身铁青太蛮横。
    如果是我没看错，
    定是丹玛来行凶。
    古人谚语是这样，
    讲给你们仔细听！
    天界之上的青玉龙，
    惊天动地发吼声。
    降下冰雹威力大，
    妄想摧毁白石峰。
    黑帽法师的猛咒术，
    专降伏吼叫的青玉龙。
    岭国英雄中有丹玛，
    人人都说你勇猛。
    射出尖披箭威力大，
    妄想杀伤木古兵。
    英雄扎热丹巴我，
    要砍下你的头颅去庆功。
    前来花岭的英雄里，
    另有一人女非男。
    头盔下垂黑发辫，
    两耳戴着玉耳环。
    纤腰上系着三兵器，
    白甲里穿女衬衫，
    还有女人的细腰带，
    扎在银白甲处边。
    岭国阿达鲁毛女，
    一定是你不待言。
    可能岭国男人已灭绝，
    让一个美姑娘到阵前。
    说句古人谚语你听真！
    骡马跑路没后劲，
    猪耳草做刀难杀人。
    女人勇敢不持久，
    这个好谚语句句真。
    还有个白人骑白马，
    一定是岭国英雄将。
    象一块白水晶上天空，
    妄想把四洲全照亮。
    我火红太阳亮堂堂，
    定可压住你水晶。
    你白人白马气势凶，
    妄想战败我木古将。
    我砸烂敌首的大铁锤，
    首先将你打死在战场。
    你这三个人若是不怕死，
    就猛虎一般冲上来！
    你这三匹马若是不怯步，
    就滚石一样奔过来！
    我要你们这急先锋，
    三个脑袋都砍下来。
    我要把岭国众兵马，
    象割茅草一棵不留割下来。
    若不让敌人的死尸体，
    在军帐旁边堆成山，
    若不让敌人的鲜血水，
    汹涌流成大河川，
    若不把敌盔上的白鹰翎，
    全部一切都砍断，
    那么扎热丹巴我，
    就同死人是一般。
    木古国王的索道尔神，
    请来救护我别迟疑！
    听懂这话是甘露语，
    听不懂不再作解释。
    扎热丹巴这样唱完歌，就猛扑过来，达尺门珠和魔臣塔巴坚赞二人上前迎战。扎热向魔臣胸前猛刺一剑，魔臣落马而死。扎热接着又杀死了四十名岭军。这时，女英雄阿达鲁毛她，身着忿怒罗刹女戎装，胯坐白腿黑腰魔马，腰佩红铜兵器三眷属，脸色顿时变得铁样青。她系紧九层甲片铠甲上的捆带，在山岭大弯铜弓上，搭上太阳白羽铜箭，然后，用魔女怒吼曲调唱歌道：
    唵嘛呢叭咪吽，
    我唱阿拉塔拉塔拉，
    塔拉是唱歌一唱法。
    从九重高天最上方，
    玛索尔佛母请照应。
    金刚亥母忿怒身，
    请赐悉地我启请！
    这个地方你若是不认识，
    这是东方木古国一地方。
    我这个人你若是不认识，
    在花花白岭国土地上，
    别家姑娘头上戴宝石，
    我却没扮过那样装。
    我头上戴着白头盔，
    命中注定是这样。
    别家姑娘身上穿绫罗，
    我却没穿过绮罗裳。
    我身上穿着白铠甲，
    这是我的毕生装。
    别家姑娘腰扎白螺带，
    我却没把这福享。
    我腰上佩带三眷属，
    这是我的好戎装。
    在我岭国国土上，
    并非缺兵无男人。
    一因我女英雄本领高，
    二因我手下兵马强。
    三因我曾在天上有过射花份，
    才派我下界杀强梁。
    前来的你这个紫汉子，
    请竖起双耳把话听！
    射手丹玛桑珠他，
    是格萨尔大臣岭英雄。
    箭的方向他会控制，
    射向哪里都命中。
    别说割下他首级，
    想和他较量也是糊涂虫。
    坐跨白马的这白人，
    达拉赤尕尔是他名，
    是神子扎拉御前臣，
    又有一名称叫冬迥。
    别说舞刀来较量，
    你算他脚底下尘土都不行。
    魔臣塔巴坚参他，
    是我信赖的心腹臣，
    在刚才太阳升起时，
    被你屠杀实痛心。
    现在女英雄鲁毛我，
    要给他报仇并雪恨。
    你那织布板一样的刀，
    向我挥舞笑煞人。
    我左手握的这铜弓，
    山岭大弯是它名。
    我右手抓的这铜箭，
    太阳白羽是它名。
    女英雄铜弓搭铜箭，
    射到哪里无不中！
    这支喝敌人鲜血的箭，
    当它搭上弓弦时，
    箭身蠕动箭羽飘沙沙；
    当它压在指下时，
    饮血颚声响嗒嗒；
    当它在空中穿行时，
    如同玉龙吼声大，
    当它射中敌人时，
    好象雷劈石岩垮。
    祝愿姑娘的这支箭，
    把高耸的四山都射翻；
    祝愿喷出的敌人血，
    把下陷的四坑都流满。
    祝愿我发出的这支箭，
    快把后方敌军消灭完。
    如若言词同行动不一致，
    我就不是鲁毛妖魔女，
    听懂此歌是甘露语，
    听不懂不再作解释。
    阿达鲁毛这样唱罢，将那箭身蠕动，箭羽乱舞，沙沙作响的利箭射出去，只听箭羽上发出雷鸣般的声响，就象海螺钻入水怪的身躯一样，射中了扎热的胸口，又从后心穿了过去，仍然象一条闪烁的红电，落到木古兵营的帐房顶上，射翻了约三十几名木古士兵。阿达鲁毛又接着连射三箭，落到木古豹沟山的阴坡阳坡，杀死那里头戴鹰翎头盔的一百多名兵将。随着“咯嗦”的喊杀声，鲁毛前去割下扎热的首级，又纵马闯入敌阵。
    丹玛同冬迥也拔刀冲了上去，木古的哈央达叉与盖吉二人出阵迎战，举刀直劈两位岭将。由于两位英雄都有防刀护符，未受到任何伤害。丹玛和冬迥举刀回击，冬迥一刀下去，将盖吉砍落马下，冬迥砍下他的首级，又去冲杀敌军。丹玛与达叉两刀交锋，约莫一顿饭时间，不分胜负。后来，达叉渐渐招架不住，拨转马头逃走，一路杀死丹玛手下的兵士约六十名。丹玛纵马追赶，顺手一刀砍杀了哈央玉珠，又冲入敌军中间，砍倒了约六十几名敌兵。
    这时候，在敌营的北门口，珠部落的嘎代、大食的协尕尔和达玛道庆三人，同时拔出战刀，带领三百多名勇士，咯--嗦地呐喊着，冲入敌阵。就象恶狼冲进羊群一样，木古的军队被杀得七零八散，有的寻路脱逃，有的继续抵抗，被三位英雄杀的杀，伤的伤，乱作一团。正在这时，木古的哈央将道布琼、希达和琼庆扎巴三个人，并肩杀了过来，首先砍倒了四十多名岭兵，又挥刀同三位岭将交锋。嘎代和道庆分别杀死了道布琼与希达，接着又冲入敌军，杀死了约一百名木古兵。协尕尔也杀死三十几名敌兵，向前冲去。哈央琼庆扎巴拦住协尕尔，拿战刀在马鬃上擦了三下，这样唱歌道：
    歌唱阿拉塔拉塔拉，
    塔拉是唱歌的唱法。
    从风火弥漫的帐幕中，
    畏尔玛火圹神请明鉴，
    从日月运行的越量宫，
    大自在天神请明鉴，
    从东方险恶的石山中，
    魂山三界降魔神请明鉴！
    祈请引导我唱歌曲，
    祈请将我来救援！
    这个地方你若是不认识，
    这是在廷曲大河左岸地，
    是木古军营最中心。
    我这个人你若是不认识，
    我是牛沟九部总领军。
    力大用于抓野牛，
    名叫琼庆扎巴是个内大臣。
    来到死主阎王前，
    谁人休想逃得脱，
    来到木古雄兵前，
    岭军休想活一个。
    古人谚语说得好：
    住在天空的青玉龙，
    吼声隆隆遍四方，
    当法师手拿咒橛时，
    吼声消失为哪桩？
    住在山岩的金翅鸟，
    翅力强健飞四方，
    被射手射落尾毛时，
    不能上天为哪桩？
    住在草山的大公鹿，
    炫耀茸角在草场，
    被猎人取下茸角时，
    无角夸耀为哪桩？
    住在荒野的白嘴野马，
    脚力敏捷奔跑四滩上，
    当被绊上蹄腿时，
    不能挪步为哪桩？
    上白岭国的小角如，
    四方到处美名扬，
    今年木岭起战争，
    不见角如为哪桩？
    岭国英雄天空的虹，
    远看美丽光艳艳，
    如果近前还存在，
    就算是个英雄汉。
    今日琼庆扎巴我，
    一要报杀我“制敌”大将仇，
    二要报杀我哈央仇，
    三要报砍我兵马仇，
    四要显我英雄真本领，
    五要把妄加的罪名一笔勾。
    这五方面五胜利，
    今天都要到我手。
    今天你这白马人，
    首先跟我碰了面。
    我宝刀一砍你没命，
    临死别忘留遗言。
    你说伤心不伤心，
    你看可怜不可怜！
    听懂此歌是悦耳话，
    听不懂不唱第二遍。
    琼庆扎巴唱完歌，高举战刀，纵马砍死五六名骑兵，冲到协尕尔跟前，两人刀来剑往，鏖战很久，琼扎一刀砍中协尕尔的腰部，把三样武器砍落在地，并砍断了铠甲上的链绳，刀尖碰到肋骨，伤势很重。协尕尔怒不可遏，挥刀奋战，琼庆扎巴抵挡不住，掉转马头向后逃走。协尕尔忍着伤痛，更加奋猛，纵马急追，跑在琼庆扎巴的前面，拦住他的去路，将血淋淋的战刀，在马鬃上唰唰地擦了三下，用猛虎狂吼曲调唱歌道：
    唵嘛呢叭咪吽，
    歌唱阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    祈请上界金胎千眼神，
    祈请中界众宁神，
    祈请下界顶宝海龙王！
    请来照护我，众位上界的神。
    这地方你若是不认识，
    这是木古叫化子兵营中，
    我这个人你若是不认识，
    藏地协尕尔有四人：
    一是岭国奔巴协尕尔，
    冬叉准吉协尕尔是第二人，
    三是拉普隆多协尕尔，
    大食协尕尔我是第四人。
    奔巴协尕尔去世后，
    数我好汉最超群。
    大食协尕尔丹巴我，
    今年三十六岁整。
    自从做了岭王臣，
    到处杀敌如雷轰。
    因此协尕尔丹巴我，
    在花白岭称英雄。
    骑黄马的人儿你听着！
    我有话对你莽汉子说。
    以前上方白岭兵，
    曾今征服十一国。
    自我协尕尔归岭后，
    攻下的国家有五个。
    我所遇到的英雄汉，
    比你强的多得多。
    你向门外不曾迈一步，
    谈什么持刀去伤人？
    甲绳也未曾砍断过，
    谈什么宝刀砍敌人？
    今天若放你向前走一步，
    就不算协尕尔丹巴臣。
    古人谚语这样说：
    青龙怒吼在高空，
    蜜蜂嗡嗡嗡想比它，
    比它不赢反累死；
    雄狮跳跃在雪山，
    野兔蹦跳跳想比它，
    比它不赢落沟底；
    大鹏翱翔在蓝天，
    家鸡奋翅想比它，
    比它不赢仍在鸡舍里；
    斑烂猛虎笑纹美，
    狐狸美皮毛想比它，
    比它不赢掉到崖下去；
    我协尕尔要去杀敌人，
    你这个懦夫想跟我比，
    比我不赢你的头手要丢失。
    我要把你们木古兵，
    一个不留全杀死，
    一要把廷河变血河，
    二要把尸体给狼吃，
    三要把乌鸦翅砍断，
    四要把锱重全夺取。
    五要把战马铠甲抢过来，
    给我好汉作装饰。
    今天这些办不到，
    我就不回岭营去。
    木岭本不该起争端，
    但这是前世命注定。
    为报不肯借路仇，
    要征服木古归白岭。
    世界格萨尔大王他，
    镇压三恶魔是屠夫，
    救度三恶趣是上师，
    导引去三地是船主。
    不用他亲自上阵来，
    又何必让你来会晤。
    不要逃跑男子汉，
    前世的命运难躲避。
    临死若有要说的话，
    趁早留在我这里。
    或者投降求饶恕，
    此处有没逃命地。
    听懂这话是悦耳言，
    不懂不再作解释。
    唵嘛呢叭咪吽！
    协尕尔这样唱完，拔刀直取琼庆扎巴，二人刀战大约一顿饭时间，协尕尔飞起一刀，将他的盔旗劈作两半，飘落地上，但未伤人，接着挥刀再战，琼庆扎巴招架不住，拨转马头想要逃走，协尕尔忙用左手抓住他铠甲上的背旗，右手一刀砍下，正中他的肩头，砍断了甲绳，皮肉受了轻伤。接着又从背后猛劈一刀，砍断了甲绳，铠甲与三样兵器同时离身落地，抓在协尕尔手中的背旗也掉在地上。琼庆扎巴趁机欲逃，在这里的岭将都刀砍箭射。但由于有大梵天神护着他的身体，也还未到降伏他的时候，他仍然安全无恙向后奔逃。协尕尔心想，“不拿下这人的首级，终久是个祸根”。于是尾追不舍，琼庆扎巴回转马头，挥刀再战。协尕尔一刀砍中了琼庆战马头部，战马立刻栽倒在地上。琼庆扎巴下马持刀，与协尕尔厮杀，被协尕尔一刀砍中头部，未伤皮肉，削去了一半头发。琼庆扎巴料想难以取胜，便徒步飞快地逃走了。在逃走的路上，杀死了十名岭兵。协尕尔知道还未到降伏这人的时候，也就不再追赶，又冲到木古大军中间，砍倒了约五十几名士兵。哈央桑珠上前迎战，被协尕尔一刀砍死。随后，又同嘎代、道庆三人直奔龙君营帐，就象刀宰山羊一样，砍杀了守卫营帐的约二百名将士。龙君在营帐中暗暗思忖：“岭国的战将这样拼死拼活地战斗，不但眼未曾见，也是闻所未闻。今天日子不吉利，就随他们的便吧，明天再夺取胜利不迟”。特别是他昨日同曲珠交战受了伤，所以，躺在帐中，未外出应战。


木古骡宗之部——格萨尔王传

    这天，龙君如果出战，岭国英雄很可能遭受损失，但他没有出来应战，可能是由于曲珠砍伤了他，挫败了他的锐气吧！
    在木古军营的北门，巴拉、曲珠和阿扎三位大将，咯咯--嗦嗦地大吼三声，冲入木古敌营，杀死了一百名敌兵。木古大将赞主帕瓦冈那急忙带上三种兵器，跨上他的追风红豺马冲了上来，先将三十几名岭兵砍死在刀下。杰日大臣扎巴桑珠上前迎战，被赞主一刀砍死。接着又砍翻了约六十几名岭兵。巴拉连唱歌的空儿也没有，迎上去跟他交战。二人刀来剑去，厮杀了约一顿饭的工夫，分不出胜败，便互相分了手，巴拉杀上前去砍死了约四十名木古兵士，木古将哈央艾嘎来战巴拉，巴拉抡起大刀，艾嘎惨死刀下。
    曲珠奋起长矛挑死了约三十多名木古兵，赞主前来迎战，两矛对刺，未分胜负。赞主将长枪挂在肩头，抽出战刀，拦腰砍断了曲珠的长矛，扑了上来，二人持刀相搏。曲珠抵挡不住赞主的刀锋，败退下去，顺路杀死了三十名木古兵。赞主也砍死了杰日方面的四十名兵士。
    阿扎巴玛扎巴冲上去杀死了四十名木古兵，哈央库雪和包钦二人挥刀上前迎战。曲珠从背后一刀砍死了库雪。包钦同阿扎举刀拼杀了几回合后，包钦终于抵不过阿扎的刀锋，掉头逃走，阿扎追了上去，从背后射去一箭，射中腰背，从肚脐中间穿出，立即落马而死。哈央珠杰果布上前迎住阿扎，将一支箭搭在弓上，唱歌道：
    歌唱阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请明鉴，
    大自在天神请明鉴，
    魂山三界降魔神请明鉴，
    今日请把木古国王事来照看。
    这个地方你若是不认识，
    这是廷曲大河左岸边，
    木古兵在这里扎营盘。
    我这个人你若是不认识，
    我是自愿上阵杀敌的人，
    珠杰果布是名字，
    随侍赞主大将作参军。
    口出假话骗人的人，
    你野心太大逞英豪。
    我们未曾赶你们一头畜，
    却派来寻马骑兵象冰雹。
    我们未抢劫你们一块宝，
    却派来追盗部兵如风暴。
    我们未伤害你们一个人，
    却把我们制敌两大将头砍掉。
    还有众哈央与士兵，
    也惨遭毒手死多少。
    这些仇恨若不报，
    我就不算是英雄。
    我们的增援英雄包钦他，
    也在箭下丧了生，
    我要弯弓报此仇，
    射穿你脑门要你的命。
    如果让我来举例，
    同样的事情多的是：
    大鹏居住在须弥山，
    无爪的鸟雅难相比；
    雄狮据守在大雪山，
    胆小的老狗难相比；
    苍鹰翱翔在白石岩，
    小小蝙蝠难相比；
    猛虎居住在大森林，
    刺丛间的狐狸难相比；
    野牛奔走在青石山，
    滩头的黄牛难相比；
    野马疾驰在沼泽地，
    驼背的老马难相比；
    据守家乡的木古军，
    白岭狐狸兵怎能比？
    我手中射出这支箭，
    要将助战的两个岭崽子，
    还有敢死队和援兵，
    一个不留全杀死。
    如若放走一个人，
    我就等于是僵尸。
    听懂此话是甘露语，
    不懂不再作解释。
    珠杰果布唱完歌，就向阿扎王一箭射来，由于保护神的保护，只射落几块甲片，身体未受重伤。阿扎也把刀环挂在手指上，搭上一支箭，猛射过去，正中珠杰果布的胸口，当即栽下马去。在一片咯--嗦喊杀声中，阿扎又连射三箭，杀伤了约九十名敌兵。紧接着，岭军从四面八方蜂拥而上，射出的箭支，象冰雹降落；挥动的长矛，象流星穿空；古司刀尖火星乱迸，套索稍头红电闪烁；喊杀声好象千雷轰鸣，死伤者的哭叫声象山崩地裂一般，木古军队损失惨重。岭军获得全胜。司号兵吹响了收兵的号角，岭军收兵回营。丹玛、巴拉、嘎代、辛巴、玉拉、冬迥、协尕尔，道庆，阿扎王、曲珠，弥里王，阿达鲁毛等十二名英雄护卫在大军的后面。木古的贡俄达潘，钟果巴增，冬桑尕鲁等三名大臣，看见岭军收兵，前来追赶，每人各射一箭，射中了丹玛、嘎代与巴拉，只射落几块甲片。三位大将掉转马头，与敌将交锋。先是放箭对射，接着挥矛互刺，最后持刀砍杀。岭军其他英雄也都回马前来助战，三位木古大臣这才逃回本营。
    在这以后，木古的将领们立刻都集聚在龙君军帐。由于一下子损失了大将魔主和扎热为首的许多哈央与将士，龙君气得昏倒在地，大臣们赶快拿来檀香水，洒到他身上，这才苏醒过来。他圆鼓鼓的眼睛，闪着血一般的红光；脸色阴森森的，好象石山上笼罩了一层云雾。说道：“这么多大臣、哈央和兵士都被杀身亡，怎样向国王禀报呀！特别是损失了魔主这样的大臣，太不幸了。我定报此仇！”说罢，穿戴上甲盔，披挂上武器，就要出战。大臣们再三劝阻，怎么说他也不听。这时，大臣赞主从右边的席位上走出来，将一条干净洁白的哈达，献到龙君面前，唱了一曲不让龙君出战的歌，歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    自在天神东方的神，
    我恭恭敬敬顶礼你；
    畏尔玛花火圹助战神，
    我语调悦耳祈请你；
    魂山三界降魔神，
    我诚心诚意敬信你。
    这个地方你若是不认识，
    这是木古大军宿营地，
    公爵龙君军帐里。
    我这个人又是谁？
    不用说大家也都知。
    我是统兵一长官，
    管辖熊沟九部地。
    是木古国王御前臣，
    赞主帕巴冈那是名字。
    在坐的众大臣请倾听，
    我有这样几句话：
    天空游走的青玉龙，
    吼声隆隆真可怕。
    若无八部天魔来帮助，
    红电再闪力不大。
    雪山顶上的雄狮子，
    玉鬃满头真威武。
    若无狂风跟在身后边，
    玉鬃虽丰狗不如。
    盘踞森林的花老虎，
    六笑纹样子真可惧。
    若无檀香树林来掩护，
    笑纹美丽也象狐狸。
    翱翔山岩的白胸鹰，
    六翅飞起来真威势。
    若无清风来随伴，
    翅力再强也是象公鸡。
    三界的命主龙君你，
    上阵打仗真英雄，
    若无众臣来协助，
    单枪匹马难取胜！
    今日同敌人交战时，
    心肝一般的魔主猛虎将，
    还有以扎热丹巴为首的，
    不少木古兵和哈央。
    在同岭军交锋时，
    都在他们手下把命丧。
    虽说尽早报此仇，
    可使龙君你心欢畅。
    但今天星相不吉利，
    最好别把战场上。
    待到明日天黎明，
    第一钟果巴增大力汉，
    第二贡俄达潘神射手，
    无敌将冬桑尕鲁是第三；
    再加冬松色农王大臣，
    四人一同去出战。
    亡臣魔主的补充人，
    可派琼庆扎巴去，
    阵亡的扎热丹巴将，
    可由哈央达察来顶替，
    英雄赞主大臣我，
    也跟随众将同进击。
    三界命主龙君你，
    现在刀伤还未愈。
    请求今日留营中，
    好好服药把病治。
    待到明天出战时，
    如身体康复就同去。
    倘若你病体未复原，
    就安心卧床去休息。
    不管战事胜或负，
    都要禀报国王知。
    木古大军和战将，
    明天要进攻岭营去。
    谁能砍下来岭将头，
    谁能在战场把功立。
    一定按照旧军规，
    给予表扬与奖励。
    请求龙君听我话，
    不要出战留营里。
    赞主这样唱完歌，众将领都同声称是。龙君心想：“赞主也是一位有见识的人，他的话应该听。”便决定按他的主张办事，于是散会。
    龙君的刀伤，经过用药和念咒，很快就全好了。
    第二天清晨，木古的军队为了报仇，向岭营进发，在路途上，大家都说：“前几天我们拆除了河上的桥，昨天岭军是从哪里来的？"等走到廷河岸前，才发现河上有一座比以前更好的桥，心想岭军定有大神通。他们从桥上过了廷河，直奔岭国兵营。
    岭营听到哨兵报告木古军来了的话以后，官兵立即披挂上马；三军将士全副武装，集合在神子扎拉的军帐前，严阵以待。
    木古大将龙君、冬松色农、杂庆和达察四人，率领部下所有人马走在前面，赞主、冬桑、贡俄达潘、琼庆等四名将领在后边压阵，随着咯--嗦地三声呐喊，前面的几名大将每人射出一箭，射杀了岭军姜国的约四十名骑兵，接着拔刀冲了过来。玉拉、辛巴、珠鲁、道杰等四名岭将出阵迎敌，双方舞刀对战。只见龙君飞起一刀，砍中了道杰仁钦扎巴，砍落了几块甲片。由于道杰的保护神坚固防护，同时他也不该失于敌手，所以没有受重伤，仍然与龙君厮杀，不分胜负。
    玉拉同冬松色农相遇，二人挥刀交战，久久不见高低。最后，冬松的臂膀被玉拉的古司黎明刀砍伤，这才败下阵去。
    珠鲁同达察二人展开一场刀战，珠鲁一刀下去，砍碎了达察的头盔，但未伤着身体。达察还击一刀，砍落了珠鲁的几片铠甲，由于格萨尔大王护符保护，珠鲁也未受伤，双方未见输赢。
    龙君冲入岭军阵营，杀死了一百多名兵士，随后一刀砍杀了蒙古军一名大臣。蒙方将领达玛道庆与多杰仁钦上前迎战。龙君的大刀砍中了多杰，将其铠甲前襟砍成碎片，把有四种装饰的坎肩从接缝处砍开，左腋下受了一处刀伤。两名蒙古战将抵挡不住龙君的大刀，回头向神子扎拉的帐房逃去。
    杂庆砍杀了约四十名霍尔兵，辛巴迎了上去，舞刀厮杀，不分上下。杂庆将大刀放回刀鞘，伸出两只大手扑了上来；辛巴也把刀收起，两人各自抓住对方铠甲的领口，拉扯撕打，大约一顿饭时间，不见胜负。次后，杂庆向后一退，趁势冲入岭营，挥起巨拳，打死了十五名岭兵。这时，白帐霍尔的南拉托拜，黄帐霍尔的俄钦珠扎，热巴的吉楚卡玛尔，塘巴布的凯吉等四人上前迎战杂庆。杂庆张开大手往前扑，南拉也不后退，迎上去同他肉搏。杂庆一把抓住南拉的脚，要把他提起来往地上掼，帝角辛巴一见，忍不住满腔怒火，手提毒焰宝刀冲了上去，正打算要唱歌。杂庆心想：“我也许战不过这个人。”就未敢上前交战，避开辛巴向兵营中间冲去。神子扎拉从帐中，向杂庆射去一箭，但只是射落了几块甲片，没有伤着人。
    另一方，冬松色农与达察两员大将，也杀死了许多的岭军，在后压阵的四员大将也都气冲冲地奔向岭营，把岭军杀得东倒西歪。丹玛、巴拉、拉果、冬奔、阿贝尔等五名岭将前来迎战。他们先射利箭，后刺长矛，接着又持刀厮杀，混战一阵之后，赞主一刀砍碎了冬奔的铠甲，又一刀砍伤了阿贝尔，二人败下阵去。赞主也跟着杀到岭军当中。
    冬桑尕鲁与巴拉二人，没来及唱歌，挥刀就砍。最后，巴拉举起大刀，一刀劈下去，将冬桑从盔缨顶上一下子劈到了马背，劈成两半，从战马两旁栽了下去，巴拉上前割下首级，接着一边咯--嗦地喊杀，一边冲到木古大军中间，杀死四五名官兵。
    贡俄达潘持弓同丹玛对射一阵，眼看不能取胜，只好罢战而去。
    拉果杀死约二十名木古军以后，哈央玉俄挥刀迎面来战，拉果一刀砍去，玉俄的人头立刻滚到地上。三名岭将又杀死木古一百多名将士，使木军遭受很大伤亡。
    这时，在岭国兵营前，龙君一气砍杀了一百多名岭军将士，眼看就要冲到扎拉的军帐跟前。嘎代、冬迥、阿扎和曲珠四人急忙上前迎战，两家交锋约莫喝一顿茶的时间，四名岭将有些抵挡不住龙君的刀锋，正在这时，玛杰奔木惹山神化作闪光耀眼的白人白马，在十名幻身侍从的护拥下，前来迎战龙君。双方对杀一阵，龙君战他不过，转身冲到岭营东门，将南门国的三十多名士兵砍死在刀下。门国大将达哇叉赞上前迎战。龙君一刀砍去，达瓦叉赞的右侧边肋下受到轻伤。他又要举刀再砍。这时，玛杰奔木惹的化身前来迎战，龙君舍了达瓦转身交锋，抵抗不住，转身又窜到岭营的南门，杀死了前锋部队将士约四十名。莫努玛夏趋前迎战。龙君一刀下去，砍碎了玛夏的铠甲，那化身人又来与龙君交战。龙君心想：“我不管走到哪里，这个人都来追赶，我不是他的对手了。”这样想了以后，便往回逃，顺路又砍倒了约四十名岭兵。
    这时，双方伤亡都很重，同时天也已经大亮，木古军下令撤退，士兵们纷纷逃跑。丹玛连放三箭，杀死了约四十名木古兵。哈央达叉又出来迎战，被丹玛一箭射死，他背后的十五名残兵也中箭毙命。接着，丹玛、辛巴、巴拉、玉拉等为首的二十多名猛将一齐随后追击，每人射出两支箭，又杀死了一千多名木古兵。木古大将龙君与赞主、杂庆、贡俄达潘、琼庆扎巴、冬松色农等人，在各自的哈央副将护拥下，又拨转马头迎了上来。他们中间龙君首先出阵。你看他胯下骑着青龙压阵马，手里握着劈断蓝天刀，直起腰来用左手托腮，唱说明事理的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    供奉啊，我供奉大自在，
    赞颂啊，我赞颂畏尔玛花火圹！
    请魂山山神把我来照看，
    请众神保护木古国和国王！
    这个地方你若是不认识，
    这是那青夏道大草滩。
    我这个人你若是不认识，
    龙君三界命主是名字，
    虎沟九部我是一长官。
    唉唉，岭崽子鲁莽汉，
    要竖起耳朵听我言！
    花虎起身要归林，
    狐狸炫耀毛色为哪般？
    猛豹转身要上路，
    老狗追赶来为哪般？
    老鹰展翅要腾腾空，
    小鸟鼓翅来追为哪般？
    英雄我登程要回营，
    懦夫你尾追不放为哪般？
    魔主恰巴拉仁他，
    九十万大军中是上选。
    昨日清早这时辰，
    心肝般大将被杀在荒滩。
    这个仇恨若不报，
    我就不算是英雄汉。
    大臣扎热丹巴他，
    九万大军中是上选。
    也在昨天这时辰，
    身中毒箭命归天。
    无敌将冬桑尕鲁他，
    九大宗中是上选。
    凶猛象一头小狮子，
    昨天也一命丧黄泉。
    此外哈央将近一半，
    也惨遭屠戮倒在血泊间。
    还有士兵无其数，
    不是挨刀就中箭。
    你们谎话连篇成习惯，
    赌咒发誓就象往嘴里丢糌粑。
    说什么要到汉地去，
    却把我制敌二将来屠杀。
    我要给他们报血仇，
    我要向白岭索命价。
    尾追我的汉子实可怜，
    要叫你丧生在刀下。
    身后的部队全歼灭，
    岭营财物任我拿。
    古人的谚语这样说：
    乱吃饮食如过量，
    吃下酥油也会呕吐；
    恃强欺人如太甚，
    忠厚长者也要发怒。
    古人说的这句话，
    字字切贴有道理。
    岭国的猛将与众兵，
    战场取胜无节制，
    好比放债人利上又加利，
    吞下肥肉又把酥油吃。
    你们实在太霸道，
    贪心不足把人欺。
    世人都不时兴的事，
    岭国人想办到谈何易。
    尾追的岭军勇士们，
    谁个英雄就来交战。
    今天若不杀死他，
    我龙君就不算英雄汉。
    听懂此歌是悦耳的话，
    不懂歌儿不唱第二遍。
    唵嘛呢叭咪吽！
    龙君这样唱完歌，卡日色保骑着他的黑鬃雁黄马，怒冲冲地直奔龙君面前，结果被龙君一刀砍下，卡日色保受了重伤。丹玛、巴拉、嘎代、辛巴、玉拉等其他五名大英雄，来不及唱歌，立刻挥刀大战龙君。龙君抵挡不住掉头逃走。英雄们各个奋刀，随后追赶。王子拉果一枪挑死了哈央雍仲。另外的六名哈央也死在英雄们的刀下。木古军向后溃逃，六位英雄不约而同地一人拿出一根索套，紧紧尾追，抛出绳索去套木军的后翼将领。他们的套索分别套住了龙君、赞主、琼庆扎巴、贡俄达潘，但他们都砍断套绳逃走了。玉拉、曲珠、冬迥三人抛出的套绳，同时套住了冬松色农。冬松色农用刀连砍数次，没能砍断。玉拉等三个人扯紧绳索，不住地往回拉，终于拉下马来，象缠棉团一样将他捆了起来。辛巴、嘎代和弥里国王三个人套索上的铁勾子，从杂庆的背后勾住了三眷属兵器的连绳。他们很快用力往回拉，杂庆来不及用刀来砍，就被从马上拉了下来。嘎代和辛巴二人抓住他的左右手，背绑起来。丹玛、巴拉等几名英雄也前来相助，就象缠棉线球一样，也把杂庆捆绑起来。岭国的英雄们，便拉着俘获的二名木古大臣回到岭军兵营。
    木古的军队也回到兵营，官兵们都叫苦不迭，有的用拳头锤打胸膛，咚咚咚象擂鼓；有的暗暗抽泣，眼泪象断了线的念珠；有的嚎啕大哭，嘴角就象被丝绳给扯开------。
    这时，岭军的英雄战将都到神子的军帐集会。帐中上首是黄金宝座，神子扎拉两手叉腰，一腿伸直，一腿弯曲地坐在上面；左右是稍低的白银宝座，尼奔同姜王子分别坐在坐垫上；下首是辛巴丹玛为首的英雄们，分班就坐在自己的座位上。几个兵勇把俘获的两名木古大臣拉上来，拴在军帐门口的木桩上。勇士们在昨天与今早割下的敌人首级，由各自的侍臣拿来，丢在军帐门前。接着，神子扎拉依照常规，按地位高低给各位英雄勇士颁发了奖品，然后摆上茶酒饭食，宴请众将。给门口的两位木古大臣，也送去了足够的饮食。待到酒饱饭足以后，神子看了辛巴一眼，示意他审讯木古俘将。辛巴捋了捋胡须，抽了一袋烟，然后拿烟斗在面前的桌子上敲了三下，右手握定蛇头铁烟斗，左手拿起银饰烟口袋，开口说道：“遵照上面的命令，我来询问你二人，要记住，必须毫不隐瞒地回答我的问话。”说毕，用“悬崖滚石”短调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的引子。
    上主白岭的索道尔神，
    日常赞颂的辛巴神，
    在今天这个日子里，
    请来把我的歌头引！
    这个地方你若是不认识，
    这是那庆夏多大草场。
    我这个人你若是不认识，
    在四大噶伦宝座上，
    帝角辛巴是我名，
    出生黄霍尔是战将。
    岭国英雄八十名，
    坐在为首的一坐垫。
    猛烈好象利箭飞，
    迅捷如同红电闪。
    木古两名男子汉，
    竖起耳朵听我言：
    云间日出降密雨，
    彩虹五色多美观。
    但是走到近前时，
    却是虚空看不见。
    木岭两家把仗打，
    说什么哈央战将多勇敢，
    但到眼前一交手，
    却是懦夫狐狸胆。
    你们本事有多大，
    我们心中已了然。
    归根结底一句话，
    木古国王众将官。
    辛巴的歌刚唱到这里，杂庆两膀一挣扯断了绳子，一把抓起冬松色农，就象老鹫抓羔羊一样夹到腋下，一阵风似地逃走了。以辛巴为首的英雄们一个一个地前去追赶。当追到快抓住的时候，畏尔玛战神又给杂庆鼓了一口气，他越跑越快，谁也追赶不上。岭将抱着能捉住的一线希望，一直追赶到廷曲河的桥边。由于忙于追赶，岭国的英雄们谁也没有携带武器，因此，每人只好抓起一块石头，向他抛打。但杂庆跑得很快，谁也没有打中。这时，杂庆解开冬松色农身上的绳索，两人各拣一块大石头。杂庆将羊皮袋大小的一块巨石托到手中，喊到：“喂，岭国的叫化子们，是好汉就到这边来！”说罢，唱歌道：
    歌唱阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请明鉴，
    大自在天神请明鉴，
    魂山三界降魔神请明鉴，
    今天请把英雄我来支援！
    这个地方你若是不认识，
    这是廷曲大河桥这边。
    我这个人你若是不认识，
    我是野牛沟九百部落一长官，
    钟果巴增是我名，
    是手捉野牛的大力汉。
    快速象天空红闪电，
    力大如天铁黑铁钩。
    谁能同我比高低？
    我敢肯定是没有。
    岭崽子们仔细听，
    有句这样的古谚语：
    毛驴放声啊啊叫，
    想把玉龙吼声比。
    声不相似比不赢，
    毛驴烦恼在心里。
    我玉龙在半空轰隆隆，
    毛驴你难道不焦急？
    我刽子手射出天雷般的箭，
    定要把你白石山岩劈。
    乌鸦张口呀呀叫，]
    想把杜鹃鸟鸣声比。
    声不相似比不赢，
    乌鸦烦恼在心里。
    我杜鹃啼鸣多动听，
    你乌鸦难道不焦急？
    天空密雨濛濛落，
    粮仓宝藏定开辟。
    岭国的懦夫装好汉，
    想同我杂庆比高低。
    本领不同比不赢，
    岭崽子烦恼在心里。
    我杂庆壮语又豪言，
    汉子你心中难道不焦急？
    圆圆的石头打过去，
    要砸得你们烂如泥。
    虽然同是母亲生，
    力量和勇气却各异。
    今早用绳索捆绑我，
    是否想让我当奴隶？
    有一个谚语你请听，
    这谚语出自古人口：
    在雄狮你的嘴巴下，
    可曾想到家犬会溜走？
    在猛虎你的爪牙下，
    可曾想到狐狸会溜走？
    在雄鹰你的翅膀下，
    可曾想到小鸟会溜走？
    在骏马你飞奔的大路上，
    可曾想到野马会溜走？
    在岭国森严的营帐前，
    辛巴你可曾想我钟果会逃走？
    我的歌儿不再唱，
    唱的太多无作用。
    我手中拿的这石头，
    要砸向来追的众英雄。
    不把你们脑壳砸粉碎，
    我就不算是勇巴增。
    听懂此话是甘露语，
    听不懂不再作解释。
    杂庆钟果巴增这样唱完歌，就将手中的大石头抛了过来，正好打中姜王子玉拉。由于玉拉的运气好，并且有岭国众神的保佑，只是一时昏了过去。以辛巴二将为首的十几名英雄立即列开阵势，抛石与杂庆对打；以噶代与叉冬为主的其他几名勇将守卫在玉拉身旁。后来，杂庆君臣二人招架不住岭国英雄们打去的石头，拔腿就向廷曲河对岸逃跑。辛巴手里拣起山羊皮袋大小的一块石头，心里想：“今天事情不好，玉拉已被打死，我们活着又有啥好的！”于是，加劲一边追赶，一边拿石头雨点般地打过去。追赶了一阵子，辛巴和丹玛两个人跑在前头，心想为了给玉拉报仇，就是死了也无可悔恨的。辛巴又想到杂庆刚才唱的歌，应该给他回答。他就喊着说：“别逃！别逃！木古的汉子，你若是逃跑，就不算是英雄。”说罢，用悬岩滚石短调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法，
    黑、白、花三种魔鬼神请鉴临，
    天、龙、宁三种尊神请援助，
    世界雄狮大王的众战神，
    请降临此地把敌人来降伏！
    这个地方你若是不认识，
    这是廷曲河桥这边厢。
    我这个人你若是不认识，
    阿钦十二大部落我为长。
    帝角辛巴是我名，
    又是噶伦又是无敌将。
    不发怒我象观世音，
    发怒时我是活阎王。
    我这毒焰炽燃刀，
    不用是一条白绸巾，
    一挥舞就是勾魂牌。
    我这小红千里马，
    不骑和百马一般同，
    一骑上四蹄比风快。
    你们两个狗崽子，
    请竖起耳朵听我的话！
    你豪言壮语说的震天响，
    辛巴我一句不听它。
    如果我来举例说，
    它的道理是这样：
    玉龙在天空轰隆隆，
    是否想闪红电光？
    雷鸣乃是夏天的事，
    三夏过后就成哑巴无声响。
    你杜鹃叫声宏亮亮，
    是否想去沟口沟脑转一趟？
    莺啼乃是春天的事，
    三春去后就成哑巴无声响。
    你杂庆的豪言哇啦啦，
    是否想抛石把人伤？
    已经给玉拉造成灾难，
    就要砍你杂庆脑袋把命偿。
    除了这个结局外，
    还会有啥路让你走？
    即便暂时跑回家，
    终久要落到岭军手。
    大山不管有多高，
    总是屹立在蓝天下；
    江水不管有多长，
    总是流淌在桥梁下；
    奔驰飞快的千里马，
    总是被压在鞍子下；
    凶悍的木古大力臣，
    一定被踏在岭人脚底下。
    你这白尾巴达黎狗，
    我雄狮哪会放你逃？
    你这毛茸茸美狐狸，
    我猛虎哪会放你逃？
    你这灰溜溜小山雀，
    我老鹰哪会放你逃？
    你这狂跑的千里马，
    我白嘴野马哪会放你逃？
    你这杂庆红嘴巴小恶棍，
    我辛巴哪会放你逃？
    我手中这块圆石头，
    要砸你们两个木古臣。
    打得你外露的四肢全折断，
    打得你内脏的鲜血往外喷。
    打得你脑浆涂满地，
    否则我辛巴是死人。
    听懂此话是甘露语，
    听不懂不再作解释。
    唵嘛呢叭咪吽。
    辛巴唱完这愤激的歌以后，与丹玛同时把手中的石头丢了出去。辛巴的石头虽打中杂庆，但未伤着他。丹玛的石头把冬松色农打了个仰面朝天。杂庆心想：“这是不是罗喉石。”走到跟前叫了一声男子汉，抓住冬松的头顶摇晃了三下。冬松色农说：“我怎么啦！”说完站立起来，东倒西歪地头也不回就往回逃。他二人回到木古兵营后，大家都围上来问候道：“你们两人是怎么逃回来的？”官兵上下皆大欢喜。


木古骡宗之部——格萨尔王传

    岭军的将领们回头来到王子玉拉御前，不知道该怎么办才好。丹玛拿来成就佛母的头发、雄狮大王的衣服等物焚烧，拿过去七佛的舍利灌在死者口中，并拿天喇嘛的净身水洒有他身上。用尽千方百计，玉拉才慢慢能够呼吸，苏醒过来，坐起身子。大家说了一会话以后，辛巴唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的引子。
    祈请世界九大索道尔神，
    今天来引导辛巴唱歌曲！
    你若不知这是啥地方，
    这是廷曲大河左岸边；
    你若不了解我这个人，
    原先是黄霍尔的领兵官。
    帝角辛巴是名字，
    现在是神子大臣侍御前。
    就在今天这天里，
    万伞太阳升上了天。
    野兔飞快的四条腿，
    差点翻过贡松山；
    老驴奔跑的四个蹄，
    险些跨过大草滩；
    小鸟翱翔的硬翅膀，
    险些超过天那边；
    杂庆打来的大石头，
    险些打得玉拉命归天。
    若不是丹玛的灵验药，
    险些把玉拉贵体葬火间。
    上面唱的这段歌，
    并非正经是笑谈。
    杂庆钟果巴庆他，
    迅速象雷电划长空，
    骠悍象沸腾的铁溶液，
    对付他除了厉害的大英雄--
    雄狮大王亲征战，
    我们把他难打赢。
    我们前辈的藏地人，
    曾流传这样好谚语：
    孩子开头哈哈笑，
    哭起来却又难制止。
    今日发生的这事情，
    同这个谚语正相似。
    早晨拴杂庆如拴狗，
    后来却掉头逃出去。
    为使无比的佛教法，
    不被魔影所覆蔽。
    使它在四处大宏扬，
    特别流传在木古地。
    降伏魔臣杂庆将，
    丧失性命我也无所惜。
    雄狮大王功业一定要完成，
    杂庆虽然逃走是暂时。
    我们神臣八十名英雄将，
    在降伏他的日夜六时里，
    要向自己保护神多祈祷，
    让天神来助一臂力。
    在我们藏人这地方，
    有这样谚语说得好：
    野兔怎样跑得快，
    还是摆不脱黑紫雕；
    乌云一任再翻滚，
    还是摆不脱日月照；
    白石山岩再坚硬，
    还是要被雷劈倒。
    杂庆两条腿再快速，
    还在岭英雄手中跑不掉。
    虽未砍下木将头，
    玉拉无恙是喜事。
    众位英雄聚一堂，
    确是一个欢乐日。
    由于以上这原因，
    我才唱这个缓慢曲。
    唵嘛呢叭咪吽！
    辛巴唱完这个歌，众人心中都感到喜欢。其他勇将们也都将方才出入敌阵的情形谈论一番，不觉太阳快要落山，玉拉说道：“但愿如辛巴所说，我们能将杂庆降伏。现在还是回营为好，太阳都要落了。”于是勇士们便徒步往回走。
    这时，在岭国军营里，总管王想到英雄们是徒步返回的，于是下令：“各位长官的侍臣，快牵马去迎接！”按照叔父的命令，勇士们给马备上鞍子，戴上辔头，挽上尾结，骑的骑，牵的牵，闹哄哄的出发了。
    回来的人与出迎的人马在半路相遇。辛巴的属臣巴图鲁日巴布的卡玛尔唱起问候主人的歌，歌道：
    唵嘛呢叭咪吽！
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    白帐教法的保护神，
    天台白魔神请鉴临！
    黄帐教法的保护神，
    空台花魔神请把歌头引！
    黑帐教法的保护神，
    地台黑魔神请来作援军！
    铁匠教法的保护神，
    铁匠的泰莫三兄弟请鉴临！
    辛巴教法的保护神，
    辛巴的角拉叉孜神请鉴临！
    但愿黄霍尔人马全兴旺，
    今天请把大臣的歌头引！
    这个地方你若是不认识，
    这是未见过的木古国王地。
    我这个人都认得，
    我的家族人皆知。
    霍尔有红黑十二部，
    我是达尔部落日巴旗。
    在霍尔十二长官中，
    父亲是吉雏已过世。
    生儿似深山红猛虎，
    现在给辛巴作内侍。
    白岭有八十名大英雄，
    我也充数列一起。
    追敌回归的英雄们，
    举例来说我有这样话：
    为追逃跑的老狗去，
    雪白雄狮离开家，
    不见拿回来狗头皮，
    雄狮玉鬃没有损伤吧？
    为追逃跑的狐狸去，
    红毛老虎离开家，
    不见拿回来狐狸皮，
    猛虎笑纹没有损伤吧？
    为追逃走的小鸟去，
    凶猛老鹰离开家，
    不见衔回鸟雀毛，
    老鹰腿爪没有损伤吧？
    为追逃走的木古臣，
    众位英雄离开家，
    不见拿回敌头手，
    英雄贵体没有受伤吧？
    拉扯闲话无时间，
    遵照总管大王令，
    牵马前来迎你们，
    请快上马回兵营。
    唵嘛呢叭咪吽。
    卡玛尔这样献歌后，姜王子玉拉面带笑容，用“杜鹃婉啭调”唱回答的歌道：
    唵嘛呢叭咪吽，
    歌唱阿拉塔拉曲，
    塔拉是唱曲的唱法。
    姜国神玉热卡夏请鉴临，
    白花黑三种台让魔鬼神请鉴临，
    定日格布吉尺请鉴临，
    今天请来把玉拉我的歌头引！
    这里是东方木古国，
    名叫木琼紫骡宗。
    我是姜国一官长，
    噶伦玉拉托居尔是我名。
    诸位侍臣迎接者，
    请你们听我唱歌曲！
    双方会面真高兴，
    大臣发问我答你--
    捆着的老狗忽逃跑，
    白狮子随后追赶去。
    没有扒下狗头皮，
    玉鬃差点受损失。
    美丽的狐狸忽逃跑，
    红虎随后追赶去。
    没有剥下狐狸皮，
    六笑纹差点受损失。
    小鸟忽然展翅逃，
    鹰鹞随后去追赶。
    没有拔下鸟雀毛，
    鹰爪差点受损失。
    木古大臣忽逃跑，
    英雄随后去追赶。
    没有割下敌人头，
    我玉拉差一点石下死。
    杂庆钟果巴增他，
    快速象高山滚巨石，
    力大无穷似神仙，
    情况说来就如此。
    现在黑夜已降临，
    慢慢唱歌无时机。
    前来迎接的众臣们，
    请把这话记心里。
    唵嘛呢叭咪吽。
    玉拉唱毕，大家便骑马回到岭国兵营。正好营中军事会议还未散，就将当天追赶逃敌的战况细说一遍。接着，为庆祝玉拉平安回返，摆了盛大的宴席。当晚宴席散了后，官兵各回自己营帐就寝。
    第二天，木古兵营的所有大臣都到龙君的军帐集会，茶饱酒足以后，大臣们都说：“杂庆没有遇难，冬松也同时回来，这太好了。”个个满心欢喜，给杂庆非常丰厚的赐赏。龙君说：“昨天的这一仗，就好象谚语所说的，‘往对面吹火，却烧了自己的胡须和眉毛’，我们遭受了挫折，但杂庆君臣二人却平安归来，尽管损失许多兵士，也无啥可后悔的。现在，关于我们下一步如何攻打敌人，夺取战利品的事，要去请国王示下；另外，还要请求增派援兵，哈央群果和洛玛尔你二人去向国王禀报，请发援兵，马上就去。”说罢，就将两名哈央派了回去。
    这以后，十五天内，木岭两方的军队没有你攻我打。
    木古军营派出的两名哈央，日夜兼程，来到国王宫殿门口，侍卫们接过马去，二人便一直入宫上殿。王妃喜赛钟玛给二人斟过三次茶以后，便用画眉悦耳曲调，唱了问候两位来人是否身体健康，木军各级将领是否平安顺利的歌，歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹众战神，
    木古的三大索道尔神，
    今天请把赛尔毛的歌头引！
    这个地方你若是不认识，
    这是茶酒无尽吉祥宫，
    我这个人你若是不认识，
    王后喜赛钟玛是我名，
    我是王后是王母，
    生有两子女妹和兄。
    你们两位哈央将，
    身体是否都安康？
    你们走在路途上，
    可曾碰见匪盗和强梁？
    你们一定很辛苦，
    走了几天路多么长？
    自从去年后半年，
    岭军把木古来进攻。
    我们两位制敌将，
    已在战场丧了生。
    木古国王的众兵马，
    前去攻打岭兵营。
    木古国王的护教臣，
    龙魔赞主三英雄。
    时至今日这时刻，
    他们身体可康宁？
    木军的头等带兵官--
    第一是钟果巴增大力汉，
    射手贡俄达潘是第二个，
    无敌达桑尕鲁是第三。
    这三位心肝一样猛虎将，
    是否都立战功威名传？
    另外八十名哈央将，
    受伤战死的有几名？
    前往出征的木古军，
    多少人死在敌手中？
    现在兵营扎何处，
    是战败了还是打赢？
    赛毛我心中在纳闷--
    第一岭国大军很强悍，
    第二岭国招集了多方的兵，
    第三岭国英雄最勇敢。
    这三者具备的情况下，
    木古国土保存难。
    虽然实情是这样，
    话却难近王耳边。
    木岭交战正纷乱，
    王后我心中很不安。
    王后这样唱完歌，两名哈央齐声说道：“我二人身体都好，路途未遇见过强盗，没有担惊受怕，走了九天九夜才到达这里。关于战场上的事，请准予另作禀报。”王后便把有人回报之事，禀知国王。国王立即召见两位哈央。他二人进宫来，首先向国王献上陛见哈达，近前行礼，呈上带来的奏禀信函，这才坐了下来。国王以丰盛的茶酒饭食赐予两位哈央。次后，哈央群果启禀道：“国王、王后，王子陛下，请听我的启奏吧！”接着唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    从冰雹降落的高空，
    畏尔玛花火圹请鉴临！
    从彩虹升起的中空，
    大天大自在请鉴临！
    从大地稳固的高山，
    魂山三界降魔神请鉴临！
    请令国王大政日兴旺，
    请降伏桀骜不驯的敌人！
    这个地方无人不知晓，
    这是僧格巾宗大王宫，
    我这个人无人不认识，
    哈央群果是我名。
    我为你大王办国事，
    请无敌大王把我的歌来听！
    有个这样的古谚语：
    白石山上的白胸鹰，
    不得不飞上天空去，
    因为石山快要被雷轰；
    碧绿清水中的金眼鱼，
    不得不游到湖底去，
    因为水面快结冰；
    羽毛苍青的杜鹃鸟，
    不飞回门域无办法，
    因为秋庄稼就要被霜冻。
    兵营当中的哈央我，
    不来谒见国王无办法，
    因为王国已处在危急中。
    出征的木古英雄兵，
    一心想的是国事。
    曾经多次立战功，
    但英雄将也有损失。
    魔主恰巴拉仁他，
    在辛巴刀下归天去。
    勇将扎热丹巴他，
    被阿达鲁毛箭射死。
    另有几名哈央将，
    也在战场上被杀死。
    为报血仇和肉仇，
    木古全军上战场。
    无敌冬桑尕鲁他，
    在老贼巴拉手下把命丧。
    钟果巴增大力士，
    和冬松色农哈央将。
    被敌人套索抓了去，
    拉到岭营用绳绑。
    发生这样倒霉的事，
    木古军退回己营帐。
    然而就在这时间，
    能够举山的大力士，
    杂庆钟果巴增他，
    迅猛雷霆也难比。
    敌人拴他在军帐前，
    他一抖绷断捆身绳，
    就象山鹰抓羊崽，
    抱起冬松色农转回程。
    他二人平安又无恙，
    现在木古军大本营。
    成办国王事业的人，
    有这样一两个就顶用。
    我木军将领与哈央，
    虽然奋力去交锋。
    但因前世积宿业，
    几位大将丧了生。
    男子汉要为国事死，
    如若死不为国事，
    纵然身为男子汉，
    活在人世也羞耻。
    大臣要为国事死，
    如若死不为国事，
    辜负国王垂爱心，
    白费国王养育力。
    归根结底一句话，
    大臣我急忙来京城，
    是龙君为首的众将官，
    派我给国王报军情。
    国王养大的白胸鹰，
    六艺具备尾毛丰。
    若有清风来助伴，
    就能在高天任飞行。
    因此我来御座前，
    请求清风吹别停。
    雪山顶上的白狮子，
    五鬃丰满四爪硬。
    若有风雪来助伴，
    雪狮就能显威风。
    因此我来御座前，
    请求风雪降天空。
    碧油油的好秧苗，
    生长在小小的田亩中，
    若有细雨来滋润，
    秧苗就会更茂盛。
    因此我来御座前，
    请求蜜雨落濛濛。
    国王的大臣哈央将，
    自己身上六艺精。
    若能增援派兵马，
    胜利定能震天空。
    因此我来御座前，
    请求立刻派援兵。
    我前后唱的这歌词，
    请大王牢记在心中！
    哈央群果这样禀报完毕，国王听到以魔主为首的几员名将被岭军杀害的话以后，黑红色的阎罗面孔上，立刻升起一团忿怒的云雾。他佩带上三样兵器，就要动身出征。众大臣都出班再三劝阻。王后与公主两眼泪汪汪，紧紧拉住国王的双手，放声嚎哭。王子居美南卡洛哲立在国王面前，首先献上一条白哈达，然后左手拉住父王的甲裙，右手端起满满一碗酒，用“童心喜庆”的歌调，唱一曲大王缓行的歌，歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    快降临此地莫怠慢，
    木古护法索道尔神！
    请把王子的歌头引，
    使大王延缓出征的心！
    这个地方你若是不认识，
    这是僧格巾宗大王宫。
    正在会商出战的事，
    奉劝大王莫亲征。
    我这个人你若是不认识，
    居美南卡洛哲是我名。
    我是父王尼玛皇太子，
    母后喜赛钟玛所亲生。
    央钟曲措是我妹，
    我是她的好长兄。
    母亲喜赛开天门，
    生下人王是英雄。
    我已经渡过十五春，
    过了新年十六龄。
    右边母后劝缓行，
    左边皇妹忙劝止，
    前面王子恳切求，
    父王不要亲征去。
    管家希扎等御前臣，
    也都同声劝阻你。
    我手中举的这个碗，
    甘露美酒已斟满。
    敬请父王喝下去，
    息灭怒火听儿言。
    我唱“幼儿浅见”曲，
    父王入耳应喜欢。
    现在将要出现的事，
    我要举例来说明。
    高高的蓝天最上层，
    有太阳、月亮与星星。
    光芒四大洲都照遍，
    对黑头人恩情重。
    但当黑暗降临时，
    世上黑头人谁照明？
    白石山岩最上层，
    有雄雌鸟王与雏鹰。
    双翅展开飞高天，
    为雏鹰寻食恩情重。
    但当雄鹰落网时，
    小鹰靠谁来活命？
    大滩沼泽最中央，
    有公母野马马驹共驰骋。
    饥食野草渴饮池沼水，
    教走学步恩情重。
    一旦老马被射死，
    幼驹靠谁把头领？
    僧格巾宗城中央，
    有王父、王母、王子在宫中。
    福乐双全度日月，
    哪有国王去出征？
    倘若落入岭将手，
    我们母子靠谁来看承？
    由于以上这原因，
    还请父王留皇宫。
    前去迎战岭军的人，
    管家希饶扎巴派在前。
    大臣琼杜梅吉是第二，
    内大臣亚瓦甲仁是第三。
    外大臣达莫克吉是第四。
    无敌将达玛扎果也派遣。
    我南卡洛哲王子也上阵，
    各带手下兵马六十万。
    火速出发去攻白岭营，
    先将坚城猛虎宗来攻占。
    古人有谚语这样说：
    鹞子飞翔声音大，
    小鸟可钻进刺丛里。
    岭军势强力量大，
    木将可据守城堡里。
    我方剩余的众兵马，
    应将它分成几小部。
    把叉雅、图尕两大城，
    和达莫城堡要守住。
    暂时守住三座城，
    敌人来攻可反扑。
    保住三城是上策，
    三城不保王宫守不住。
    父王居住的这皇宫，
    外城和宫门要加固。
    最后谁胜与谁败，
    额头纹前世已刻出。
    歌唱错了我忏悔，
    话说错了请饶恕！
    王子唱完歌，众臣同声称是。国王也觉得应该听儿子的话，于是便坐了下来。然而，王后与公主却在想，国王虽然留下了，但心爱的王子又要去出征，也应该劝住他。于是，公主的眼泪，就象草头的露珠一般，从脸上簌簌地滚落下来，她把头伏在哥哥的手上说：“真是俗话所说的，‘一事才了又一事，炎热刚过来寒风。’兄长你还是把心静一静，听听妹妹的歌吧！”接着就用“天女琵琶曲调”唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    战神畏尔玛花火圹，
    请把王子心意来回转！
    上界的天神大自在，
    请别让王子心急要舒缓！
    魂山的三界降魔神，
    请让王子安稳坐高垫！
    这地方是木古大王宫，
    我是国王的亲生女，
    央钟曲吉措毛是我名，
    原是空行母转人世。
    投生虽好未逢时，
    前生的快乐到末日。
    眼前木岭起战争，
    痛苦黑暗象牢笼。
    就在这桩事情上，
    国王留下才听从。
    一事未了又一事，
    炎热未散又寒冷。
    心肝般的皇兄你，
    若要从军去远征。
    妹妹只会更痛苦，
    因此请王子留家中。
    木岭打的这个仗，
    有啥好处我不知。
    世界大王格萨尔他，
    是天上派下的千佛使。
    公主我是这样想，
    最好别同他去为敌。
    凶猛无比众英雄，
    是八十成就者转人世。
    公主我是同样这样想，
    和他们较量是失计。
    岭国君臣与大军，
    想走哪条路都允许。
    过去的事情我们作忏悔，
    立誓不把岭军再阻止。
    木古的国政与教法，
    由我们自己来管理。
    否则一定要打仗，
    王子也应留宫里。
    外出部队的带兵官，
    可派能干的大臣去。
    木古京城陷敌手，
    就将在姑娘我眼见时。
    古代有句好谚语，
    至今流传在人口中。
    日月共同升天上，
    就不惧怕罗喉星。
    日月若不共同出，
    会被罗喉吞口中。
    罗喉把日月吞下口，
    星星又和谁坦然去同行？
    父皇、王子在一起，
    对任何敌人都不惊。
    父子若是两离分，
    就会落到岭国人手中。
    如果落到岭人手，
    木古大军由谁来统领？
    王子若是去打仗，
    公主就和死一般同。
    就是为了这原因，
    请王子留下别出征！
    想想父王应留下，
    想想母后应留下，
    想想可怜的妹妹我，
    你也该安心留在家。
    即使你一定出征去，
    战争也是打不赢。
    只能把王子皇兄你，
    牢牢记在我心中，
    此地无缘再会面，
    祝愿佛土相会在来生。
    公主这样唱完歌，眼泪就象树叶上的露珠一般往下滚落流淌，抱住王子，突然昏了过去。女婢们急忙拿来神水，喷洒在她的身上，这才渐渐清醒过来，但还是流泪不止。王子也流下了眼泪。母亲悲伤得也象失去了知觉。国王心里也非常烦恼。这时，王子心想：“哎呀呀，母亲和妹妹这样疼爱我，我当然也不忍断然离去，但万恶的岭军这样作恶多端，我怎么能不出征而留在家里呢！”这样想了以后，便说：“我唯一的妹妹曲措玛，你的话我怎么能不听呢。但是岭军太横行霸道了，我怎能呆在家中不去抗击敌人呢！如果我们真的不能在此地再度相会，就只好祝愿来世再相逢了。悲伤是无用的，妹妹你不要啼哭，安心地留在家中吧！”说着用手将妹妹的泪水擦了又擦，并再三安慰说：“我们是会见面的。”
    第二天清早，王子居美南卡洛哲不听众人劝阻，身佩三种兵器，骑上日行百里紫骡，率领五名大臣手下的五十万大军，连同国王的十万禁卫军一起出发了。母后与公主在七名侍女陪侍下，前来送行。他们在一只玛瑙做的茶桶里斟满了酒，送到王子面前。接着，母亲以一条白哈达和一百两黄金，作为送别赠品；公主将一方系有日光汉玉的绸子赠给王子以表送别。然后，由公主领头，与七个女婢用欲界天神曲调，一同唱了祝愿家人征夫再度团聚的吉祥歌。歌道：
    阿拉塔拉塔拉，
    塔拉是唱歌的调子。
    木古地方的索道尔神，
    请送别王子前往战场去！
    这地方你若是不认识，
    这是在木古王宫下，
    我们是谁你们当然知。
    皇后与公主把头领，
    随身携带七女婢，
    今天来到这边厢，
    为王子送行出征去。
    好缘起在事业一开头，
    送行的好歌曲献给你。
    头盔象山岩不可摧，
    鲜红的翎旗触天壁。
    畏尔玛花火圹来扶佑，
    愿王子地位与天齐。
    铠甲坚牢象石堡，
    金黄色背旗飘空际。
    大自在天神来扶佑，
    愿王子寿命赛盘石。
    三眷属好象生毒牙，
    红色的刀柄摧大地，
    魂山的山神来扶佑，
    愿王子降伏来犯敌。
    上等男子去出战，
    象雄狮立在雪山顶。
    狂风暴雪中它游戏，
    玉鬃威严发吼声。
    中等男子去出战，
    好象豺狼御风行。
    遇见敌人不退缩，
    获得战绩扬美名。
    下等男子去出战，
    仇敌与朋友认不清。
    碰到英雄先伸手，
    末了大败丧了生。
    这样去打敌人去，
    太不需要太无能。
    这只玛瑙茶桶中，
    斟满美酒送君前。
    今天请王子喝一口，
    祝愿你权势高过天。
    哈达洁白垂流苏，
    汉地的美玉光闪闪。
    献到王子手缘起好，
    祝愿征夫家人重相见。
    增援出征的将士们，
    要战胜外寇斩敌顽。
    祝愿早日回京城，
    父皇太子重会面。
    皇妹的请求与劝阻，
    你若是一句也不听。
    一定要出发上战场，
    这样话你要记心中：
    占据虚空的青玉龙，
    虽然震天发吼声。
    但是别把冰雹下呀，天上的神，
    因为藏人盼望六谷丰。
    走沟搜山的打猎人，
    你可以搜寻在山谷中。
    但是不要乱打呀，背枪者，
    因为野兽是山神的门前牲。
    阻击岭敌的木古军，
    各个要奋战杀敌兵。
    但是不要上阵呀，好王子，
    因为岭将都是化身的大英雄。
    这是妹妹的劝告言，
    王子要牢牢记心中！
    公主和女婢这样唱完歌，王子便告别而去。当天晚上，王子与众将官就到达莫猛虎城堡住了下来。
    哈央洛玛尔与群果二人带着要据守城堡的命令，日夜兼程，回到木古军营地，将公文呈交龙君，当天他们先把兵营的帐房与物资运走，部队随后出发。赞主及其侍臣据守道布图嘎宗，龙君及其臣属据守叉雅梯雷宗。同时，城墙外，城门口都派了卫兵防守，在城头放上哨兵瞭望；并断绝了内外的来往交通，就这样住守下来。
    世界雄狮大王传记《攻占木古骡宗》之部——木岭战役英雄欢喜三篇中之第一篇英雄猛将大战沙场到此完。


木古骡宗之部——格萨尔王传

    三种姓神变人主格萨尔雄狮大王的传记《降伏木古骡宗》中部--攻占敌堡一章，现在我要把它讲说，请有缘的人们倾耳细听吧！
    且说在上一天以后的第二天清晨，岭国的英雄勇士们，都到神子御帐集会。当下摆下茶酒饭食，大家饭饱茶足以后，共同商议决定：从长、中、幼三支中各抽骑士三名，回到通吉衮门，去向白岭大王格萨尔禀报战事取胜的消息；在同一天，去攻破木军营垒，搬迁岭军营帐。这样决定以后，以神子为首的三位王子及臣下约六十人暂时留守原地，以辛巴、丹玛为首的所有的众英雄勇士率领大军立即前进。他们走到木军驻地附近，发现木军已经不在，有的人说：“木军是不是逃跑了？”有的人说：“他们是不是施展了障眼魔法使我们看不见他们？”将士们都半信半疑，向前走到木军扎营地，这才完全肯定木军已经逃走了。辛巴、丹玛两位大将立刻派遣自己身边的六十几名骑兵，回去迎接神子君臣前来。先行的部队就在这地方安营。营盘中央，为神子扎拉搭起了寝帐。
    不多一个时辰，去迎接神子的将士们就到达岭军原先的营地，将上述情况禀报给神子。神子心中非常欢喜，当即骑马动身。三位王子、总管王、达绒长官等人，如猛曜出行一般迅速前行。以辛巴和丹玛为首的几位将士当远远看到神子及其随从来到时，立即纵马迎了上去，将神子他们接到兵营。在兵营中央的帐房中间，神子坐在黄金宝座上，左右是白银宝座，上面分别坐着姜国王子和尼奔王子，再下是虎豹皮坐垫，上面依次坐着以辛、丹二员大将为首的岭国英雄勇士。随即摆上茶、酒、肉食、点心等各种各样的食品。这时，在右席花虎皮坐垫上就坐的察香丹玛江叉，他坐直了身子，左手指尖上挂着珍珠念珠，右手托腮，开口说道：“在坐的王子和大臣们听着，丹玛我有这样的想法。”说毕，用奇妙九转曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的先行。
    归依处三宝佛法僧，
    请别离开稳坐我头顶！
    若问这是啥地方，
    这是廷河左岸白岭营，
    要问我是什么人，
    我是六道轮回堡垒中，
    格萨尔大王一噶伦，
    丹玛江叉是我名。
    在坐的王臣请听言，
    我有这样话语来禀呈--
    大鹏遨游在高天，
    白雕说要跟它比飞行，
    比不赢落在白岩顶；
    雄狮盘踞在雪山，
    老狗说要跟它比威风，
    比不赢留在大村中；
    野牛夸犄角在石山，
    黄牛说要跟它比输赢，
    比不赢成了差巴驮牛去负重；
    白野马奔走在沼泽路，
    毛驴说要跟它比驰骋，
    比不赢去把农田耕；
    岭英雄跃武在大道上，
    木军说要来比武功，
    比不赢已逃回自家中。
    如何对待这件事，
    请神子与众臣来商定。
    丹玛我的想法是：
    明日拂晓天亮时，
    赛尔巴的长官超同王，
    精通魔变无过你，
    要带骑兵一百作随从，
    乘着神变水晶飞船上空际，
    把木军行踪详侦探，
    不要推脱说不去！
    回来听了你禀报，
    降伏敌人就容易。
    从人间太阳格萨尔大王前，
    信使带回命令日，
    岭国英勇的众兵马，
    收服木古定无疑。
    木军若是据险守坚城，
    辛巴你霍尔大将军，
    玉拉你姜地大王子，
    和巴拉僧达阿冬三个人，
    再加上噶伦丹玛江叉我，
    去攻破城堡四个门。
    其他号称英雄将，
    分别跟我们去上阵。
    廷王达果俄赞你，
    暂时留住在营盘。
    你的手上有刀伤，
    不会马上就复原。
    在世界大王未到前，
    你就住在军营别出战。
    你念咒服药康复后，
    胜利如在手中间。
    待到圣主雄狮亲征日，
    木古骡福运藏地。
    在通瓦衮门岭京城，
    君臣凯旋共欢聚。
    龙君为首的木古臣，
    谁能斩杀他首级，
    定按岭国旧军规，
    给于犒劳与奖励。
    被杀的敌人战马、盔甲与武器，
    作为战利品归自己。
    在坐的勇士与长官，
    请把这话记心里！
    唵嘛呢叭咪吽。
    丹玛这样唱完，众人齐声称是。
    这一天，文臣武将们吃了很好的餐食，饭毕方散。
    第二天黎明时分，超同做了一条很宽敞的神变水晶飞船。飞船的每边刻有四条云形巴扎花纹，每个拐角又镶嵌着鳄鱼头，顶部还安装有隐身木。超同与三位同自己一样有魔变的人，率领达绒部落的一百名骑士，一同坐上飞船，就象白雕展翅飞翔一般，立刻升到天空。他们向下俯瞰，看到下面的图嘎江宗城堡高有五层，顶层的四个角上，各有三座隐藏哨兵的小房子，里面住满了人：再细细一察看，发现有一股青烟袅袅上升，超同喜不自禁地说：“正如俗话所说，现在我们‘派出的人已成事，射出的箭已中靶’。敌人木古的军队看样子都集中在这个城堡里面，但是还需要详细侦察，不然敌友是会弄错的。我们还是降落下去看看，飞船上有隐身木，谁也看不见我们。”说完，就象殒石向地面下坠一般，降落到城堡之上。他们在那里停留了吃一顿茶饭的工夫，谁也没有发现。接着，他们仍旧飞上天空，继续侦察。发现有一座叉雅梯雷宗与刚才那座城堡形状相似，但没有围墙。于是又降落到那儿留了一会儿，看到里面有很多木古兵士，他们议论说：“现在，边地角如的军队虽然对我们威胁很大，但我们的图嘎宗由赞主守着，叉雅宗由龙君率领我们把守着，达莫宗由王子及众臣们驻守，京城皇宫由国王据守，岭国坏蛋们即便住在这里攻上九年，四大宗也不会丢失。”
    原本那飞船别人是看不见的，但为了不使木古军队听到语声，超同悄悄对他的伙伴们说：“似乎还有一个叫作王子的守城将官，不知他在什么地方，要不要去察明？”扎拉回答说：“我们虽已探明了一些情况，但还应该去侦察一趟，守城的王子究竟在什么地方，才好回到岭国王臣面前讲明详情。”以此为目标，他们又一次飞下鸟道的低空，把飞船停下来，眼下的南瞻部洲一下子看得了如指掌，船上的人都很吃惊，十分尊敬地向超同请求道：“请你把这些地域和山名岭名给我们讲讲吧！”于是，超同王便诵念使眼睛明亮的咒语。顿时，整个瞻部洲，特别是岭国的山川河流，变得更加清清楚楚。超同王说：“虽说这山川地名用歌难以尽数，但为了表明缘起好，就少唱一点，把这山名和地名数说一番吧！”说毕，超同王这样唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱曲的唱法。
    从灵鹫山的山峰上，
    释迦牟尼佛请鉴知！
    从铜色吉祥山宫殿中，
    大咒师莲花生请鉴知！
    从快乐的丹巴神城中，
    格萨尔大王的战神请鉴知！
    从无形清净的佛土上，
    依怙三宝请鉴知！
    请你们鉴知与照看，
    引导超鲁我来唱歌曲！
    这个地方你若是不认识，
    这是虚空天路上，
    这是白鹫翱翔的地方，
    这是云彩形成的地方，
    这是我显示神变的地方，
    这是水晶飞船行走的地方。
    在这天际虚空界，
    你们今天到这里。
    若要提起我这个人，
    大家都能知其详--
    白岭三位叔伯中，
    我是达绒超同王。
    虽说没有大神通，
    身具六艺数我强。
    坐在船中的将士们，
    今日请听我把话讲：
    请眼睛向下把景观，
    那是世界的总地面。
    就象草原长花草，
    清楚明亮摆眼前。
    那座山峰象太阳，
    大概就是灵鹫山。
    芳草丛生的那山峰，
    好似吉祥草生长在半空间。
    又象把香柱高插起，
    大概那是飞香山。
    这边有无数大城镇，
    那是摩竭陀和广博城，
    那是波罗奈斯城，
    山峰一一数不清。
    以上说的这些个，
    都是印度圣地名。
    下边那是尼泊尔的山，
    那些山名我不了然。
    若是用心来揣测，
    最高的是不是朗乳山？
    果玛萨拉佛塔所在地，
    过去七佛加持之地在此间。
    在具法藏区神地上，
    有一座小山名叫布达拉。
    这座山低于其他山，
    那里供着白释迦。
    下边那是药王山上城，
    里面住着领主坐垫王。
    卫藏地方山川无其数，
    多如紫杂到处放光芒。
    对于一切宏法人，
    它是施主作供养。
    再看神区岭地方，
    山头雾绕林木旺，
    草原青青牧草茂，
    平川艳丽鲜花放。
    这样地方真快乐，
    它是我们好家乡。
    在那僧珠达宗城堡里，
    住着格萨尔大王身无敌，
    语言甘露能满众生愿，
    心思平静正在把关闭。
    这个大丈夫好儿男，
    他是叔父我的亲侄子。
    玛多山高高九重，
    神桑缭绕一似烟雾起。
    今天这天是良辰，
    好象月中逢初十。
    那七座山峰面岭国，
    是南瞻部洲索道尔神，
    特别是岭国一战神，
    名唤玛宁奔木惹是男神。
    请你们眼睛往下看，
    那是达绒的毒海在沸腾，
    赖芒玛瑶是下面一部落，
    那里有黑鸦宗是坚城。
    今日收在叔父我眼底。
    你们可曾看到自己家乡地？
    若是你们已看到，
    有无伤感在心里？
    不用迈开双脚走，
    身飞天空观景致。
    这是叔父恩情你们可知悉？
    不只是以上这些个，
    所有国家的山和川，
    若要历数超同全知道，
    但是就此为止好一点。
    东方木古国王所属地，
    多得象地面撒草籽；
    若是把白岭方面看，
    就显得土地太少难相比。
    噶伦丹玛江叉他，
    把要事委托给我们。
    超鲁我施展神变术，
    乘船做了空行人。
    派出的使者顶了事，
    射出的利箭中靶心，
    依靠隐身木飞船力，
    侦察人把敌城看得真。
    敌人未发觉谈实话，
    说定有“王子”这个人。
    快看呀，那座城已显在眼前，
    与刚才所见的城堡一般同。
    不要停留去到那山顶，
    敌人在干啥要察明。
    在空中唱的这歌曲，
    在此的人们要记清！
    超同唱完这个歌以后，将飞船左转右转，向四面八方观看侦察。
    就在这时候，大白岭国的神会场，在玛多的神坛城，僧珠达孜的神宫里，人主格萨尔正在闭关坐静。
    当天上超同的歌还未唱完之前，恰是地上初十法会之日。超同在天空唱歌，对格萨尔大王的身语意大加赞颂，对岭地的福乐功德进行宣说。这些话，大王心已感知，因而他询问正在献供的米琼和珠茉二人道：“你二人听到什么没有？”二人回答说：“什么也没听到。”“难道连一句话也没听到吗？我从虚空中听到一种琅琅的声音。”大王这样说。米琼心想：“去年岭军出师木古，英雄勇士和神子扎拉是否遇到不幸，被大王的神通感知了？要不然就是天神有了授记？”他有了这样的疑心。珠茉也心中猜疑：“大王以前不曾这样说过，这究竟是为了什么呢？”米琼便向格萨尔王行了九叩首的礼，然后禀报说：“哎呀，大王，你身体高大就向须弥山王，语言宏亮就象雷鸣十方，你心意宽广能把众生普渡乐土。应以大丈夫如意宝珠的称谓赞颂你。大王你听到空中有声音，我们这样愚痴人，心中很犯疑，那究竟是天神还是鬼怪在施展魔法？敬请大王明赐指教！”这样请求以后，格萨尔大王已脸上露出笑容说：“刚才，小民对我的身语意大加赞颂，这个缘起很好。我听到半空有声音，你不用心中怀疑。今天，出征的将领们派叔父超同去侦察，他施展幻术，将水晶飞船升到天上，在空中指点南瞻部洲的山川地名，唱歌大赞岭国的福乐功德和我本人身语意的伟大。我是听到他唱的这个歌了。”听了这话，珠茉和米琼心中升起虔诚信仰，照旧恭敬殷勤地奉事大王闭关。
    这时候，坐在水晶船中的人们，心思全在观景上，都说：“今天，我们托靠了超同的福，才来到这不曾来过的天空，用不着双腿迈一步，就可以看见这世界上的诸般景致，不用说这是做梦也没有出现过的事。”说着有的人用手遮眉，有的人指手划脚，谈论着大地山川；有的人把眼睛睁得象碗口那么大，口中啧啧啧地赞叹那无边风光；有的人把眼睛擦了又擦，乐得手舞足蹈。这时，水晶船越飞越低，降落到达莫城堡上面。任何人都没有发觉，查明那里驻军的数量。船中乘坐的官长和随从们，吃着带着酥油的糌粑，喝的带着葡萄美酒，他们吃饱喝足以后，又向空中越来越高地飞去，就象大力士射出的箭一样。这一天，他们在每座城堡上都停留很长时间，又在空中观赏风光，所以直到日落天黑，才回到岭营。当晚各自回到营帐。
    第二天早晨太阳升起的时候，英雄勇士们得到了开会的通知。大家都聚会在一起，当茶酒斟过三次时，叔父超同长官他身上穿着紫绿色波瓦热缎衣裳，蓝绸子腰带的流苏垂后边，白柄小汉刀插在腰左边，黑花缎碗套系在腰右边，莲花上旋的蒙古帽顶上，镶着珍珠顶，插着孔雀翎毛。上身穿着水绸红内衣，下身穿着翠绿绸裤子，脚上穿着钉有九十九颗铁钉的水绸黑汉靴，上面系着千线百编的草鞋带；三圈杏黄色的胡须就象镜面碟口那么圆；汉柳般下垂的头发上，打着样式不同的十八个发结--身具这八种威严装束的超同王，从权势高贵的左边席位上站立起来，红红的眼睛圆鼓鼓，两腮胡须颤巍巍地向三位王子每人献上一条哈达，说道：“我等前去侦察的情况是这样。”接着，用虎啸曲调唱歌道：
    唵嘛呢叭咪吽，
    唵嘛支母聊萨勒都，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    本教辛饶顿巴诸徒子，
    上中下三界的神、宁、龙，
    敬请今日显真身，
    把我的歌曲来引领！
    这个地方你若是不认识，
    这是碧绿廷河的左岸边。
    这是无勇的懦夫逃走地，
    地处木古廷塘甲莫滩。
    我这个人你若是不认识，
    在花白岭国上方土。
    乌鸦娘城中是精英，
    雄狮大王御前是叔父。
    扎拉王子我辅佐，
    六艺在身如火焰。
    胸有胆略不用说，
    魔术神变样样全。
    我名叫作超同王，
    是达绒部落一长官。
    若是提起恶咒术，
    念“吽”毙命喊“呸”倒。
    我这个歌曲也有名，
    名字叫作猛虎啸。
    在此会聚的众勇士，
    今天叔父禀报把歌唱。
    请你们专心用耳听，
    若要举例情况是这样：
    飞鸟成千又上万，
    要数白胸鹰善飞行，
    鸟王大鹏嘎如札，
    只要降下赏赐金冠令。
    说声飞立即展翅去蓝天，
    口角噙血才归程。
    野兽成千又上万，
    要数花老虎齿爪凶。
    兽王雪山白狮子，
    只要降下赏赐金冠令，
    就会炫耀笑纹巡游森林边，
    看清马驹何干才归程。
    骏马成千又上万，
    要数吉宁快马是上等。
    沼泽滩头大野马，
    只要降下赏赐金冠令，
    说声跑走遍四大滩，
    百马当中它得快马名。
    岭国勇士成千又上万，
    要数我超同长官有神通。
    噶伦丹玛江叉他，
    一旦降下赏赐金冠令，
    说声走我就上蓝天，
    把木古兵马行踪去察明。
    我驾驶魔变水晶船，
    把隐身木装在船上边，
    在虚空天界行走时，
    得到格萨尔悲心来保全。
    所以在天空细侦察，
    未遇魔障与灾难。
    东方木古事业军，
    据守在四座城堡中。
    赞主帕瓦冈那他，
    据守图嘎姜宗城。
    外部四边筑城墙，
    分兵驻扎难进攻。
    往前再走一站路，
    叉雅梯雷是大宗。
    以龙君为主率众臣，
    正在守卫这座城。
    我们降落在城头上，
    察看敌人动静时，
    听到木军谈论说：
    我们这三城险要地，
    只要王子为首守城三员将，
    身体无恙在人世。
    他们岭人就是打九年，
    也难破城得胜利。
    木军这样来议论，
    因此我超鲁细思量：
    可能还有一座城，
    需要侦察走一趟。
    顺路从天空上鸟道往下看，
    世界象在手掌间，
    家乡花花白岭国，
    也清清楚楚现眼前。
    叔父我把山河来指点，
    随从们各个纵目观。
    再往下降去察看，
    在达莫赞宗城里面，
    住着木古王太子，
    六十万大军守城垣。
    我所侦察的各情况，
    若要禀报是这般。
    我们要协力举兵器，
    把木古男人全杀尽。
    不仅要把财富夺过来，
    还要打开紫骡库藏门。
    以上禀报的这些话，
    是叔父的歌曲全真实。
    听懂把它当作耳中糖，
    听不懂且不作解释。
    超同这样唱完歌，众人们都说：“木古军队守住了城堡，这可不好办。”经过商量，决定第二天去攻打图嘎宗城。玉拉王子说：“神子啊，请把国王的神箭赐给勇士们吧！现在该到用它的时候了。按照超同说的，明天，大军就出发攻打图嘎宗，看能否取胜，能否攻下那座城堡。”大家都同意这样办。
    岭军在出师木古之前，岭大王曾赐给六十支神箭，并告谕说：“在需要的时候，分发给将士们使用。”那些箭都用绸子包裹着，现在从箭筒中取出来十支，发给了十名英雄。当天晚上会散，十名英雄手持神箭，从内心向格萨尔大王祈祷后，回到自己的寝帐中，把箭放在枕头上睡下了。
    第二天，天刚一放亮，军号连吹三次，除了神子及其侍臣三十多名留守兵营外，其他英雄率领所有的军队立即出发。待到天亮的时候，就到达敌人城堡门口。城上的哨兵发出信号，城中的守卫兵士和其他部队，都披挂上武器，严阵以待。于是岭军们把宗城象耳环一般团团包围起来，射出的利箭向巨雹下落，喊杀的声音如千雷轰鸣，经过很长一段时间放箭射杀，没有把城门攻破。里面的木古军人从城头、碉楼、大小孔洞等处，尽力往外射箭、打石头，城外的岭军损失很大。在城堡东门外的噶伦帝角辛巴王忿怒已极，他把神箭搭在弓弦上，不假思索地唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    黑白花三种囊台魔鬼神，
    善方的诸位护方神，
    世界雄狮畏尔玛众战神，
    请摧毁黑方魔部军！
    眼睛虽未近前看，
    两耳遥遥曾闻听。
    木军败逃的这地方，
    想必就是道布姜宗城。
    若要提起我这个人，
    你们大概不陌生。
    双眼也许看见过，
    两耳大约曾闻听。
    格萨尔大王驾前作噶伦，
    帝角辛巴是我名。
    今天我来到城门口，
    举例说情况是这般：
    草坝上面的大雄鹿，
    夸耀你茸角最美观。
    猎人围绕滩头放猎犬，
    你这大雄鹿心可烦？
    刺丛中间的小鸟儿，
    夸耀你能低头食小虫，
    天上恶鹰围绕刺丛飞，
    小鸟你心中可慌恐？
    大江水底的小鱼儿，
    夸耀你游泳有金眼，
    鱼人铁钩垂钓在江水中，
    小鱼儿你心中可忧烦？
    天空上方的金太阳，
    夸耀你辉煌最灿烂。
    罗喉夺命刀绕着天空转，
    七马你心中可忧烦？
    城堡当中的哈央将，
    说什么能勇敢杀敌人，
    岭国大军把城堡包围住，
    木古臣你们可惊心？
    古人有句谚语说：
    与其象狐狸夹着尾巴逃，
    不如学猛虎闪耀笑纹死。
    今日帝角辛巴我，
    要一箭从城门射进去。
    射死城中木古军，
    胜利在好汉我手里。
    城中所有的一切物，
    岭军要将它毁弃光，
    这座木古大城堡，
    要拿它来做岭营房。
    我一手拿的是硬弓，
    一手拿的是利箭。
    弓叫羊角弯曲弓，
    箭叫阿扎赖庆箭。
    虽非飞鸟却长翅膀，
    六翅雄健一飞能上天。
    虽非猛兽却会食人肉，
    专把敌人的命根断。
    图嘎宗城这座城，
    门是生铁钢作闩，
    但愿神箭射的准，
    把它射作尘埃般。
    唵嘛呢叭咪吽。
    辛巴在唱完歌的同时，把箭射出去，将城门完全射开，射杀了六十几名守城的甲士。紧接着，曲珠、巴毛、达玛道庆、拉果王子和辛巴等五名勇士同时冲入城中。五名将领的随从和二百多名精兵也随后涌进城门。守城的哈央将琼庆扎巴身后带着二百多名精锐骑兵纷纷落马。岭国英雄勇士们也挥刀放箭，杀死了一百多名木古军将士，接着又冲了上去。哈央琼庆手握大刀，上前迎战岭国英雄勇士。他气得脸上的汗毛都竖立起来，放声喊道：“喂，木古英雄现已据守在城堡当中，你们岭国英雄横行霸道，毫不约束自己，那么就竖起耳朵听着吧！”说罢，用自性愤怒的声音唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴临，
    大自在天神请鉴临，
    魂山三界降魔神请鉴临！
    请你鉴临关照我，
    来作我的助战人！
    这个地方你若是不认识，
    这是图嘎宗城城外部，
    是铁围城墙墙里边，
    我这个人你若是不认识，
    在木古国王国土中，
    我武艺高强是好汉，
    琼庆扎巴是我名。
    花花白岭国魔鬼们，
    欺人太甚不自制。
    当初入侵无理由，
    现在又冲进城堡里。
    你们竖起耳朵仔细听，
    我给你们讲道理：
    白鹫飞行若无节制，
    狂风锋利象钢刀，
    会把尾巴毛刮断成两截；
    老虎凶猛若无节制，
    猎人安置下硬地弓，
    利箭会喝它脑袋血；
    野马奔驰若无节制，
    套绳象电舌迅又猛，
    套住野马让它动不得；
    白岭与人为敌若无节制，
    面对英勇的木古军，
    你们性命难得活。
    沟脑上方的玉龙吼，
    红电想把石岩劈。
    我是黑帽修法持咒师，
    若不敢迎击红闪电，
    就不算黑帽持咒师。
    熊熊燃烧的红火焰，
    想把草木都烧毁。
    我是一江清清的水，
    若不能扑灭红火焰，
    就不算大江清清水。
    岭军当中的众勇士，
    想攻破叉莫大宗城。
    我琼庆扎巴最英勇，
    若不敢迎战岭勇士，
    我叫做哈央是虚名。
    心肝一样的魔主他，
    惨死在辛巴屠刀下。
    今日我为报此仇，
    要刀劈黑狗老辛巴。
    扎热丹巴哈央将，
    冬桑尕鲁众大臣。
    几位有名的带兵官，
    杀他们的也是岭国臣。
    今天我不报此仇，
    要砍死你的助手四个人。
    为报损失众兵仇，
    要把后援岭军消灭尽。
    收服岭国归木古，
    我心里欢喜胜他人。
    不要怠慢东方的神，
    请助我刀口使锋利，
    听懂这歌是悦耳言，
    不懂不再作解释。
    琼庆扎巴唱完这鼓起勇气的歌以后，便挥舞战刀，冲了过来，顺手杀死绒军五名兵士。绒王子拉果奔鲁迎上前去，双方举刀互斗，其他英雄也为拉果助战。最后，拉果连砍三刀，从琼庆扎巴的肩头直劈到肚脐中间，就象开胸破肚一般将他砍死，随即咯嗦地大喊三声，上前割下首级，又冲入敌阵，同五位英雄一起，杀死敌兵二百多名。他们带领的一千多名士兵也随后拥上前来。双方一场厮杀，死伤惨重。这时，拉果王子把格萨尔大王的御用箭搭在弓上，一箭射开了城堡的内城门。五名英雄率领五百名勇士，冲入内城。守门木古大将超巴尔梅吉向辛巴砍来一刀，没有砍中。辛巴回劈一刀，他的人头立即滚落在地；辛巴随即登上了城楼。城上城下所有的木古兵将把盔甲摆在面前，向岭军投降。
    这时候，在城堡南门的葛伦丹玛，用格萨尔大王的神箭射开了城门，只见灰尘翻滚，士兵们一时不能近前。而后，嘎代曲迥贝尔那、冬本尼玛坚赞、盖莫达仓协尕尔、米努玛杰凯宗、噶伦丹玛江叉等五位英雄，率领二百多名英雄与一千多名士兵，毫不迟疑地冲入城内，大杀大砍一阵。这时，射手贡俄达潘由于前生业力无可倒转，从南边的阳台上，象风卷纸片一般，立刻来到南门上，一箭射来，杀死丹玛部落的五十多名士兵，接着又是一箭，米努玛杰受了重伤，险些栽倒。然后，贡俄达潘又拦住丹玛，这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴知，
    大自在天神请鉴知，
    魂山三界降魔神请鉴知！
    请引导我来唱歌曲，
    把国王大事来护持！
    你若是不认识这地方，
    这是图嘎巾宗大宫殿。
    你若是不认识我这个人，
    我是野马沟九部地方官。
    贡俄达潘是我名。
    是木古国王御前臣，
    是木古军中神箭手，
    驾驭利箭随我心。
    你们岭国的坏家伙，
    竖起耳朵把话听仔细；
    你们与人为敌无节制。
    我想着想着怒火从中起。
    你快把战马放过来，
    试试我武器利不利？
    今晨由我来上阵，
    为的报仇和雪恨。
    要说这是啥原由，
    昨天上午那时分，
    大臣杜吉他为主，
    及其臣属若干名，
    精锐兵马近半数，
    都在白岭人手中丧了生。
    今早太阳一出山，
    此仇要由我来算清。
    古人的谚语这样说：
    草滩上面野鹿走，
    说是要钻入桦树林，
    茸角却落到猎人手。
    一来会把它食物断，
    二则追它的是猎狗。
    你这头发花白的老东西，
    说要来攻英雄城堡门，
    朗庆利箭要把你血喝。
    一来你要断子又绝孙，
    二来阎王要用绳索把你捉。
    你这岭国的坏家伙，
    还要竖起耳朵把话听：
    外部城门虽打开，
    但是还有内大城。
    墙是生铁门是钢，
    门闩是钢铁合铸成。
    别说上部白岭人，
    就是死主也难进攻。
    我左手握的这把弓，
    不是角弓是铁弓。
    我右手拿的这支箭，
    不是劣箭是雷霆。
    我胯下骑的这匹马，
    不是凡马是疾风。
    上面骑的英雄我，
    不是凡人是阎君。
    在我愤怒阎王前，
    哪里会惧怕白岭军。
    若不打名闻四洲大胜仗，
    我就不算是英雄人。
    听懂此话是耳中甘露语，
    不懂不再作解释。


木古骡宗之部——格萨尔王传

    贡俄达潘这样唱完，把箭象闪电一般射来，正好射中丹玛，将盔甲射得七零八落。由于格萨尔护法神的保护，又因为丹玛本人的福分大，所以对身体没有多大伤害，只在马上摇晃了几下。丹玛随即左手取弓，右手向箭筒摸去，恰好抓到了格萨尔大王的神箭，并反复向格萨尔大王祈祷，点蹬上前，贡俄达潘也手握战刀，象滚石下山一般迎了上来。丹玛说道：“你不要急着寻死，首先听我唱歌。有锐利的武器，不怕没有使它的时候。”说完，就用颠覆三界的曲调，唱个斩断敌命的歌曲道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上方三十三天神世界，
    战胜一切的宫殿里，
    梵天王帝释请鉴知；
    中空宁神宁世界，
    烈火熊熊的宫殿里，
    宁达红战神请鉴知；
    下界大海正中央，
    碧玉闪光的宫殿里，
    佐那仁钦龙王请鉴知；
    面对圣王三世佛，
    从内心深处请加持！
    这个地方你若是不认识，
    这是懦夫据守坚城的地方，
    我这个人你若是不认识，
    我是丹地十二万户一长官。
    格萨尔大王一噶伦，
    百里挑一一猛将。
    千军之中数我能，
    萨霍尔王是先祖，
    前人事业我继承。
    你这木古的狗崽子，
    竖起耳朵听仔细：
    对敌人从来不宽容，
    这是白岭人旧习气。
    过去勇悍无人敌，
    攻下的国家有十一。
    还要打从今天起，
    箭靶就是人躯体。
    上部白岭英雄将，
    一因属部无边际，
    二因兵马最精强，
    三因将士有武艺。
    三者已经全具备，
    没想把自己来克制。
    古人谚语这样说：
    白石山崖的白胸鹰，
    说飞就翱翔在天空。
    利爪若不染鲜血，
    就不想飞回白岩峰。
    檀香树林的红老虎，
    说走就绕着檀香林四边行。
    若不把马驹心血饮，
    就不想转回檀林中。
    门域中央的杜鹃鸟，
    说落就落到柏树顶。
    若是没有好庄稼，
    就不想飞回门域境。
    岭国噶伦丹玛我，
    说来就来到叉莫宗。
    若不攻下它作我战利品，
    就没想离开这座城。
    握在我手中的这张弓，
    并非黑铁制作成。
    如果需要拉弯它，
    只用臂力就能行。
    挂在我右边的这神箭，
    不比你那射不穿的烂箭支。
    想射向哪里随我心，
    射中敌人身一定死！
    我胯下这匹杏黄马，
    和你那跛足灰老鼠来比试，
    究竟谁的战马快，
    一同追逐自然知。
    骑马的人丹玛我，
    比不上贡俄达潘你？
    谁是英雄谁好汉，
    阵上自能见高低。
    啊呀说来太稀奇，
    你这被称作射手的人，
    手持射不穿的别扭箭，
    痴心妄想伤我身。
    在世界藏人这地方，
    号称箭手的有四个，
    其中出类拔萃人，
    就是丹玛江叉我。
    你那样钝箭我不射，
    因为用处不太多。
    在额头上部十叉路，
    在两道眉毛正中央，
    拇指按箭若对不准，
    名为射手无用场。
    白梵天王附在弓上端，
    顶宝龙王附在弓下端，
    格卓宁宝附在把手上，
    玛杰奔木惹拉弓弦。
    请求红色宁达神，
    把我的箭头引向前！
    格萨尔战神大力士，
    火速前来别怠慢，
    扶持我这神箭手，
    射敌人额头象雷电。
    射出去不偏又不倚，
    一箭正中两眉间。
    将可恨的敌人都杀死，
    将害人的鬼魔消灭完。
    听懂这话是悦耳语，
    不懂不再作解释。
    唵嘛呢叭咪吽。
    丹玛在唱完歌的同时，把一支箭立刻射出，那箭象恶煞罗喉穿过天空，闪着雷电的火舌，发出飞行的声音，正中敌人额头中央，把白头盔一下射作两半，揭掉了巴掌大的一片头盖骨，敌人从马上坠落下去。岭国军队咯嗦地连着呼喊三声，上前割下死者的首级。勇士们又拔刀砍倒了二百多木古兵士。木军哈央将冬那兰梅对着冬奔砍了三刀，未能砍中，冬奔回劈两刀，冬那的人头立刻滚落在地上。城头的木古军尽力向城下射箭，城下岭军损失很重，剩余的人不顾死亡，前进到内城门口，大食协尕尔和嘎代，每人同时射出一箭，射开了内城城门。于是，岭军众勇士与敢死精兵接二连三地冲进内城。大部分木古军被杀死，剩余的人逃跑无路，抵抗无力。有些人躲在尸体堆里才免一死；有一千多士兵投降。英雄勇士们，首先是丹玛，随后是嘎代、协尕尔、冬奔、米努玛夏，依次登上城楼，敢死队和精兵们也随即冲到上面，同敌人厮杀。
    就在这个时候，攻打西门的岭将巴拉，将格萨尔大王的神箭射出，射开了外城的城门，白玛、尼扎、珠鲁、弥里和冬迥长官等五名英雄一同冲入城中，就象地上撒下豆子一样，同守卫宫门的一千多名木古军，展开一场长时间的搏斗，终于杀死了四百多守门的木古将士，其余的人夺路冲杀，冲出城门逃走了。城里头集中了一千多名岭军。这时，赞主帕瓦冈那象闪电一般出现在西门里，将一百多名岭军砍死在刀下。巴拉迎上前去，同他挥刀大战。经过约两顿饭时间的混战，未分胜负，赞主怒气冲天，把血迹斑斑的大刀，在马鬃上擦净，扛在肩头上，然后左手插腰，用英雄疲倦喘吁吁的吼声唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴临，
    天王大自在请鉴临，
    魂山三界降魔神请鉴临，
    请赐照护把我的歌头引！
    这个地方你若是不认识，
    这是叉莫宗的西城门。
    我这个人你若是不认识，
    熊沟九部落由我作头人，
    我是凶悍赞神主，
    帕瓦冈那是我名。
    在保护所有弱者时，
    我是部落的好首领，
    在压服不训强敌时，
    勇猛象铁水正沸腾。
    我体壮无人敢相比。
    指头大的石子能打死猛狗熊。
    我力大无人敢相比，
    百头犏牛合起来没我凶。
    岭国这些小崽子，
    请竖起耳朵把话听！
    来犯的岭军先锋队，
    是哪一位勇士来领兵？
    那白人象猛狮显威武，
    白马象雪山显光华。
    九白环绕的男子汉，
    定是老贼岭巴拉！
    若是你要肯想一想，
    古人就有这样的话：
    一大群野马正奔跑，
    善跑的象是那大公马，
    今天要用绳索套住它；
    一大群白肚鱼在水里，
    善游的象是金眼鱼，今天要用铁钩钩住它；
    来犯的岭军先锋队，
    白马人象是岭巴拉，
    今天要将你的头砍下。
    今天我不让人血流成河，
    不让人尸满荒滩，
    不让大鹏鸟王双翅断，
    赞主就不算是英雄汉。
    巴拉你福分就要完，
    今天同我来交战。
    看你上阵的这模样，
    象已被阎王死绳拴。
    我手中握着的这把刀，
    名叫红风触断刀。
    魔军有可赛三兄弟，
    每人把一把刀来铸造。
    头把名叫毒光闪，
    是帝巴热杂祖传刀。
    现在落到辛巴手，
    由辛巴拿着这把刀。
    接着又造刀一把，
    是卡切国王祖传刀。
    现在落到尺丹手，
    由尺丹王拿着这把刀。
    此后又打第三把，
    刀口象有黑气罩。
    刀一出鞘电光闪，
    是亚尺大官祖传刀。
    当今落在我手里，
    由我来用这把刀。
    今日要砍巴拉你，
    斩首就象割发髻。
    战马、盔甲与三眷属，
    要夺来作我好装饰。
    我口中这样说出来，
    不是空话是事实。
    听懂它是悦耳言，
    不懂不再作解释！
    赞主这样唱完歌，就象滚石从山上落来一般，纵马飞驰而来。巴拉喊住他道：“喂，赞主，你不要急，还是慢一点吧！我有这样几句话说给你，你听着！”说着，扭着身子坐在千山战马上，雄纠纠地把手挂在鞍桥上，左手托腮，用沸水滚热的声调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上中下三界的神和龙，
    世界的畏尔玛众战神，
    今天来把英雄的歌头引！
    这个地方你若是不认识，
    在木古国王土地上，
    这是图嘎宗城门下方，
    我这个人你若是不认识，
    在上方白岭那壁厢，
    我是家乡故土一首领，
    是尕摩俊赤城中王。
    我是岭国大王大噶伦，
    名叫巴拉人中狼。
    战马象末尼宝珠库，
    千山白绸是它名。
    战刀象阎罗勾魂牌，
    勒庆屠刀是它名。
    因此木古红马人，
    竖起耳朵听我言：
    我这巴拉人中狼，
    早想与你来会面。
    今天恰好遂愿望，
    阎王套绳牵你到面前。
    自从木岭打仗起，
    我岭军前额的眼睛--
    达绒部落一长官，
    被木军屠杀丧了生。
    为给达绒报血仇，
    要刀砍赞主不留情。
    魔臣塔巴坚赞他，
    是巴毛贴心一将领。
    为报木军杀他的仇，
    要让哈央的脑袋离脖颈。
    还为报岭军损失兵将仇，
    要让木古部落归白岭。
    还要把这座宗城夺过来，
    作我个人一寝宫。
    古人有的谚语这样说：
    东方是旱云归宿处，
    香地是孤儿归宿处，
    岭国是木军归宿处，
    除此没有第三条路。
    因此快向岭军来投降，
    引进人由我来担负。
    如果不听我的话，
    还想对阵来较量。
    就要由《十万般若经》来作证！
    决不让恶狗赞主留在世上！
    我手中握的这口刀，
    香玛阿司是它名，
    它是快镰专门割田禾，
    它是利斧专门砍白藤。
    姑娘在人群露面时，
    打扮好外表才美丽。
    战将与强敌遭遇时，
    用这口阎王刀才锐利。
    若是将它举起来，
    就难逃命人人知。
    千山骏马待奔跑，
    锋利砍刀待举起，
    英雄巴拉我待冲锋，
    把你这红马人一定砍个死。
    听懂这话是耳中甘露语，
    不懂不再作解释。
    唵嘛呢叭咪吽！
    巴拉这样唱完，就猛冲上去。两个人就象猛虎遇到黄熊一般，用英雄的大刀砍杀了大约一顿饭工夫。后来，巴拉回转刀锋，乘势向后一退，侍机举刀猛砍，从赞主的左肩直劈到腋下，把身体劈成上下两半。岭国军队咯嗦地呼喊着“胜利了”的口号，上前割下赞主的首级。接着，珠鲁和冬迥长官二人，同时将格萨尔大王的神箭射出，射开了内城的城门，白玛尼扎和弥里王等五名勇士，一同冲进城内。他们身边带领的二百名敢死队也跟着涌进城门。木军守门的部队，长时间迎战，未能抵挡得住，其中有五百多人投降，三百多人被杀死，受伤的也超过百人，剩余的残兵尽力夺门逃窜，也大部分被城下岭军杀死，仅有二百多人逃到城外脱了身。五位英雄依次登上城楼，随后，三百多名精兵和敢死队也登上城头，继续跟木军搏斗。
    这时，在北门上，岭国大将玉拉王子，放出一支普通的箭，射开了大门，随即玉拉本人与道杰仁钦扎巴、阿扎尼玛扎巴、叉顿丹增扎巴、东赞朗俄阿欠等五名英雄，带领五百名兵士冲进城去，双方都有不少伤亡。由于内城还未攻破，木军从房顶上，窗户里面，大量往下射箭，岭军死伤很多人。这时，姜国王子玉拉托居尔把格萨尔大王的神箭搭在弓弦上，对准木军窗户，用雷雹急降的曲调唱鼓动神箭的歌曲道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    黑白花台央魔鬼神请鉴知，
    定日的引童老人神请鉴知，
    玉座卡夏宁坡神请鉴知！
    在岭国通瓦衮门地，
    格萨尔世界一救主，
    他身不变是观世音，
    语不变是妙文殊，
    意不变是金刚手，
    是心爱子属于千佛祖。
    是黑头藏人的份内神，
    是黑色妖魔的镇压人，
    是黄霍尔的颈上轭，
    雄狮大王他是三地尊。
    雄狮大王是战神，
    雄狮大王是畏尔玛神。
    除了以上这些外，
    他还是三种性怙主一化身。
    不要放逸请来关照，
    做我玉拉的救护人。
    这个地方你若是不认识，
    远听这座城名声大，
    近看乃是土垒成，
    一根竹杆也可捣毁它。
    我这个人你若是不认识，
    我是花花部队一官长。
    在快乐的姜国谢塘滩，
    我是至高玛瑙宝座王。
    射出箭支能把方向转，
    如意宝珠的大臣我来当。
    北边木军房屋中，
    谁是英雄注意听！
    如果让我来举例，
    这样道理很分明：
    辽远广阔的天空里，
    浓云密雾自形成，
    待到狂风卷地来，
    乌云被吹散无踪影。
    不仅日月地位高，
    大风力量迅猛也能得证明。
    在绒庆甲莫温热地，
    夏季香柏枝叶最茂盛，
    只要这个香柏林，
    不落入四季变化中，
    不仅杜鹃鸟儿地位高，
    五行温暖也能得证明。
    在魔境木古国王地，
    上白岭神兵已临境。
    要引黑邪魔部归佛法。
    只要邪魔鬼蜮不现形，
    不仅雄狮大王地位高，
    岭国兵马英雄也能得证明。
    北疆边地的木古军，
    对雄狮大王有信仰。
    因此快向玉拉王子我，
    缴械俯首来投降！
    搭救今生的好长官，
    由我玉拉来担当；
    引度来世的好上师，
    要请求归依格萨尔王。
    如果真的不怕死，
    不听我的劝告言。
    我左手握的这张弓，
    弓身是牛角弯又弯。
    想让它美观饰雕翎，
    想让它坚固用线缠。
    野牛皮来把弓弦做，
    这张弓的好处就是这般。
    再说我右手拿的这支箭，
    是从察瓦绒砍竹杆，
    当竹苗上长一节时，
    是否觉得太短，好神箭？
    当竹枝上长两节时，
    是否还觉得短小，好披箭？
    当竹杆上长三节时，
    是否觉得身体美观，好披箭？
    当用利斧砍你时，
    是否觉得疼痛，好披箭？
    当把你放入火坑时，
    是否感到烧灼，好神箭？
    当箭杆用拇指摆正时，
    是否觉得身体端正，好披箭？
    当四边装上翎毛时，
    是否觉得周身绵软，好披箭？
    当弓弦用线缠裹时，
    是否觉得身体坚牢，好神箭？
    当安上天铁箭头时，
    是否感到沉重，好披箭？
    当插入虎皮箭袋时，
    是否觉得温暖，好披箭？
    当利箭搭上弓弦时，
    是否想到该走，好神箭？
    北边城楼那边厢，
    右窗户有镜子三十块，
    左窗户有镜子三十块，
    中间有镜子三十块。
    中间镜子有巴扎纹，
    上边三块下三块，
    中央的镜子是水晶，
    我射手要对准这块镜，
    一箭射入中间房子去，
    让里面的将官全送命！
    听懂这话是耳中甘露语，
    听不懂不再作解释。
    唵嘛呢叭咪吽！
    玉拉托居尔这样唱完歌，将那箭嗖地一声射出去，就按上面所祷告的，不左不右，不上不下，没有一点差错，正射到中间的水晶镜子上，镜面被射得粉碎，射死了里面以哈央玉果为首的一百多名木军将士；不仅这样，那箭还象一道闪动的赤电，把北门的城墙射倒一孔。叉冬与阿扎两位英雄又各自放出一箭，射开了内城的城门，冲了进去。士兵也随后蜂涌而入，就象冰雹猛降一般，同木军展开长时间的搏斗。木军哈央将玉楚孜果前来迎战叉冬，连劈三刀，都未伤身。叉冬回砍一刀，玉楚孜果的人头立刻滚到地上。随着咯嗦地大喊一声，冲入敌阵，又结果了三十多名木古兵的性命。这时，城外的玉拉、道杰、阿贝等几位英雄，也率领精兵悍将一起冲入内城。城中木军失去抵抗的勇气，有的向城外逃跑，有的登上楼梯逃跑，有的伏首投降，有的被杀，还有的受伤。岭军割下了所有死伤木军的首级。登上城楼的五名勇士，以及精选的敢死兵勇，一起来到城楼上面，就象割豆草一样，同木军厮杀起来。这时，木军哈央将赞拉巴尔瓦先将岭军三十多名敢死精兵砍死在刀下，然后堵住五名岭将，傲慢地大笑三声，把鲜血淋漓的战刀放在铠甲前襟上擦了几下，往肩头上一扛，唱了一首英雄交战的威武歌曲，歌道：
    阿拉塔拉塔拉，
    塔拉是唱歌的方法，
    塔拉是歌曲的引子。
    大自在天大力神，
    威猛的畏尔玛花火圹，
    魂山降魔东方的神，
    若是存在就把王业来照看，
    请把黑暗降给白岭人！
    这个地方你若是不认识，
    这是大城堡门楼走廊上。
    我这个人你若是不认识，
    木古哈央将八十名，
    我是其中一好汉，
    赞拉巴尔是我名。
    我说我是花老虎，
    是老虎六笑纹一定有。
    城堡只要不失落，
    就没想死在敌人手。
    野心勃勃的众岭将，
    请你细心听我言：
    高山白狮子战风雪，
    四爪健壮玉鬃全。
    示威若是无节制，
    就会掉到崖下边。
    花老虎与檀香林作伴侣，
    六笑红纹最美观。
    凶猛若是无节制，
    地箭会射穿心肺肝。
    鸟王与白石岩不分离，
    六翅坚硬羽毛全。
    飞翔若是无节制，
    羽毛会被风吹断。
    壮野牛与青石山不分离，
    一双长角利又坚。
    奔跑若是无节制，
    两只长角会撞断。
    公野鹿与花草山不分离，
    茸角又长又丰满。
    奔跑若是无节制，
    遇见猎人鹿角难保全。
    金眼鱼与碧水不分离，
    黄金般鱼翅最丰满。
    浪游若是无节制，
    会被铁钩钩上岸。
    岭勇士与别国交战时，
    自夸艺高人勇敢。
    若是凶猛无节制，
    赞拉我要把你们的血喝干。
    一要以此来扬名，
    二要我好汉得胜利；
    三要为死者报血仇，
    保卫这座城堡不丢失。
    斩杀勇士的这把刀，
    白刃黑熊饮血是它名。
    名叫饮血宝刀的，
    世上总共有三柄：
    木古无敌国王的刀，
    黑铁威光饮血是它名，
    南国玉乃赞布王的刀，
    白藤速断饮血是它名，
    加上我这黑熊饮血刀，
    名叫饮血的宝刀共三种。
    任人都知我这口刀，
    一挥没有一个人把命逃。
    今天挥向五勇士，
    定让你们脑袋地上抛。
    五人的鲜血涂地下，
    夺来战马盔甲作饰品。
    同时要把岭军将士的头，
    颗颗割下活象砍圆根。
    要让人尸满长廊，
    要使血雨从天降。
    如果胜利不到手，
    我就同死尸一个样。
    听懂这话是耳中的甘露语。
    听不懂我就不再讲。
    哈央赞拉巴尔瓦一唱完歌，就窜到岭将跟前，五位英雄同时拔刀交锋。赞拉巴尔瓦一步也不退让，飞快地一刀砍来，正中蒙古王子道杰仁钦扎巴的肩头，砍了很大一片刀伤。道杰火冒三丈，不顾一切地同敌将刀去剑架。但由于一方面还未到征服赞拉的时候，另一方面他是妖魔的后裔，刀枪不入，所以岭军五个勇士同他交手大约一顿饭的时间，也没有伤着他。赞拉又一刀砍到阿贝的左大腿上，伤势很重。岭国五位英雄没有战胜一个赞拉。赞拉心想：这座城堡东西南北都是岭军，现在除了突围逃走别无办法。这样想了以后，他从梯子上一跳而下，城墙下拴着五位岭将的战马，他骑上阿贝的战马玉鸟，象一阵风似的冲出城外，在北门上砍杀了一百多名岭兵；有三十多名精选的敢死兵勇上前迎战，又有五六人在他刀下丢了性命。这时，冬本尼玛坚赞、朗庆南克扎桑、玛宁的宗本拉鲁，蒙古的大臣玉孜俄那等五名好汉上前迎战，赞拉一刀砍中了玛宁的右臂，受到了轻微的刀伤。朗庆南克把战刀抛在一旁，张开双臂，用手扑搏，赞拉也还手，相互斗了很久。赞拉就要被拉下马来，这时，他化作一股风似的不见了。勇士们随后追赶，未能赶上，就转回来了。
    由于岭国将士们从四面八方围攻城堡，城里约五千多名木古军罢战投降。也有一部分人，从楼梯上跳下来，想尽力脱逃，双方铁箭对射，象冰雹下落；战刀挥舞，象赤电闪光，喊声震天，象千雷轰鸣，人马踏地，象猛雹巨响。城堡中满是岭军将领与兵士往来冲杀，使人觉得房屋也似乎摇摇晃动。有些能逃脱的木古军队和哈央等都脱身逃走。
    图嘎姜宗这个大城堡被岭军攻占了。有几名将领走上城堡最高层，煨起神桑，烟雾弥满天空，咯咯嗦嗦地欢呼胜利，双狮对踞的白岭军旗插在四方。与此同时，赛尔巴部落的安庆珠扎、日巴布易卡玛尔、唐巴布易克吉出东门；东本尼玛坚赞、玛宁宗本拉鲁、门地王子玉珠托杰出南门；达尺猛主、巴地大臣扎巴桑珠、达哇叉赞出西门；朗庆南克托松、蒙古大臣玉孜俄那、拜突布的拉果出北门--这十二名英雄随后去追赶木古的败将逃兵。木军由于没有领兵的宗本，同时又失去了勇气，连头也不敢回，尽力逃跑。追赶的岭军又杀死了一百多名木军兵将，最后返回城中。
    岭军获得的城中全部财物，所有放置财物的仓库，都由辛、丹两位大将加盖封印。随后派三十名勇士专程迎接神子及其随侍前来。在图嘎宗城堡中央的日光官邸，王子扎拉孜杰以全军统帅转轮王的威势住了下来；在虎邸威严的凉亭里，尼奔和姜王子以威镇三界的威势住了下来；在四周的四个凉亭中，由大将辛巴、丹玛、巴拉和玉拉以压倒怨敌的天神大噶伦和诰封四大将的威势住了进去；其他勇士们住到城堡上中下三部分的房屋里；外城里面也驻进了四十万军队。
    此后，英雄勇士们都到神子扎拉的官邸聚会，各人都把自己割下的敌人首级，呈献在三位王子面前，三位王子阅目后，悬挂在官邸门口。三位王子很高兴，为了庆贺四位志愿敢死勇士所取得的战功，每人奖给十两黄金、一匹绸缎；其余勇士每人奖励五两黄金和一条哈达；城堡中所有的战利品财富，都按份分赏给普通战士，对敢死队的勇士，则分赏给他们双份。
    就在岭国军队攻战图嘎宗，欢乐喜庆的时刻，以前派出的报捷小臣，到达了圣君格萨尔御前，通过近侍米琼把禀呈呈给格萨尔大王。格萨尔大王不仅从禀呈中看到战事获胜的消息，早以他的神通力感知战争在逐步胜利，他赐给三名小臣大量护身法物，并谕言道：“我尊奉神旨，正在闭关修六字明咒，不久即将前去东方木古。”并将此意备文下达神子扎拉，打发三名小臣即刻返回。三名小臣回到出发前岭军驻扎的营地，发现兵营已不见人影，又继续前行，到达有城堡的地方，他们三人都说：“我们是不是走错了路，那不是木古军的城堡吗？”再仔细观看，考察军队的装束，不是木军，象是岭国的军队。走到跟前，才完全肯定是自己的军队。高兴地进到城堡里面，通过大臣丹玛，将大王的御旨上呈给神子扎拉。于是，所有勇士将领都到神子御前集会，照例摆上茶酒饭食。让三小臣列坐在众将官的下边，大家畅谈了一阵，最后神子说道：“那么，要问你们几位小臣，岭国通瓦衮门以圣君雄狮大王为首的叔伯老人、母辈姑嫂姨婶等人，是否都如往常一样平安康宁？你们在路途可曾遇到过土匪强盗的威胁？我们已夺下这座城堡，战事已取得重大胜利。”
    听完这话，三名小臣中幼支的拉加夏哇说道：“黄金宝座上就坐的、尊贵的奔巴王子啊，请你留心听我来唱歌，我们三人经历的情况是这样。”说完，用灵鹊六啭调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上部岭尕的索道尔神，
    上中下的天神、龙神和宁神。
    小臣我拉加要唱歌，
    请你显灵把这歌头引！
    这个地方你若是不认识，
    我也不知道这是什么城？
    在今天喜庆开头日，
    我想给这座城堡起个名。
    要问我起个啥名字，
    就叫它吉祥旋大宗。
    今天我为这城起名字，
    愿成为好缘起好象征！
    愿善方地位能升高，
    愿把黑方魔类毁灭净！
    愿雄狮大王格萨尔，
    诸事均能自然成！
    愿佛祖教法广弘扬，
    黑头人幸福日益增！
    小臣我是哪一个，
    这里人谁个不知情！
    在幼支所属部队里，
    巴窝拉加是我名。
    诸位将军和勇士，
    请你们用心把话听！
    坐在黄金宝座的，
    尊贵的奔巴王子请倾听！
    还有虎豹相对两猛将，
    也请把幼支拉加的歌来听！
    花花岭国这军队，
    在去年马年这一年，
    来到东方木古地，
    把敌人踩在脚下边。
    说起上面这件事，
    情况大概是这般--
    鸟群来从门地来，
    六谷已到成熟时。
    乌鸦来到杜鹃前，
    为粮食成熟报信息。
    绿色杜鹃鸟回答说：
    六谷成熟是好事，
    待到农田要播种，
    杜鹃鸟一定来此地。
    大军来人岭国来，
    我们已经得胜利。
    小臣被派到圣主前，
    报告胜利好消息，
    世界大王传命说：
    “战胜敌人是好事。”
    待到攻打骡宗日，
    一定亲征来这里。
    我们三个报信人，
    官长的命令全记忆。
    被派的差人射出的箭，
    马不停蹄到岭地。
    到了通瓦衮门城，
    谒见引度世界的好上师--
    圣主格萨尔大王他，
    照常闭关做佛事。
    除此上下岭部落，
    情况比以前更富裕。
    我们被派的三小臣，
    亲眼见到的是如此。
    在坐的岭国众英雄，
    已把敌头踩脚底，
    现在又攻下这座城，
    功高恩重难以数计。
    因此白岭众将官，
    应欢歌舞蹈把武比。
    听懂这话是耳中的甘露语，
    听不懂不再作解释。
    唵嘛呢叭咪吽。


木古骡宗之部——格萨尔王传

    这时，以哈央赞拉为首的一万名木古军队逃到叉雅宗城，将城堡失守，统帅战死的情况一一禀报了龙君。龙君由于气愤填胸，一时晕倒过去，几位大臣赶忙将神水洒到他的脸上，才清醒了过来。他说道：“哎呀，以赞主为首的众将官都已阵亡，这太不幸了！”说罢，立即向住在达宗城的王子跟前禀报战事失利的消息。王子立即回示说：“英雄为王业而死，没什么可以追悔的。但又不能马上去报仇，龙君要在明后天吉日良辰，出战杀敌，为死者报仇！”但在国王面前，一时谁也不敢前去传达王子命令。在此后十天中间，木岭双方均未出战。待到十天已过的第二天早晨，龙君三界命主、大力钟果巴增、冬松色农、群果、洛玛尔与赞拉巴尔瓦等木古军将官率领二十五万大军，在鸟儿还未啼叫的黎明时分，就出发去为木军战死将士报仇。他们把图嘎宗象铁环一样包围起来，向城里万箭齐发。岭军马上穿上铠甲，披挂武器，射出的箭就象冰雹降落，咯咯的喊杀声就象千雷齐鸣。就这样一直战斗到天明，岭军损失五十多人，城下木军损失一百多人，双方伤亡都很惨重。这时，东门上，辛巴、曲珠、拉果和巴毛等四名岭将，各带领精兵四百，出城迎战龙君。龙君一看见辛巴，就象毒蛇嗅见麝香的气味一样，即刻火冒三丈。他二人好比雄狮碰见公牛，对战一阵以后，辛巴将刀口放在马鬃上擦了两下，正想唱歌，龙君心想：“跟我来交手的这个人好象是辛巴，今天若不砍下他的脑袋，我就不如死了好。”于是，在他的玉龙压阵战马之上，以傲慢的姿态，把刀往肩头上一扛，用阎王怒吼之声唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴临，
    天神大自在天请鉴临，
    魂山三界降魔神请鉴临！
    在无用的闲暇时，
    向着天神来供奉，
    需要之时不降临，
    这样供奉有何用？
    如果你们都存在，
    就请把王业来照应！
    这个地方你若是不认识，
    这是图嘎宗城门外地。
    我这个人你若是不认识，
    我是群龙一主子，
    我是三界一魔王，
    龙君三界命主是名字。
    岭国军队众将官，
    请竖起耳朵听我讲！
    要在今天这一天，
    叫你们无处去躲藏。
    今晨先用大刀劈你们，
    接着把身后部队消灭光。
    不取全胜不走开，
    请自在天神来把证人当。
    以前阵亡的将领不用说，
    仅仅在昨天一天中。
    赞主帕瓦冈那是一个，
    射手贡俄达潘第二名。
    还有琼庆扎巴哈央将，
    都在岭军手中丧了生。
    血仇如不用血来报，
    就算我丢了龙君名。
    就是我们木古军，
    猛臣战将全无能。
    大胡子辛巴老东西，
    你也实在太狂妄。
    在我们东方木古国，
    耀武扬威呈豪强。
    但你故乡阿庆地，
    岭军进攻霍尔亡。
    你辛巴不同敌人斗，
    那时躲藏在何方？
    只从岭军犯木古，
    化子大军的带兵官--
    奶牙未退的岭扎拉，
    他没有放过一支射鹿的箭，
    他没有上过一次阵，
    未曾纵马疾驰身出汗。
    龙君我从未见到他，
    这样的统帅太丢脸！
    古人有这样一谚语：
    花眼睛鹞鹰屠夫鸟，
    专把青蛙毒蛇吃。
    除了戌陀罗龙王未进肚，
    其余全是他口中食。
    长着铁爪的雀鹞子，
    把朱砂孟乃鸟嫩肉作美食，
    除了乌鸦肉未进嘴，
    其他小鸟儿却常吃。
    木古臣英雄龙魔我，
    要征服岭军众勇士。
    即使捉不到岭扎拉，
    宰杀岭将却容易。
    因此英雄龙君我，
    一要岭将的脑袋离躯体，
    二要缴获战马盔甲做装饰，
    三要把花岭兵众全杀死，
    四要把自己城堡再夺取，
    五要以上所做都遂意，
    六要战胜的英名四海知，
    七要为我被杀的将士报仇雪耻，
    八要收复旧失地，
    九要显示我英雄真本事，
    九样做不到我就是死尸！
    听懂这话是耳中甘露语，
    听不懂不再作解释！
    龙君唱完这个歌，点蹬纵马直奔到辛巴眼前，二人挥舞着战刀，交锋九个回合，不分胜负。龙君舍了辛巴象一股风一般，冲到岭军当中，砍杀了霍尔五十多名兵士，和唐巴布易克吉相遇；唐巴向龙君连砍三刀，未能砍中。龙君猛劈一刀，唐巴死于非命。接着，他又冲入岭阵，日巴布易卡玛尔迎上前来，挥动长矛与龙君交战。龙君一刀下去，将卡玛尔长矛拦腰砍断。日巴丢下断矛，抽刀拼杀，彼此不分胜负。龙君心想：“我这宝刀每挥必中，为何砍不着这样一个小家伙。”他气从心底起，插刀入鞘，张开双臂，想要肉搏。这时，辛巴、拉果、曲珠、巴毛等四人随后赶到。辛巴也把战刀插入刀鞘，就象大象卷鼻子一样挽起来衣袖，就象振抖苏鲁一样晃动着手臂；傲慢得就象六笑毒纹花虎发怒，在大滩上就象天上罗喉奔驰。他拦住龙君，用罗刹喝血的声调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    黑白花霍尔魔鬼神，
    请今天来把我支援！
    瞻部洲所有的畏尔玛众，
    请来助我莫迟延！
    这个地方你若是不认识，
    这是花花图嘎宗城外厢。
    是砍杀木古军屠宰场。
    我这个人你若是不认识，
    我是阿庆霍尔王。
    格萨尔驾前作噶伦，
    自愿守卫东门防强梁。
    我叫辛巴梅乳孜，
    英雄行列中是猛将。
    在瞻部洲藏人这地方，
    名叫梅乳的有三个人--
    玉果仓巴梅乳是第一个，
    他是卡切尺丹国王臣。
    交白隆那梅乳是第二个，
    他是朱孤托果国王臣。
    帝角辛巴梅乳就是我，
    我是雄狮大王一噶伦。
    名叫梅乳的共三个，
    武艺数我最超群。
    我辛巴是罪人阎王子，
    杀生造孽罪不小，
    仍然不怕再杀生；
    坐下的小红风翅马，
    它的脚力快耗尽，
    仍然不怕再奔腾；
    毒焰宝刀悬腋下，
    曾经一挥斩玉龙，
    现在刀锋角锐利。
    我俩在阵前得相逢，
    先把雅司毒刀收鞘内，
    跟你角力斗输赢。
    古代藏人有谚语：
    日月运行在虚空里，
    需要蓝天云不生。
    白雕盘旋在鸟路上，
    需要半天里吹巨风。
    野马炫耀脚力强，
    需要羌塘路坦平。
    在毒焰快利宝刀下，
    盘石也需要铁铸成。
    在健骨强筋的臂膀前，
    需要抱起大山峰。
    没有这样真本事，
    想跟我角力角不赢。
    东方的小丑龙君你，
    还需要注意听我讲：
    唐巴布易克吉他，
    是英雄行列一战将。
    他是我辛巴一近臣，
    九大宗中他为上，
    他一腔热血染草滩，
    就同我自己把命丧。
    今天为了克吉的死，
    我要把木古龙君你，
    一刀从马上砍下来，
    才能报仇和雪耻。
    你这样痛苦人少见，
    我这般快乐谁能比！
    岭军元帅神子他，
    不是无勇不出营，
    因为他是最尊贵，
    哪能跟你斗输赢！
    今天早晨这时刻，
    我要把龙君来结果。
    一为的给我扬名声。
    二为的征服木古国。
    三为的保住这座城。
    在今后的日子里，
    如果失掉了这城堡，
    那是辛巴我无本领。
    那是格萨尔神不灵。
    雄狮王的战神大力士，
    不要怠慢助我能战胜！
    听懂这话是耳中甘露语，
    听不懂不另作解释！
    唵嘛呢叭咪吽！
    辛巴这样唱完以后，勇气百倍，猛冲上去。龙君也调转马头，二将都伸开手掌，抓住对方的铠甲，扭打了一顿饭功夫。两人从马上摔下来，在地上继续搏斗。趁此机会，日巴布易卡玛尔挥刀向龙君的玉龙压阵马砍去。那马虽是一匹魔马，但日巴的刀乃是台央魔鬼神魂刀，一刀从马鞍中间直砍下去，把马劈成两半。龙君与辛巴谁也没有战胜谁，互相分了手。龙君看到自己的战马已被砍死，气恼万分，但心想今天是难以取胜了，于是就徒步冲开岭军阵营，随手杀死三十多名岭兵，逃走了。
    在城堡南门外边，大力士钟果巴增连着放出三支箭，射杀了岭军四十多名士兵，接着又抽出战刀，冲到阵前，对岭兵大杀大砍。丹玛、协尕尔、冬迥和冬本等四名英雄，一同出战，迎战木军。大力士与协尕尔也无暇唱歌，挥刀交锋大战约一顿饭功夫，不见上下。最后大力士一刀砍中了协尕尔的战马，战马被砍倒地，其他三名英雄即刻上前为协尕尔助战，迎击大力士。大力士怕一人被众将围困，心想天就亮了，应该马上退兵，于是拔转马头逃走了。几名英雄跟赶了一程未能赶上，每人杀死三十几名木军便返城堡。
    在西门外木将冬松色农和洛玛尔率领木军，蜂拥而来，五十多名岭军死在刀下。木军也有不少伤亡。这时，巴拉、达玛道庆、弥里和嘎代等四员砍将一同杀出西门。他们不问来将何人，也未出一言，只一阵喊杀声和吼叫声惊天动地。巴拉上前一刀砍杀了哈央杜熟，又杀死了一百多名木军兵士。嘎代也杀死六十多名木古兵，木将冬松色农上前迎战，二将举刀大战，未见胜负。这时，天已大亮，洛玛尔跟达玛尔交战，达玛尔心想：“兵士要杀多少就能杀多少，但这只会大造罪孽，不会有别的，不如把这人活捉为好。这样想了以后，就从肘下取下捉鸟白套绳，在头顶上旋转着，用英雄怒吼的声调，唱个威严说明道理的歌曲道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    平日供养的蒙古神，
    请来帮助我达玛尔！
    这个地方你若是不认识，
    这是我获胜的城门下，
    是无勇的懦夫逃跑地。
    我这个人你若是不认识，
    我是岭国大王一噶伦，
    我是蒙古大力士，
    名叫达玛尔膂力超群。
    我六技具全象烈火，
    笑纹丰满是好男，
    力大能比罗喉罗，
    情况是这样无需言。
    请听着啊木古男子汉，
    英雄我有话说给你。
    你今天与我会了面，
    举例来说是如此。
    白雪山顶的白狮子，
    炫耀玉鬃要有节制。
    待到太阳光炽热，
    雪山变成石山时，
    可别后悔白狮子你。
    看你的玉鬃怎么样，
    才能再刮寒风降雪雨！
    金刚山上的白胸鹰，
    六翼飞翔要有节制，
    待到八部聚会天雷响，
    把白石山岩劈毁时，
    可别后悔白胸鹰你！
    先看你羽毛六纹怎么样，
    才能再放你去柏林里。
    沼泽大滩的白野马，
    四蹄奔驰要有节制，
    待到迅猛红电吐火舌，
    抛下电绳拴你时，
    可别后悔白野马你！
    先看你脚力怎么样，
    才能再放你回到草滩去。
    小河里面的金眼鱼，
    游来游去要有节制，
    待到冬季吹寒风，
    小河水面封冻时，
    可别后悔金眼鱼你！
    先看你金眼怎么样，
    才能放你回到大河去。
    对面来的哈央你，
    狂杀乱砍若无节制，
    英雄我武艺最超群，
    待到征服木古时，
    可别后悔木古大臣你！
    先看你是否诚心投岭国，
    如诚心，才能把你放到英雄行列里。
    今天我和你来对阵，
    要用这套绳捉住你。
    我手中拿的这套绳，
    它的威力无能比。
    能缚日月蓝天上，
    能捉飞鸟半空中，
    抛向大地叫做“套风索”，
    抛向敌人叫做“阎王绳”。
    今天要抛向哈央你，
    捆住你活象牵条狗，
    让你跟在英雄战士大后边。
    我能征惯战就这样，
    因此我才配称英雄汉！
    环状的套绳套住你脖颈，
    锐利的铁钩钩住你甲片。
    达玛尔这样做不到，
    把我应当作癞狗看。
    听懂这话是耳中甘露语，
    听不懂不再作解释，
    唵嘛呢叭咪吽。
    达玛尔这样唱完，把手中套绳闪电般地抛了出去，正套在洛玛尔的脖子上。接着他就往回拉。洛玛尔挥刀砍了五下，也未把绳子砍断。达玛尔不断地往回拉，把洛玛尔从马上拉下来，洛玛尔被牵着踉踉跄跄地进入内城门，达玛尔随即砰地一声把门关上了。
    弥里王和嘎代二人，砍杀了赤尕珠扎和奔图二名哈央。接着，四名岭国英雄一同威风凛凛地冲入敌阵，一下砍倒六十多名敌军士兵，木古军队竭尽全力，边战边退，狼狈逃了回去。
    在北门上，赞拉巴尔瓦和群果二员木古大将，首先冲入城门，随后一千多名木军也进了城。岭军从城堡顶上的房屋中大量往下射箭，使木军遭受很大损失，内城城门始终未被攻破。两军对射的箭支就象冰雹降落，“咯嗦”的叫声犹若千雷共鸣，打呀杀呀的喊声充满上天地下，剧烈战斗，真叫人难以想象，不堪目睹。就这样战斗了一个时辰，木军没有攻开城门，发出了退兵的命令，木军便往回撤退。玉拉、阿扎、珠鲁、叉冬等四名勇将，各带领手下精兵勇将四十多名，随后追击。木将赞拉巴尔瓦和群果回转马头，每人放出一支箭，射中了叉冬与珠鲁，没伤着身体，却惊了两人的战马。赞拉果尔瓦与群果便乘机头也不回地逃走了。两位英雄手握刀柄，一同纵马去追，叉冬领先跑到两名木将前面，在两方还未唱歌之前，叉冬丹增扎巴喊道：“喂，没有勇气的胆小鬼，你不必往回逃跑，先听听英雄我唱的歌吧！远处射箭是懦夫的标志，跟前舞刀才是好汉的特征，道理就是这样的。”说罢，用斩断敌命的威猛歌声唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上界大梵天王请鉴知，
    中界大宁山神请鉴知，
    下界大龙顶宝请鉴知，
    从花白战神天宫里，
    巴桑世间佛母请鉴知，
    从乐土通门滚门地，
    世界雄狮大王请鉴知，
    请你们鉴临赐照护，
    引导英雄我唱歌曲！
    你若不知道这是啥地方，
    这是图嘎宗城附近处，
    是木军死亡的坟墓地。
    你若不知我是什么人，
    我在上岭尕是长支，
    是威乌达宗一首领，
    是亡父斯潘一后裔。
    恩母怀中生二男，
    阿奴察肖他是兄长，
    不幸未能全性命，
    战死在大食国土上。
    次子我六技学在身，
    名叫叉冬杀敌是猛将。
    在八十大英雄行列中，
    名叫扎巴的有三个人，
    蒙古道杰仁钦扎巴是第一个，
    阿扎的尼玛扎巴是第二人，
    三是叉冬丹增扎巴我--
    这是名叫扎巴的三个人。
    雄狮王噶伦行列中，
    我乃是六技具备的一大臣。
    我象铁铸的大石头，
    岿然不动叫叉冬；
    砍去无敌的阎王刀，
    砍百个大象不卷刀锋。
    急驰不停的风翅马，
    名叫金鸟会飞行。
    以上说的这一切，
    就是好汉我的真实情。
    你们东方两大臣，
    我的话语要倾听！
    你们逃走这件事，
    举例来说是无能。
    老狗冒充大狮子，
    假装玉鬃丰满发吼声。
    当英雄打出抛石时，
    只好拖着尾巴转回程。
    乌鸦冒充大鹏鸟，
    假装六羽丰满去飞行，
    当利箭射断尾巴时，
    只好踉跄逃跑回窝中。
    黄牛冒充猛野牛，
    假装双角利昂首行，
    当做了差巴驮牛时，
    只好疲倦低头躺圈中。
    狐狸冒充花老虎，
    假装夸耀笑纹山边去巡行，
    当被猎犬发现时，
    只好夸耀不成钻进洞。
    家驴冒充白野马，
    假装蹄强腿好快步行，
    当背上负载重担时，
    就脚步缓慢吃烂草把饥充。
    你懦夫冒充大英雄，
    当不能与英雄来对阵，
    就回家据守在坚城。
    你们这样英雄汉，
    生在人间有啥用？
    败逃回去的两哈央，
    我要和你们比输赢。
    远处射箭是羞耻，
    近前舞刀才是英雄。
    我手中拿的这把刀，
    砍断大象把名唤。
    刀纹象是大海浪，
    分流成小河一线线。
    刀口如同黑水聚，
    劈天好比把布剪。
    这样一口好宝刀，
    是用三样铁巧铸锻。
    刀头好处说不尽，
    就象高山立大滩。
    护手好处说不尽，
    就象英雄把碗端。
    刀鞘好处说不尽，
    就象墙壁绘图案。
    把它从刀鞘抽出来，
    就象天狗把太阳吃。
    一挥砍向怨敌时，
    就象阎王魂牌高举起。
    一刀下去难逃生，
    今天要把你二人劈。
    你这骑红马的无赖汉，
    肯定是赞拉巴尔瓦，
    就在昨天的前一天，
    阿贝的玉鸟血青马，
    被你逃命中间偷了去，
    现在何方赶快送还他！
    这匹马一天可能跑遍瞻部洲，
    世界上哪有这样的马！
    事情还不止于此，
    此外尚有另一笔帐。
    道杰仁钦扎巴他，
    以及东赞朗俄阿贝将，
    两人位高身贵没人敢踩影，
    你却拿刀把他们伤。
    好汉我若不报此仇，
    怎么算得英雄将！
    你二人如若不怕死，
    就快象猛虎一样扑上来！
    两匹马若是不怕跑，
    就快象滚石一般奔过来！
    兵器利不利一看就清楚，
    我刀是阎王勾魂牌。
    听懂这话是耳中甘露语，
    听不懂不再作解释，
    唵嘛呢叭咪吽。
    叉冬唱完这个歌，就象赤电一般，猛冲上去，两员木将掉转马头，连歌也来不及唱，就扑了上来。叉冬迎战群果，珠鲁迎战赞拉，四人刀来剑往，互相厮杀。玉拉和阿扎也随后赶到。叉冬的战刀砍中群果的头部，白盔劈作两半，头上受了重伤，鲜血从眼前直流下来，他拨转马头打算逃走。叉冬一伸手抓住群果铠甲上的背旗，再挥一刀，从他的右肩头砍下去，他即刻落马，四名英雄上前把它包围起来，象剁肉酱一般将他杀死，取下首级，然后返回城中。这时，珠鲁与赞拉二人挥舞大刀，互相砍杀，玉拉和阿扎二将为珠鲁助战。赞拉见势不妙，掉转马头逃走，珠鲁随后追赶一程，没有追上，杀死二十几名木军士兵转了回来。
    这天，岭国的英雄们都到神子的日光寝宫里集会。照例摆上茶酒，超同长官为受伤的勇士和兵众们施放了咒术，除廷王之外，其余人都恢复了健康。从这天开始，三天之内大摆宴席，进行庆祝。神子按地位高低，给英雄勇士们赐给贺喜哈达。被俘的木古大臣洛玛尔，由达玛尔带到席间，安置在坐位的最后边。英雄勇士们向他询问木古大臣们用什么方法守城，有什么决策。洛玛尔只回答一句话说：“木古大臣们有什么做法，你们会逐渐清楚的，我不能如实奉告。”丹玛再问他，但却不回答一句。丹玛气愤地说：“拉到城外去，两手钉在十字架上，当作箭靶子，把他射死！”这时，以前投降岭军的哈央雄狮制敌和贝桑齐梅一再请求说饶他一命，丹玛这才说：“那就由达玛尔暂时收管起来。”这才免他一死。
    由于取得了胜利，岭国勇士们都高高兴兴，无比欢乐。
    这时，木古军的将士们都到龙君的官邸集会，商讨下一步应如何办。有的人说：“岭军作战很勇敢，他们的猛将连一个也没阵亡，而我方却失去了以魔主、赞主为主的不少英雄，今天又有两位大臣，一人被杀，一人被俘。看这情形，我们应暗中向印汉藏三地送信，请求他们派人来调解。”也有人说：“向这三个地方送信，除了自讨没趣而外，他们是不会派人来的，不如向岭国投降好些！”一听这话，龙君非常气恼，眼睛变成赤红，脸上黑气笼罩，心如乱麻。就在这意见不一的情况下，在右席坐位上，大力钟果巴增他思考三四一十二回，谋划五五二十五次，然后唱了一个决定办法的歌曲道：
    阿拉塔拉塔拉，
    塔拉是歌曲的调子。
    畏尔玛花火圹请鉴知，
    大自在天神请鉴知，
    请今天引导我唱歌曲，
    把国王的王业来扶持！
    这个地方你若是不认识，
    这是东方木古国王地，
    叉雅梯雷城堡中。
    我这个人你若是不认识，
    牛沟九部落我为首，
    大力钟果巴增是我名。
    我在木古国王前，
    位在大臣行列中。
    在此就坐的龙君与众臣，
    请你们用心把话听：
    自从木古与白岭，
    两国长时起战争。
    除了在坐的众人等，
    其他将领都丧命。
    但是岭国的众猛将，
    没有一个人曾丧生。
    杀死岭兵虽不少，
    但是这有什么用？
    国王的政教两大业，
    一样也没做成功。
    还要出兵去战斗，
    国土能否保得成？
    如果真遇不幸的事，
    大臣我想是这般：
    可吁请玉内赞布王，
    暂借兵马来支援。
    南国玉内赞布他，
    同我们尼玛赞布王，
    心心相印最亲善，
    不会说他不来帮。
    借助外来众兵马，
    暂保王业免灭亡。
    派人前去印汉藏，
    请他们调停不必需。
    为什么不请他们来，
    我的理由是如此：
    印度国王信佛法，
    与上白岭国有关连；
    悉勃野藏王与岭国，
    亲密象一匹白绸缎；
    汉地王权大如山，
    不会把我们来支援。
    因此应去达莫赞宗城，
    到王子御前把信传。
    请他带兵来援助，
    再跟岭军去争战。
    还要上报给国王，
    请求调兵来军前。
    古人有谚语是这样：
    居住在雪山的白狮子，
    太阳会不会晒化白雪它要看。
    白雪如若被太阳晒化了，
    就要迁到其他白雪山。
    待到风雪重降临，
    再看能不能重回原地把身安。
    居住在森林的花老虎，
    檀香树会不会被火焚烧它要看，
    如果檀香林被火毁，
    就要迁到其他林木间。
    待到水土适宜林木茂，
    再看能不能回原处把身安。
    栖止在白石崖的大鹏鸟，
    白石岩会不会被雷击它要看。
    白石岩如果已被雷劈毁，
    就要迁到其他白石山。
    待到六翅尾毛已丰满，
    再看能不能重回白石山把身安。
    居住在江水之中的金翅鱼，
    河水会不会结冻它要看。
    河面如果冰封住，
    就要迁到其他湖泊间。
    待到冰块被太阳溶化后，
    再看能不能重回原处把身安。
    据守家乡的大臣们，
    要看国土会不会被岭军来攻陷，
    国土如果丢给白岭国，
    可暂到邻国去避难。
    然后待机反击岭兵马，
    再看能不能保王权。
    除了以上这办法，
    再无别的好妙计。
    待到王子率兵来，
    明天就打岭军去。
    在座的各位大将军，
    请把这话记心里！


木古骡宗之部——格萨尔王传

    大力钟果巴增如此唱完，大家都觉得很对，于是就派两名小官到王子御前报信，同时也向国王御前派出三名小臣，昼夜兼程，前去请援。
    两名小官见了王子，把信呈上，王子即刻召五名内大臣到御前，唱个英雄援兵出发的歌，歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    祈请木古三种索道尔神，
    把国王国事来保护！
    这个地方啥名称，
    这是达莫赞宗城，
    我是木古国大王子，
    居美南卡洛哲是我名。
    在此就坐的诸大臣，
    请把我的歌曲听！
    自从岭敌侵木古，
    “制敌”三大将已丧生。
    阵亡的兵马无其数，
    魔主恰巴拉仁在其中。
    还有扎热丹巴臣，
    达桑尕鲁无敌将--
    他们三人负盛名，
    都在战场把命丧。
    说不尽的哈央刀下死，
    数不清的兵马阵前亡。
    之后在据守碉堡时，
    赞主帕瓦冈那是第一名。
    射手贡俄达潘是第二个，
    战将琼庆扎巴是第三名，
    哈央玉果巴窝是第四个--
    四名将也进了枉死城。
    无其数的哈央头落地，
    数不完的兵马血流红。
    仅仅这些还不算，
    图嘎宗已落敌手中。
    我们又出兵去反击，
    群果和洛玛尔将两名，
    一个被套绳捉了去，
    一个在刀下丢性命。
    大部分哈央登鬼录，
    数不清的兵马尸纵横。
    现在教法临险境，
    需给龙君去增援。
    皇妹的叮嘱记在心，
    我坐镇暂留城里边。
    你们五位内大臣，
    赶快出兵莫迟延！
    总管希绕扎巴你，
    去做白旗军领兵官；
    无敌将达玛托梅你，
    去做黄旗军领兵官；
    大臣琼杜梅吉你，
    去做红旗军领兵官；
    内大臣亚哇甲仁你，
    去做绿旗军领兵官；
    车图达莫克吉你，
    去做蓝旗军领兵官。
    大军要立刻就出动，
    杀死敌人带回首级来。
    谁是英雄谁好汉，
    胜利旗定给他来佩戴。
    五十万大军浩荡荡，
    开到图嘎宗城去。
    四面的城墙全毁掉，
    俘获的财物归自己。
    让他敌人尸体堆成山，
    让他兵将鲜血流满地。
    消灭敌人有多少，
    要及时派人报消息。
    你们五位内大臣，
    请把这话记心里。
    王子心神不宁地这样唱完，五位大臣同声称是，接受了命令。第二天一清早，便遵照王子的旨意，各自率领手下的人马出发了。他们在路上走了两天，第三天早晨到达叉雅宗，在城下扎下兵营之后，将官们就去拜见龙君。大家寒喧闲谈了一阵以后，达玛巴果雅美说：“以心肝一般的魔主和赞主为首的贡俄达潘，冬桑尔鲁和扎丹等大将都已死在岭军手里，现在就应该立刻去报仇。”说着就要准备出战。龙君阻止说：“今天星相不好，暂且呆在营中，过几天我们再合兵前去，最好把扎拉，其次把辛、丹二将，或者把岭国其他英雄不管哪一个的首级，一定取他一个来。”说完以后，就这样决定下来。此后一连六天之内，木岭两军都未出战。
    达宗城还有十万兵马由王子自己统帅。
    木军领兵官以前派出的三位向国王报信的将官，来到僧格巾宗王宫，把战况公文上呈国王。国王看罢，得知以赞主为首的贡俄达潘和琼庆扎巴，和以玉果为主的大量木古军被杀死，图嘎宗城已被岭军占领，气愤地把公文抛到了地上。他压不住内心的怒火，将三种兵器佩带在身上，笔直地坐在用共命香香鸟和孔雀羽毛编织的坐垫上，向王后和公主唱嘱咐的歌曲道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    祈祷供奉木古神，
    今天请把国王的歌头引！
    这个地方你若是不认识，
    这是僧格巾宗大王宫。
    我这个人你若是不认识，
    我是一千大部落大国王，
    尼玛赞杰是我名。
    在坐的王后与公主，
    都来听我把歌唱：
    今年木岭这个战争，
    是前世命定非心想。
    好处象暗夜黑洞洞，
    坏处象太阳明朗朗。
    王后与公主你们说，
    为什么成了这个样？
    国王我不留要起程，
    要去搅血一般闯岭营。
    不使敌人脑袋都搬家，
    生就这男子身躯有何用？
    如果让我来举例，
    情况是这样很分明--
    雪山上面的雄狮子，
    说示威若不抖玉鬃，
    据守雪山有何用？
    陡岩上面的白胸鹰，
    说展翅膀若不上天空，
    据守白石岩有何用？
    檀香林中的红老虎，
    说耀武若不夸笑纹，
    据守檀香林有何用？
    绒庆地方的青杜鹃，
    说唱歌啼鸣不动听，
    据守柏木林有何用？
    占领羌塘的白野马，
    说奔驰若不呈脚力，
    据守羌塘有何用？
    占领江河的金眼鱼，
    说游走若不穿水行，
    据守江河有何用？
    住在皇宫的大国王，
    说武勇若不夺胜利，
    据守这王城有何用？
    因此勇敢的国王我，
    要亲自前去图嘎宗。
    不砍掉岭国将官的头，
    国王我心中不安宁。
    赞主帕瓦冈那他，
    与贡俄达潘神射手，
    他们两员英雄将，
    九大宗中是上首。
    哈央琼庆扎巴他，
    九万大军中是能手。
    哈央玉果巴窝他，
    九万大军中也稀有。
    图嘎宗坚城如白甲，
    也已失落在岭人手。
    这些仇恨若不报，
    占据自己皇宫同死狗！
    由于以上这原因，
    王后与公主你二人，
    快把日照四洲好鞍具，
    备到日转世界骑骡身。
    让我的三百好随从，
    各骑白毛骡子把我跟。
    如果拖延不出发，
    王子龙君与众臣，
    正处吉凶交界线，
    性命恐怕难保存。
    你母女二人留家中，
    不要伤心别悲伤。
    要安心住在王宫里，
    把大自在天神来供养。
    要煨桑颂扬畏尔玛，
    给魂山的尊神把供上。
    发愿父女重相会，
    身体安康无祸殃。
    王后和女儿你二人，
    还要保持旧时妆。
    听懂此歌是耳中甘露语，
    如听不懂不再唱！
    国王这样唱毕，与母女二人碰头告别，准备出发。王后与公主满面泪痕，特别是公主，更是放声痛哭，用挽留父王曲调唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹若有灵，
    请把国王能留下！
    大自在天神若有灵，
    也请留下国王他！
    魂山三界降魔神若有灵，
    就让国王回心转意别出发！
    这个地方你若是不认识，
    这是木古大王殿，
    现在成为痛苦宫。
    我这个人当然都认识，
    我一直养育在深宫。
    父王你的亲生女，
    弱龄时幸福太阳升。
    现在痛苦无休止，
    面前是黑暗把我迎。
    央钟曲吉措毛我，
    前生注定是苦命。
    王子南卡洛哲他，
    昨天早晨已出征。
    定要跟敌人去对阵，
    左劝右劝他不听。
    他是父亲的两只眼，
    是女儿贴心一长兄。
    今天又把父王劝，
    劝阻父王别亲征。
    我心神不宁象跳蛋在蹦跳，
    我思想痛苦象闷气闷在胸。
    我愁绪起伏千万端，
    若要举例是如此：
    神鸟它的依止处，
    是在翠绿的杨柳枝。
    河边杨柳若干枯，
    香柏枝头尚可栖。
    若是香柏气候变，
    神鸟更把谁来依？
    王子南卡洛哲他，
    原是公主我所依。
    王子出征去打仗，
    心想还有父王留家里。
    现在父王又要出征去，
    让女儿依靠何人去？
    由于以上这缘故，
    请父王还是留宫里！
    女儿现在还有话，
    要向父王来禀呈：
    岭军无故侵我国，
    已杀死无数木古兵。
    哈央和三军众兵将，
    也在岭军手了丧了生。
    木古出征的众猛将，
    没有一次曾打赢。
    事情还不止于此，
    想取胜利不可能。
    女儿我的想法是：
    岭国敌人太凶猛，
    我看王权已难保，
    应向岭军去投诚。
    岭国大王格萨尔，
    是三种姓怙主一化身，
    他是千佛一特使，
    十八大宗他是主人。
    能够跟他去敌对，
    这样的人难找寻。
    以前做的事应忏悔，
    保证不再犯岭军。
    我们木古与岭国，
    教派信仰应相同。
    去弃原先的本波教，
    改信佛法要虔诚。
    雄狮大王说什么，
    都要遵命去完成。
    这样今生享受大，
    来世也会有归程。
    而且财富会兴旺，
    实现三者如在手掌中。
    即便不去这样做，
    父王也不要去出征，
    请你把心安下来，
    留住在这座王宫中。
    日转世界好骑骡，
    把它拴到马棚中。
    弓箭、战刀和长矛，
    把它放到库房中。
    命令王子、龙君和众将，
    也让他们这样行。
    女儿唱的这歌曲，
    请父王听到尊耳中，
    歌若唱错我忏悔，
    话若说错请包容！
    公主流着眼泪，从内心唱出了这样的歌曲。但国王一听说“雄狮大王是佛”这句话，便吼道：“佛本两家原是仇敌，你这不是在愤怒雷霆之上，又增添仇恨急电吗？与其乞求投降，不如碎身万段！”说完，眼瞪得象赤电一样闪闪发光，牙咬得象降雹一样咯咯作响，鼻孔象野牛一样呼呼喘气，接着他这样唱道：
    阿拉塔拉塔拉，
    塔拉是唱歌的调子。
    畏尔玛花火圹请鉴知，
    大自在天神请鉴知，
    魂山三界降魔神请鉴知，
    请把国王教法来护持！
    这个地方你若是不认识，
    这是国王寝宫凉亭上。
    我这个人你若是不认识，
    我是统治万民大力王。
    尼玛赞杰是名字，
    英勇善战世无双。
    王后公主你们俩，
    请听大王把话讲！
    自从敌人坏岭国，
    率兵入侵我东方。
    先是制敌两大将，
    以及二十九哈央，
    还有兵马九万九，
    大战两次把命丧。
    以后战事未间断，
    不少大将都阵亡。
    无数哈央与兵士，
    也纷纷战死在战场。
    还有坚城图嘎宗，
    也一并失落归岭方。
    白岭军欺人真太甚，
    国王我怒火高万丈。
    我准备亲征上战场，
    能早日终结这战争。
    因此勿用挽留我，
    我定要御驾去亲征。
    在这藏区世界上，
    有三种事情难挽回：
    太阳从东方升起来，
    沉落西方难挽回；
    溪流水从沟脑淌出来，
    流向沟口难挽回；
    世上人出生年幼小，
    走向衰老难挽回；
    六技精通的国王我，
    出发打敌人难挽回。
    果萨之子坏角如，
    称他是真佛乃谎言。
    女儿你口唱这样曲，
    是发了疯是心慌乱？
    与其不战求怜悯，
    不如九死倒心甘。
    人死如把恶名留，
    在这个世界上也丢脸。
    角如他如果是真佛，
    我就是自在大天王。
    角如如果是佛教主，
    我就是本教大教王。
    角如如果是明月，
    我就是七马大太阳。
    因此我要去战斗，
    乞怜于人为哪桩？
    我这外道本波徒，
    决不把佛法去信仰。
    上白岭的众兵将，
    前几次虽然暂获胜，
    但是谁胜与谁败，
    以后才能分得清。
    因此我的女儿你，
    不要后悔在心中。
    打仗有得也有失，
    运气有衰也有兴。
    女儿你诚然有痛苦，
    举例来说是这般--
    郁郁葱葱的柳树林，
    杜鹃去投靠理当然。
    老柏也会冬夏变。
    尚有小柏树碧油田，
    神鸟可靠它把身安。
    王子南卡洛哲它，
    当然是女儿依靠人，
    但是王子已经出征去，
    父王我也不留要动身，
    你母亲尚住在王宫里，
    做女儿的靠山她最亲。
    父王我御驾要亲征，
    不久同你们母女会重见。
    在我离家的日子里，
    你们的心情要放宽。
    王妃和女儿两个人，
    要把这话记心间。
    国王唱完歌，打算就要出发，王后和公主二人泪如雨下，母亲说道：“大王呀，你不要心急，稍停片刻，我还有几句要说的话，愿劳圣听！”于是这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    太阳运行的高空里，
    畏尔玛花火圹大力神，
    请你胯下跨玉龙，
    快速如风即来临！
    天空翻滚的云层中，
    大自在天东方的神，
    请你胯下骑风马，
    速如闪电即来临！
    大地稳固的山峰上，
    三界降魔神是威猛的神，
    请你胯下骑雄鹰，
    快行如风即来临！
    请把王后我来帮助，
    留国王不要率兵打敌人！
    这个地方你若是不认识，
    这是国王的御寝宫。
    我这个人你若是不认识，
    王后喜赛钟玛是我名。
    国王你听我把歌唱，
    我的请求同女儿是一样。
    大王亲自出征这件事，
    贱妾觉得不妥当。
    你若真的这样做，
    王妃我会成孤寡，
    他兄妹也会成孤儿，
    想到这大王应留下。
    总之古人有谚语：
    玉龙靠的是末尼珠，
    没有末尼珠和蛇一个样。
    雄狮靠的是白雪山，
    没有白雪山和狗一个样。
    猛老虎靠的是檀木林，
    没有檀木林和狐狸一个样。
    野牛靠的是青石山，
    没有青石山和黄牛一个样。
    野马靠的是好脚力，
    没有好脚力和毛驴一个样。
    孔雀靠的是美翎毛，
    没有美翎毛和鹧鸪一个样。
    我母女靠的是国王，
    没有国王和乞丐一个样。
    由于以上这原故，
    请大王别走留宫里。
    虽然人死不同时，
    生时却要在一起。
    国王要急忙出征这件事，
    举例来说是如此--
    草坝上面的鲜花朵，
    如果要被寒霜打，
    小鸟也不愿住那里。
    水田中间的幼秧苗，
    如果要被冰雹打，
    杜鹃也不愿住那里。
    江河中间的长流水，
    如果三冬被冰封，
    鱼儿也不愿住那里。
    在僧格巾宗城堡里，
    国王如果要出征，
    我母女也不愿住宫里。
    我要跟大王一同去。
    出征打仗这件事，
    它发生何止在一个国家。
    边地各国都有过，
    先是对北方魔王路赞他。
    路赞比仙人恶煞力还强，
    也被岭王所射杀。
    还有桑钦白帐王，
    姜门大食和阿扎。
    希日廷杰和香雄，
    于今都成了岭属下。
    这样一场争夺战，
    现在临到我国家。
    我有一句逆耳的话，
    说给大王你请听！
    我们木古本教法，
    被岭国灭亡是肯定。
    遇事若是无先见，
    以后必定有痛苦。
    雄狮大王的情况，
    女儿所说是真情。
    但是国王耳朵里，
    连一句话也不听。
    我和大王同女儿，
    要走就请一同行。
    要留就一起留宫里，
    因为皇儿已出征。
    如留下我们母女俩，
    不如死了倒干净。
    国王你还是留下来，
    心中多想想我母女，
    对敌人如何去反攻，
    可给皇子龙君降御旨！
    最尊贵的大宝王，
    要把这话记心里。
    王妃唱完这个歌，国王一时无话可答。他心里想：现在，我木古那么多大将都已阵亡，战将哈央也残存无几，兵马更是损失了将近三个如，不管从那个方面来说，都应该报这个血仇。但王子已经出征，如果我再走了，他们母女儿二人定会痛不欲生，我还是暂时留下的好。这样想了以后，对母女二人一句话也没有说，只是气呼呼地坐了下来。接着便派人给王子和龙君下了如何反攻敌人的命令。
    这以后，第七天的早晨，住在图嘎宗城中的岭国英雄们，都到神子的寝帐聚会，商议进攻事宜，大家说了一阵意见之后，冬族叔父总管王用金棍支起耷拉下来的上眼皮，手持白水晶念珠，口念六字真言唵嘛呢叭咪吽，接着说道：“在这里会聚的所有的英雄勇士们，都用心听着，我有三句要说的话，是从梦境和预言的小册子里显示出来的，你们这些年轻的君王和大臣们，都来考虑考虑吧！”说罢，便用缓慢稳重的歌调唱歌道：
    唵嘛呢叭咪吽
    顶礼毗卢遮那佛。
    我唱阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    面对众位天龙与宁神，
    面对世界上的护法女，
    我三门恭敬来祈祷，
    请恩赐共与不共胜悉地！
    这个地方你若是不认识，
    这是木古图嘎宗，
    新名叫做吉祥旋。
    英雄们在这里议军情。
    我这个人你若是不认识，
    我是叔父总管王，
    属紫冬姓是王族。
    诸位请听我把话讲！
    自从上岭尕发兵日，
    现在已到阴铁年。
    时间已过一年多，
    如果继续再拖延，
    我们岭国众兵马，
    生命要葬送在此间。
    因此明天这一天，
    星曜相会是良辰。
    噶伦丹玛香察是第一个，
    帝角辛巴王是第二个，
    巴拉僧达阿冬是第三个，
    姜国王子玉拉托居尔是第四人，
    嘎代曲君贝那是第五个，
    珠·莫高珠鲁桑珠是第六人，
    冬君达拉赤朵是第七个，
    阿扎的尼玛扎巴是第八个，
    蒙古大臣达玛道庆是第九个，
    希日大臣巴高曲珠是第十个。
    你们十位大英雄，
    各带领本部人马向前进。
    你们各位的护卫将，
    我要委派这些人：
    丹·卡热色莫闹桑是第一个，
    丹臣喇嘛坚赞是第二个，
    雅隆尺玛尔杰保是第三个，
    热巴的好汉卡玛尔是第四人，
    嘎波的南拉托派是第五个，
    赛波的安庆珠扎是第六人，
    巴吐鲁嘎措察亚是第七个，
    辛巴唐朵孜果是第八人，
    拜图的好汉拉果是第九个，
    奇图的好汉玉微是第十人。
    再各带上精兵敢死队，
    一千人员去上阵。
    另外这里的岭部队，
    同时出发去夺各城门。
    再派阿达鲁毛女英雄是第一个。
    大食大臣协尕尔丹巴是第二人，
    道杰仁钦扎巴是第三个，
    叉冬丹增扎巴是第四人，
    弥里国王扎赞是第五个，
    姜国库玉白玛尼扎是第六人，
    冬赞朗俄阿丹是第七个，
    朗庆南卡托桑是第八人。
    扎尕尔唐巴久买是第九个，
    米奴玛甲开宗是第十人。
    你们十位英雄将，
    去为各部队作援军。
    十名大将的左右翼，
    甲庆噶玛扎杜是第一人，
    玛宁宗木拉鲁是第二个，
    巴地大臣扎巴桑珠是第三人，
    门国好汉玉珠扎杰是第四个，
    蒙古大臣玉孜俄那是第五人，
    魔方大臣达墀闷珠是第六个，
    冬察仲吉协尕尔是第七人，
    达俄朝杰拜玛尔是第八个，
    甲扎冬桑尕尔鲁是第九人，
    冬叉僧察扎巴是第十个。
    你们给英雄去做运送粮草人。
    行军若有人往回逃，
    一定处死不留情。
    要让木古大臣身首都异处，
    要用大火烧毁叉雅城。
    绒王子扎果奔鲁你，
    明天就留在这城里。
    因为死者聂察变厉鬼，
    对你的生命有不利。
    我与王子众君臣，
    以及廷王达果俄赞等，
    也同时留在此城中。
    留下护卫一千人，
    尼玛坚赞是第一名，
    拉普隆多的协尕尔是第二个，
    康赖玉托白玛是第三名，
    把他们三员将留下来，
    给留守的卫队作统领。
    前去的英雄好男儿，
    定要夺下木敌城。
    我们随后慢慢走，
    选一块平地去扎营。
    在伯父预言的小册里，
    有这样的话语写得明--
    要让南卡洛哲王子他，
    作为好友投白岭。‘
    勇士们捉他要用计，
    木古京城不久会到岭手中。
    我昨夜三更作了个梦，
    梦中这样指示不模糊。
    木臣钟果巴增他，
    要由嘎代去降伏。
    龙君三界命主他，
    要由辛巴去降伏。
    堪巴降魔那魂山，
    是龙君灵魂依止处，
    这座魂山不摧毁，
    难把龙君降伏住。
    说龙君将要变作鸟，
    阿叔世界预言有这样话。
    不需要委派别的人，
    降伏他只有红辛巴。
    大臣冬松色农他，
    应该由丹玛去降伏。
    哈央赞拉巴尔瓦他，
    锐刀利刃砍不入。
    要考虑用石头、套索与臂力，
    哪样降伏他才对路。
    木王子手下众将官，
    如木臣僧格所陈述。
    他们中五个内大臣，
    要由阿扎和曲珠，
    巴拉、玉拉、冬迥三勇将，
    刀剑把他们降伏住。
    对木王尼玛赞杰他，
    要由雄狮王亲自去。
    只有格萨尔大王去降伏，
    不是别人份内事。
    以上预言诸职责，
    每人要分别承担起。
    在此聚会的众英雄，
    要把这话儿记心里。
    唵嘛呢叭咪吽。
    老总管王唱完了这样的歌，又说：“在我预言书里说，在阳铁马年的年初，在占领木古甲达宗珠时，要攻下两个宗城，东方太阳的光辉照亮世界黑暗后，要升到木保黎的上空。不管是流年、八封、星宿，还是日子、时辰，无论从哪方面分析，阳铁马年的年初，占领木古达宗珠这句话，好象指的是我们这次战争，攻下两个宗城；东方太阳的光辉照亮世界这句话，好象说的是攻下两个宗城后，我们要生擒木古王子；太阳要升到木保黎的上空这名话，在伯父的预言书里写着，好象是说在攻下木保黎的宗城时，需要木古王子。因此，你们众英雄要设法俘获他，这点千万切记。”总管王说完，众英雄都表示赞同，接受了预言指示，便散了会。
    廷王达果俄赞虽然很想夺取胜利，但手臂上的刀伤还未全愈，只得暂时留了下来。


木古骡宗之部——格萨尔王传

    第二天揭晓，遵照总管王的旨令，二十名英雄率领自己部下所有的兵马出发，他们的后面有二十名英雄压阵。大军出动，就象神鬼降落冰雹一样，沙啦啦地向前迈进。
    驻守在叉雅宗城当中的木古将领，经过商议，决定龙君及其臣属的部队在战地休息，由王子的五名随臣率领五十万大军去跟敌人交战。待到中午时分，木军和岭军就象箭搭在弓上一样，同时到达莲花滩。走在前面的二十名英雄在想：“木军前面领队的那五名战将以前没有见过，这是不是王子的兵马呢？王子是不是也来了呢？”这样想着，二十名英雄走到离木军大约一箭射程的地方，只见木军的五队人马，就象绳子拉展开一般，黑压压、绿沉沉、红彤彤、黄灿灿一大片开了过来，五名英雄同时走到面前，首先是达玛托果亚梅出阵，用猛虎狂啸曲调唱道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    大自在天神请鉴临，
    畏尔玛花火圹请鉴临，
    魂山三界降魔神请鉴临，
    今天请把英雄的歌头引！
    这个地方你若是不认识，
    这是我家乡幸福地，
    名字叫做莲花滩。
    我这个人你若是不认识，
    那是木古国王的大王子，
    居美南卡洛哲是他名，
    我是他最堪信赖的一臣属，
    达玛托果亚梅是我名。
    先头部队红白旗军五十万，
    这是王子的事业军。
    我们五名大英雄，
    是来砍岭国勇士头颅的人。
    管家希绕扎巴他，
    是不驯顽敌的压颈人。
    大臣琼梅杜吉他，
    是铁水沸腾般勇将军。
    内臣亚哇甲仁他，
    是敢同阎王较量的人。
    外臣达莫克吉他，
    力大同罗喉星能对阵。
    他胯下骑的风翅骡，
    迅速如疾风在飞奔。
    手中拿的毒刃刀，
    锋利可断敌人魂。
    迎面来的大部队，
    定是岭国英雄兵。
    以前木岭互交战，
    我木古有名的众将领，
    自愿兵和哈央将，
    被你们都打入地狱中。
    以上说的众将官，
    现在要领来还我们。
    若是不愿来搏斗，
    就各守自地别犯人。
    若想同我见高低，
    就一一上前来交战。
    到底谁胜与谁负，
    不迟不早看今天。
    古人有谚语这样说：
    一条小河出山口，
    想把平地冲成沟沟和坎坎，
    将疏松腐土全带走。
    但背后却是金刚山，
    看你这小溪还流向何处边？
    上白岭尕的众英雄，
    想来统治木古老百姓，
    你们的刀剑狂杀又乱砍，
    我们众将官都丧命。
    但后边还有五大臣，
    看你们到哪里去取胜。
    走在前面的先锋队，
    自愿前来的兵众中，
    谁是英雄谁猛将？
    敢不敢上阵比输赢？
    过去逞能威风大，
    今日谁来迎战我英雄？
    如果有，就请快上阵，
    如果没有，怎么有脸来把勇士称！
    我们五个人一同列阵前，
    任何人首级也难保。
    在五匹战骡蹄腿前，
    任何快马也难逃。
    在五样锐利兵器前，
    是自在天神也要被砍倒。
    在今天太阳正当午，
    为被害的魔主、赞主报血仇。
    我要把迎战者的心血饮，
    为被杀的哈央众将报血仇。
    我要你们背后的众兵马，
    完全消灭一个也不留。
    我一要以此来扬名，
    二要把血债来讨还，
    三要做出个英雄样，
    四要让敌人尸体满荒滩，
    五要让鲜血流成河，
    五样胜利定要夺手边。
    如我们不能这样做，
    为木古大臣也丢脸。
    我手中拿的这张弓，
    是弯弯牛角制做成。
    竹箭上面饰鹰翎，
    一射先要出阵人的命。
    听懂这话是耳中甘露语，
    听不懂不再作解释。
    达玛托果亚梅唱完歌，就象闪电一般把箭射了出去，正射中玉拉托居尔，把身上的铁甲射碎。因有圣主格萨尔的法物护身，仅受轻伤，只是觉得一时眼前发黑。玉拉托居尔火冒三丈，他就象天神战阿修罗一样，前进几步，把箭搭在弓上，把引箭绳套在拇指上，说道：“喂，达玛托果，你射出那不能穿物的箭，真象姑娘的捻线杆。你首先听我来唱歌，箭不那样射，要这样射。”于是，用熊罴怒吼的声音唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    黑白花台央魔鬼神，
    定日果保希赤神请鉴临，
    请今天引导我英雄唱歌曲，
    请助我英雄杀敌人！
    这个地方你若是不认识，
    虽未近处用眼来端祥，
    但却遥遥两耳曾听到，
    这是莲花大滩正中央。
    这是白岭生存的神圣境，
    这是砍杀木军的屠宰场。
    我这个人你若是不认识，
    我是姜国花部落大头人，
    坐着玛瑙宝座地位高，
    是雄狮大王御前一噶伦。
    名字叫做玉拉托居尔，
    是随心如意射箭的人。
    前来的岭国大部队，
    虽杀伤过不少木古军，
    但是战争未停止，
    双方胜负还未分。
    玉拉我和丹玛他，
    是得成就的射箭人；
    达玛尔长官和巴拉，
    是得自在的猛将军；
    嘎代王和珠鲁他，
    是得成就的角力人；
    达玛尔好汉和曲珠，
    是得自在的使枪的人；
    冬迥长官和阿扎，
    是得自在的抛绳人，
    一一数说无必要，
    还有无数的压阵人。
    我们大军到这里，
    是想跟好汉来交锋。
    与你五个内大臣得会面，
    是雄狮大王悲心所鼓动。
    是他向你们去指引，
    才自顾前来把命送。
    你口中大出狂妄言，
    说我们象小水出了山。
    虽然把好土冲成沟沟和坎坎，
    你们最后还有金刚山。
    你可知我们这个劈雷火，
    会把金刚山劈个底朝天。
    你说我们上白岭众英雄，
    想统治木古老百姓。
    虽然众多木古兵将被杀伤，
    你们五员大将谁也打不赢。
    你可知我们众英雄如猛虎，
    你们五个懦夫立刻要丧命。
    你们这木古五小臣，
    请留心听我把话讲！
    你们是从地里钻出来，
    还是忽然从天降？
    在历次两军对垒时，
    没有听说王子是大将，
    至于你这个达玛尔，
    耳中还不曾听人讲。
    以上提出的这件事，
    可以再给你举例说：
    说绿油油的大草原，
    开放赏心悦目的鲜花朵。
    蓝天忽然降严霜，
    红黄花朵都零落。
    为何忽然降严霜？
    只因天空无云雾。
    即使现在天空布乌云，
    凉风猛吹云雾也驱除。
    寒霜再次降下来，
    草原定被全征服。
    如果这样做不到，
    叫做寒霜名不符。
    说木古国王是智者，
    兵马众多人英勇。
    当白岭大军一来临，
    魔主赞主等人都丧生。
    为何众将官都丧生，
    只因你们五人未上阵。
    即使现在你们五人上战场，
    玉拉刀下难有生还的人。
    在白岭英雄显威时，
    东方木古难保存。
    如果这样做不到，
    叫做英雄是骗人。
    今天木岭两军来对垒，
    或战或逃由你们。
    东方木古鲁莽汉，
    还要用心听我言！
    射箭应当是这样，
    一箭就把人射穿。
    一箭射出射不准，
    二次再射那是懦夫箭。
    因此你看我来射，
    一箭就中你胸膛最中间。
    象猛风将你魂灯来吹灭，
    又象巨雷劈碎你这红石山。
    一支尖披箭离弦，
    射得你一身骨架散。
    世界畏尔玛众战神，
    不要怠慢快来引我箭！
    木古的小丑请看箭，
    箭射怨敌不容宽！
    听懂这话是耳中甘露语，
    听不懂不再作解释。
    唵嘛呢叭咪吽。
    玉拉王子在唱完歌的同时，立即把箭射了出去，由于这天已到降伏达玛托果的时候，所以那箭就象海螺穿进鲸鱼心腹一般，正射中他的胸口，把心脏射成八半，并且穿胸而过，又射死了背后的二十多名士兵。于是，双方兵将搭箭弯弓，互相对射了一阵，但不见高低。岭军战士们每人身上都中了一两箭，由于保护神附在身上，都未受伤。木古其余的四个大臣都中了箭，也未伤身。虽然士兵们伤亡惨重，双方却都不后退，射出的箭象冰落雹飞，咯咯地喊杀声更是惊天动地。岭国的英雄将满筒利箭射完之后，走在前面的十名英雄便高举长矛直向敌人冲去，左右卫护的将官也都跟了上去。正在双方就象流星穿空一样挥舞战刀来往厮杀的时候，岭军二十名压阵的英雄，看到前面将士们鏖战的情景，也拔刀从队伍中间冲杀了出来，其他勇士英雄也把长矛挂在肩头，一同抽出战刀来与敌人交战。木古的四名大臣也拔刀相迎，两方刀来剑往激战约一个时辰，不见输赢，便各自掉头杀入敌人其他营垒，木古兵被杀的约有四百名，被砍伤的也过百人。就这样互相杀伤，古司战刀就象急电闪光，喊杀声音犹如大山崩倒，受伤士兵的哭叫，好似巨雷轰鸣，冲杀的凶猛胜过天神与阿修罗的剧战。就在双方死亡都很惨重的情况下，巴拉心想：按照叔父的吩嘱，木古王子的五名大臣，应由五名英雄去降伏，现在，应该由玉拉降伏的敌人，已经降伏，自己应当降伏的敌人，今天如果不能降伏，那怎么行？”这样想了以后，便一次又一次地向格萨尔大王祈祷，祈祷之后，心中顿然明朗，木古的四个大臣跑到哪里，他就拔转千山骏马追到哪里。由于格萨尔大王的慈悲和以前的命运与猛烈的誓愿，木古四个大臣之一的内大臣亚哇甲仁，掉转马头，冲到巴拉面前，把鲜血淋漓的凶猛千断战刀，在鞍垫上擦了一下，用英雄愤怒的歌曲唱道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法，
    大自在天神请鉴临，
    畏尔玛花火圹请鉴临，
    魂山三界降魔神请鉴临，
    请你们鉴临助我杀敌人！
    这个地方你若是不认识，
    这是莲花大滩最当中。
    我这个人你若是不认识，
    我是王子大臣中一英雄。
    死主阎王是对手，
    亚哇甲仁是我名。
    啊，你这个野心大的岭崽子，
    我把你的情况举个例。
    蓝蓝的天空出太阳，
    光芒遍照四洲地。
    但是遇见罗喉星，
    会把你一口吞下去。
    若不把太阳全吞下，
    罗喉星怎能算有毒气！
    白岩山峰的那鸟王，
    羽毛丰满飞上天空去。
    但遇见射手射利箭，
    就全射断你双飞翼。
    你的双飞翼射不断，
    就算射手无臂力。
    荒原羌塘的白嘴小野马，
    它的几多快腱蹄。
    遇见套索如闪电，
    把你线球一般捆了起。
    若不把野马捆成线团团，
    就算这套马人无本事。
    花花岭国的众英雄，
    雄纠纠来到木古地。
    最后遇见英雄我，
    大刀一挥得胜利。
    你要是做不了刀下鬼，
    就丢掉我英雄好名誉。
    你们说的是实情，
    魔主赞主两英雄，
    与其他木古众兵将，
    都遭砍杀丧了生。
    仅仅这些还不算，
    更有达玛托果无敌将，
    他是王子的英雄臣，
    五名英雄他最上。
    凶猛活象笑纹虎，
    也在刀下把命丧。
    这样仇恨若不报，
    不如死去见阎王。
    古人有这样一谚语，
    都说蜂蜜很香甜，
    蜜蜂的心肝却毒辣。
    都说白岭人最信佛，
    白岭的匪徒罪恶大。
    最初说要去汉地，
    是设骗局说假话。
    众多的将官被杀害，
    想起这些肺气炸。
    以偷盗欺骗度日的人，
    终年出兵去打人，
    他们不会得好果，
    定在刀下把命丧。
    无故去抢别人的人，
    来生定要把债偿。
    辛巴和巴拉两匪徒，
    充当岭军头目来犯边。
    率领一群叫化子军，
    个个都是狐狸胆。
    今日我要夺胜利，
    看谁矛长谁矛短。
    谁的刀利谁不利，
    谁的甲硬谁甲软。
    特别是这个骑马人，
    想显威刀柄握手中，
    想跑马跟在我马后，
    看样子好象是英雄。
    究竟勇气怎么样，
    我要把你看个清。
    我手中握的这口刀，
    凶猛千断是它名。
    今天要挥向白马人，
    叫你们碎尸万段流血红。
    夺你的战马作礼品，
    拿你的头盔到闹市去巡行。
    骑白马的无赖汉，
    要把这话记心中。
    亚哇甲仁唱完如此盛气凌人的歌以后，高举战刀，直向巴拉扑来。巴拉心中默念保护神，他二人刀战约莫一顿饭的功夫，由于巴拉铠甲的每个接缝处都有战神依附，所以，他挥动燃烧着一寸多高红火焰的大刀，砍中了亚哇甲仁的头部，将头盖骨劈成两半。亚哇甲仁从马上倒了下去。巴拉咯嗦地连喊三声，上前砍下首级。双方的军队互相冲杀，战争进行得非常激烈，利箭射出就象冰雹降落，战刀挥舞就象红电闪光，长矛往来就象流星穿空，咯嗦地呼喊声就象千龙共吼，英雄的喊杀声犹如山崩地裂，战马的马蹄声好似地震天塌，兵器撞击的声音更象雷打电闪。直杀得血雨纷飞，英雄勇士们的身体都被鲜血染红了。岭军有天神、宁神、龙神助战，木军由于失去两名大将，士兵早已丧失勇气，只得退兵回逃。岭军们心想，“今天要赶到城门跟前，拿下这座城堡。”因而随后追赶。当赶到离叉雅宗城一箭射程，眼看就要追上时，其余的三名内大臣同时掉转马头。就在这个当儿，驻在城里的木军看到内大臣往回逃跑，岭军勇士随后追赶，龙君三界命主、力士钟果巴增、大将冬松色农、哈央赞拉巴尔瓦等四人各人身后带领一百名精兵悍将，一个接一个地冲出城门。
    这时，从龙君的左面，走出大将冬松色农，他一马当先，挡住岭军先头部队的去路，将一支箭压到弓上，这样唱道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴临，
    大自在天神请鉴临，
    魂山三界降魔神请鉴临，
    今天请把英雄的歌头引！
    这个地方你若是不认识，
    这是幸福之地木古城。
    好汉我是哪一个，
    你们当然会知情。
    我是麦沟九部落一官长，
    冬松色农是我名。
    是花花大军的带兵人，
    威猛可比青玉龙。
    白岭大军众勇士，
    请竖起耳朵把话听！
    不自量力的是傻瓜，
    控制一下自己行不行？
    世上有这样古谚语，
    这谚语说在人人口：
    野兽声音谁最大，
    第一要算狮子吼。
    其次是吃人红毛虎，
    炫耀笑纹现在到时候。
    若不惊散马驹群，
    猛虎就算是一条狗。
    百鸟一飞展双翅，
    要数大鹏力量大，
    其次就是黑老雕，
    现在要夸耀利爪牙。
    若不能扒下野兔皮，
    老雕就是黑乌鸦。
    六啭歌喉唱妙声，
    要数迦陵频伽鸟。
    其次就是绿杜鹃，
    现在要婉啭来啼叫。
    若不压住丑恶声，
    杜鹃就算是坏鬼鸟。
    在木岭交战的沙场上，
    论武艺龙君是第一，
    其次就是冬松色农我，
    已到夺取胜利时，
    若不把岭军搅成血肉酱，
    我就算怯懦一狐狸。
    后边追来的勇士中，
    有无辛巴、丹玛、玉拉三将官？
    有无巴拉、叉冬和阿扎？
    有就快到我英雄前，
    这六个刽子手杀害了魔主、赞主和贡俄，
    杀害了达尔玛、群果和扎丹。
    快前来跟我把武比，
    本领如何今天看；
    身上穿的白铠甲，
    坚不坚硬今天看；
    大刀长矛尖披箭，
    锋不锋利今天看；
    胯下骑的大战马，
    能不能奔跑今天看；
    占据须弥的大鹏鸟，
    飞技如何今天看；
    占据森林的花老虎，
    是否凶猛今天看；
    统帅岭军的众勇士，
    是否英雄今天看。
    古人的谚语这样说：
    经商的今年赔本来年挣，
    劫路的上午失败下午赢。
    今天以前的日子里，
    你们岭人占上风。
    今天还有这勇气，
    就算白岭人是英雄。
    今天如若没勇气，
    你们就是叫化子兵。
    所谓叫化子野人勇，
    只是白日幡头一阵风。
    究竟谁个是好汉，
    今天要来见输赢。
    敢于同我来交战，
    让他立刻就丧命。
    首先我们比射箭，
    若有射手快出阵！
    听懂这话是耳中甘露语，
    不懂当作针刺心。
    冬松色农这样唱完歌，等待着看哪个出阵迎战，哪个出来就想把他们一个个射死。这时，岭国英雄当中的大噶伦丹玛玉杰托果心中思忖：“按照叔父的命令，冬松色农应有我来降伏，我首先给他一个回答，然后再将他一箭射死也不难。”于是，他就象蛟龙出海一样冲到阵前，用手抓住弓柄说道：“喂，冬松色农！来与你这老狗交手的人，是猛虎一般的英雄我。”说完，便用奇妙九啭曲调这样唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    大神白梵天王请鉴临，
    战神宁达玛尔波请鉴临，
    龙王佐那仁钦请鉴临，
    世界的畏尔玛众战神，
    不要怠慢来作英雄的助战人！
    这个地方你若是不认识，
    木古人在这里是死地。
    白岭人在这里有生机，
    归根结底这是田肥土壮地。
    我这个人你若是不认识，
    对怨敌我是砍头手，
    对亲友我是施恩人。
    十八丹部落做首领，
    岭大王御前一噶伦。
    拉弓射箭数着我 ，
    丹玛江叉是我名。
    坐下快速的命运马，
    黑花会飞是它名。
    你这个骑着青马人，
    可知上白岭众英雄，
    以前曾将十一国，
    全部征服归白岭。
    说进攻没有一敌不归顺，
    说凯旋心有财产夺手中。
    做什么都能遂心愿，
    未想有啥事办不成。
    如举例来说是这般：
    巍峨大雪山最中间，
    雄狮把四爪来显示，
    满头玉发绿毵毵。
    把四外野兽全降伏，
    这是白雪山峰一庄严。
    须弥山上的大鹏鸟，
    展开双翅飞上天，
    把空中禽鸟全降伏，
    这是须弥高山一庄严。
    紫石山上的猛野牛，
    它力量和敏捷都齐全，
    长角把牲畜全降伏，
    这是紫石大山一庄严。
    花白岭神圣坛城里，
    雄狮大王名如巨雷四方传。
    猛将和兵马都齐全，
    在雄狮他耀武扬威前，
    所有的国家都归顺，
    这是花花白岭一庄严。
    今年额纹已刻画，
    决定木岭起战争，
    现在快到结束日，
    最终是木古必败白岭赢。
    这对于我们白岭国，
    是锦上添花大光荣。
    东方木古无赖汉，
    还要把我的话来听：
    要想马跑马头转得快，
    要想箭中扳指拉得紧，
    要想自夸大话说在先，
    想当英雄豪言讲得凶。
    如若对此来举例，
    情况大概是这般：
    老狗自以为牙齿利，
    与雄狮比武是妄想；
    狐狸自以为毛色好，
    与老虎比美是妄想；
    犏牛自以为力量大，
    与大象比力是妄想；
    木古臣自以为武艺高，
    同岭人对抗是妄想。
    你是木古王坏大臣，
    我是白岭王大法臣。
    心想我俩一个样，
    到底不是同等人。
    武艺高强又勇敢，
    要数我这丹玛臣。
    你那自命锋利的竹杆杆，
    与我四羽的这神披箭，
    虽想两者是同样，
    但它怎么能一般。
    锋利穿物力量大，
    要数我这神通箭。
    即便是上界众神兵，
    也能把队列给射散。
    即便是下界众龙兵，
    也能把他们全射乱。
    即便是中界宁神兵，
    也能把心脏都射穿。
    射向你这肉体凡胎人，
    不用说一箭就完蛋。
    今天我射出的箭路上，
    就象那红岩遭雷劈。
    砍下你的盔旗与头颅，
    作我确是英雄好标记。
    拿来你的战马与甲盔，
    来作我无敌大将好装饰。
    如果这样做不到，
    我这大噶伦是死尸。
    丹玛这样唱完歌，就将箭嗖地一声射了出去。由于这天已到降伏冬松色农之时，所以他立刻中箭翻身落马。在世间畏尔玛、天神、龙神齐力协助下，所有战将兵士都高高举起战刀，咯嗦地呼喊着冲了上去。丹玛割下了冬松色农的首级。另一方面，辛巴、巴毛和曲珠三人迎战龙君，刀来剑往，很久不分胜负。末后，龙君一刀砍中了曲珠的臂膀，留下了轻微刀伤。曲珠败下阵来，辛巴和巴毛毫不退缩，继续跟龙君挥刀厮杀。巴毛一刀砍中了龙君，将铠甲劈成碎片，但没有伤着身体，龙君虽然气愤，但眼看战不过二员岭将，脱身窜入岭军士兵中间，将霍尔军营帽插鹰羽、身穿虎皮裙的娘山三部士兵，杀死了约一百人。
    辛巴、巴毛、曲珠三人也挥刀放箭杀死了约二百名木军士兵，接着又向龙君跑去的方向追赶。
    巴拉、嘎代和冬迥三人，这时也共同迎战杂庆，刀战将近一顿饭功夫，由于还未到降伏他的时候，便各自掉头冲入对方阵营，尽情砍杀。


木古骡宗之部——格萨尔王传

    珠鲁、弥里王和大食大臣协尕尔三人在另外迎战赞拉。三人举刀向赞拉砍来，但未能砍伤，赞拉也挥刀频频向三人还击，由于保护神在护佑，三人也均未受伤。他三人心想：“这人真勇，象赞神一样。”于是同时把战刀插入刀鞘，珠鲁扑上去抱住赞拉的左臂，弥里王甩出套绳，把赞拉从马上拖了下来，然后捉的捉，抱的抱。赞拉拔出意断锋利腰刀，只两刀就割断了套他的绳索。他们大约又搏斗了烧一顿茶的功夫，赞拉用小刀刺向珠鲁的腹部，刺穿了内外两层铠甲和铠甲的垫裙，将刺到皮肉时，由于护身符保护，他的身体未受任何损害。三位岭将未能降住赞拉，只好冲到木军中间，就象冰雹猛降一般，大砍大杀。
    在另处，玉拉、朗庆南卡和阿扎王三人，迎战管家希绕扎巴；达尔玛、日巴布和库雨长官三人，迎战琼杜尔；道杰仁钦、玛宁宗本和东赞阿欠三人，迎战达莫克吉。双方交锋，不分胜负。射出的箭就象雪风狂卷，战刀就象红电闪光，长矛就象流星飞空。战场上千军万马，喊声雷动，上部神界，下部龙界，也清楚地听到了一片混战之声。被杀的木军约有千人。受伤的也超过一百。岭军也损失了约三百人。由于有天神、龙神和宁神的佑助，威猛难挡的岭军，就象是暴雨降落一般，越战越多。木军已经败阵，发出退兵的命令。兵士们尽力奔逃，来到叉雅宗附近，又夺路溃退。岭军就象翻江倒海一般随后追赶，残余的木古军又回头进行抵抗。珠鲁·嘎代饿狼窜入了羊群般地，一气砍死了约一百名木古军。木军大将钟果巴增压不住心头怒火，就心里想：“今天在这生死关头，我生不足乐，死无追悔”将战刀插入刀鞘，张开双臂，点镫纵马，扑到嘎代跟前，圆瞪着血目，披散着怒发，胡须飘拂在胸前，牙齿咬得咯嘣作响，他系紧甲绳，卷起衣袖，用野牛示威的声音，这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    从风火旋转的幕帐中，
    畏尔玛花火圹保护神，
    十万畏尔玛围绕着你，
    今天对杂庆我请鉴临！
    从天空云层的无量宫，
    大自在天上界的神，
    本教众神围绕着你，
    对英雄我请鉴临！
    从大地稳固的石堡里，
    魂山三界降魔神，
    众山神自动作随从，
    请扶持英雄我杀敌人！
    这个地方你若是不认识，
    这是叉雅宗城西大门，
    我这个人你若是不认识，
    我是木古国王一大臣。
    国王御前我可商国策，
    是六般武艺精通的人。
    在前天那天的大上午，
    懦夫魔爪抛出幻变绳。
    纵然套住我的颈项，
    被我一刀砍断有何用！
    还把玉拉姜王子，
    一石头打得神志不清。
    提起钟果巴增我，
    就是这样一个英雄。
    你这骑黑马的无赖汉，
    将刀刃插回刀鞘中。
    远远伸开两臂膀，
    难道能跟我来交锋？
    你父亲高贵不高贵？
    你母亲贤明不贤明？
    再来提提你自己，
    以什么武艺最著称？
    你以力出名的叫化子，
    在国王面前献聪明，
    酥油喂大的娇生儿，
    需要时候却不见踪影。
    看你手臂张开那架势，
    好象是有力又有勇。
    看你头发披散那样子，
    好象是持咒念恶经。
    听你口中出大言，
    好象是一位大英雄。
    可怜可怜实可怜，
    你怎能跟我比输赢？
    世间古人有谚语：
    雄狮显威武在雪山，
    老狗来逞能定丢脸。
    老虎跑跳在森林，
    老驴来跑跳腿会断；
    野牛抵角在石山，
    老黄牛来抵角角会断；
    雄鹰高飞在天上，
    小鸟如高飞翅会断；
    木古大臣耀武在跟前，
    黑岭人胆敢上阵脑袋会砍断。
    上白岭的叫化子们，
    以前被杀的暂不讲。
    今天早上王子的两大臣，
    加上冬松色农三战将；
    他们就象我们心肝肺，
    都遭你们毒手把命丧。
    这样血仇如不报，
    就算杂庆我无力量。
    今天还未交战前，
    我把利剑收鞘里。
    右边不把硬弓拿，
    左边不把利前取。
    身边这杆花花矛，
    戴上套子也不使。
    我杂庆挥动两臂膀，
    专门同你比力气。
    要生擒面前黑脸汉，
    一摔就让你嘴啃泥。
    听懂这话是耳中甘露语，
    听不懂不再作解释！
    杂庆这样唱完歌，先看前来迎战的黑脸汉子是何人，然后心里想：“我把它甩在地上是很容易的”。在这一瞬间，岭将嘎代也在想：“这人昨天不仅逃脱了，还伤害了玉拉！”想到这些，他觉得有点害怕，又想“看样子他象是武艺高强，勇敢善战，今天我若不结果他，英雄们是会丧失胆量的。”于是，他在名叫黑野牛的马背上卷起袖子，伸开两臂冲到杂庆面前，说道：“喂，木古大臣钟果巴增，空口说象天空出现的彩虹，应把它丢掉，能做到才是溶金铸成的棍子，这在后面是需要的。因此你听我说，我虽臂力不大，但却是岭国大王的神臣，想跟你较量一番试试看。”说完，用嘎代部落的暴风大作曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    三十三天天世界，
    最胜琼宫美无瑕。
    住着神王白梵天，
    身上穿着白铠甲。
    头上戴着白螺盔，
    胯下骑着尕巴马。
    今天嘎代来祈请，
    请帮助我战胜杂庆他！
    在中天空宁神地，
    红火炽燃宫无量大。
    宁达玛尔保保护神，
    身上穿着红色珊瑚甲，
    头上戴着珊瑚盔，
    胯下骑着红色宁神马。
    今天嘎代来祈请，
    请帮助我来战胜杂庆他！
    下界无热海水中，
    绿松石宫水底下。
    大龙顶宝海龙王，
    身上穿着绿色松石甲。
    头戴绸缨松石盔，
    胯下骑着娘日松石马。
    今天嘎代来祈请，
    请帮助我战胜杂庆他！
    在十三层高天最上层，
    木赖碧绿玉湖中。
    乃乃衮门杰姆她，
    身穿绸衣舞随风，
    头戴五佛寇颤巍巍。
    手里拿着白银镜，
    身后紧跟着白狮子，
    胯下骑着青玉龙。
    今天嘎代来祈请，
    请求帮助我胜杂庆！
    在葬埋尸体大寒林，
    六臂吉祥大怙主。
    身披血淋淋大象皮，
    把象鼻天神登在足。
    多康的护法神大力士，
    今天请把我嘎代助！
    这个地方你若是不认识，
    这是叉雅宗城西门上，
    我这个人你若是不认识，
    嘎部在右，珠部在左方，
    嘎部有黑白九大宗，
    我是嘎部十八地一酋长。
    两只手能够举大山，
    一指头可以杀大象。
    我名叫嘎代曲君贝尔那，
    是一神臣随侍岭大王。
    我有“吽”死“呸”倒恶咒术，
    百名咒师中我得大成就。
    就是死主阎魔王，
    我也有勇气同他斗。
    我先到黄帐霍尔国，
    遇见南卡巴增大力士。
    我俩在战场交了手，
    打他活象揉羊皮。
    接着又到萨当姜，
    巴图鲁心血全喝光。
    随后又到南门去，
    遇见古拉托杰门大将。
    一把活捉住带回营，
    万箭射在他身上。
    后来又到大食和蒙古，
    到阿扎、杰日和廷国，
    没有取胜的战争无一次，
    不曾较量的敌人没一个。
    若要说起英雄汉，
    一定离不了嘎代我。
    木古大臣杂庆你，
    请你仔细听我说。
    言语是天空五彩虹，
    走到跟前就看不着。
    妄想把高山当食品，
    妄想把大海一口喝。
    就有这样的大力士，
    杂庆你是不是这样很难说！
    与我嘎代贝尔那来较量，
    败阵的人多得多。
    没人想跟我比输赢，
    你想比武我就战上几个回合。
    刀枪不用拿出来，
    要伸出臂膀来扑捉。
    如若举例来说明，
    情况大概是这样：
    高天虚空圆圆的月，
    心想唯有它明亮，
    吞食它还有罗喉星，
    在它之上还有大太阳。
    檀香树林的红老虎，
    心想威武唯有它自己，
    射它的还有强地弓，
    在它之上还有雪山狮。
    乡下村镇的小姑娘，
    心想唯有她美丽，
    待到出嫁夫妻反了目，
    在她之上还有良家女。
    木古军中的勇杂庆，
    以为最勇猛的唯有你自己，
    待到把尸体躺地上，
    在你之上还在嘎代是勇士。
    那天套绳套住你，
    懦夫你侥幸逃回去。
    还口口声声讲大话，
    嘎代我知道你底细。
    心想跟你来较量，
    才向雄狮大王发祈愿，
    由于我一再发誓愿，
    大王才把你招到我跟前。
    谁是英雄谁好汉，
    今天较量较量看。
    我有力的臂膀动一动，
    抛向东方让你回家园。
    面见家人与亲友，
    死期已到留遗言。
    再向上把你抛到天空去，
    叫你头昏眼前星光闪。
    勇士们一见真有趣，
    目不转睛把你看。
    就在今天这天里，
    嘎代得胜不待言！
    听懂这话是耳中甘露语，
    听不懂不再作解释。
    唵嘛呢叭咪吽！
    嘎代一唱完歌，就纵马冲了过去，一把抓住杂庆的铠甲，左拉右扯，杂庆也抓住嘎代铠甲的领口，两人同时掉下战马，在地上互相扭打。这时，战神、天神、龙神和宁神都来帮助嘎代，嘎代一下子把杂庆摔倒在地上。杂庆摔断腰骨立即死去。嘎代割下他的首级，骑上战马，又杀死了一百多名木古兵。咯嗦喊声充满山谷，没多久，岭军便包围了城堡。两方军队互有大量伤亡，在紧张搏斗中，都来不及你唱我答，岭军发出了从四面八方纵火的号令。于是，在城东面有以辛巴为首的英雄勇士开始纵火；同时，在南、北、西三面有丹玛、巴拉、嘎代等人，也点起熊熊大火。顿时，城堡四面火光冲天，黑烟蔽日，火苗象流星一样向上翻腾着。城堡内外的木军有的被火烧死，有的被烟熏死，丧命万余人。也有一部分向城外拼死逃窜。
    那时，叉雅城大自在天神庙的大自在天神发了怒，刮起一阵狂风，把浓烟都吹到岭军一方；有一百多名士兵被烟呛死。由于天宁龙三种神灵的威力，也刮起一阵大风，把岭军这面的烟雾吹散。这座城堡被火烧成了灰烬。
    这时，以龙君为首的木古大臣们，心中只有一个想法：“取胜是不可能了。"于是，督压着残余的三十多万木军，离开了叉雅宗。岭军将官把自己所有的兵马都留在原地，只有三十多名勇士尾随追赶。岭军冬迥达拉赤尕尔，骑着白鸟花鼻梁战马，点镫向前一纵，把格萨尔大王的一支御箭搭在弓弦，喊道：“木古大臣，你们别跑，我冬迥达拉赤尕尔，在后面作你们的援军！你们压阵的五位好汉请听着，如果我轻易放走你们，我冬迥就不算英雄好汉。”说罢，用死主威严歌调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    藏地的亚拉宁保神请鉴临，
    在胜乐清净的宫殿中，
    刚赞三足骡马神请鉴临，
    今天请把冬迥的歌头引！
    这个地方你若是不认识，
    这是潺潺溪流这边厢，
    我这个人你若是不认识，
    在南方福乐门地方，
    在百鸟齐鸣好地方，
    在三冬花开好地方，
    在丰产稻谷好地方，
    在大地莲花坐垫上。
    我是格萨尔大王一法臣，
    是神子扎拉一近侍，
    名列岭国英雄行列中，
    冬迥达拉赤尕尔是名字。
    如果要搏斗，
    敢和死主斗输赢；
    如果要追赶，
    脚步快速能追风；
    如果要逃跑，
    阎罗口中能逃生。
    我胯下骑的这匹马，
    白鸟花鼻梁是它名。
    我手中拿的这支箭，
    射到哪里都能中。
    这是英雄我自用箭，
    “追命屠夫”是它名。
    别逃别逃木古臣，
    想逃你也逃不成。
    冬迥长官达拉我，
    是英雄队伍一追兵。
    往回逃窜的木古五大臣，
    把你们活着放走不可能！
    在红老虎的洞门口，
    无用的地弓埋不得。
    埋地弓捉不住笑纹虎，
    后悔那是猎人的错。
    在鸟王大鹏窝边上，
    无用的弓箭射不得。
    利箭捉不住大鹏鸟，
    向外射出那是箭的错。
    在花花大街的街头上，
    同陌生姑娘朋友交不得。
    交朋友若不说心里话，
    被她抛弃那是男子的错。
    同花岭国的勇士们，
    一见面武艺比不得。
    一比不配称英雄，
    回头逃跑那是英雄的错。
    这是上白岭的老规矩，
    东方汉子，
    你们可羞愧自己的错？
    叉雅精华大城堡，
    就象游移的寻香城，
    又象夜晚一场梦，
    已经消失无踪影。
    就在今天一清早，
    王子的内大臣名声高。
    乌鸦假装成大鹏鸟，
    折断翅膀拼命逃。
    你们不仅这个样，
    还拖着拐杖往回跑。
    捉拿你们并不算，
    还要把木古王头砍。
    白岭全胜在战场，
    龙君你心中可喜欢？
    世界雄狮格萨尔王，
    这几天就要来亲征；
    木古的尼玛赞杰王，
    第一会羞愧失大宗，
    第二会痛苦丧兵马，
    第三国运已将终。
    这些你们慢慢可看清。
    因此你们五大臣，
    火星大的一点命若不怜惜，
    就请象猛虎一样扑上来！
    五匹坐骑跛腿马，
    若是绒毛细的一点气息还未断，
    就要象悬崖滚石一般奔过来！
    手中有什么锐兵器，
    就挥舞它来比一比。
    我首先要射出这支箭，
    把逃跑的木军全杀死！
    唵嘛呢叭咪吽。
    冬迥唱完歌，就把那支箭象闪电一般射出去。正中龙君右边管家希饶扎巴的心窝，箭头从背部穿出来，又射杀了十五名木军士兵。龙君压不住心头怒火，胳膊肌肉暴起，脸色变得赤红，眼里布满血丝，思绪也有些反常。他心想：“岭国人简直欺人太甚！今天不找个死伴，活着又有什么意思！”这样想着，便走到阵前，把名叫猛劈虚空的战刀，从刀鞘中抽出半截说道：“你懦夫动手在前，我英雄猛虎随后。”说完，用英雄忿怒的狂笑曲调唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴临，
    天神大自在请鉴临，
    魂山三界降魔神请鉴临，
    今天请助英雄我杀敌人！
    这个地方你若是不认识，
    这是流水十滩这边地，
    属于木古战场地。
    我这个人大概人人知，
    我是三界生命主，
    龙君就是我名字。
    在调伏不驯敌人时，
    可同罗喉星比力气。
    在扶持弱小亲友时，
    我性情柔软象绸子。
    今日尾追的汉子们，
    凶猛过分无节制。
    欺人太甚会惹人反感，
    饮食过量会把人胀死。
    从以前开始到今天，
    胜利都归白花岭。
    今天不显出英雄来，
    我活在世上有何用！
    上界的神灵自在天，
    请你为我来作证。
    死地、病地与墓地，
    阎王的生死牌已指定；
    妻室、家宅和住处，
    前生命里已注定。
    我东方木古众英雄，
    以前被杀的数不清。
    更在今日一清早，
    王子的大臣有两名，
    身价比九座大城还贵重，
    也都倒在红色血泊中。
    叉雅宗这样大城堡，
    已被岭军一火焚。
    管家希饶扎巴他，
    是王子他的得力臣，
    也被利箭所射中，
    现在已经命归阴。
    想到这些我心如刀绞，
    胸中怒火波翻滚。
    你快快放过战马来，
    跟我比武来对阵！
    现在我要举个例，
    来说明今天新战况。
    太阳运行在天空，
    光辉把四洲全照亮。
    等到被罗喉吞入腹，
    日月只好自心伤。
    杜鹃栖息在柏树枝，
    六啭妙音满山岗。
    等到寻香仙笛吹响时，
    杜鹃只好自心伤。
    青蛙居住在池塘里，
    自夸游泳最擅长。
    等到白肚鱼游过来，
    青蛙只好自心伤。
    上白岭的众英雄，
    追上来想夺胜利喜气洋洋。
    等到龙君把你们脑袋砍下来，
    岭军只好自心伤。
    骑白马的岭汉子，
    听我有话给你讲：
    你脸白好象美姑娘，
    白鼻梁战马好象小毛驴。
    看上去象个门国将，
    达拉赤尕尔定是你。
    你把门国的好江山，
    拱手送给岭国人。
    你把门国辛尺王，
    献给角如表忠心。
    出卖祖业的败家子，
    做了岭国的大将军。
    你做了这们坏事情，
    是不是仍然喜在心？
    我现在即便死九次，
    也不把国土送他人。
    格萨尔前来我不怕，
    英雄再勇我不惧，
    岭国兵马再众多，
    也不放在我眼里。
    为了木古国王的政教两大业，
    我火星大的一点性命无所惜。
    当然我要出阵来，
    象猛虎一般冲上去。
    我杜鹃能飞坐下骑，
    死要在奔驰当中死。
    当然我要点铁镫，
    象滚石一般奔过去！
    我这把猛劈蓝天刀，
    它的锋刃利无比。
    只要大刀刃不卷，
    当然要把你脑袋砍落地。
    定叫坏坯子冬迥达拉你，
    英雄的脸面丢彻底。
    听懂这话是耳中甘露语，
    听不懂不再作解释！
    龙君这样唱完歌，抽出宝刀便冲了过来，他同冬迥二人挥刀劈杀了一顿饭工夫，未分胜负。最后，龙君挥起一刀，砍破了冬迥的铠甲，由于里面有格萨尔王的保护神护佑，冬迥没有受伤。英雄勇士都在帮助冬迥大战龙君，都未伤着他。龙君又猛然飞起一刀，砍碎了制敌将夏庆噶玛的铠甲；紧接着第二刀下来，又把腋下砍伤很重，夏庆噶玛败下阵来。勇士们继续跟龙君交战，刀枪弓箭，连连向他猛杀、猛射。由于龙君的魂山还未摧毁，他的气数还未到完结的时候，所以身上没有受到指甲大的一点伤痕。接着，龙君的战刀又砍中了玛宁长官，使他肩头受了轻伤。龙君随即又砍了一刀，劈掉了叉冬的半个马鞍，左腿上也受了重伤；同时，又一刀砍中了扎尕廷王子的右胁。见此情景，以辛巴和丹玛为首的岭国英雄们都气恼填膺，他们就象群鹰啄肉一般，围战龙君，还是没有降住他。就在这时，东方玛杰奔木惹山神的大弟子雄奴拉尼尕波率领如海的山神，穿着岭国勇士的装束，前来增援助战。龙君一见，顿时丧失锐气，回头就逃。勇士们随后追赶一程，未能赶上。英雄勇士们回过头来，又与后面的三名木古大臣持刀相搏。辛巴、丹玛、巴拉和玉拉等四名英雄，把木军的哈央都杀死在地上，木古三个大臣逃了回去。勇士们又拿刀箭等武器，杀死木军的一百多名兵士，受伤的有四十几名，投降和俘虏的超过了三百人。把这三百多人带了回来。另外还有七十多人跳到河里自杀了。
    英雄勇士们获得胜利，返回原地，在被大火烧毁的叉雅宗城下方，扎营住了下来。夏庆噶玛的刀伤很重，已经临近死亡。因而勇士们都聚集到他的跟前，多方设法，进行治疗。夏庆噶玛在临终之前，从昏迷中清醒过来，他眼睛睁得大大的，看着跟前的兄弟勇士们，特别地把辛巴、丹玛看了又看，说道：“以尊长辛巴和丹玛为首的勇士们，现在请用心听我来说话！我夏庆不能活了，有三句话要向英雄们讲一讲。”说罢，就用六啭悲哀曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上界、中界、下界的，
    天神、宁神与龙王，
    今天请引导我唱歌，
    请把我超度上天堂！
    这个地方你若是不认识，
    这是被焚的叉雅宗城下方，
    我这个人你若是不认识，
    在上白岭国那地方，
    达绒有十八个大部落，
    有一个强悍部落我为长。
    在险要的热卡六宗城，
    墀宗奔波是父名，
    珠萨绷吉是母名，
    夏庆噶玛则是我的名。
    我是雄狮大王一噶伦，
    是达绒家族的一家臣，
    是六艺具备一英雄，
    给拉果奔鲁做了御前臣。
    在岭国英雄座位上，
    我也是占有一席的人。
    我唱的你可知道是个什么歌？
    我喜欢要唱茶酒快乐歌，
    我悲伤要唱安慰自心歌，
    我痛苦要唱六啭伤心歌。
    在我面前的英雄大臣们，
    心别放逸请听我唱歌：
    今年木岭这场战争，
    好象是岭军要取胜。
    因此在今天这一天，
    木古的杂庆和冬松，
    还有王子的三大臣，
    首级都已落到我们手中。
    但是叉冬、扎尕尔，
    还有夏庆我和玛宁。
    四人全都受刀伤，
    除我夏庆他们伤很轻。
    死神已降到我头上，
    我不后悔在心里。
    虽然心中不后悔，
    但是要唱个后悔的曲。
    雪山的主人白狮子，
    丰满的玉鬃自己长成。
    但玉鬃却沾在坚冰上，
    雄狮离开玉鬃悔恨生。
    悔恨不能同风雪再相逢，
    悔恨不能把雪山久占据，
    今天就要丢性命。
    高山的主人大鹏鸟，
    有力的翅力自己长成。
    当羽毛被利箭射落时，
    雄鹰离不开六翅悔恨生。
    悔恨不能展翅在天空飞，
    悔恨不能把白岩久占据，
    悔恨不能同清风重相逢！
    檀香林的主人红老虎，
    六笑的花纹自己长成。
    当地弓把笑纹射掉时，
    老虎离开六笑纹悔恨生。
    悔恨没把马驹鲜血饮，
    悔恨不能把檀香林久占据，
    悔恨不能同树林重相逢！
    江河的主人是鱼儿，
    一双金眼睛自己长成。
    当铁钩把金眼钩掉时，
    鱼儿离开金眼悔恨生。
    悔恨身体不能再游泳，
    悔恨不能把碧水久占据，
    悔恨不能同江河重相逢！
    白岭国的主人是雄狮，
    勇士们自到身边去集中。
    当夏庆我受到刀伤时，
    同英雄们分离悔恨生。
    悔恨未能持刀战龙君，
    悔恨不能回通瓦衮门去，
    悔恨不能同大王重相逢！
    除此而外我无悔恨事，
    我死是英雄死王事。
    对雄狮大王神事业，
    是忠心耿耿去办理。
    请求大王关照我，
    死后别入地狱去。
    住在图嘎宗的大王子，
    我死前恐怕见不到。
    救护我的长官就是他，
    请转告他把我父母来关照。
    家中的财产与珠宝，
    请把它分成三等份。
    一份送给去阿里朝圣的喇嘛僧，
    请他为我回向发愿心。
    三份财产的第二份，
    施舍给乞丐讨饭人。
    所剩的其他另一份，
    给父母留做养老金。
    花花的虎皮箱子里，
    有颗九孔猫眼石，
    它是阿扎地方稀世宝，
    包裹在五色绸缎里。
    此宝任何人也没有，
    把它献到雄狮大王他手里。
    请他为我发誓愿，
    能在来生证菩提。
    归根结底一句话，
    霍尔统帅噶伦辛巴你，
    要遵照总管王所预言，
    砍下刽子手龙君的头，
    我们来生重相见。
    一顶六联盔片的白银盔，
    一件九层甲片的白铠甲，
    一匹天鹅会飞千里驹，
    献给你作为“庆功的一条哈达”。
    岭国英雄与神臣，
    木古王教法是邪乘，
    要尽快前去毁灭它，
    把雄狮王大业来完成。
    我死心中无所悔，
    这是前生命注定。
    上面所唱的这歌词，
    敬请诸位记心上。
    歌唱错了我忏悔，
    话说错了请原谅！
    夏庆嘎玛这样唱完歌，众英雄勇士听了眼泪簌簌下落。辛巴握着夏庆的手，说道：“夏庆你要离开人世，我们众勇士都十分悲痛。现在，请夏庆噶玛制敌你，心思不要散乱一心想着天神，思想不要放逸把自己来认识。噶伦帝角辛巴我发誓，定要向龙君三界命主去索还命债，雪恨报仇！”说完也痛哭起来。夏庆说道：“诸位英雄勇士！哭有何益。常言道，饥不食烂草，这是野马行；喝不饮渠水，这是野牛性；苦不落眼泪，这是大英雄。我死也是为了大王的事业。聚会终久要散场，积财末了要用光，生的最后是死亡，你们不要哭泣。事实上，我心想要拿下龙君的首级，这件事大噶伦辛巴已发下誓言，因而，我就象已经看到割下龙君的脑袋一样，心中无比高兴。但是，过去你们为了大王的事业，同心一致，不顾性命，攻下了木古的两个大宗；今后还要这样，一心一意，去成就格萨尔大王的事业。由于格萨尔大王的悲心，我们将来在净土相会是无可置疑的。”说罢，心魂便归向法界，离开了人世。
    珠·嘎代为死者作了超度往生和引生净土仪式。由死者生前相好的几位英雄把尸体火化。辛巴把一袋烟含在嘴里抽完以后，说道：“现在，我们不必悲伤，今晚去把王子接过来。”大家按照辛巴所说，勇士们去迎接王子，士兵们在原地搭起帐篷住了一夜。
    去迎接王子的勇士们，在天黑时到达图嘎宗，与王子见了面，谈论了一阵军情后，王子到寝宫安息。


木古骡宗之部——格萨尔王传

    第二天早晨，当太阳照到城头的时候，王子兄弟三人，便和勇士们一同骑马上路了。廷王卧在靠背椅上，由前来迎接的四个人抬着走。在下午太阳偏西时，他们来到被火烧毁的叉雅宗下方，由士兵们迎接到帐房里。按照旧规，英雄勇士们在各自应坐的座上就了坐，摆上酒宴食品，大家吃喝完毕，王子扎拉孜杰因为夏庆死在敌手，心中非常悲痛，脸色黑沉沉地说道：“聚集在这里的英雄们，请专心听着！关于最后摧毁木古的办法，我有三句话要说，请听我唱的歌吧！”说罢，便用六啭白调这样唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    梵天、帝释、大自在，
    宁达玛尔波众战神，
    佐那仁钦海龙王，
    今天请把孜杰的歌头引！
    这个地方你若是不认识，
    这是白岭大军扎营地。
    这白色神帐最中央，
    勇士们聚会在这里。
    我这个人你若是不认识，
    在玛尔康故乡花白岭。
    三条沟的沟脑是雪山白皑皑，
    三条沟的沟口是江水流不停。
    三条沟的腰部是森林与田园，
    那里有城不变的银水生铁宗。
    我是扎拉孜杰人不变，
    所属王族是紫冬。
    刀不变名叫雅司尕尔参，
    和汉皇帝宝刀种类同，
    马不变名叫夏达鄂博马，
    是大食国王御马种。
    神子扎拉孜杰我，
    是雄狮大王代理人。
    木古国王由我来镇压，
    我是统帅岭国兵马大将军。
    右排首席银座上，
    伯父尼奔听我把歌唱。
    下面以叔父格乃为首的，
    所有英雄勇士听我把歌唱。
    后排排首丹玛为首的，
    所有英雄勇士听我把歌唱。
    左排首席银座上，
    玉赤贡吉听我把歌唱。
    下面以叔父超同为首的，
    所有英雄勇士听我把歌唱。
    后排排首丹玛为主的，
    所有英雄勇士听我把歌唱。
    今年发生的这战事，
    是我们岭人获了胜。
    不仅得胜在以前，
    尤其在昨天一天中。
    木古王子的三大臣，
    还有杂庆和冬松。
    以上说的这五个人，
    是东方木古大英雄。
    就连死主阎王他，
    也难跟他们去抗争。
    然而难得的胜利岭人得，
    所希求的大功已告成。
    今天庆功的日子里，
    一条带花的藏哈达，
    搭在嘎代的颈项上，
    再赐三十枚金钱奖赏他。
    另有四英雄立战功，
    他们是丹玛、巴拉和玉拉，
    加上冬迥达拉赤尕尔共四人，
    每人赐一条花纹藏哈达。
    再给金钱二十枚做奖品，
    各人获得的战马和盔甲，
    拿去做自己的战利品，
    不必上缴归公家。
    此外所有勇士们，
    各给五枚金钱做赏赐。
    今后在疆场去打仗，
    要竭尽全力取胜利。
    是英雄就要给奖励，
    不给奖励怎样分高低？
    是快马就要佩快缨，
    不佩快缨没人知。
    是利刀就要放刀环，
    不放刀环锐利有谁知？
    想到以上这道理，
    大家做事要心齐。
    夏庆噶玛制敌将，
    离开人世太可惜。
    龙君三界命主他，
    威力阎王也难敌。
    进攻频频得胜利，
    做什么都能随心意。
    反击岭国众英雄，
    将几员木将虽杀死，
    龙君三界命主他，
    未降伏的原因在这里。
    要不然我去上战场，
    看能否砍下他首级。
    但是伯父早就有预言：
    说八十名英雄行列里，
    除了你辛巴大将军，
    无他人同龙君相匹敌。
    就请辛巴你出阵，
    面对敌人去追击！
    说八十匹骏马行列里，
    能同龙君的战马赛跑的，
    只有辛巴的小红马，
    不要拴着快快把它骑！
    说在八十口战刀刀鞘里，
    能同砍断蓝天利刃刀相比的，
    只有辛巴你的毒焰刀，
    不要挂着快快腰间系！
    犹如猛汉子去放哨，
    报仇雪恨去杀敌！
    不久将同木军来决战，
    要请雄狮大王来东征。
    把木古骡宗攻下来，
    征夫家人相会在白岭。
    唱欢乐歌来跳幸福舞，
    享受定和天神一般同。
    打从今天此日起，
    我白岭大军在这里，
    要欢乐宴会过七天，
    然后再逐步夺胜利。
    但事情究竟该咋办？
    请众位共同来商议！
    在此集会的英雄们，
    要把这话记心里！
    王子扎拉这样唱完歌，达绒超同心里想：“昨天夏庆死在敌人手里，过错全在总管身上，都是他说王子拉果身上有聂察的鬼祟，不能出战而造成的恶果。如果拉果出去了，夏庆哪会失于敌手呢？现在，我达绒部落已经变成瞎子，唉！”他这样想了以后，说道：“我达绒部落唯一的圣者夏庆，他是可堪炫耀于敌，夸示于友的好汉，是拉果的心腹大臣，是八十名英雄中间的一员，现在已经阵亡，这怪谁呢？怪总管。其理由是这样，你们听着！”接着唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    从烈火炽燃的越量宫，
    祈请大自在马头神，
    请把夏庆引生净土去！
    祈请三百名本教神，
    请把夏庆引生净土去！
    我再请求众神灵，
    帮助超鲁我唱歌曲！
    这个地方你若是不认识，
    这是搭起的白色神帐房。
    在这个白色神帐里，
    是大家聚会的神会场。
    我这个人大家自然都晓知，
    我是绒地红色部落主，
    雄狮格萨尔上师他，
    亲口把我叫阿叔。
    这里聚会的众王臣，
    请你们听我唱歌曲！
    昨日发兵上战场，
    击敌保亲是好事。
    夏庆噶玛制敌他，
    是达绒军队好将士。
    是拉果奔鲁一大臣，
    在镇压右翼敌人时，
    他绸子盔缨迎风飘，
    他战马四蹄奔跑急。
    超鲁我想到这些时，
    心中怒火燃烧起。
    在比试英雄胆量时，
    他一吼好象山石崩，
    战刀挥舞红光闪，
    想到这些超鲁气不平。
    在谈判议事说话时，
    他好象苍龙发吼声，
    如果双方生纠葛，
    有他协议能完成。
    带兵打仗夏鲁他擅长，
    议事断论夏鲁他稳重。
    遇到敌人夏鲁冲在前，
    想起这些我心就苦痛。
    夏庆他死于敌人手，
    原因全在总管一人身，
    他说聂察死后有冤鬼，
    因而拉果奔鲁未上阵。
    好汉拉果奔鲁他，
    如果昨天不回避，
    君臣共同上战场，
    夏庆决不会刀下死。
    拉果你看这事该怎么办？
    要不要让总管王把死人魂招还？
    总管说了很多话，
    没有一句真实言。
    他一再把达绒来侮辱，
    一再把达绒兵马送到敌嘴边。
    这样使老汉超鲁我，
    心中怎能不怒火燃！
    你扎拉孜杰坐上首，
    是一座大山左右不摇动，
    象两支鹿角没有长和短，
    要把事情真伪叛分明！
    不能把叔父我为难，
    处理一定要公平。
    总之给夏庆报仇的事，
    要由总管来担承。
    如果敌人逃掉了，
    命价总管要付清！
    因此尊贵的大王子，
    夏庆被杀这冤屈，
    命债不应由你去讨还，
    你是奔巴王族命根子。
    前去报仇雪恨的人，
    派遣辛巴也不合适。
    还是把他留下来，
    出战的应是我自己。
    喇嘛寺院里养僧人，
    若是他死后坠地狱，
    超度的是得道的喇嘛他；
    长官豢养的税吏，
    若是他被人杀害，
    报仇的是长官拉果奔鲁他。
    达绒超杰贝玛尔是第一个，
    叉冬僧察扎巴是第二人。
    康赖玉托白玛是第三个，
    去做拉果奔鲁护卫军。
    冬赞朗俄阿丹你，
    应当亲自请上阵。
    再加上博巴甲微曲乔他，
    和我超鲁共三人。
    跟在花花大军后，
    保护他们作援军。
    杀死夏庆的这血债，
    若不加倍去讨还，
    超同即战死沙场上，
    对此也会心不甘。
    拉果年尚轻要保重，
    出发杀敌的日子是明天。
    唵嘛呢叭咪吽。
    超同这样唱完歌。总管听明白歌词用意，心中非常气愤，心想应该给他一个回答，于是说道：“那么，是你超同正确啦！我今年是一百一十三岁的人了。自从格萨尔掌管岭国大政以来，自从我降生八岁到现在，遇事总是考察利弊，衡量轻重，盘算多少，公平合理，正直公道，从不搞阴谋诡计，歪门邪道。但你超同上面却说我总管是骗子，这样说话实在是罪过。夏庆死于敌手，拉果有什么办法？人到死的时候，谁也无能为力。据说先前释迦牟尼涅槃时，有八大声闻弟子抓着他也没留住。同样，世人不分贵贱，当他死的时候，不管父母亲友怎样抓也抓不住，怎样留也留不下。比如甲擦在阵亡的时候，丹玛和巴拉两位大臣都在跟前，也没有救下他。昨天夏庆被敌人杀害的时候，所有英雄勇士都为他去助战，也没起什么作用。如果拉果也跟着去，他会有什么好办法吗？谁知道！你超同心胸狭窄，把好的说成坏的，把坏的说成好的，把侄儿送到敌人手里的就是你！”说完，正打算要唱歌，大臣丹玛给辛巴使了个眼色，辛巴便直起身来，咳了一下嗓子，说道：“是啊，哪还有比总管说的更在理呢。超同这些无聊的话，只能为众人所耻笑。父辈总管这样的心思，其他任何人是不会有的，特别是他为国王事业着想，得到了众人共同的尊重。说总管是骗子的再没有第二人。不仅这样，我还有话要说，请拉果你不要多心。”说罢，唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    黑白花三种台央魔鬼神，
    雄狮大王的战神大力士，
    请别怠慢来把辛巴的歌头引！
    这个地方你若是不认识，
    这是白色神帐正中间，
    在勇士们聚会的行列中。
    我是霍尔部落一长官，
    嘎伦帝角辛巴是我名。
    对待仇敌我比天雷猛，
    不用口说大家都知情。
    在此聚会的众王臣，
    都专心把辛巴歌曲听！
    超同长官唱的歌，
    话语实在太偏激。
    就连我的耳朵中，
    也是难以听进去。
    上白岭人所指望，
    就是伯父总管王。
    你却说他是骗子，
    未免有点太荒唐。
    夏庆死在敌人手，
    与总管王何干涉？
    生死前生命注定，
    要想躲避怎生躲！
    罗喉专门吃日月，
    星辰再多也无用。
    夏庆死在敌人手，
    与这个事例正相同。
    如果拉果也出战，
    后果还会更严重。
    这是了如指掌的事，
    何止夏庆丧了命！
    有的让好人受惩罚，
    有的让敌人得奖励，
    能够这样做的人，
    只有达绒超同你。
    死者夏庆噶玛他，
    曾经对我留遗嘱：
    让把他家财分三份，
    一份奉献给师父，
    一份施舍给乞丐，
    一份留下养父母。
    还说在虎皮箱子里，
    包着一颗九孔猫眼石，
    它是阿扎王心上宝，
    要给雄狮大王作献礼。
    还有铠甲与头盔，
    以及一匹千里马，
    说为了斩下龙君的头，
    都要送给我辛巴。
    这些东西我不要，
    给超同你作甲作盔作战马。
    达绒长官超同王，
    你把龙君首级能砍下，
    不仅岭人有奖励，
    辛巴也向你献哈达。
    黄帐霍尔这地方，
    也让你为王去管辖。
    说什么：去为夏庆报血仇，
    辛巴可不去留在家；
    说什么：下次出战这任务，
    应由达绒部落承担下。
    达绒长官超同王，
    这话可真实无虚假？
    霍尔兵不上战场去，
    是超鲁长官准的假。
    现在我一则年事高，
    同时身体也不佳。
    胯下坐骑口已老，
    达绒长官准假恩情大。
    也请拉果小王子，
    不要因此把怒发。
    超同自愿去出战，
    若能把龙君头砍下，
    敬请三宝来作证，
    我一定给你献哈达。
    丹玛大臣你说是不是，
    超同王请把这话牢记下。
    唵嘛呢叭咪吽。
    辛巴这样唱歌后，超同有点慌张。总管看到就使眼色，丹玛笑嘻嘻地坐着。拉果心想：“俗说话‘鼻子总在嘴巴前’，父亲超鲁已把关键的话说在了前头。伯父总管昨天留住我，表现了一个大人物的胸怀。现在若不能事先压住话题，就是男子汉的过失。”他这样想了以后，便说道：“大噶伦的话很对，对父亲超同王的无谓之谈，请伯父不要多心。人常说：‘仇对敌人报，饭给亲人吃’。杀害能干大臣夏庆的仇恨，我现在就去报。”说罢，将三样兵器披挂在身上，准备就要出发。神子扎拉阻止说：“今晚你不能去，伯父的预言是不会有假的，除了辛巴，别人谁也降伏不了龙君，因此你就别去啦！叔父超同你仍胡思乱想地呆着吧！比辛丹二位噶伦再强的人是没有的。所以你还是不要作决定的好。我也不能决定让你去。”王子这样斥责以后，丹玛也出来阻拦。拉果只得罢休。超同非常害怕，给王子送上三十两金子和一条哈达，一再请求宽恕。几位勇士也一同出来求情，最后决定：超同除了加倍拿出五十两黄金外，并决定在降伏龙君以后，再拿出大量礼物给辛巴。此后，岭军备办筵席，吃酒取乐不提。
    再说木古大臣们回到达莫猛虎宗王子御前，先吃一顿丰盛的酒宴，然后把军事如何失利、城堡如何被焚等情况，毫无隐瞒地说了一遍，又反复商讨下一步的行动计划，最后决定：由王子、龙君及其随从共二十多人，一同回去向国王禀报战况。当天晚上天黑以后，他们就神不觉鬼不知地上路了。把残余兵马的领兵人琼都和达莫克吉留在军营。
    王子君臣一行，在第二天清晨吃早饭的时候，来到僧格巾宗城门口。母后和公主出来迎接。他们把马拴在院子里，来到国王御前，坐在坐垫上。待到酒足茶饱以后，王子和大臣先给国王献上谒见哈达，又回到座位上坐下，在广泛谈论木岭战争战况的时候，王子说道：“以父王为首的母后、公主和侍臣们，请细心把王子的歌来听。我没有战事取胜的好消息，只有使人气恼的话语。”接着，献歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    用歌来上供，上供东方的神，
    今天请把王子的歌头引！
    这个地方你若是不认识，
    这是僧格巾宗大王宫。
    在父王居住的亮阁里，
    我是谁人人都知情。
    我是父王你的亲儿子，
    居美南卡洛哲是我名。
    世界无双的大王你，
    请把我的歌曲听：
    曙光不得不升天空，
    因为太阳在后来摧逼。
    河水不得不向大江流，
    因为细雨在后来催逼。
    我君臣不得不来这里，
    因为刽子手岭军随后紧追逼。
    今年进行的这战事，
    总是不能上正道。
    这次木岭打一仗，
    落得叉雅大宗被火烧。
    杂庆钟果巴增他，
    被嘎代掼在地上丧了生。
    哈央冬松色农第一人，
    管家希绕扎巴第二名，
    内臣亚哇甲仁第三人，
    无敌达玛托果第四名，
    都死在岭国英雄手，
    士兵也有半数丢了命。
    再不能漫不经心地坐这里，
    要设法报复花白岭。
    王子我的想法是：
    在还未丧失元气前，
    敌人欠下的血肉债，
    看还能不能追讨还？
    古人有这样一谚语：
    雪山的主人是雄狮，
    招来风雪作伙伴。
    当它炫耀玉鬃降伏群兽时，
    这对雪山也是一庄饰。
    白岩的主人是苍鹰，
    招来清风作伙伴。
    当它炫耀羽毛降伏群鸟时，
    这对白岩也是一庄饰。
    檀林的主人是老虎，
    招来林木作伙伴。
    当它炫耀笑纹与马驹为敌时，
    这对森林也是一庄饰。
    石山的主人是野牛，
    招来犄角作伙伴。
    当它炫耀硬角降伏走兽时，
    这对石山也是一庄饰。
    羌塘大滩的主人是野马，
    招来平坝作伙伴。
    当它炫耀脚力降伏骏马时，
    这对羌塘也是一庄饰。
    柏树的主人杜鹃鸟，
    招来细雨作伙伴。
    当田园苗壮谷熟时，
    这对黑头穷人也是一庄饰。
    花花宗城的主人国王你，
    增援兵去借南王军队去。
    当炫耀武艺降伏岭敌时，
    这对木古也是一庄饰。
    父王你说对不对？
    认为对就这样去办去。
    权威无敌的父大王，
    往日胜利都归岭军得。
    我们的将官几乎都损失，
    两座大城也被岭人夺。
    军队兵马损失过一半，
    恼人的事已经有许多。
    如果还不来警惕，
    父王怕有临身祸。
    但是不用生悔心，
    请父王快快下命令，
    派遣精干的出使人，
    向玉乃赞布去借兵。
    歌唱错了我忏悔，
    话说错了请宽容！
    王子这样唱罢，国王一听到以杂庆为首的几名大将全都阵亡，叉雅宗城已被火焚的话，立刻昏了过去。王后和公主等人赶紧把神水洒到他身上，这才渐渐苏醒过来，连一句话也不说。他脸色变得阴沉沉的，心想：“我要到岭国兵营去，这些人总是来阻拦，今天就不作走的准备了，等明早背着他们暗地去夺取胜利。如果先不把王子君臣们派去，留下的几个大臣是支持不住的。去向南国玉乃赞布王借兵也无什么不可。”这样想了以后，才对王子说：“胸中心肝，额头眼睛一般的领将和叉雅宗城，已落入敌手，这太不利了。但这也是没有办法的事。现在皇儿你和众臣们应该回到兵营去，不然留守那里的大臣是支持不住的。皇儿和龙君你二人可迟走一步，秘密商量一下向敌人报仇的事。你们要火速从兵营中派使者去向玉乃赞布王借兵。”国王如此下令，他二人齐声回答道：“是，我们就按大王的命令办！”国王赏赐给他们每人一条哈达和三十两黄金。公主央钟玛心想：“现在要是劝阻王子，他可能留下来，但父王今年好象是疯了一样，我说什么他都不听。不仅如此，木古的全部兵马和能干的大臣，现在只剩下六分之一。目前，梦境和兆头，不管从哪儿来看，迟早木古要被岭国占领。但是，王子却很愿意去打仗，死在敌人刀下，看来或不可能。如果被岭人俘虏，将来会不会遇到佛法，也难以断定。现在不管怎样，我是不阻拦他了。”这样想了以后，最近先后在梦里出现的，家乡发生变迁，国王不能治国的情景，一直在她心头翻腾，但却没有勇气向国王禀告。
    这以后，王子及其臣属要出发返回兵营，母后和公主到城门口送行。王子他们回到达莫宗的当天晚上，就从将士中抽调三名信使，修书一封，给玉乃赞布王送去，请求他派兵援助木古。派出信使，去向玉乃王借兵的事，由于不能泄露在外，所以向士兵们也都没有说。
    这时，岭军将士们举行了七天宴会，在宴会结束的这天，进行箭技比赛。就在这时，大梵天神摧动木古魂山三界降魔神的心意，使他想到要侦察岭国兵营，因此变作一只可怕的大鸟。这个大鸟右边的翅膀盖住东方，左边的翅膀盖住西方，身体象须弥山一样大，利齿象雪峰般露在嘴外，鸟头大得象房屋。它飞来降落到岭军兵营前方的拜琼山山头上。岭国勇士们都很疑心，说以前没有见过这么大的鸟，正在胡思乱想的时候，辛巴说道：“这样大的鸟，以前霍尔地方曾经有过。那是白帐王的命根子鸟，名字叫做恒河食尸或旱鸟赛窝，我曾见过。除此以外，从那时到现在，象这样大的鸟儿再没有见到过，这是怎么回事呀！”丹玛说道：“是的是的，霍尔的命根子鸟以前到岭国侦察的时候，落到玉帐的帐房顶上，压断了帐篷支杆，断杆上半立着，下半倒在地上。仆人向那鸟射了一箭，射落大大小小不少鸟毛，那鸟就向霍尔地方飞走了。那时见到的那只鸟，和山头的那只鸟形状完全一样。那时超同曾说：‘那好象是国王的命根子鸟。’但除了总管以外，谁也不认识它是什么鸟。现在那边的那鸟究竟是什么鸟，请总管你说说吧！”神子也说道：“是的，正如丹玛所说，这样的鸟以前在岭国出现过，那时我年龄还小，不知道是什么东西。现在的这鸟确实很稀奇。”于是，叔父总管王用手拉开眼皮，仔细看了看，说道：“是啊，在坐的王臣们，正如我那天所说的，那鸟好象是魂山三界降魔神变的鸟。叔父我的世间预言册中记得很清楚：阴铁羊年年末间，无形魂山把鸟变，有形世人辛巴王，手持神箭去迎战，施展神通无边力，把飞鸟射作碎片片。说的恰是这件事。噶伦辛巴王，你射上一箭，让英雄勇士们看看热闹吧！”于是，噶伦辛巴把弓握在左手，说道：“聚会在这里以王子扎拉为首的英雄勇士们，请把辛巴我射箭的热闹看。能够降伏无形体的鬼魔，有形体的敌人就不在话下。这只鸟身体大若须弥山，双翼遍盖住东西两方，鸟头象房屋一般大，牙齿象雪山露外边。若是我一箭射不中，就标志总管是无知，就标志辛巴是无能！”说罢，去年岭军从岭国出发时，格萨尔大王从他的九十五支上等箭中抽出来赐给他的那支食肉白翎神箭，就自动飞到弓弦上，箭体蠕动，火星飞溅。辛巴对格萨尔顿生猛烈信仰，他心中暗暗祈祷，把神箭射出去。那箭冒着火星，发出呼呼的响声，犹如天崩地裂一般，射到山头那只大鸟的颈项上，鸟儿的全身和羽毛立刻被烧得干干净净，不留一点痕迹。魂山三界降魔神就这样被辛巴降伏了。
    这时，大梵天神本教护法神顿时大怒，他们从天空向岭国兵营猛降冰雹，雄龙象擂鼓一样吼叫，雌龙象野牛一样示威，巨雷隆隆，赤电闪闪，冰雹沙沙降落。岭军将士们吓得浑身战抖，连声向自己种姓的山神和本尊祈祷。正在不知所措的时候，嘎代贝尔那和超同二人，头戴黑帽，身穿黑袍，手拿头盖骨和金刚橛，口诵恶咒，把岭国兵营保护起来。这时，天空中本教的魔神又降下九种天雷，红红的一片，直劈下来，就象一团铁水，在两名咒师的头顶上旋转，但未能伤人。他二人又挥动黑绸子，撒出白芥子。这样做了以后，冰雹和雷声便平息了下来。岭人们都高兴地说：“魂山被降伏了，雷雹也平息了，这一下子可好了！”
    就在这一天的第二天早晨，住在猛虎宗的木军将官们经过讨论，做出了第二天清晨去报血仇的决定。次日清晨黎明时分，当启明星刚刚升起的时候，军号便渐次吹响。王子、龙君、赞拉、琼杜尔、达莫克吉等五员大将，各自在三十名持刀卫士的护卫下，就象冰雹降落一般出发了。他们后面是四十万大军，浩浩荡荡向岭国兵营前进。设在远处近处的岭军哨兵发现木军以后，敲鼓的敲鼓，吹螺的吹螺，点火的点火，打口哨的打口哨，依次把消息送到了岭国兵营。四面的将士们即刻穿甲戴盔，拿起武器，严阵以待。
    木古大臣们率领着军队，把岭国兵营团团包围起来，象冰雹降落一样射箭，象千雷轰鸣一样呐喊，在很长一段时间里，相互无法问话。即使问话，耳朵也听不见，就是听见了，也没有回答的空闲，这样一直到天亮。待到天一放明，龙君三界命主便从刀鞘中抽出战刀，砍杀了东边的三十多名岭军兵士，随即象恶狼冲进羊群一般，大杀大砍起来，在冲到王子扎拉的神帐时，随手砍倒了四十多个卫兵。仍不停手，又直冲到岭军阵内，把姜王子的帐篷砍了一刀。姜王子对准龙君连射三箭，虽然射中，却未能伤身。辛巴和丹玛两名大臣和其他几名英雄，随后追赶龙君。特别是噶伦帝角辛巴，他人红好象是阎王，马红好象是红风，脸红好象涂鲜血，旗红高高树天空，三眷属兵器毒气罩上边。他胯坐小红追风马，双足踏蹬立起身来，端直箭，握紧刀，冲上前去拦住龙君的去路，说道：“喂，龙君！你这条黑狗，装出一副英雄的架势，来扰乱我岭军兵营，肆意砍杀神部落兵马大军，也太疯狂了！归根结底你来听我的歌，在你龙君上，还有我辛巴我！”说罢，用阎王怒吼曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的调子。
    祈请黑白花魔鬼神，
    祈请世界畏尔玛大力士，
    今天来作辛巴的助战人！
    这个地方你若是不认识，
    这是木古国王土地上，
    是火烧的宗城左下方，
    在白岭神部落一营帐。
    我这个人你若是不认识，
    在阿钦黄帐霍尔国，
    共有部落十二万户。
    这样大部落我统领，
    我是雄狮大王一臣属。
    帝角辛巴是我名，
    在嘎摩亚斯城是城主。
    站在前面的男子汉，
    请竖起两耳听我言！
    人不自制冲兵营，
    一旦交战就逃窜，
    遇见我好汉更痛苦；
    马不自制乱驰骋，
    一奔跑石头就碰蹄，
    怎能跟我小红马比速度？
    刀不自制乱挥舞，
    一需要时刀口钝，
    怎能跟我毒焰宝刀比赢输？
    挥舞太猛宝刀会砍断，
    拉引太紧弓腰要断折。
    奔跑太快骏马要失蹄，
    勇猛过甚龙君头会被砍落。
    上沟吼叫的青玉龙，
    想降冰雹伤六谷。
    我是修道得成就的持咒师，
    要把冰雹来降伏。
    抛出芥子具咒力，
    八部天魔也服输。
    山腰奔走的大野狼，
    想把绵羊香肉吃，
    我是牧羊护羔人，
    要把恶狼来迎击。
    甩开抛索打石头，
    会打碎狼头血染地。
    沟口小河的白肚鱼，
    心想在水中来游荡。
    我乃是恶作剧一渔夫，
    要把鱼儿来钩上；
    锋利的铁钩抛水中，
    定叫金眼鱼把命丧。
    木古大臣冲入岭兵营，
    企图扬名夺胜利。
    我是噶伦辛巴王，
    要把木古大将你追击。
    我这口锋利毒焰刀，
    要斩下龙君你的首级。
    木古大臣龙君你，
    还要把我的话来听。
    昨日交锋的战场上，
    你伤我岭军四英雄。
    特别是夏庆噶玛他，
    在你刀下丧了生。
    这次向罪魁龙君你，
    讨血债重任我担承。
    我从英雄手中收奖品，
    今日恰遇见要杀的敌。
    这把锋利毒焰刀，
    没想不杀敌人死。
    在宝刀挥向强敌时，
    福分大者就和刀相遇。
    我今日要拿它砍龙君，
    把盔旗带人一刀劈。
    要叫你骨肉两分散，
    要叫木古人哭啼啼。
    这是辛巴英雄汉，
    舞刀挥剑老规矩。
    并且打从明天起，
    要把木王子抓进牢房里。
    要俘虏尼玛赞杰王，
    当作箭把子射个死。
    要收服木古归白岭，
    让痛苦的公主作奴隶。
    如果办不到这一些，
    就算我噶伦非猛士。
    听懂这话是悦耳言，
    听不懂不再作解释。
    辛巴如此唱完歌，把战刀一半抽出刀鞘。龙君把辛巴的话听在耳里，记在心里，禁不住怒火三丈，眼泪就象鲜血一般往下流，牙齿咬得就象冰雹落地般嘣嘣响，把血淋淋的战刀在马尾上擦了三下，然后斜坐在马背上，骂道：“喂，你这个络腮胡须老家伙，你如果真那么厉害，就先听我来唱歌，然后你再装装英雄。究竟谁能获胜，慢慢来看。”说完，用英雄大笑曲调唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴临，
    大自在天神请鉴临，
    魂山三界降魔神请鉴临，
    今天请把好汉我的歌头引！
    这个地方你若是不认识，
    以前这里是叉雅精华宗，
    现在破坏得活象老驴耳，
    罪魁祸首是你们花白岭。
    我这个人你若是不认识，
    我是木古国王一大臣，
    老虎胡须我敢摸，
    是率领木古兵马的大将军。
    上白岭无人不知道，
    三界命主就是我龙君。
    你这角如的贼噶伦，
    黄霍尔大军的总首领，
    把白帐王送交敌手的人，
    今天我的歌儿请你细心听！
    我去右边碰到了你，
    我到左边也和你见面，
    来到中间又与你相逢，
    在兵众中相逢非偶然。
    从母亲生下到现在，
    我二人可算有大缘。
    木古龙君英雄将，
    虽未应承来杀你，
    在昨日决定胜负时，
    我杀伤岭国四勇士。
    特别是那个白衣白马人，
    杀死他给岭军作献礼。
    口出豪语的辛巴王，
    今天你生命已到边。
    哎呀呀你这个夸大狂，
    反来吓唬我实可怜！
    古人的谚语是这样：
    雄狮久居在雪山，
    当狂风暴雪来临时，
    没想不把风雪去冲击；
    老虎久居在森林，
    在树木枝叶茂密时，
    没想会被刺扎死；
    雄鹰久落在石崖，
    尽管寒风时吹不停止，
    没想会被风吹死；
    金眼鱼常年游水中，
    尽管河水波浪翻，
    没想会被浪打死；
    龙君我久久练武艺，
    没想会在敌人手下死。
    一报杀我将官的仇，
    二雪焚毁城堡的耻，
    三让人尸遍四方，
    四让鲜血荡满地，
    五让你人肉果鹰腹，
    六夺马匹、铠甲作装饰，
    七把你的盔旗砍下来，
    八我英雄的勇敢得表示，
    九让我英名遍四洲，
    九事不成我就是死尸。
    你有战刀我也有，
    在木岭交战这时刻，
    要让人尸堆满战场，
    要让人血流成江河。
    这样刀刃还没钝，
    而且越砍越锋利。
    今日要向辛巴挥，
    一刀把头砍下去。
    要把扎拉胸膛当鼓敲，
    要叫你们勇士哭声震天地。
    要让众多兵士放声嚎，
    割下辛巴头颅我满意。
    看死尸堆满岭兵营，
    不然活着没意思。
    听懂这话是悦耳言，
    听不懂不再作解释。
    龙君唱这样刺激的歌以后，就象要把死主阎王都要吓退一般冲了过来，同辛巴挥刀厮杀在一起。丹玛、拉果、冬迥、米努玛夏等四名大将一齐站上来，为辛巴助战。交战一顿茶的工夫，由于天台魔鬼神前来助战，辛巴的毒焰刀尖上燃起一托多长的火舌，他挥起一刀，从龙君的头盔顶上直砍下去，把白盔劈成两半，从左右两边落了下去，头上稍受轻伤。接着又砍去一刀，龙君身子一斜，恰好砍到左边腋下，砍断了两根肋骨，因为他是妖魔的儿子，所以没有马上被砍死。他也扬起了战刀。辛巴又抢先一刀，从左边的肩头上，一直砍到右腋下，把身体砍成上下两半。龙君扬着刀，胸腔中的心肺腾着热气，从马上掉了下去。白岭的英雄勇士们咯嗦地呼喊胜利的声音充满上天下地。辛巴割下了龙君的首级。无敌的木古大臣龙君三界命主，终于被帝角辛巴降伏了。接着，辛巴和勇士们又冲到敌人中间，杀死了二百多名木军将士。


木古骡宗之部——格萨尔王传

    在南边，木古王子居美冲破岭军阵营，将五十多名兵士砍死在刀下，又向王子扎拉的御帐冲来。岭将达玛道庆、朗庆南卡，大食协尕尔，阿达鲁毛等四人挡住木古王子的去路。先是射箭，接着使矛，最后比刀，都没有战败木古王子。于是，弥里、阿贝、热巴布等人都来助战，厮杀很长一段时间，木古王子杀到扎拉王子的御帐前，砍死了七十几名卫兵。上面的几位英雄随后赶来，木古王子掉转骑骡，把刀环套在手指上，在骡鬃上擦了一下战刀，连一句话都没有说，随意唱道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上请畏尔玛众战神，
    中请自在大天神，
    下请魂山降魔神，
    今天请把王子的歌头引！
    这个地方你若是不认识，
    这是火烧叉雅精华宗城下，
    是叫化子兵营中心地。
    我这个人你若是不认识，
    我是木古尼玛赞杰大王子。
    象雄狮在母腹长玉鬃，
    象大鹏在蛋壳生六翅，
    我是光辉遍照四洲的人，
    居美南卡洛哲是名字。
    大勇六笑纹猛虎我，
    来把马驹鲜血喝。
    大力仙人罗喉我，
    来把太阳光芒遮。
    齿爪锋利的雄狮我，
    来镇伏山中众野兽。
    占据山岩的鸟王我，
    展翅一飞冲斗牛。
    门地飞来的杜鹃我，
    压倒百鸟的啼叫声。
    石山行走的野牛我，
    威镇走兽众畜生。
    奔走大滩的野马我，
    来压住百匹千里马。
    据守大城的王子我，
    来消灭岭国众兵马。
    请你们听我唱歌曲，
    面前白岭国巴图鲁！
    木匠的锯刀两面口，
    难道能锯断一切树？
    装作英雄的人来追我，
    终了是头颅保不住。
    过去进行的战争中，
    魔赞为首的八十名哈央将，
    还有成千上万的木古兵，
    眼睛不见都在地下葬。
    不仅这样还在昨天，
    我王子大臣共三名。
    只见上阵不见还，
    都在岭军手下丧了命。
    此恨此仇若不报，
    我王子还配称英雄？
    站在面前的众勇士，
    辛巴丹玛最有名。
    你们前来尾追我，
    在战场上装英雄。
    在你们岭国兵营里，
    为何不见角如的面？
    孤儿扎拉孜杰他，
    若在就上阵来交战！
    其他勇士与将官，
    都来斗我英雄汉。
    我砍头就象砍圆根，
    你们赶快留遗言！
    古人的谚语这样说：
    尽管奔跑在石山梁，
    来到雪山却无法走；
    尽管终日抓辔头骑骏马，
    白嘴野马却捉不到手。
    尽管终日射小鸟，
    却射不到大鹏鸟王的头；
    尽管把木古哈央将杀了无其数，
    到王子我面前你就下不了手。
    不久我的两个制敌将，
    被你们暗中活杀死。
    现在想起他们来，
    我心头怒火冲天起。
    我这甲片百断刀，
    锋利蠕动在刀鞘。
    我这如飞小白骡，
    想跑四蹄蹦蹦跳。
    今天战场上来对阵，
    取胜就在此时刻。
    要让白岭勇士脑袋离脖颈，
    要让木古大军能把胜利夺。
    要让王子美名天下传，
    这三者全要做到不消说。
    如果这些办不到，
    我就和一个死尸差不多。
    王子这样唱完歌，心想：“我要看看来迎战的这些人，谁来回答我的话。”因此稍微等候片刻。英雄们暗自纳闷心想：“这大概就是那位木古王子吧！”于是，当王子一唱完歌，他们就同时抛出套绳，套住了王子往马下拉。王子一刀砍断所有的套绳。英雄们知道，只能设法拿绳子把王子捆住，不能用刀使箭。所以，连唱歌的空儿也没有，一起张开臂膀扑了过去。王子挥刀抵挡，英雄们不得近身。正在这时，阿达鲁毛随后赶来，从胳膊肘上解下黑魔绳，在头顶绕了几圈抛了出去，正好套在王子的脖子上。她用劲往回拉扯，最后把王子拉下马来。跟前的英雄勇士象饿鹰扑食一般，团团围上去，蒙古大臣达玛尔和朗庆南卡二人紧紧抓住王子的两只手，把他捆绑起来，牵着走。其他勇士趁机杀死了一百多名木古兵士。
    这时，在岭国兵营西边，哈央赞拉巴尔瓦先杀死四十多名岭国兵，又一直冲了过来，巴拉、嘎代、珠鲁、阿扎等四人迎上去，持刀厮杀大约一顿茶的功夫，不见胜负。赞拉巴尔瓦向一边抽出身来，直向王子扎拉的御帐房奔去，砍倒了三十多个卫兵。勇士们也挥刀射箭，杀死了二百多名木古士兵，随后紧紧追赶，没有得手。这时，东方的玛杰奔木惹山神变作红人骑着红马，迎面拦住他的去路。抽刀搏斗一阵以后，赞拉巴尔瓦抵不住玛杰奔木惹的刀锋，装出要逃跑的样子，从兵营一旁冲进去，挥刀砍杀了五十几名岭军士兵，又拿刀去砍军帐。这时，勇士们又向玛杰奔木惹山神求援，玛杰奔木惹按照勇士们的模样，变作十几名勇士来交战，赞拉巴尔瓦抵挡不住，只得逃走。
    在兵营北边，琼杜梅吉和达莫克吉二人手持长矛，刺死四十几名岭军士兵，就象豺狼跳进羊群一样猛扑过来。玉拉、曲珠、道庆、白玛尼扎等四名岭将出阵迎战。其中杰日的大臣曲珠手持长矛，这样唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    向着佛、法、僧三宝尊，
    不分不离来祈请！
    向着世界雄狮格萨尔王，
    三门恭敬把礼顶！
    这个地方你若是不认识，
    这是木古国王国土上。
    我这个人你若是不认识，
    北方杰日所在处。
    那里共有十八帐，
    我是紫色大帐顶梁柱。
    列身在岭国英雄行列里，
    我的名字叫曲珠。
    对待友人我象汉绸软，
    对待敌人我比罗喉凶。
    木古军队两员将，
    请竖起耳朵把话听！
    你们这些木古将，
    一个一个象怯狐，
    见了敌人就逃命，
    荒地上都踏出一条路。
    懦夫之歌唱又唱，
    我们耳朵已听熟。
    还以为自己是好汉，
    企图把岭营围困住。
    你们勇气有多大，
    我的心中很清楚。
    在日前木岭战争中，
    木古八十名哈央将，
    犹如大山全塌倒，
    见出花白岭英雄样。
    岭人怎样算满足？
    战胜木古才满足。
    我这个人怎样算满足？
    杀死你二员大将才满足，
    在这以后的日子里。
    还要占领全木古。
    从此让岭国众英雄，
    以及军中诸勇士，
    声誉象霹雷震天空，
    名望象日光照寰宇。
    今日取胜的这时刻，
    要让你二人丢性命。
    我手中握的这长矛，
    长缨生命屠夫是它名。
    矛尖向上接蓝天，
    是三样铁变换煅打成。
    矛缨遍盖半空里，
    大红颜色染穗缨。
    大红、雪白与青蓝，
    枪缨的颜色有三种，
    其中白缨一束作装饰，
    是白胸苍鹰一撮翎，
    那是标志着白梵天，
    做它护身一神灵。
    其中一块红绸作装饰，
    是取自汉地一方绫，
    那是标志红宁达，
    做它护身一神灵。
    其中一块蓝绸作装饰，
    是白雪狮子一缕鬃，
    那是标志顶宝海龙王，
    做它护身一神灵。
    矛把坚硬九托长，
    是用紫檀木制做成，
    标志着战神围绕它；
    柄箍是软铁煅打成，
    标志着护法神环绕它；
    矛箭安装铁箭头，
    标志着保护神依附它；
    长矛竖地一风缨飘，
    标志着畏尔玛依附它；
    矛尖坚牢又锋利，
    标志着降伏不驯敌；
    矛系长到八十托，
    标志着屠宰手是无敌；
    九般具备的这长矛，
    今天要把你二人刺。
    上到三十三界天，
    下到地上爬行类，
    只要将矛刺上去，
    能逃命的又有谁？
    这把魔王勾魂矛，
    把它在头顶转三次。
    摧命牌子打在身，
    叫人陷入地狱泥。
    不要树敌需要交勇士，
    与勇士为敌会象戌陀罗龙。
    结交朋友要的是勇士，
    结交良友更需结识英雄。
    我要把先锋二将矛尖挑，
    把后续部队彻底消灭光，
    不这样做我就非噶伦，
    你二人要把这话记心上。
    听懂这话是甘露语，
    听不懂不再作解释。
    曲珠这样唱毕，从内心向雄狮大王祷告，用力将长矛向琼杜梅吉刺去，黑亮的矛尖从背心出来，琼杜梅吉立刻落马而死。曲珠上前割下首级。岭军将士咯嗦地连喊三声，与此同时，曲珠又把三十几名木军刺死在长矛下。
    玉拉和道布杰二人同达莫克吉较量一阵，不分胜负。勇士们消灭了一百多名木军士兵。这时，各方的木军损失都很大，因而发出收兵号令，开始撤退。岭军的勇士们从四面向前追赶，每人射出一支箭，杀死二百多名木古兵士，然后收兵回营。木岭双方死亡的人尸，都扔到了绛曲河里。
    这时，英雄勇士们都到王子扎拉的营帐聚会，照例举行酒宴。大家谈论一阵之后，从右边的白银宝座上，兄长尼奔达尔雅站起身来，他手中托着三种颜色不同的哈达，向获胜的英雄们用英雄欢喜曲调唱颁发奖品的歌，这样唱道：
    唵嘛呢叭咪吽。
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上白岭的索道尔神，
    今天请把我的歌头引！
    这个地方你若是不认识，
    这是木古地方岭军营。
    我这个人你若是不认识，
    我是上岭赛尔巴部落一首领，
    雄狮大王和我是兄弟，
    力大谁也比不赢。
    不但力大气更盛，
    活象一头疯黑熊。
    在坐的众位英雄们，
    都请把我的歌来听！
    断绝饮食的修法师，
    找不到来生升天路；
    犄角发达的山头鹿，
    猎人很难去拦阻；
    木古龙君空话多，
    对于王业无好处。
    说什么在这世界上，
    再无象他这样的人。
    夏庆噶玛制敌是第一个，
    唐巴布易开吉是第二人，
    这是岭国两勇士，
    都在龙君手下丧了命。
    受伤的人马不必说，
    被杀的士兵更数不清。
    噶伦帝角辛巴你，
    可同阎王比勇猛。
    挥起锐利毒焰刀，
    取下龙君首级立大功。
    今天特别赏赐你，
    骏马为主的礼九种。
    这条吉祥白哈达缘起好，
    再把它挂在你脖颈。
    左排席位排头上花虎皮，
    下边有条厚坐垫，
    上绣孔雀翎放光彩，
    下缀蓝宝玉一件。
    权位高的辛巴你坐上，
    有功受奖理当然。
    今日是个吉祥日，
    所有勇士与君臣，
    都要向辛巴大噶伦，
    量力而行献礼品。
    主要献吉祥白哈达，
    头等礼品是黄金，
    二等礼品是白银，
    至少也要献上线和针。
    另外北方魔军领兵官，
    阿达齐贝鲁毛女英雄，
    迅速抛出黑魔索，
    活捉木古王子人一名。
    要赏赐一匹黄色汉地绸，
    挂到女英雄脖颈上。
    另以骑骡为主的七种礼，
    白银二十两作奖赏。
    英雄的杰日曲珠臣，
    锋利的长矛只一刺，
    木古王子一大臣，
    一命呜呼矛下死。
    要以犏牛为主礼七种，
    十五两白银作奖赏。
    此外要奖赏众勇士，
    每人白银各五两。
    现在每位勇士与君臣，
    都已合意又随心。
    现在木古将剩三个，
    一是达莫克吉木大臣，
    二是赞拉巴尔瓦哈央将，
    三是木古国王他本人。
    除了以上三人外，
    其他将领无一存。
    古代藏人有谚语：
    三冬江河结坚冰，
    三春受热要消溶。
    杜鹃是否已到飞来时，
    乌鸦你快快去接迎！
    三冬寒风呼啦啦吹，
    三夏草原绿茸茸。
    鲜花是否已到开放时？
    细雨你快快去接迎！
    天黑夜空星光闪，
    天亮星星无影踪。
    太阳是否已到出来时？
    黎明你快快去接迎！
    木岭进行的这战事，
    已经降伏木军众将领，
    雄狮大王已到亲征时，
    阿贝你快快去接迎！
    冬赞朗俄阿贝你，
    带领随从骑兵三十名，
    快把三时上师他，
    格萨尔大王去迎请！
    要把胜利喜讯详禀报，
    请他亲征木古快起程。
    就说木古只剩君臣三员将，
    两名我们能降伏成。
    但是木古国王尼玛赞，
    需要大王来亲征。
    大王如不来木古，
    我们降伏他不可能。
    另外大古小骡宗，
    怎样打破我们也弄不清。
    由于以上这原故，
    要请他御驾早登程。
    木古损失了王子与龙君，
    随后定有人报仇来。
    定是木古国王他，
    明天进攻不难猜。
    你们在坐的众勇士，
    虽然把他头砍不下，
    但不要逃避要迎战，
    大家要记住这句话！
    唵嘛呢叭咪吽。
    尼奔达尔雅这样唱完歌，把礼物分别颁发给英雄们。大家同声称好。所有在场的勇士，每人向辛巴献上一条哈达，赠送黄金十五两。兵士们每人也向辛巴献上一条哈达。超同长官送给辛巴的礼物有黄金十两，白银二十两，各种颜色的吉祥太阳哈达五条，还有盔甲、宝刀、长矛、套绳、战马等物。他把这些东西送到辛巴面前之后，向辛巴唱达绒部落赠送礼品的歌曲道：
    唵嘛呢叭咪吽，
    礼赞达绒世间的战斗神，
    礼赞本教众神与眷属，
    请把超鲁悦耳的歌头引！
    这地方是白色神帐里，
    王子兄弟三人坐上方。
    他们是怨敌的抗击者，
    就象日月升起在天上。
    以噶伦辛、丹二人为之首，
    所有勇士围坐在身旁。
    在君臣议事的会场中，
    我有我的心头想。
    追根溯源说三句话，
    我乃紫冬王族一后裔。
    是屈潘那布真血统，
    是屈拉潘侄儿子。
    兄弟三人总管是长子，
    他天资聪慧人难比。
    膝下一儿唤囊俄，
    未能保全在黄霍尔手中死。
    次子达绒长官我，
    武艺高强谁也不能比。
    年满七岁即持刀，
    就把开采日巴罗刹活杀死。
    战马、铠甲与三眷属，
    夺到手中作装饰。
    于是罗刹真钦玛鲁他，
    听信邻居老妇诡计中了毒。
    她送我百只狐心我吃下，
    从此我变得胆小成懦夫。
    此后拜在本辛顿巴门，
    跟他学了所有诅咒术。
    迁识夺舍口诀全传我，
    行雷降雹我都熟。
    尼擦是我膝下子，
    性命未保遇难黄霍尔，
    此后绒擦又死在姜人手，
    现存的只有拉果奔鲁儿。
    幼子他是僧伦王，
    聪明智慧在人上。
    他膝下生有三个儿，
    甲擦和绒擦玛累命早亡。
    都是死在霍尔手，
    还有一子就是无敌雄狮王。
    他在瞻部洲如龙吼，
    太阳照处美名扬。
    他能集结众英雄，
    爱护众英雄象父母。
    打开大宗他领头，
    他是黑头藏人的父和母。
    以上是我们三弟兄真实情况，
    在这里特向大家来陈述。
    噶伦大臣辛巴你，
    力大赛过罗喉星。
    你是敏捷又凶悍，
    比天空巨雷还要猛。
    岭国八十名英雄将，
    辛巴你勇敢最出名。
    为成就夏庆他心愿，
    在前天这天前半晌，
    我一时跟你来作对，
    请别见怪多原谅。
    现在你已伏龙君，
    岭人都应给你献礼，
    特别达绒长官我，
    更要把好礼品送给你。
    礼物主要是吉祥五彩绸，
    还有黄金十两整。
    雪白的纹银二十两，
    盔甲、刀矛、套绳、战马样样送。
    礼物虽然不太多，
    已经摆满地当中。
    为表敬意送给你，
    愿你把大王的事业来完成。
    在此聚会的众勇士，
    要把这话记心中！
    唵嘛呢叭咪吽。
    超同这样唱完歌，就把礼物奉送给辛巴。丹玛大笑道：“超同长官阿叔，昨天你把辛巴排斥在外，作出一幅达绒部落要去报仇的样子。可今天对辛巴又是恭维，又是送礼，真应了‘受神保佑才上供，被鬼非毁才发言’的谚语了，哈哈！”老少英雄勇士们也都哈哈大笑起来，笑声充满了山谷。当日享受无尽酒筵，至晚放散。
    再说木古残留的大臣和剩余的士兵一同逃回猛虎宗，心肝般的大将龙君死在岭军手里，顶饰样尊贵的王子被岭军俘虏，这极大的痛苦，压得木军将士各个嚎啕大哭，哭声震天动地。对此事悔恨在心的将官赞拉和达莫克吉，以及居本、甲本等，都聚会在一起，进行商议。最后，由英雄赞拉唱了安排下一步行动的歌，歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴知，
    大自在天神请鉴知，
    魂山三界降魔神请鉴知！
    大臣我把这样苦痛的歌，
    心中虽不打算唱，
    但是不唱没办法，
    因为尊贵的王子已把俘虏当。
    这个地方你若是不认识，
    这是达莫宗城内院里，
    是集会场地最当中。
    我这个人你若是不认识，
    我名叫赞拉巴尔瓦是英雄。
    勇武就象花老虎，
    然而未立战功证英名。
    国王双目一般的大王子，
    现在已被岭军俘虏去。
    木古统帅龙君臣，
    已被岭将活杀死。
    琼杜梅吉和杂庆猛虎将，
    已在岭人刀下离人世。
    还有八十名哈央将，
    和六名内大臣也在刀下死。
    另外两座大城已陷落，
    想到这些我的痛苦无休止。
    首先是木古百姓苦，
    尼玛赞杰王是其次，
    再次当前最苦的人，
    则是赞拉我自己。
    在这痛苦笼罩处，
    纵有明亮的太阳它却升不起。
    木古国王这王统，
    已经十八代到于今。
    我家从祖父、父亲到舅父，
    加上我也有九辈人。
    今年我年满二十七岁整，
    为保国王江山不顾身。
    对于国王一切事，
    如意完成无败损。
    今年岭军来进攻，
    落脚地显然是木古。
    抵抗的任务落在我头上，
    想去决战力量却悬殊。
    两大宗现在已失守，
    岭军直指达莫宗，
    但就是天雷劈下来，
    我赞拉也是无惊恐。
    达莫宗暂时不能丢，
    由我赞拉来守城。
    昨天派遣信使三个人，
    向玉乃赞布去请兵，
    彼此以前互友好，
    以怨报德不可能。
    但是丹增贝扎带兵官，
    和香真赤尕尼玛你二人，
    不要停留再去玉乃国，
    把战败的情况细禀陈。
    哈日绸哈达是第一件，
    身上穿的铠甲是第二件，
    与铠甲相配的背旗是第三件，
    头上戴的头盔是第四件，
    与头盔相配的盔旗是第五件，
    系腰的宝刀是第六件，
    与刀相配的刀环是第七件，
    胯下骑的战马是第八件，
    与战马相配的金鞍子是第九件。
    九种礼物带身旁，
    快把玉乃国王去拜见。
    如果不火速派援兵，
    尼玛赞杰王性命有危险。
    请大王想此情守前约，
    立即派兵来增援。
    尼奔冬尕奔鲁你，
    快去给国王把信送。
    下步我们该怎么办，
    请国王赶快下命令。
    最好请国王亲自来，
    还要请从百姓中把兵征。
    虽说不应犯岭军，
    但是敌人打来需反攻。
    只有援军快到来，
    才可能暂时抵抗花白岭。
    我们木古这国土，
    看今年上半年能否保得成。
    为了最后保王业，
    我这一托长短之身躯，
    连同性命都搭上，
    也无悔恨在心里。
    在坐的所有众将官，
    这话请你们要牢记。
    赞拉诚心地唱完这支歌，众人都表示赞同。
    按照赞拉的安排，去国王御前报信的人，于十四日这天，到达王宫，将战况毫无遗漏地禀报给国王。国王尼玛赞杰一听说王子被敌人俘虏，龙君死在敌人手下，顿时昏厥过去。王后和公主急忙拿神水洒到他身上，才渐渐苏醒过来，一时啥话也没有说。他心中好象结下一层厚冰，即便是温暖的太阳也难溶化，即使是凉风吹拂也消融不了。他一腔热血翻滚，满腹痛苦难平，内心非常悔恨，心里似乎麻木，他想：“昨天若不是她们劝留我，说不定王子和龙君他们还不会失于敌手？现在无论如何，我是非出征不可了。猛虎一般的大臣龙君已经阵亡，即便是生命有危险，我也要拼命为他去报仇。此仇不报，我还不如死了好。”他这样想了以后，二话没说，就把三样兵器挂在身，给马骡日转世界备上鞍具，在三百名亲兵护卫下，好象雄鹰离窝一样，一阵风似地出发了。王后和公主也不敢劝阻和挽留。


木古骡宗之部——格萨尔王传

    国王和其随从们一时三刻来到猛虎宗，大臣们都出来迎接。他们向国王禀报了战事失败的经过，反复讨论了夺取胜利的办法。最后商议决定，第二天拂晓，由国王率领亲兵随从，和赞拉巴尔瓦、达莫克吉一起去岭国兵营报仇。
    这天夜里，总管做了一个恶梦。梦醒后，立刻喊来内大臣，并很快从床上起来，穿上红水绸衣，系上不长不短的蓝褐子腰带，然后来到王子御前，说道：“我做了几个恶梦，请王子把勇士英雄们都招来，好做商议。”于是便通知各个寝帐，不一会儿，有名望的英雄勇士都会集到神子御帐房，总管唱说明梦境的歌曲道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    岭军供奉的索道尔神，
    今晚请把老汉的歌头引！
    这里是白色神帐房，
    我是叔父总管王。
    说三道四没工夫，
    我要把夜里梦境讲。
    昨晚午睡到午夜，
    做的梦境真稀罕。
    梦见草滩的羊羔圈，
    被四只野狼破坏完。
    梦见飞行的小鸟群，
    被四只恶鹰冲击散。
    若说分析这梦境，
    定有敌人来进犯。
    过去岭军把胜利取，
    今后战事遂心有困难。
    我们岭国众兵马，
    从上白岭出发前，
    曾经到神堂求灌顶，
    靠山是权高的男子汉。
    武器锋利战马快，
    将官兵士都精选。
    这样精选的人和马，
    战斗得胜理当然。
    想到这些好条件，
    大家要一心去出战。
    辛巴长官和丹玛你二人，
    玉拉托居尔和巴拉。
    冬迥达拉和嘎代，
    道杰仁钦和阿扎。
    合起来共是八员将，
    保卫白色神帐任务大。
    珠鲁米果桑珠是第一位，
    玛宁宗本拉鲁是第二名，
    拜图布的拉果是第三人，
    库越的白玛尼扎是第四名，
    保卫姜王子贡吉大帐房，
    由你们四人来担承。
    叉冬丹增扎巴是第一个，
    夏扎东桑尕尔鲁是第二名，
    赛尔巴的达赤摩尕尔是第三个，
    冬赞朗俄阿丹是第四名，
    保卫尼奔军帐的事，
    由你们四人来担承。
    英雄阿达鲁毛是第一个，
    叉冬色擦扎巴是第二名，
    玉拉白玛绕丹是第三人，
    达绒超杰贝玛尔是第四名，
    保卫拉果奔兽帐房的事，
    由你们四人来担承。
    蒙古大臣达玛道庆是第一个，
    朗庆南卡托松是第二名，
    米怒玛夏凯宗是第三个，
    蒙古大臣玉孜俄那是第四名，
    冬擦托果扎杜是第五个，
    还有持刀敢死勇士一百人，
    保卫兵营前方的事，
    由你们这些人来担承。
    大食大臣协尕尔丹巴是第一人，
    扎尕尔唐色居美是第二名，
    卡热色保闹桑是第三人，
    丹部大臣喇嘛坚参是第四名，
    另有抛索楚玛尔杰保你，
    外带持索勇士一百名，
    保卫左翼兵营的事，
    由你们这些人来担承。
    弥里长官扎赞是第一人，
    甲道的赛热亚美是第二名，
    察玛尔布的拉果是第三个，
    南门的达瓦叉赞是第四名，
    门国汉子玉珠托杰是第五个，
    外带持箭勇士一百名，
    保卫右翼兵营的事，
    由你们这些人来担承。
    赛把的俄钦珠扎第一人，
    日巴布易卡玛尔第二人，
    嘎代巴的尺图南朗第三人，
    唐巴的珠古旺雄第四人，
    魔臣达尺蒙珠第五人，
    卡扎布的开果第六人，
    六百名志愿精兵做随从，
    担当起保护四兄弟大帐的重任。
    木古王来到这里时，
    用刀砍他不可能。
    他一挥刀人头就落地，
    千万别放他闯兵营。
    英雄好汉们不用怕，
    白岭心愿即将要完成。
    冬赞朗俄阿丹你，
    不要耽误明天就起程，
    这里聚会的勇士们，
    要把这话记心中！
    唵嘛呢叭咪吽。
    总管唱完这样周密地部署军队的短歌，英雄勇士们立即回到自己的寝帐，披挂上三样兵器，跨上战马，按照总管指派的任务去守卫兵营。
    木古国王及其大臣们午夜出发，前来袭击岭营。岭军三十名哨兵正好刚刚入睡，他们听见来到跟前的马蹄声，猛然起来，随手拿起武器，就跟敌人搏斗起来。木古国王君臣三人，抽出战刀冲上前来，没费多长时间，就把所有哨兵全部杀死。来到岭国兵营跟前，开始向兵营中间射箭。各方的岭军将官和士兵们急忙迎战，同敌人交锋约一顿茶工夫。后来，木古国王和两名大臣协力向前营冲杀，他们就象恶狼冲进羊群一样，杀死了岭军一百多名。守卫在那里的蒙古大臣达玛道庆、朗庆南卡托松、米努玛夏凯宗、冬擦钟吉、玉孜俄那等五名大将和志愿的勇士一齐举刀迎战，不分胜负。木古国王和两名大臣冲进岭军，继续向前砍杀，在那里守护达绒帐房的阿达鲁毛、叉冬僧擦、玉拉白玛、超杰贝玛尔等四名战将，迎上去挥刀厮杀。国王拿刀砍伤上了僧擦、玉托和超杰等三人，他们又向前冲去，冲到神帐外边，守卫在神帐外围的六名勇士也没能挡得住，他们就冲到了王子的神帐跟前。守护王子大帐的辛巴、丹玛、巴拉、玉拉、嘎代、冬迥、阿扎多杰、仁钦等八名噶伦大臣一起上前迎战。木古尼玛赞杰王骑在他那匹日行全世界的公骡背上，阎王一样红黑色的脸上，忿怒的毛发都倒立起来，他用十分威严的姿态唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上方日月运转的无量宫，
    大自在天神请鉴临；
    中界黑风狂卷的宫殿里，
    畏尔玛花火圹请鉴临，
    大地坚固的山峰上，
    魂山三界降魔神请鉴临，
    今天请把国王的歌头引！
    这个地方你若是不认识，
    这是我自己家乡幸福邦。
    我这个人你若是不认识，
    我是东方的木古王。
    我的名字也叫作，
    东方尼玛赞杰王。
    我保护治下老百姓，
    是三大国王死对头。
    我对待暴敌比雷猛，
    是死主阎王一对手。
    骑的这匹追风骡，
    日行世界是它名。
    腰间这把锋利刀，
    威光饮血是它名。
    跃跃欲试的这口刀，
    就要砍断阎王的命。
    我身边亲兵整三百，
    都和敌人能交兵。
    个个都是花老虎，
    人人勇敢是英雄。
    你们岭国的小崽子，
    请把我的歌曲听。
    如果举例来说明，
    情况应当是这样。
    蓝天高空星万点，
    心想灿烂放光芒。
    等到黎明天已晓，
    出来了一轮金太阳。
    把所有星群都驱走，
    把整个世界都照亮。
    滩头草丛的狡野兔，
    自夸身具三技善驰走。
    待到白狮子追上来，
    野兔的脚步已落后。
    勇猛直前无敌对，
    迎风冲雪实少有。
    游走坡砍的怯狐狸，
    自夸毛色最美丽，
    后边出现了花老虎，
    狐狸黯然失色丢名气。
    檀香树林气芬芳，
    成为花老虎游行地。
    柳林当中的百灵鸟，
    自夸叫声最动听。
    后边出来了杜鹃鸟，
    百灵的鸣声比不赢。
    高高的柏树尖顶上，
    只有杜鹃飞来飞去叫不停。
    吹牛胆小的岭崽子，
    心想杀敌夺胜利。
    后边还有大王我，
    要把叫化子岭兵全砍死。
    自己的土地自作主，
    岭国小崽子滚出去！
    在已经过去的年月里，
    上花白岭的众英雄，
    曾把所有国家都侵入，
    但要占领木古不可能。
    你那用以射鸟的箭，
    想射我大鹏鸟不可能。
    龙君三界命主是第一个，
    魔主卡巴拉仁是第二名，
    赞主帕瓦冈那是第三个，
    杂庆钟果巴增是第四名，
    无敌达桑尕尔鲁是第五个，
    射手贡俄达潘是第六名。
    六名大臣象我心一样，
    都在岭军手下丧了生。
    为报此仇夺胜利，
    定叫你们血流红。
    象是毒蛇头上珠，
    犹如大海龙王子，
    为全体百姓所爱护，
    那是我居美大王子。
    别说拿绳索捆手足，
    连身影也无人敢触及。
    现在被岭将所俘虏，
    被你们牵到军营里。
    国王我前来报血仇，
    要把扎拉孜杰活捉去。
    除此还有哈央与士兵，
    也都在岭国勇士刀下死。
    今天你们这个四方营，
    我要把它踏得烂如泥。
    岭军前来侵木古，
    必要究竟在哪里？
    根子没有毫毛大，
    稍头却同大山比。
    本来无原又无故，
    杀人抢财不停止。
    是否杀过你们甲擦将？
    是否抢过你们珠茉女？
    要不就是毁茶城？
    即便如此处理应商议！
    你们花岭军的大元帅，
    孤儿扎拉毛孩子，
    有名的辛丹两将军，
    今天若不来见高低。
    那么你们三个人，
    就算是持锤捻线女。
    让你把绒擦死血饮！
    让你把甲擦死肉吃！
    让你把囊俄死骨头，
    在口中啃来又啃去！
    如果听懂这些话，
    化子勇士就记心里，
    若是听不懂这些话，
    就把它当作心头剌！
    木古国王这样唱毕，辛巴和丹玛两位大将和在场所有的英雄勇士听了以后，各个气愤填膺。一些有名的英雄勇士也无暇唱歌，就蜂拥而上，刀箭长矛三样兵器，象雨点一般向国王刺去、射去。但却未能伤损国王一根毫毛，只杀死了国王的十几名亲兵。国王、赞拉和达莫克吉三人又冲进岭军阵营，砍死二百多名士兵，杀到王子扎拉的御帐房跟前。勇士们随后追赶，也未能拦住他们。王子心想：“这国王，除了格萨尔大王外，我们降伏他是无份的。但是，如果今天不把他拦住，必定没有好结果。这样一想，他便披挂上三样兵器，骑上飞鸟追风马，咯嗦地高喊三声，就象罗喉星闪耀一般抽出雅司小星刀，上前迎战木古国王。双方不讲话，不唱歌，交手约一顿茶工夫，不分胜负。最后，王子抡起雅司刀，把国王的头盔从盔旗中间一下劈作两半。国王虽然没有受伤，却抵不过扎拉的战刀，拨转马头，向岭营西边逃去了。王子随后杀死了国王四十几名亲兵。守卫在营房西边的英雄曲珠、南拉托拜、魔臣摩诃、巴臣扎巴桑珠、邦杰微曲乔等五名英雄，也一起上阵迎战。这时，守护神帐房的八名噶伦大臣，守护尼奔帐房的四名勇士，守护姜王子帐房的四名勇士，守护拉果帐房的四名勇士，守护四兄弟帐房的六名勇士，合起来总共二十六名勇士，一起追赶上来。噶伦大臣玉拉托居尔把他的烈火闪电套绳从胳膊上解下来，心想，今天若不把木古国王象缠线团一样捆起来，对雄狮大王的噶伦大臣我来说，就是奇耻大辱。想罢就把套绳闪电一般地抛了出去，正好套住国王的颈项。国王拿刀连砍五下，也没有砍断，于是便向大自在天神祷告。哈央赞拉急忙赶到国王跟前，抽出锋利意断宝刀，一刀砍下，只听铛地一声，套绳中间的铁绳被砍断。接着，哈央赞拉又一刀砍去，砍中了魔臣摩诃甲那的心窝，立刻落马而死。国王也砍杀了三十几名岭军士兵。随后，国王及其臣属又冲到岭国兵营东边，杀死了那里的许多兵士。守卫在那里的勇士大食协尕尔、扎尕尔唐色、卡热色保、喇嘛坚参、赤玛尔杰布等五人，一同上阵迎战国王。木古王挥起宝刀，从头上一刀，砍死了丹部落的大臣喇嘛坚参。协尕尔和扎尕尔两员大将气得头脑昏眩、筋肉跳动、脸色血红。扎尕尔正想唱歌，上面说的那些勇士，就象黑鼠拥向河水一般追赶过来。前来的勇士当中，阿扎尼玛扎巴骑在紫黑会飞骏马之上，将血迹斑斑的锋利断铁宝刀在马鬃上一擦，心想，“木古国王和他的这几个大臣，不仅搅乱了我们的兵营，还杀死两名勇士，若不砍下他们的头颅来报仇，我这闻名于世的阿扎王，占据噶伦大臣的位置又有何益呢！”想到这里，他左手托腮，用死主愤怒曲调，这样唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    阿扎地方的索道尔神，
    今天请把英雄的歌头引！
    世界畏尔玛众战神，
    请来把这里的英雄力量增！
    上中下的天神、宁神和龙神，
    今天请助我磨刀锋！
    谨向世界宝珠制敌王，
    深深祈祷在心中！
    请把耀武扬威的战场看，
    请把英雄美妙的歌曲听！
    这个地方你若是不认识，
    这是声名远扬的木古地。
    这是被焚的大宗城下边地，
    这是岭国大军驻扎地。
    我这个人你若是不认识，
    吉莫的阿扎岗山脚底，
    有座石城黄金宗，
    出名的英雄我住居在这里。
    我是格萨尔大王一噶伦，
    阿扎尼玛扎巴是名字。
    我勇敢刚强力量大，
    在这个世界上是无敌。
    前来的木古君和臣，
    请你们听我唱歌曲！
    你胯下骑的那东西，
    非家马非野马长驴头。
    看起来真是一个怪物，
    却说它一天能把世界走一周。
    我这紫色会飞的千里马，
    虽不能一日走遍瞻部洲，
    却能跟你的驴头赛，
    看看谁有好走手。
    我这把锋利断铁刀，
    虽不能砍掉死主的头，
    但把你这个肉脑袋，
    一刀剁下来不发愁。
    噶伦阿扎尼玛我，
    抵挡阎罗王不能够。
    象你这样的英雄汉，
    决定难逃我的手！
    下面我来把例举：
    蓝天虚空的闪光星，
    自身发光照夜空。
    尽管随后出日月，
    但还有遮光的乌云层。
    黑暗的罗喉口中气，
    能让光明变得不光明。
    滩头草丛的狡野兔，
    自身确实具三技。
    尽管随后会有雄狮来，
    但是玉龙本领过狮子。
    本领更大的要算大鹏鸟，
    它能展翅飞到天上去。
    身居柳林的百灵鸟，
    它能唱出悦耳声。
    尽管随后会有杜鹃来，
    但频伽鸟歌喉更动听。
    最美妙的声音要算寻香笛，
    嘹亮的声音充满山谷中。
    在英雄辈出的岭兵营，
    当然要杀敌夺胜利。
    尽管随后又有木古国王来，
    但还有比你厉害的从勇士。
    其中阿扎尼玛我最勇敢，
    木古君臣的首级定要取。
    今日清早这时辰，
    我要挥舞手中刀，
    将把木古国王你，
    劈成两半个不轻饶。
    狗一般跟随你的两大臣，
    也要在这刀下死。
    你的护卫一层层，
    个个的战马象毛驴。
    今天我抛出阎王勾魂牌，
    让你们都下地狱去。
    你这木古大国王，
    还要用心听我讲！
    甲擦绒擦和囊俄，
    都在霍尔人刀下把命丧。
    此仇现在已经报，
    马鞍备在白帐王脖子上。
    大食黄牛变作岭国福运牛，
    霍尔部落已把岭国属民当。
    今年岭军来木古，
    并非预想是命定。
    向你借路你不准，
    因此木岭起战争。
    前生的命运下流的水，
    要想回转不可能。
    以前怎样落在别人身，
    今天也定要落在国王你头上。
    东方木古国王你，
    现在王权还未丧。
    快向雄狮大王去皈依，
    快向扎拉长官来投降！
    但是木古国王你，
    好战冲杀在战场，
    好射扳指拉不停，
    好杀战刀闪血光。
    想当好汉乱冲杀，
    刀口互击响当当。
    魔诃甲那魔大将，
    和喇嘛坚参丹地臣，
    本是勇士行列两战将，
    今晨在国王刀下杀了身。
    并且岭军左翼与右翼，
    前锋营帐和中军，
    无一处不被你冲砍，
    杀伤多少白岭人！
    好汉我定报此仇雪此恨。
    祈请雄狮大王众战神，
    速象空行毋来赴会，
    附在我宝刀上面杀敌人！
    听懂这话是耳中甘露语，
    听不懂不再作解释。
    唵嘛呢叭咪吽。
    阿扎尼玛扎巴这样唱毕，木古国王心中想：“空话连篇的阿扎王，他的这番话实在可笑。在眼前这场战争中，我的王子和那些能干的大臣都已落敌手，若是再出来一个投降的人，那就只会留恶名于后世。俗语说，‘人死要留好名声，’未死之前就不能闲着两手。因此，我要给藏区留一个取得胜利的好名声”。于是手持战刀冲过来。他们君臣三人，达莫克吉抢先一步，同阿扎挥刀厮杀。阿扎飞起一刀，将达莫克吉砍死，阿扎割下了他的首级。木古国王和另一大臣看到达莫克吉被杀，就象利刺扎在心头，怒不可遏地奔了过来，与勇士们展开一场刀战。最后，国王一刀下去，砍杀了巴大臣扎巴桑珠，然后收住锐气，准备回走。岭军巴拉拦住他的去路，举起大刀连砍三刀，将国王的铠甲砍碎。二人继续交锋一顿茶工夫，不见胜负。此后，木古国王砍死六十多名岭军士兵，冲出了兵营。他的后面，几名勇士围住赞拉，但未能拦住他，也跟着国王逃出去了。勇士们又杀死国王的三十几名亲兵，两军这才各自收兵。
    这天天黑时候，木古国王和大臣们回到了达莫猛虎宗。虽然不幸损失了大臣达莫克吉，然而，木军不但重创了岭国的四面兵营，而且割下了三名勇士的首级，听到这胜利的消息，士兵们都吵吵嚷嚷，纷纷议论起来。
    这时，岭军的英雄勇士们都到王子帐房中集会，王子给了阿扎很好的奖赏。以前岭军虽然获得胜利，这次却损失大量士兵，阵亡三名大将，所以大家都说：“这次是失利了。”
    第二天黎明时分，阿欠主仆三十几个人，准备出发去上白岭，但由于坐骑玉鸟战马早被敌人夺去，没有骑马，心中非常着急。他想：“我有一匹很好的马，却被敌人夺走了。现在不仅需要向三位长官借马，而且要请求勇士们设法把我的玉鸟战马夺回来。”所以天一亮，就到王子御前，请求道：“尊贵的王子，我有一事禀报，请你把勇士们召集起来。”侍臣们立即发出开会的通知，勇士们都到王子的御帐房聚会。士兵人人都说：“勇士们一大早就去开会，今天可能要上阵报仇吧！”
    待到勇士们到齐后，冬赞阿丹向三位王子每人献上一条哈达，站在席位中间，这样唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    供奉赞颂岭国的神，
    今天请把阿丹的歌头引！
    在勇士聚会的这会场，
    在搭起营帐的木古这地方，
    当然会有人认识汉子我，
    我乃八十英雄行列中一员将。
    诸位英雄大臣们，
    请用心听我把歌唱。
    木古强悍的这兵马，
    快要把他们征服时，
    要派人去迎格萨尔王，
    同时给他报消息。
    说勇士当中我是一侍臣，
    要把送信的任务担当起。
    王子的命令不能违，
    阿丹我当然要前去。
    大鹏尕日有言说：
    第一有飞上天空好六翼，
    第二百鸟当中眼睛明，
    第三攫食红肉双爪利。
    三者白胸鹰都具备，
    派白胸鹰上天最合适。
    大鹏的命令难违抗，
    白胸鹰当然要飞到天空去。
    但是身无六翼怎起飞，
    因此要向大鹏鸟王借健羽。
    从八十名英雄行列中，
    阿丹我要回岭国去，
    但是胯下无坐马，
    谁能借我马一匹？
    今年木岭战争中，
    我的战马落敌手。
    那匹玉鸟快蹄马，
    是匹宝马世少有。
    是商人尼玛诺尔桑，
    在前一大劫那时候，
    牵来到我们岭地方，
    想把这匹马待价售。
    兵马众多的丹玛部，
    想买此马钱不够；
    懂行识货的总管王，
    想买此马钱不够；
    强大的达绒大部落，
    想买此马钱不够；
    富有的夹罗大部落，
    想买此马钱不够。
    后来牵到阿丹我家门，
    说上身要用黄金换，
    说下身要用白银换，
    说腰身要用珍宝换，
    说毛色要用绸缎换。
    一因玉鸟马种好，
    二因四蹄走手佳，
    三因阿丹喜马术，
    三者具备我就买下它。
    上到高堂供神堂，
    下至房屋和门坎，
    都折成金钱买此马，
    现在出行无马苦难言。
    你们八十名大英雄，
    夺马的妙计哪个有？
    如能夺回这匹马，
    老汉一定给报酬。
    当我返回兵营日，
    定把礼物来奉献。
    我现在就去上岭尕，
    祝愿君臣身康健！
    唵嘛呢叭咪吽。
    阿丹这样唱完歌，辛巴和丹玛二人同声说道：“好，就按阿丹的要求，尽可能把那匹玉鸟千里马夺回来。”同时，尼奔也借给了阿丹一匹骏马，阿丹主仆三十几个人便出发到白岭圣地僧珠达孜宫，去迎请救护黑头人的太阳--世界格萨尔宝珠制敌大王去了。
    岭国士兵和勇士中，以前受过伤的人，特别是廷王等人的身体，由于超同施展咒力，渐渐都恢复了健康。
    这一天，叉冬丹增扎巴和霍尔日巴布的卡玛尔二人，带领自己手下的五十名骑兵去放哨、搜山。他们来到东南边界叫做嘎绒山的一个山湾里。这时，梵天神变现出一群野兽出现在那里。叉冬发现后说道：“我们去射猎那群野兽吧。”但当他们走到附近时，那群野兽却翻山而去。他们也翻山去追赶，上了山头一看，连一只野兽也不见。他们就在山头观赏风光，晚上在山头宿夜。夜里叉冬做了一个梦，梦见一个身穿布衣非常邋遢的人，来对他说：“你们在这里留住两天，事情就会成功。”他想这一定是梵天示现的化身。第二天早晨，便把梦境告知众人。日布巴说道：“我的好友叉冬啊，你昨夜做的那个梦，可能是神的授记吧。不管吉凶，我们在这里住上两天再说。”
    那时，东方木古国王和大臣们派去向南王玉乃赞布借兵的使者们，先后把公文和信札呈交国王。玉乃赞布说道：“看来木古国王的政权教法已濒临灭亡，派兵增援是应当的。”于是，选派治下精兵三十万人，由大将玉珠巴尔瓦率领，昼夜兼程前来，这天正好经过嘎绒山，两位勇士发现后心中怀疑道：“这是谁家的兵马呢？”待走到附近，叉冬说：“现在那条神山沟，哪里来的大部队，卡玛尔你前去问问。”日巴的爱子卡玛尔骑上火山会旋骏马，走上前去，不说一句话，唱个问询对方是谁，要去何方的假歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    东方国王的索道尔神，
    今天请把我的歌头引！
    这个地方你若是不认识，
    这是东南边界高山顶，
    这座高山叫什么，
    山的名字叫噶绒。
    我这个人你若是不认识，
    我是木古国王一大臣。
    名叫赞拉巴尔瓦，
    今天到这里把山巡。
    达莫克吉是另一个，
    他也是东方木古人。
    前时木岭起战争，
    木古臣全死在岭人手。
    现在尼玛赞杰王，
    他已无力去战斗。
    他现在出走到国外，
    令我二人在此来把守。
    如果让我来举例，
    他的情况是这样：
    大鹏腾空展翅地，
    鸟鸦哪能去飞翔；
    小小的乌鸦若敢来，
    翅膀上的羽毛会掉光。
    雄狮利爪格斗地，
    老狗哪能来狂吠？
    老狗如果敢前来，
    它的肋骨会损伤。
    野牛戏逞双角地，
    黄牛哪能来挥角？
    黄牛如果敢前来，
    牛角将要受重创。
    在这木岭交战地，
    异国军队哪能来通行？
    异国军队如敢来这里，
    所有战马甲盔定会全丢光。
    你们前来的大部队，
    想要去到啥地方？
    在何处打仗争胜利？
    把谁人财物去夺抢？
    你们家乡是哪里？
    不要隐瞒快把真话讲！
    有多少牲畜要追索？
    有什么血债要赔偿？
    你们这群野心狼，
    没听说木岭正打仗？
    来到这里事不妙，
    恰巧遇见我哈央。
    你们究竟是什么人？
    现在行军去何方？
    不许丝毫有隐瞒，
    老老实实把话讲！
    说了实话就放行，
    假话骗过去你休想！
    听懂这话是悦耳甘露语，
    听不听不再作解释。
    卡玛尔这样唱完歌，以前曾做使者来过木古的什长丹增贝扎心想：“他们好象与哈央赞拉、达莫克吉等人不同，一定是岭国的军队。”大将玉拉巴尔瓦骑在他的青豺追风马上，唱了回话的歌。歌道：
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    上供供奉自在天，
    不是自在天神不供奉。
    不是本教教法不求知，
    不是玛支咒不念诵。
    这座山是什么山？
    这座山叫嘎绒山。
    我这个人是什么人？
    请你听我回答言。
    在东南边界幸福地，
    我是玉乃赞布一大臣。
    名字叫做玉珠巴尔瓦，
    是凶恶仇敌压颈人。
    是弱小百姓扶持者，
    花花部落做领军。
    你们这支小部队，
    竖耳把我的话来听！
    看来好象是好汉，
    是不是木古大臣难肯定。
    我们前来的大部队，
    是国王玉乃赞布事业军。
    昨日木古国王他，
    先后两次派使臣。
    说要消灭白岭国，
    请求我们派援军。
    因此玉乃赞布命令我，
    率三十万大军此间行，
    增援友邦木古国，
    去消灭敌人白岭兵。
    你们放哨巡罗的人，
    把我的话要听真！
    你若是木古大臣当然好，
    但实际却是个岭国人。
    看你兵器、战马、盔旗色，
    就不象是木古臣。
    是不是冒充你知道，
    要讲真话休骗人！
    大鹏展翅搏击地，
    不容乌鸦展翅飞，
    我来把大鹏双翅镇压住。
    雄狮利爪格斗地，
    不容家犬乱狂吠，
    我来把雄狮本领镇压住。
    野牛戏耍双角地，
    不容黄牛乱挥角，
    我来把野牛双角镇压住。
    在木岭两家交战地，
    我们大队人马没想留这里，
    是要把木古国王去援助。
    我英勇威武力量大，
    就象猛虎具备六笑纹。
    你人多好似河滩一片沙，
    休想拦住我们猛虎军。
    听懂这话就答语，
    听不懂不再作解释。
    玉珠巴尔瓦还未唱完歌，叉冬就说：“我的梦不骗人，这些兵马是来增援木古军的。”于是立刻派一名士兵，回去请英雄勇士们都来助战。叉冬自己也率兵走向阵前。日巴的卡玛尔把箭搭在弓上，又说道：“喂，前来的大军，你们的遭遇不妙，碰到的是白岭众英雄。”他这样说罢，又一次唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    黑白花台乌央魔鬼神，
    世界畏尔玛大力神，
    祈请今天都降临，
    来作好汉我的引歌人！
    这个地方你若是不认识，
    这地方名叫嘎绒山。
    我这个人你若是不认识，
    在那黄霍尔阿钦滩，
    我是噶伦辛巴近前臣，
    位列八十英雄行列间。
    日巴卡玛尔是我名，
    能同老虎比勇敢。
    我们并非木古臣，
    乃是花白岭大勇士。
    你三十万大军休向前，
    我们摆开战场来阻击。
    如若举例来说明，
    情况应该是如此：
    东方万伞的金太阳，
    要升到高高天空去。
    却碰到罗喉的牙齿利，
    本来不想在一起，
    相遇是命中已注定，
    太阳光辉终究被遮蔽。
    嚼食人肉的花老虎，
    要到边地游走去。
    却碰到强弓硬箭埋地下，
    本来不想在一起，
    相遇是命中已注定，
    猛虎六笑纹要丢失。
    增援木古的大部队，
    去到噶绒大山去，
    碰上岭国的众勇士，
    本来不想相遇在一起，
    相遇是命中已注定，
    增援大军定要倒在血泊里。
    今天清晨这时候，
    要把前来的大军消灭光。
    这胜利一定要夺取，
    英雄我定要因此把名扬。
    听懂这话是悦耳言，
    不懂就当猫儿刺刺心上，
    唵嘛呢叭咪吽。
    日巴卡玛尔唱完这个歌，就射出一箭。那箭正中玉珠巴尔瓦的胸口，但只射落几块甲片，没有伤着皮肉。玉珠巴尔瓦也取下弓箭，说道：“喂，你这毛孩子胆小鬼，遇到的人不弱是霍尔男子汉，相会的地方不弱是高高的噶绒山，我要叫你死在箭下边。”说着就把箭射了出来。虽然射中了卡玛尔，但由于保护神附身，没有受伤。双方这样拿箭对射，约莫有一顿茶工夫，后来又抽出刀来互相厮杀。卡玛尔砍死对方六十几名士兵，岭军也有十几人被玉珠巴尔瓦杀伤。


木古骡宗之部——格萨尔王传

    这时，前面派出的木古使臣什长丹增贝扎抡起战刀，向叉冬连连挥砍，也未能伤着他。叉冬举起一刀，砍断了丹增贝扎的脖颈。接着又砍翻三十几名士兵，将刀口在马鬃上一擦，唱了一个猛烈的英雄短歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上中下三界的天神、宁神和龙神，
    世界雄狮大王畏尔玛众战神，
    今天需要帮助我，
    请你们各个都降临！
    这个地方名叫噶绒山，
    我这个人比阎王还英武。
    岭国赛尔巴部落做首领，
    名叫叉冬是杀敌一屠夫。
    凶恶威猛的是老虎，
    我叉冬还比老虎凶。
    六艺具全的雄狮，
    我叉冬还比雄狮猛。
    我无敌作了生命主，
    在世界藏区早出名。
    你们这些叫化子兵，
    要竖起耳朵把话听：
    南国玉乃赞布王，
    和世界雄狮两大王，
    前既无仇后无恨，
    南军来此为哪桩？
    闭耳塞听无所知，
    你们跟黄牛一个样。
    以前岭国格萨尔王，
    已征服十一国归白岭。
    难道眼睛没看见？
    难道两耳不曾听？
    今天跟我来较量，
    是心思错乱不聪明。
    古人有句谚语说：
    喇嘛将要失道场，
    胡作非为毁自己；
    官长将要失权柄，
    贪财受贿毁自己；
    姑娘将要离婆家，
    纵欲害人毁自己。
    这是三种自毁灭，
    藏地流传着这个谚语。
    增援木古的众兵马，
    最好克己回自地。
    与玛尔康岭国众英雄，
    最好不要来比试。
    交战没有啥好处，
    不如班师回家去。
    叉冬我发怒象阎君，
    定叫你倒在血泊里。
    听懂这话是耳中甘露言，
    听不懂就当作心头刺！
    唵嘛呢叭咪吽。
    叉冬这样唱完歌，就跳到对方军队中间，杀死四十多名士兵。玉珠巴尔瓦出阵迎战叉冬。二人抡刀厮杀了一顿饭工夫，未分胜负。
    这时，在岭国兵营中的王臣们商议道：“外出侦察的两名将官还不见返回，勇士们应当去看看。”于是，辛巴、丹玛、巴拉、玉拉、嘎代、冬迥、道杰、阿扎、道庆、协尕尔、曲珠、弥里、巴毛等十三名勇士，三样兵器佩身上，战旗随风飘舞，每人率领五十名士兵，出发去寻找。恰好同叉冬派出送信的人，在半路相遇。送信人将前情详说一遍，勇士们便争先恐后翻过嘎绒山来到附近。哨兵们看到勇士们到来，一个个都不后退，同敌人力战。射出的箭就象冰雹降落，挥舞的刀，就象红电闪光。这时，前来的君臣勇士当中，姜王子玉拉托居尔走到阵前，把箭压在弓弦上，唱这样说理的歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    谨向世界格萨尔王，
    虔诚祈祷在内心。
    祈请黑白花三种台乌央，
    来把我动听的歌头引！
    这个地方你若是不认识，
    这地方不是名叫嘎绒山？
    我这个人你若是不认识，
    在姜国谢唐叉毛滩，
    我名叫玉拉是王子，
    坐在尊贵的玛璃座上边。
    在格萨尔王御前是噶伦，
    跑马、舞刀，射利箭，
    我都是得到自在的人，
    无敌阎王也闭口不敢言。
    你们这支大部队，
    现在要去啥地方？
    我们岭国众勇士，
    上有辛丹两员将，
    下有巴拉和冬迥，
    英雄名字不必一一讲。
    是来寻找放哨的人，
    你们这些狂徒气汹汹。
    来较量象是天神英雄汉，
    一旦交手会似戌陀罗龙。
    还是率领大军归去好，
    与岭国较量打不赢。
    木古首都和国政，
    犹如太阳快西沉。
    除国王和大臣一人外，
    八十名勇将都归阴。
    我们以往征服十一国，
    最后是降伏木古做属民。
    如果你们来增援，
    就是内腔上面加油脂。
    就是让我们在胜利上，
    再把新的胜利取。
    因此你们这援军，
    不如班师回头去。
    你们是贤父的好男儿，
    不但懂事也知理。
    会看就用眼睛看，
    会听就用耳朵听，
    坚持与岭国来敌对，
    最后要坠入地狱中。
    古人有这样好谚语，
    我现在讲给你们听。
    世上一切男子汉，
    上中与下分三等；
    两个上等男子遇一起，
    就象日月升高天。
    不仅光辉照自己，
    还能给人增温暖。
    两个中等男子遇一起，
    就象狮虎住窝里。
    不仅自己有安乐，
    还能对人有利益。
    两个下等男子遇一起，
    会拿本部落送人情。
    虽然这是对人好，
    自己却要受苦痛。
    我看这样傻作法，
    实属荒唐无大用。
    你们援助木古的人，
    要一十二次去思考。
    要二十五遍来估量，
    我看还是回去好。
    如果能够这样做，
    自己太平别人也安然。
    若不收兵把仗打，
    有啥好处你们想想看！
    我手中握的这支箭，
    箭羽专爱飞天界。
    箭头专爱吃红肉，
    豁口专爱喝鲜血。
    姜国王子玉拉我，
    专爱杀生造罪业。
    四个专爱都具备，
    我要射箭你心可喜悦？
    我一番好心劝你们，
    最好还是回家去。
    若是听懂我的话，
    就把它牢记在心里。
    玉拉这样唱完，心里想：“常言道，‘取蛋不惊鸟’。他们很可能要回去。如果不走，我就让他死在我的箭下。”因此，就稍作等候。援兵将领玉珠巴尔瓦心中也想：“看来玉拉说得很对，木古国王的国政即将丢失，我们不能再跟岭军及其勇士们作对。现在的问题是应保全自己，而不该借兵别国，支援他人。”这样想了以后，在箭上挂了白旗，说道：“是呵，玉拉姜王子，感谢你说这样良言，我现在有几句话要回禀，请大王子倾听！”于是唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    向天空运行的七马王，
    我皈依太阳和月亮。
    这个地方你若是不认识，
    这是嘎绒山顶上。
    我这个人哪会有人知，
    南国有个玉乃赞布王，
    我是这位国王一大臣。
    名叫玉珠巴尔瓦是战将。
    岭国军队众英雄，
    请把我的话来听。
    特别是姜国大王子--
    噶伦玉拉请倾听。
    紫姜首领玉拉王，
    虽未眼见两耳都听说；
    你好话规劝我回答，
    今天请听我唱歌！
    那天木古君和臣，
    要把兵借向我们说。
    先后两次派使臣，
    来到我们玉乃国。
    说是木古快亡国，
    请求派兵去救援。
    因此玉乃赞布王，
    看我老实好差遣，
    就象山羊好屠宰，
    就派率兵来出战。
    长官有令下属从，
    我不得不来是王命。
    我们前来的大部队，
    同你们两哨兵打起来。
    你们几名士兵被杀死，
    我方死伤也过百。
    两家杀死的人和马，
    互有死伤同受害。
    王子玉拉你听着，
    交战我们可打赢。
    但想到人人都怕死，
    想到多数人要活命。
    我们支援木古不必要，
    现在要班师登归程。
    你拿箭威胁我不怕，
    只把三宝放心间。
    对于雄狮格萨尔王，
    不想把他来冒犯。
    早就曾远远两耳闻，
    但未近处两眼见。
    听说格萨尔大王他，
    乃是佛祖来转世。
    据说他早晨杀人是屠手，
    无人不在他手下死，
    下午度人做上师，
    有缘人都能生到净土去。
    因此玉珠巴尔瓦我，
    对他稍有敬信意。
    据说他还没到木古，
    今后可能来这里。
    当他路过这里时，
    我国王要向他敬致礼。
    同岭国英雄八十名，
    比武较量当然行。
    他们都是大成就者变化身，
    所以就此罢休不交锋。
    这三十万众大部队，
    我即率领踏归程。
    归根结底一句话，
    你们木岭这战争，
    若能和解为最好，
    我可从中来调停。
    其次从此就休战，
    死难人员可把命价赔。
    这样交款送财物，
    比较容易力不费。
    高尚的男子允求请，
    大树的枝丫能砍断，
    请玉拉王子想一想，
    此事能不能这样办！
    玉珠巴尔瓦唱完歌，玉拉说道：“噢，若是这样，你们就回去。对雄狮大王有信仰，乃是今生来世得到了至宝。如若不回去，还想交战的话，我们的英雄勇士夺取胜利，是不会有什么困难的。至于木岭两国的战争能不能和解，这要去问大噶伦辛巴和丹玛，我是做不了主的。这其间你可先等一会儿。”说罢，回转马头就去跟英雄勇士们商议。辛巴的意思是：“如果能和好，那是再好不过的了。但是，我辛丹二人若是这样决定了，不知格萨尔大王会有什么想法？特别是事先不上请三位王子，是不该作决定的。而且，以前对所有国家都是用武力征服的，并无签定条款和解的前规。征服阿扎，开头使用武力，最后有神灵的授记和格萨尔的命令，才收服了。而现在，一无神的授记，二无上师的法旨，因此，无论如何是不能和解的。”这样想了以后，便做了不能和解的决定。于是，玉拉又回去回答道：“我们英雄勇士经过商议，觉得木岭双方不能和解。等以后雄狮大王亲临到这里，你们迎请去，有话慢慢去请示。”玉拉巴尔瓦回答说：“那就这么办。”说完，便率领三十万增援部队回自己家乡去了。
    岭国英雄勇士们当晚留宿到山头，第二天一早就起程，回到岭国兵营。下午，英雄勇士们都到王子御帐聚会，当即摆上青稞酒，米酒、葡萄酒，还有红肉、酥油、酪糕等食品，举行喜宴，大事庆贺。这时，从右席排头的座位上，站起了八十名英雄的上首、大成就者萨惹哈巴的化身，大噶伦丹玛玉杰托果，他说道：“啊、啊！三位王子，以及在此聚会的诸位勇士，请用尊耳听我来唱歌！”说罢，用降伏敌人的曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上部恭请白梵天，
    中部恭请红宁神，
    下部恭请顶宝龙，
    请来把丹玛的歌头引！
    这个地方你若是不认识，
    这是岭国兵营中心地。
    是圣神王子神帐中。
    我这个人你若是不认识，
    我是岭国大王一噶伦，
    丹玛玉杰托果是我名。
    在守护兵营右翼日，
    我是转动弓箭幻轮的人。
    在稳坐会场右席日，
    我是主持会议的噶伦臣。
    坐在这里的三王子，
    上从就坐的总管王，
    下到大小勇士以上的人，
    都请用心听我把歌唱！
    打从我们上白岭，
    出师东方那一天。
    我们的兵众与勇士，
    胜利大地都传遍。
    以木古龙君为首的，
    六名内大臣全丧命。
    除了英雄赞拉外，
    八十名哈央血流红。
    图嘎扎宗大城堡，
    已被岭军做兵营。
    岭军乘胜再前进，
    大火焚毁了叉雅宗。
    昨日哨兵去巡逻，
    路遇玉乃赞布的兵。
    说要救援木古去，
    双方发生了小战争。
    随后我们到跟前，
    玉拉唱歌很动听。
    援兵听劝转回去，
    白岭人的心愿得完成。
    现在最后应决策，
    怎样去做君臣要商谈。
    丹玛我的想法是：
    明天二十五日这一天，
    星曜正值好时刻，
    应当出兵去讨战。
    明天丹玛我自己，
    首先愿意走在前。
    要去把达莫猛虎宗，
    围起来就象铁成环。
    噶伦帝角辛巴你，
    去做达绒军领兵人。
    夹罗和霍尔的兵马跟着走，
    最后是南门和大食军。
    你们几路众兵马，
    专门攻打东城门。
    射手噶伦丹玛我，
    做丹玛部落领兵人。
    后跟小支部队众兵马，
    再加上杰日和魔军，
    廷地、阿扎部也随行，
    去打城堡南大门。
    巴拉大将军人中狼你，
    去做达尔部落领兵人。
    后跟赛尔巴部众兵马，
    左右是珠地和下蒙军。
    贝如军跟随在最后，
    去打城堡西大门。
    姜王子玉拉托居尔你，
    做中岭翁布军领兵人。
    后面跟随着姜兵马，
    再后是上蒙和弥里军。
    你们在后压阵脚，
    去攻打城堡北大门。
    明日出兵去围城，
    要把四面城门都攻破。
    若是做不出扬名的事，
    称作“勇士”是空说，
    如若对此打比喻，
    恰似雷声隆隆雨不落。
    木古国王臣两个人，
    谁能把他们首级斩。
    定按军规行重赏，
    封他做十万兵马带兵官。
    三位王子、总管和超同，
    你们继续留在神帐中。
    抽调卫兵一千人，
    头领按常规来派定。
    明日取下宗城后，
    兵营要搬到城堡中。
    在此聚会的众勇士，
    请把这话记心胸！
    唵嘛呢叭咪吽。
    丹玛这样唱罢。众人同声称是。王子扎拉说道：“是的，你们答应按丹玛的话去做，达莫宗城定能夺到手的。”说完，将护身法物分发给每个勇士，特别是给他们每人赐一支格萨尔的御用神箭。这天的会商就此结束。
    第二天，还不到半夜时分，就连着吹响了三声号角。将士们起来吃饱了饭。由于这天是霍尔的军队开路，所以噶伦辛巴和霍尔的巴图鲁便带头出发了。岭军就象剪断一根羽毛一样容易地渡过姜曲河，天刚亮，就来猛虎宗附近。木古军哨兵看见后，立刻向城内禀报，守城木古军把城门牢牢的关起来，手持弓箭，在窗口的城楼上等待着。岭军浩浩荡荡前来，看了叫人害怕，想来叫人胆战。他们以超出以往十倍的军威，把猛虎宗从四面团团围困起来。射出的箭，就象冰雹纷纷降落，喊杀之声，就象青龙隆隆吼叫。双方用箭对射，一直到早晨太阳升到半空。由于那城堡十分险要坚固，箭射过去，除了在城墙上留下一些痕迹而外，没有任何损坏。而岭军方面，由于木古军从房顶向下射箭，抛雷石，士兵伤亡很多，不得不向后退却。
    这时，梵天倒转了木古国王臣的心意，使他们想：“守在城堡中跟他们对峙，只能杀死少量敌兵，倒不如杀出城去，砍下一名英雄的首级痛快。”国王和赞拉二人便在所有随从护拥下，到楼下院落里骑上战骡，打开城堡东门，杀了出来。后面二百名手持长矛的敢死悍勇也一同拥出城门。攻打东城门的岭军首领辛巴和拉果二人，按照丹玛安排，同后续部队一起，乱轰轰地呼喊着，同木军厮杀起来。当双方都遭受很大伤亡的时候，国王尼玛赞杰，骑在他的公骡背上，急急忙忙把刀扛在肩头，用黑熊饮血的声音，这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    大自在天神请鉴临，
    畏尔玛花火圹请鉴临，
    魂山降魔神请鉴临，
    今天请把国王的歌头引！
    这个地方你若是不认识，
    这是花虎宗的东城门。
    我这个人你若是不认识，
    我是木古领兵人。
    尼玛赞杰是名字，
    是无敌死主恶魔君。
    我是阎罗法王无敌手，
    手持魔牌勾人魂。
    你们岭国鬼崽子，
    不自制恶人后代孙。
    古人的谚语是这样：
    饮食若是过了量，
    蜂蜜也会伤肝胆。
    欺人若是太过份，
    近亲也会结仇冤。
    距离若是太接近，
    英雄的脑袋也会被刀砍。
    岭国军队众勇士，
    杀死公鹿还不满足，
    又伤母鹿为那般？
    杀死野牛还不满足，
    又高悬牛尾为那般？
    杀害木古将士还不满足，
    又包围我城堡为那般？
    我们住在自己国土上，
    岭军无故入侵为那般？
    究竟谁个是英雄，
    现在我们比比看。
    这东门外边岭勇士，
    有名望的是那个？
    我要拿这锋利刀，
    一下子把他头砍落。
    如果举例来说明，
    情况应当是这般：
    白毛雄狮居住白雪山，
    老狗想近前实可怜。
    齿爪会成为好礼品，
    献在英雄我面前。
    雄鹰居住在白石崖，
    山雀想近前实可怜。
    身体上的小翅膀，
    所有的羽毛要丢完。
    花老虎居住在森林里，
    狐狸想近前实可怜。
    花花的皮毛美身体，
    要给红老虎作美餐。
    野牛居住在石山上，
    黄牛想近前实可怜。
    头上两个长犄角，
    一个一个都折断。
    野马奔走在大山上，
    骏马想近前实可怜。
    身上的四条好蹄腿，
    会作为礼品来奉献。
    国王我居住在城堡，
    岭军想近前实可怜。
    是要把腰上三眷属，
    送给大王我才心甘。
    现在木古大王我，
    一要为被俘的王子夺胜利，
    二要为被杀的将领夺胜利，
    三要为阵亡的兵众夺胜利，
    四要为国王的英雄夺胜利，
    五要使我英名传遍人间世。
    这五样如果做不到，
    英雄好汉我不是。
    拿在我手中的这口刀，
    黑铁威光饮血是它名。
    只要将它举起来，
    休想能够再放生。
    这是真话是假话，
    将来看看就分明。
    听懂这话是甘露语，
    听不懂就当心头刺。
    木古王唱毕，就冲杀过来，噶伦辛巴王把毒焰宝刀的刀环套在中指上，说道：“喂，木古王，你这狐狸的后代，不要着急且慢点，死主的套索正在等着你，先来听我说几句话吧！”说完以后，心中又想道：“今天同木古国王不杀一个人仰马翻，绝不罢休！”他非常气愤，就象死主登上梯子一般，气势汹汹地唱了这样的短歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    黑白天台霍尔的神，
    今天请把辛巴的歌头引！
    世界格萨尔畏尔玛众战神，
    请给我英雄作援军！
    这个地方你若是不认识，
    这是猛虎宗城外边厢。
    我这个人你若是不认识，
    在部落兴旺的霍尔那地方，
    帝巴热扎是我父，
    我是噶伦随侍雄狮王，
    也是王子扎拉御前臣。
    是父叔身边献计人。
    是近亲好友的保护者，
    是强梁仇敌的压颈人，
    帝角辛巴就是我。
    你这木古大国王，
    竖耳听我把歌唱！
    若要对此来举例，
    情况应当是这样：
    叫作大鹏鸟名声大，
    近前却是只黑乌鸦；
    叫作白雪雄狮名声大，
    近前却是老狗小哈巴；
    叫作美毛红虎名声大，
    近前却是只灰怯狐；
    叫作山中野牛名声大，
    近前却是头黄牛犊；
    称为木古国王名声大，
    近前却是无勇一懦夫。
    你现在跟我来交手，
    是头脑发昏不清楚。
    要比利刃在我手中拿，
    要比硬甲在我身上穿，
    要比快马正骑我胯下，
    要比利箭我已背在肩，
    要比唱歌我的歌喉美，
    要比气力我武艺一身全，
    和许多国家都对过阵，
    被称为岭国大英雄。
    八十名英雄辛丹为之首，
    英名传世如雷鸣。
    我这毒焰炽燃的刀，
    若不把国王头砍下，
    那末把辛巴叫屠手，
    就不是真话是空话。
    唵嘛呢叭咪吽。
    辛巴这样唱完歌，他二人就象雄狮与猛虎搏斗一样，挥动手中的战刀，往来交锋九个回合，不见胜败。于是木古国王君臣二人，转身冲入岭阵，杀死六十几名岭军士兵，直向城堡北门杀去。以辛巴为首的英雄，用刀砍死国王的四十几名亲兵和五十几个敢死兵勇，然后一个跟一个地冲进城门去。
    木古国王君臣二人和亲兵悍勇们，在北门口杀死岭军七十几名，在那里的勇士们都上前迎战。特别是玉拉，他首先跟敌人弯弓对射，然后举刀砍杀，这样约莫一顿茶工夫，也未伤他君臣二人一根毫毛。国王君臣二人也挥刀频频向六名勇士砍杀，但由于护符的保护，勇士们也未受伤。此后，勇士们又杀死国王一百多名亲兵和敢死悍勇。珠鲁和国王君臣二人厮杀一顿茶工夫，不分胜败。玉拉、弥里、库雨、拜图拉果等几名岭将来为珠鲁助战。国王君臣二人抵挡不住几名勇士的刀锋，一路砍杀翁木布和姜地两方的六十多个士兵，来到城堡西门口，又砍倒那里的三个士兵。这时，在北门口的玉拉和珠鲁，每人射出一箭，将城门射开。勇士们带领三百多名敢死精兵冲进城门。
    来到西门口的木古国王君臣二人及其敢死兵勇们，就象豺狗跳进山羊群一样，冲杀那里的岭军阵营。在那里的勇士巴拉、叉冬、色巴、达尺、夏扎冬桑等人，杀死国王十几名亲兵和敢死兵勇，上前迎战国王君臣二人。两下交锋约莫一顿茶饭工夫，便互相分手。国王君臣二人和亲兵一起，杀死赛尔巴、达尔、木果、交地等部落的一百多名兵将，又向南门奔去。在西门上，以巴拉为首的勇士们，杀死国王一百多名亲兵和敢死兵勇，攻开了西门。勇士们和二百多名志愿敢死队，一下冲进城去。
    国王君臣二人杀死南门上的三十多名岭兵，又象闪电一般扑了上来，廷王达果俄赞骑在他的黑风会飞马上，手里提着屠夫食肉宝刀，心里想：“若不把木古国王君臣二人的头颅拿到手，就比九死还难受。”他胸中怒火上升，双臂肌肉跳动，脸色好象用血染过一样，开口说道：“喂，该死的国王和大臣，你二人勇敢冲杀，也该克制一下自己，我今天定叫你二人碎尸万段！”说罢，这样唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    天神、宁神、龙神、喂尔玛神，
    廷地国王的索道尔神，
    今天请引导我唱歌，
    帮助英雄我杀敌人！
    这个地方你若是不认识，
    据我两耳远相闻，
    这是花花猛虎宗，
    我这个人你们知晓不可能，
    我列位白岭噶伦行列中，
    住在廷国西边地，
    廷王达果俄赞是我名。
    我勇敢就象红猛虎，
    比红猛虎胆更壮；
    我迅猛就象红闪电，
    闪电比我也比不上；
    吼声隆隆象青龙，
    青龙也没有我声望。
    天空游走的玉龙我，
    伴随八部天魔把雹降。
    冰雹降落田地里，
    摧毁半数水稻秧，
    待到摧坏完丰收谷，
    就要打开洁白米粮仓。
    廷王达果俄赞我，
    跟随上部花白岭，
    把大军开到木古境。
    已消灭半数哈央兵与众。
    待到砍下国王脑袋后，
    还要打开木古小骡宗。
    因此木古国王你，
    请听我把歌曲唱！
    如果让我来举例，
    情况大致是这样：
    滩头草丛香獐鹿，
    与石羊相混在一起，
    快要落入打猎人手里，
    只要獐鹿单独走出来，
    就取麝香来做六好妙药剂。
    城堡当中的国王你，
    快要落到廷王我手里，
    只要短命人你走出阵，
    夺取你的战马甲盔可作好装饰。
    今天轮到我取胜，
    要说根源是这样：
    以前黑狗龙君他，
    挥刀砍我受了伤。
    因此在这前几天，
    未曾参战夺胜利。
    为补此缺今上阵，
    要叫你君臣丢首级。
    如果不能这样做，
    唤作廷王无意义。
    我手中握的这把刀，
    名叫屠夫食人肉。
    在那上古劫初成，
    老虎口中铁粉流。
    先出的铁粉台乌央做铁匠，
    不在锤钳中间打，
    自成一口阔面刀，
    现在巴拉手中拿，
    第二次虎口出铁粉，
    由蒙古人做铁匠来煅打。
    打成弯镰触断刀，
    现在阿扎手中拿。
    第三口就是这把刀，
    妖魔做铁匠来打煅。
    上弦同时打刀口，
    就象白绫半空悬；
    下弦同时打刀背，
    就象铺开的黑绸缎。
    二十九日淬利水，
    就象恶煞神奔天半。
    把它砍向敌人时，
    就象雷劈红岩断。
    今天要劈你君臣，
    要让人头象小山滚在地。
    尸体拿来喂鹰狗，
    否则我就是死尸。
    唵嘛呢叭咪吽。
    廷王这样唱完歌，就冲上前去，同国王挥刀厮杀。廷王连砍两刀，砍破了国王的盔甲，接着又是一刀，砍伤了国王的右肋。国王抵挡不住廷王的刀锋，掉转马头，窜入岭军阵营，杀死了廷部落的四十几名士兵。廷王也把国王的三十几名亲兵砍死在刀下。哈央赞拉巴尔瓦迎上来，将血淋淋的战刀，在马鬃上来回擦了几下，然后扛在肩头，这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴临，
    天神大自在请鉴临，
    魂山三界降魔神请鉴临，
    请赐照护将我的歌头引！
    这个地方乃是木古地，
    是猛虎大宗南大门。
    我这个人你若是不认识，
    我是木古王内大臣。
    哈央赞拉巴尔瓦是名字，
    是未被岭人战胜的人。
    你们岭国小崽子们，
    请竖起两耳把话听：
    哈央赞拉巴尔瓦我，
    在往日木岭交战中，
    究竟是不是英雄将，
    你们岭人都知情。
    快马夺来我好礼品，
    成百岭兵刀下丧了生。
    木古兵将虽然有损失，
    还有玉乃十万兵。
    廷王你这个狡猾鬼，
    在木岭两国战场上，
    赞拉巴尔瓦眼睛里，
    没见你拿箭射过一敌将。
    没见你跑马流过一滴汗，
    没见你拔刀在战场去较量。
    今日廷王要做啥？
    是想逃跑还是想躲藏？
    前次一刀砍了你的手，
    你没死还活在人世上。
    现在复原来到城门下，
    好象赞拉我招你来此方。
    今天我一定要取胜，
    要取下狡猾人你首级。
    若问情况怎么样，
    我可举例跟你说：
    檀香林中的花老虎，
    要把小马的心血喝。
    哈拉草乌的毒地弓，
    要把老虎肋骨射。
    剥下六笑纹花虎皮，
    把我铠甲的前襟做。
    白石岩上的大雄鹰，
    利爪专门攫肉吃，
    牛角硬弓搭披箭，
    要把雄鹰活射死。
    拔下身上好翎毛，
    给我头盔做装饰。
    草滩上面的公野鹿，
    游走四方吃草籽。
    猎人举手放火枪，
    立刻把公鹿活打死。
    把头上鹿角取下来，
    在射箭时做扳指。
    岭国叫化子兵马营，
    勇士们想把城堡占。
    英雄挥舞手中刀，
    要把廷王的脑袋砍。
    夺来战马和甲盔，
    由我来骑给我穿。
    称做廷王的狡猾鬼，
    妄自尊大出恶语，
    如果打个好比方，
    长胡子山羊活象你。
    你想我和你一样，
    明显不同你细看！
    国王的亲兵三十人，
    被你屠杀倒在血泊间。
    这个血仇我要报，
    让刀跟你把话谈。
    我手中握的这把刀，
    黑熊饮血是它名。
    在世界藏区这地方，
    饮血战刀有三种——
    一是黑铁闪光饮血刀，
    它是木古国王祖传宝；
    二是白藤力断饮血刀，
    它是玉乃赞布祖传宝；
    三是我这黑熊饮血刀，
    是用九种生铁所煅造。
    它能一刀杀九敌，
    是大自在灵魂刀。
    当向敌人赞美时，
    它鞘美刀美光灿灿；
    当向敌群挥砍时，
    就象冰雹打庄田；
    当杀到英雄面前时，
    一刀能把脖砍断，
    二刀砍得马鞍碎，
    三刀把坐马劈两半。
    我要血淬这黑熊刀，
    哪会想到不可能！
    你们叫化子众兵勇，
    要把这话记心中！
    听懂这话是甘露语，
    不懂就是心头刺。
    赞拉这样唱完歌，就直奔过来，挥刀同廷王厮杀在一起。廷王挥起一刀，砍破他的铠甲，接着再砍一刀，把头盔劈作三半，散落马下。赞拉也向廷王连砍数刀，由于护身符保护，廷王没有受伤。但坐骑黑风千里驹的头部中刀，栽倒在地上。廷王便徒步持刀跟赞拉互斗。以丹玛为首的几名英雄赶来助战，还是不分胜负，赞拉又脱身向岭军士兵当中冲去。
    木古国王君臣二人，杀死了幼支木巴和丹玛部落的士兵四十几名。以廷王为主的英雄们刀砍了国王的三十几名亲兵悍勇；以丹玛为首的三位猛将也杀死国王四十几名亲兵和敢死兵勇。这样，从东门到南门，从南门到西门，从西门到北门，木古国王的亲兵悍勇已全被杀死，只剩下国王君臣二人。
    这时，岭军兵众和英雄勇士们，就象被捣开了蚂蚁窝的蚂蚁一般，一拥而上。国王君臣二人掉头逃窜，在逃跑的路上又杀死了不少岭军士兵。南面城头房屋中间的木古将士，看到国王君臣二人没有一个亲兵悍勇护卫，便从南门冲出来，双方就象把碗豆倾倒在鼓面一般混战起来。城门外的岭军士兵接二连三地拥进城里来。随后，英雄勇士们也都进了城。国王君臣二人心里想：“现在，再打也无取胜的希望。城堡已被敌人包围起来，到城中去又冲不破敌阵，看来只有一逃，待以后再反攻吧！”这样想了以后，他二人每人射出十几只箭，射杀许多岭军，就象打开一道门一样，从中间逃跑出来。于是，四面八方的岭军都拥进城门，尽情砍杀木军。木军多数人投降。想逃的寻梯逃跑，总共有七八千人逃到城外。在城外的岭军又杀死一部分木军，一部分做了俘虏，剩余几千人跟着国王逃走了。
    这时，岭军的英雄勇士们，把雄狮对峙的军旗插在四面城头，同时煨起神桑，咯嗦呼喊胜利的声音充满上天下地。城中财物尽皆夺了过来，就连一针一线也没有留下。当夜，岭军就在城中宿营。
    世界雄狮军王、一切魔类的行刑人，世界雄狮大王的传记《降伏木古骡宗》之部，《木岭大战英雄欢喜》三篇中之第二篇《攻破几座大宗》篇竟。


木古骡宗之部——格萨尔王传

    三种姓神变格萨尔雄狮大王的传记《攻取木古骡宗》下部--格萨尔大王离开岭国御驾亲征，打开木古骡宗的白米库藏；降伏魔神木古王，将木古骡宗财运收为岭国所有，出征兵将与在家亲眷欢聚一堂，这方面的欢声笑语悦耳动听，现在讲述如下。
    紧接前章，次日早晨，即派魔国八大臣和八十名骑兵去迎接扎拉等三王子。前去迎接的人将占领宗城和战事胜利的经过，一一禀报三位王子。全军统帅三位王子，叔父总管王、达绒超同、和以前投降和被俘的木军将士等等，就象帝释天率领众神一般，威风凛凛来到猛虎宗，按照常规，各自住进官邸和楼房。次后，辛巴和丹玛二人把夺得的财物堆放在宗城东门口，按职位分赐。英雄们均得双份，三位王子各得十份、两位叔父各得五份。廷王杀伤了木古国王，加倍赏赐。杀死国王亲兵所得的骑骡都归本人所有。当下设宴庆功不提。
    木古国王和他的随从，来到班隆沟三叉口扎下营寨。第二天夜里，国王君臣二人率领剩余兵马前来寻隙报仇。他们半夜到达城门口，象冰雹降落一样往城上乱箭齐发。岭军守住城堡，不出城门，也大量往城下还射，射死木古六十几名士兵。岭军因城堡坚固，且有岭神保护，所以没有伤亡。这样一直交战到天明，木军眼看没有攻破城堡的希望，便传令退兵，撤离猛虎宗，日夜兼程，赶回僧格巾宗城。
    这时，因有岭神神力，王后喜赛钟玛身体欠安，只由公主接迎国王回宫。国王把战事失利的情况讲述一遍，大家一听，都嚎啕痛哭起来。
    这天，岭军也移动了兵营，当晚住宿在班隆三叉口。第二天早晨，派超同乘坐水晶天船，去侦察木军去向。他发现木军已经不在，便返回来禀报详情。这样，白岭大军继续前进，来到距离木古京城只有一天路程的一个名叫秀巴塘的地方扎下兵营。白色军帐遍布大地、黑色炊烟蔽日遮天；士兵们背水就象群鸟飞翔，砍柴就象磨石喳响；大群马骡遍布山岗，笑语歌声象巨雷轰隆；磨箭擦枪象流星闪烁，格格嗦嗦的呐喊声如天崩地裂一般，看了叫人心神战抖，想起使人毛骨悚然；懦夫一见会昏倒，英雄一见心胆寒。--比起以前来，岭军更显示出十倍的军威。
    以木古王子为主的投降和被俘的木军将士，继续留在猛虎宗，并派叉冬、日巴布和姜库雨布三名将官和三千名士兵留守猛虎宗。
    这时，前来支援木古的玉乃赞布的军队，已回到自己首都，将路途与岭军相遇、接受姜王子玉拉的劝告班兵回师；并拟于格萨尔大王到达木古时，准备迎请他到玉乃一行；以及木古除了国王和一名大臣而外，其他将领都丧命岭军之手，等等情况，如此这般，完全禀报给国王，国王听了认为很好，也安下心来。
    这一天，木古国王及其臣属，在僧格巾宗城堡中摆下丰盛的筵席。国王尼玛赞杰穿着威严的戎装，对大臣、王后和公主等人，这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    蓝天高空的山峰上，
    畏尔玛花火圹请鉴临！
    天空白云的云团里，
    大自在天神请鉴临！
    广阔大地的最中央，
    魂山三界降魔神请鉴临！
    今天请把国王的歌头引！
    这个地方你若是不认识，
    这是僧格巾宗宫殿上。
    我这个人你若是不认识，
    我是木古尼玛赞杰王。
    在此就坐的众臣属，
    请听我国王把话来讲。
    为讨血债报冤仇，
    国王我亲自去上阵。
    为报王子被俘仇，
    心想把扎拉拿绳捆。
    为报杀害我龙君仇，
    心想一刀斩辛巴。
    为报杀我将领的仇，
    心想把勇士首级全砍下。
    为报杀我兵众的仇，
    心想象狂风卷细沙，
    把那白岭叫化子兵，
    一个不留全砍杀。
    因为想到这一切，
    我才出战攻敌营，
    一个敌人没杀到，
    计算完全落了空。
    猛虎宗城落敌手，
    三百名亲兵也丧命。
    兵马被杀和被俘，
    只剩下八千四百名。
    岭国八十名众勇士，
    个个无敌象阎王。
    战马都象长翅膀，
    难以对付我心伤。
    仅仅这些还不算，
    我也受伤险丧命。
    痛苦心头黑云罩，
    败阵之后王后病。
    究竟这是啥原因，
    叫人心中弄不清。
    木岭双方这战争，
    现在还未到京城。
    以上说的这些话，
    就是目前总情形。
    大臣赞拉巴尔瓦，
    我有话语说给你：
    英雄的男儿有奖旗，
    快速的战马挂快旗，
    坚硬的头盔系盔旗，
    牢固的铠甲插背旗。
    锋利的战刀有环柄，
    这是说的大臣你。
    图嘎大宗被占时，
    你快马与他马不相同。
    立刻横穿四大滩，
    这是你的第一功。
    叉雅宗城被焚时，
    我君臣出战去交兵。
    你挥刀割断我的颈上索，
    这是你的第二功。
    在岭军包围猛虎宗城时，
    廷王策马来进攻，
    大刀一挥马倒地，
    这是你的第三功。
    六位木古内大臣，
    哈央战将八十名，
    没有一人比你勇，
    应颁奖品庆你功：
    奖品除狮子绸缎外，
    战马、铠甲、兵器共九种。
    同时还要赐分你，
    来做十万大军总领兵。
    以前你战功很显赫，
    今后还要攻岭营。
    看能否砍杀死对头，
    然后我们君臣俩，
    有福共同去享受，
    有苦一起把泪洒。
    应用何法去取胜，
    我们君臣再计议。
    在此聚会的众人们，
    要把这话记心里！
    国王这样唱罢，众人同声称是。当日便任命哈央赞拉为十万大军总领兵，国王、王后、公主和兵士们都奉献大量财物，表示祝贺。与天神一样丰盛的宴会，一共摆了七天。
    再说在秀塘地方的岭国兵营。这天，勇士们都到王子扎拉的御帐房聚会。扎拉孜杰王子穿着威严的黑色衣服，打扮成汉人的装束，威风凛凛地坐在上首的黄金宝座上。他左右的银座上，坐着尼奔和姜王子，职位高的英雄勇士们，分别在下边的座位上就坐。当下摆上香茶、青稞酒、米酒、红肉、酥油、点心等食品，大家尽情吃喝。待到饭饱酒足之后，坐在右席排头上的叔父总管王说到：“现在，敌人的三个城堡都被我们占领，勇士们都很辛苦，然而我们所需要的小骡宗，除了格萨尔谁也难以得到。这期间，我们如何行动，昨夜我做了一个梦，把我心中记起的，说给你们听听。”于是，用缓慢不急的曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上中下的天神、宁神和龙神，
    今天请把叔父的歌头引！
    耳中听人说这地方，
    名叫秀塘叉毛滩。
    我这个人大家都认识，
    乃是叔父老总管。
    在坐的所有众勇士，
    现在请你们听我言！
    我们岭国众兵马，
    离家已有两年半。
    虽然时间过的长，
    出征的目的却实现。
    除了木古君臣俩，
    八十名哈央全杀完。
    三座坚固的大城堡，
    已经全部被攻占。
    现在临近破骡宗，
    雄狮大王要出战。
    在大王还未到达前，
    我想就驻兵秀塘滩。
    进攻最好暂停止，
    敌人打来再把手还。
    总而言之一句话，
    昨夜三更梦境里，
    和叔父世间预言书，
    词句语义全相似--
    说不捉到山头鹰，
    就无羽毛做箭饰。
    说木古阴山石岩间，
    如象鼻形岩石里，
    有只宝贝黄金盆，
    盆中满满盛白米。
    岭人拿不到黄金盆，
    小紫骡宗难攻取。
    此宝要献给雄狮王，
    明天已到取宝时，
    前去石山取金盆，
    几位英雄要派出：
    一是超同神通大，
    二是辛巴智谋足，
    三是丹玛善射箭，
    四是嘎代懂咒术，
    五是巴毛心机灵，
    六是冬迥人迅速，
    七是曲珠长矛最锋利，
    八是巴拉大刀最狠毒。
    派出你们八员将，
    明天清晨就上路。
    守宝是母魔罗刹女，
    变化多端象雷电，
    你们都要答应去，
    带够口粮足三天。
    哪位取宝最合适，
    辛巴请拿主见来派遣。
    并要祈祷雄狮王，
    成功定把奖品颁。
    其他英雄留在兵营中，
    还有事情继续来商议。
    在此集会的勇士们，
    这话心中要牢记！
    唵嘛呢叭咪吽。
    总管王这样唱毕，辛巴说道：“噢，如此看来，正象叔父所说，已到去取金盆的时候。我也做了一个小小的梦，我们就遵命去行事吧！”王子扎拉心想，“会有怎样一个金盆呢？”宴会直至天黑才散。
    第二天早晨，上述八名勇士，甲光象彩虹耀眼，人面象圆月东升，战马象雄鹰飞翔，他们就这样出发了。第二天下午，他们到达离阴山石岩很近的一个牧草丰茂的草滩上，烧茶做饭。丹玛、巴拉和冬迥三人一同出去打猎。在路上碰见一位老人，手中握着一根白杨木拐杖，歪斜着横卧在路口上。勇士们问道：“老人家，你从哪里来，要到哪里去？为何睡在这里？请别挡住去路让我们走过去！”老汉回答道：“你们说些什么话？老汉我到哪里去，在何处住，你们管不着！不过听说岭国的军队已经到了木古，我是为谒见格萨尔大王而来的。因为长路跋涉，现在已经走不动，粮断鞋烂，非常痛苦，请求你们给我一点吃的东西！”丹玛说道：“你老汉若是要见格萨尔大王，岭国军队驻扎在秀塘滩，你赶快上那里去，不要挡在路口上！我们也没有啥吃的，给你什么呢？你要是不走开，我就拿箭来射你。”说完就拿出弓箭来，这个老汉忽然象一股风似的已去得无影无踪了。三位勇士心中很怀疑，往上走了几步路，就在那里射死三只青羊，各自拴在马背后再往回走。他们来到方才老汉睡过的那地方，有三个美貌风流的姑娘，正在那里唱歌。三位勇士问道：“你们在这里做什么？”“我们就住在这地方，你们三个男子汉从哪里来？马背后拴的啥东西？留下来，在这里喝酒吧！”姑娘说完就要斟酒。三位勇士心中怀疑，没有喝酒，巴拉说道：“喂，姑娘们？你们三个人虽是接待成百上千过客的酒女，但我们不是喝酒的人。”说完就准备走。三位姑娘又说道：“喂，年轻人，你们是高贵人家的公子哥儿，这样说不好！藏人有句俗话说：‘好茶要配酥油喝；好男要有美女陪。’你们换不换靴带、腰带，换不换手镯和项链？”巴拉说：“喂，姑娘们，好茶当然需有好酥油，但无酥油也照样有人喝；小伙子当然需要姑娘来陪伴，但无姑娘也照样能生活。靴带腰带不必换，手镯项链无需要，”就在这样互相说笑打趣的当儿，三位勇士的猎物却都不见了。丹玛说：“猎物都不见了，一定是这几个姑娘偷走了。”说着就要去捉拿这几个姑娘，但三个姑娘一晃都失去了所在。--这原来是超同变化成的三个姑娘，用神通拿走了他们的猎物。
    三位勇士下山回到原地，其他几位勇士正在那里煮山羊肉。超同说：“你三人辛苦啦，我正想吃肉呢，猎到野物没有？”辛巴哈哈大笑说：“你三人带着弓箭去打猎，却没有拿回一点肉来，超同没有带任何武器，却拿回三腔青羊肉。”这样说了以后，他们三个人才知道他们打的青羊是被超同施展魔术弄走了，巴拉说道：“我三人用箭的兵器猎获了青羊，超同却用心的兵器得到了羊肉，实际我们并未分配，共同享用就是了。”大家饱餐一顿青羊肉，当晚就地住下。
    第二天清晨，他们早早起来，人马一起出发，来到阴山的石岩附近。石岩主罗刹女变作十个年轻姑娘，有的烧茶，有的采花，有的唱歌，有的弹琵琶，有的吹奏横笛。她们一看勇士们到来，立刻做出欢喜的样子，其中两个姑娘走上前来说道：
    唵嘛呢叭咪吽，
    用歌唱曲表伤心，
    请天神来把动听的歌头引！
    若问这是啥地方，
    这是阴山石岩前。
    我们空引众姐妹，
    今天到这里把景观。
    来到这里的年轻人，
    现在打算去哪边？
    一定要说老实话，
    不能说假话来隐瞒。
    藏族老人口头有传说：
    禾苗未被晒焦前，
    细雨降临是命定；
    香柏没有干枯前，
    杜鹃降落是命定。
    我们姑娘没有出嫁前，
    年轻小伙子来到是命定。
    你们几个人无妻室，
    我们十姐妹可与你们把亲成。
    财产和衣饰样样有，
    香甜食物任吃用。
    前来的青年众英雄，
    请喝碗香茶把饭吃！
    听懂这话是甘露语，
    不懂可以再解释。
    姑娘们这样说完，辛巴心想，“分析这几个姑娘说的话，恐怕是想欺骗我们，她们肯定是罗刹女变的。”于是，不让几个姑娘听见，小声地对勇士们说：“看样子她们是罗刹女变的，我们应用蒙骗的方法将她们捉住。”超同说：“我可以肯定她们是天女的化身，我们每人娶一个做老婆吧！”说着心里又想：“这样美貌的姑娘，有什么法子可以娶来做老婆呢？”然后，他走上前去，说道：“在这里碰上你们这些姑娘，请听着！我们要去办一件重要的事。你禾苗若被晒干，我杜鹃可落到枝头；你姑娘若未出嫁，我可做你的丈夫。你们要为今生立下严厉的保证，要为来世赌下可怖的咒语！”超同这样一说，那几个姑娘用胳膊肘相互碰一碰，一阵哄笑，说道：“喂，岭国的崽子们，敌人前来侵犯的时候，即便是老太婆也会拿起弓箭来。今天我母魔罗刹女要斩断岭国崽子的命根？”说罢，便显出罗刹原形。你看她，上嘴唇接着天，下嘴唇触着地，舌头伸到半空中，两个乳房搭在肩头，周围还有象她一样的无数小罗刹围绕着。超同一见，寻不到逃路，昏倒在地上。其他几位勇士也不知所措。只有嘎代口诵咒语，降下雷霆冰雹，而自己则示现具德依怙大黑天护法尊身。众罗刹女“哎呀”地叫了一声，就象空中彩虹一般消失得不知去向。
    几名勇士来到石岩跟前，向上一看，犹如大象鼻子一样的石崖上，站着一只可怕的大老虎。它一声吼叫，震得山摇地动。超同从昏迷中醒了过来，也来到山前。勇士们问道：“叔父你为什么坐在那里不动？他回答道：“我为了降伏罗刹女，在那里修无畏三摩地呢。”巴拉说道：“阿叔你是在修没有吃到饭的三摩地吧，哪里是降伏罗刹女！若不是嘎代，你就要修死三摩地了。”巴拉这几句话，说得大家一阵大笑，笑声充满高山深谷。这时，那只猛虎从山岩上一跃而下，勇士们一步也不后退，拿出弓箭和战刀迎了上去。超同心想，我抢先一步走到别人前头，可能一刀把老虎砍死，既便杀不死老虎，勇士们也不会让老虎把我吃掉的。这样一想，便抽出罗刹鬼刀，扑到前面。那老虎把舌头一伸，将超同的刀吞下肚去。超同怕的不得了，连忙羞愧地退了回来。辛巴搓搓手，说道：“你外形是个走兽老虎身，贪心好似热血翻，嗔怒就象烈火燃，痴迷更象昏睡般。我今天要把你这罗刹打翻在地上。”说完，他双手抓住老虎的右耳；嘎代双手抓住老虎的左耳，其他勇士也都拿起战刀，长矛。超同抱住了老虎的腿，被老虎一口吞到嘴里。但老虎想嚼嚼不动，想咽咽不下。超同心里想：“这老虎把我吞又吞不下，嚼又嚼不了。以前我刚七岁的时候，曾在罗刹克采热巴的肚子里，用刀将他戳死，现在我又有杀死老虎的机会。因此，我也可以有战功，去向姜王子米琼夸耀了。”这样想了以后，便抽出腰刀，刺入老虎的上颚，但对老虎却没有什么伤害。那老虎大吼一声，超同万分恐慌，拉长了声音喊道：“英雄好汉们，快把我救出来呀，不然阿叔就没命啦！”嘎代立即抛出捆绑无形鬼魔的绳索，套住老虎的脖子，老虎无法施展变化，将超同和罗刹刀从牙缝里吐了出来。巴拉一心想揭露超同的丑态，马上就说：“阿叔呀，你确实是红马头金刚神转世，能呆在老虎嘴里的人，除你而外没有见过别人。以前在雄狮大王幼年，到林山去降伏猛兽时，曾骑过老虎钻过虎口。到现在又见阿叔显示神变，钻进虎口却出不来，真是件奇怪的事。”超同听了很生气，说道：“你巴拉虽是名扬四方的人，但今天却再无比嘎代和辛巴更强的人了。我虽想尽力对付老虎，但由于年事已高，所以被老虎吞到嘴里。然而身上却连芝麻大的一点伤疤也没有留下。”巴拉说：“不错，不错！你身上有伤也好，无伤也好，但象胆小的哈巴狗一样叫喊，也应感到羞愧。你超同不过是借着别人的威风去跟老虎搏斗，你个人又有什么本事呢！”超同又要回答巴拉话，辛巴阻止说：“好了！好了！在这事关紧要的时刻，不应内部互相争吵。”嘎代用手指作威吓手印指着老虎说道：“你若是显出原形就没话说，如果不显原形，就把你放到忿怒智慧烈火中烧死。”老虎听说，立刻变作一个十六岁的少女，脖颈上还套着绳子，双手合掌道：“哎呀，真稀奇，怪我不明不智，我忏悔！我罪恶大，但请不要杀害我，阴山有宝库，管库的就是我罗刹女，今天作为赎命钱奉献给你！”辛巴回答说：“若把那宝藏作为赎命钱送给我们，就不杀你，但你先要发个誓！”罗刹女说：“你们若是不杀我，我就一定要把宝藏送到你们手里，否则我就进地狱！”她这样赌咒以后，辛巴又说：“库藏在哪里，你现在就给我们指一指！”罗刹女说：“我可以指给你们，宝藏就在这阴山岩峰顶上象鼻状的岩石里。从你们英雄当中，派一名权势大咒力凶的人去，就可以拿到手。”辛巴说“噢！如果是这样，宝藏就该让超同你去取。”说完，解下姑娘脖子上的绳索。超同便同罗刹女一起施展神通，到达石岩顶上。超同手持一柄金刚杵，坐在象鼻一样的岩石上，那姑娘以他修密法时的夫人一样坐在身旁。超同以威服万有的猛烈曲调，唱请神帮助的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    现在超同用歌曲，
    敬向天神把供上。
    从上方宽广的天界里，
    请白梵天大神王。
    在千百万天兵环绕下，
    今天来把超同帮！
    从中界宽广的天空中，
    请宁达玛尔波红战神，
    在亿万宁兵围绕下，
    今天来把超同帮！
    从巴桑世间宫殿里，
    请战神扎玛尔九弟兄，
    在三百六十名战神围绕下，
    今天来把超同帮！
    从战神住所的上方，
    请十三位钟亚达玛神，
    在一千零二名畏尔玛围绕下，
    今天来把超同帮！
    从玛杰高高的山峰上，
    请玛杰奔木惹岭山神，
    在世间土地、山神围绕下，
    今天来把超同帮！
    从不动空行会场中，
    请乃乃囊门杰姆神，
    在母系空行部众围绕下，
    今天来把超同帮！
    从红黑炽燃的越量宫，
    请忿怒威猛的马头神，
    在所有怒面侍从围绕下，
    今天来把超同帮！
    请众神都来帮助我，
    能够取得此宝藏。
    护法之主别怠慢，
    对你观修又赞扬。
    今天若不显神灵，
    平时观修何用场！
    这个地方你若是不认识，
    这是阴山山岩的山顶上，
    是象鼻形状的岩石上。
    我这个人你若是不认识，
    我象猛虎具笑纹。
    在紫冬族中属长支，
    是达绒部落一头人。
    我是罗刹克采热巴的镇压者，
    是来拿取宝藏的开库人。
    这个歌儿你若是不了解，
    欢乐时要唱茶酒快乐歌，
    悲伤时要唱安慰自心歌，
    人中要唱威镇三界歌，
    马上要唱踏蹬示威歌，
    军中要唱猛虎凶威歌，
    平时要唱哈拉忽噜歌，
    取宝时要唱威压万有歌。
    在今天这个日子里，
    轮到我来得胜利，
    满盛白米的黄金盆，
    已到超同来取时。
    因此你们众勇士，
    要听我来唱歌曲。
    你们若是能象我，
    就请飞到石岩顶。
    到这象鼻般岩石上，
    用不着身上羽毛丰。
    若有神通就快来，
    坐在悬崖中间多高兴。
    因为在这石岩上，
    四方美景入眼中。
    我不再往下边讲，
    这是笑谈请你们听。
    世界畏尔玛索道尔神，
    不要违背佛命令，
    要象乌云闪电集合起，
    要象风暴狂卷下天空。
    格格嗦嗦，得胜呵得胜！


木古骡宗之部——格萨尔王传

    超同这样唱罢，将拿在右手的金刚杵，在岩石上连敲三下，那山岩就象打开经卷一样，裂开一道缝，里面现出一个象太阳闪光般的黄灿灿的金盆，盆里装满拇指大小，闪闪发光的白米。超同将金盆拿到手中，又施展神通，从山跟下走出来。于是，天空中妙音四起，花雨缤纷，出现很多奇异的祥光瑞象。库主金刚罗刹女答应在雄狮大王未来之前，仍留在原地，等雄狮大王到达以后，再去晋谒，听候命令。
    英雄勇士们携带着金盆和白米回到岭国兵营。士兵们听说得到了稀奇的宝物，就象揭开蚂蚁窝一样，纷纷前来观看。当下给八名英雄，特别是给超同，赏赐了大量财物。
    这时候，在僧格巾宗宫殿里，木古国王与侍臣们聚会在一起，商议军情。坐在右边熊皮坐垫上的大将军赞拉，唱了自愿出战，和如何向敌人报仇的歌。歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法，
    大自在天神请鉴临，
    畏尔玛花火圹请鉴临，
    魂山三界降魔神请鉴临，
    木古国王的索道尔，
    快来作王业的保护神！
    这里是木古国王大王宫，
    在众人聚会的席位上。
    我是王业的保护人，
    以前是一名哈央将。
    威武凶悍似雷霆，
    因为勇敢受过奖。
    赞拉巴尔瓦是我名，
    今天被任为领兵将。
    在此集会的大王和众臣，
    请用心听我把歌唱！
    今年魔鬼岭国人，
    无故侵入木古境。
    欺人太甚无限制，
    木古大将都丧生。
    现在后悔不必需，
    要去报仇冲敌营。
    请大王你坐镇在王宫，
    我把敌人去征讨。
    先用黑索拉回扎拉来，
    为王子报仇这最好。
    其次把辛巴盔旗砍回来，
    为六大臣把仇报。
    再次刀砍岭英雄八十员，
    为我八十名哈央把仇报。
    要把岭国叫化子兵马全消灭，
    为木古兵马把仇报。
    好汉我一定取胜利，
    扬名天下人人晓。
    古人有句谚语说：
    雪山结下厚冰层。
    炽热的太阳有威力，
    若不把雪山化成水，
    太阳运行有何益？
    森林树木厚又密，
    红色的火焰有威力。
    若不把林木烧成灰，
    火势强大有何益？
    岩石山峰高又高，
    红色的雷电有威力，
    若不能劈倒白石岩，
    取名八部魔有何益？
    鱼儿游泳在江河，
    渔人的铁钩有威力。
    若不把鱼儿钩上岸，
    叫作渔人有何益？
    白岭国兵马再强大，
    我赞拉大将有威力，
    若不把岭军全消灭，
    挂名元帅有何益？
    明日清晨天亮后，
    所有余剩的木古兵，
    好汉披戴盔和甲，
    利刃之上安刀柄。
    快箭稍头插羽毛，
    大军直捣岭兵营。
    要夺取一个大胜利，
    让我们四海传美名。
    在此的大王和众臣，
    要把这话记心中！
    赞拉巴尔瓦唱完歌，就按他所说的，决定第二天出兵。接着摆下丰盛的筵席，宴罢散会。
    第二天拂晓，当号角吹响的时候，大将赞拉巴尔瓦便骑上玉鸟青骢马，穿上碧玉奔宗甲，插上狮子无畏图案的背旗；六叶碧绿头盔上，插上长长的孔雀翎；在黑熊饮血战刀上，系着丝线编织的绿穗；蛇皮做成的箭囊中，插着九十只无敌尖披箭；绿色图纹的弓袋里，装着玉龙坚硬牛角弓。--这九绿武器佩戴在身，三百名手执战刀身挎骑骡的护卫环绕在身边，就象大雕飞向天空一般，率领着木军列队出发了。他们走了半日马行的路程，便到达岭国兵营跟前。岭军士兵立刻戴盔穿甲，披挂武器，各方勇士都到兵营外边迎击敌人。双方首先用弓箭对射，接着用长矛刺杀，最后又挥刀互斗。弥里长官扎赞骑着他的桔黄青鬃马，手里提着千断利刃刀。勒住马头，双足踏蹬，立在马上，说道：“喂，该死的木古军，你们要往哪里走？你们的大将赞拉若在就把歌来听！”说完，唱了一个英雄短歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    弥里地方的索道尔神，
    世界格萨尔的畏尔玛众，
    今天请把英雄的歌头引！
    这个地方你若是不认识，
    这是木古秀塘叉毛滩。
    我这个人你若是不认识，
    我是弥里军队带兵官。
    是格萨尔大王一法臣，
    是八十勇士行列一成员。
    我是弥里一国王，
    名字被称作扎赞。
    前来的木古带兵官，
    九绿环绕的男子汉，
    是不是赞拉哈央将？
    你想死才跟我来见面。
    木古国王六大臣，
    战将哈央八十员，
    他们都到哪里去，
    难道你眼不曾见？
    你又前来攻岭营，
    是想把头颅当作礼物献！
    现在我有个小例子，
    把它讲在你面前：
    广阔无垠的蓝天里，
    星星想升起本可怜。
    你月亮也要放光芒，
    光芒是否能明显？
    因为太阳光更亮，
    要把月光全遮掩。
    太阳遮不住月亮光，
    叫作太阳是空言。
    在深远无边的山谷里，
    马儿想奔跑本可怜。
    你这枣红千里马，
    也想自夸脚力健。
    在你之上还有白野马，
    千里马没它跑得欢。
    白野马跑不过千里马，
    叫作白野马是空言。
    岭军兵营好象阎罗阵，
    木古兵想接近难上难。
    又来了赞拉巴尔瓦你，
    是否想到自己武艺全？
    我们岭国众英雄，
    武艺都在你上边。
    若不能迎战赞拉你，
    就算我扎赞丢了脸。
    你坐下骑的那匹马，
    它的原主人是阿贝。
    前身价值等量金，
    后身价值银九倍，
    腰身能换成堆松耳石，
    在世界上最宝贵。
    这样良马被你抢，
    今天要让它归原主。
    首先砍掉你头颅作礼品，
    然后再把木王来降伏。
    夺取骡宗为英雄庆功劳，
    领来公主令做岭人妇。
    我要以此扬名四大洲，
    否则我就是死尸。
    听懂此话是甘露语，
    听不懂是心头刺。
    唵嘛呢叭咪吽。
    弥里长官扎赞唱完此歌以后。英雄勇士们看到赞拉骑着阿贝的玉鸟马，都怒从心头起，抽出战刀，直取赞拉。赞拉来不及唱歌，举刀迎战。与岭军厮杀大约一顿茶工夫，赞拉没受伤。勇士当中，有两人受了轻伤。勇士们怕使用箭和长矛，伤着玉鸟战马，嘎代就用手去与赞拉搏斗。赞拉一阵狂风似地掉转马头，冲到岭营中间，将一百多名岭军士兵砍倒在血泊中。英雄勇士们也杀死三百名木军兵士，随后追赶赞拉，帝角辛巴王将一块可怕的支锅石，举过头顶，打了过去，正好打在赞拉的头上。由于还未到降伏他的时候，没有立刻被砸死，只将盔旗打成九段，他跟前一阵发黑，九条大命，死了一条。他怒火三丈，向辛巴连砍数刀，都未砍中。辛巴也怒从心上起，举刀与他厮杀。这时，巴拉、嘎代、廷王、玉拉等几位英雄同时挥刀向赞拉砍去。因赞拉乃是妖魔之子，未能砍伤他。赞拉飞起一刀，砍在廷王达果俄赞的脖颈上，立即死于刀下。他上前割下头颅和盔旗，提在手中，然后掉转马头往回奔逃。一路又砍倒三十几名岭军士兵。英雄们看到廷王惨死，都悲痛得象心肝被掏出，愤怒得如牦牛喘粗气，格索和打杀的声音喊得惊天动地，就象冰雹猛落一般随后追赶。赞拉虽然受到箭、矛、刀三样兵器的猛烈攻打，但未受伤。因被辛巴的支锅石打中，已无力抵挡射来的箭，砍来的刀，所以只有逃走。英雄勇士们追了一程，未能追上，回头杀死了五百多名木军士兵。其余的木军，除一部分人跑上山去以外，有一千多人投降和被俘，岭军押着他们回营，还有一部分残余木军，跟着赞拉逃脱了。
    之后，勇士们得到集会的通知，到王子扎拉的御帐聚会。一个个都低着头，为廷王之死而惋惜。王子问道：“今天你们战果如何？赞拉是降伏了，还是逃跑了？你们非同往日，各个垂头丧气，是不是英雄勇士有什么不幸？"大家都不敢回话，只是你看着我，我看着你。过了一会儿，从左排无声息的坐垫上，站了噶伦帝角辛巴，他手捧三条哈达，分别献给三位王子，然后回到坐位上，用曼声缓流曲调唱歌：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法，
    黄霍尔地方的索道尔神，
    今天请把辛巴的歌头引！
    这个地方你若是不认识，
    这是木古秀塘叉毛滩。
    是大军统帅宿营地，
    是白色神帐正中间。
    我这个人你若是不认识，
    我是黄霍尔地方一首领。
    是格萨尔大王一噶伦，
    帝角辛巴是我名。
    在此就坐的王子和众臣，
    请把我的歌来听！
    目前进行的这战争，
    若要举例是这般：
    在炫耀碧蓝的天空中，
    有南云集聚是当然。
    不料八部恶魔来作障，
    立刻把雨云都吹散。
    当天空降下寒霜时，
    小小的鲜花被摧残。
    但当再次降雨露，
    鲜花又复开灿烂。
    那时会有咒师来，
    面对八部魔去迎战。
    在勇悍赞拉耀武扬威时，
    英雄们当然要迎敌。
    恶人赞拉逞疯狂，
    许多岭兵刀下死。
    在他挥舞的刀口下，
    廷王俄赞把性命丢，
    勇士们再去把他追，
    马上要报这冤仇。
    英雄帝角辛巴我，
    一定要砍掉赞拉头。
    廷王达果俄赞他，
    已在战场一命丧。
    尊贵大王子扎拉你，
    请别追悔别心伤。
    骏马当在跑中死，
    英雄也应为国亡。
    因而神子扎拉你。
    不必为此心悽惶。
    一是恶业屠刀举，
    一是廷王福运终。
    二者同时遇一起，
    这是前世命注定。
    木古六大臣已阵亡，
    哈央八十名也战死。
    现在木军的大将中，
    只赞拉一人再无余。
    今天他的头砍不下，
    我帝角辛巴是死尸。
    再不列入英雄行列中，
    再不来见王子你。
    同我前去报仇的人，
    嘎代曲迥拜那是第一人，
    蒙古达玛道庆是第二个，
    朗庆南卡托松是第三人，
    拜图希的拉果是第四个，
    珠鲁来果桑珠是第五人，
    阿扎的尼玛扎巴是第六个，
    噶伦辛巴我是第七人。
    个个都是英雄汉，
    人人都是大力士。
    带领众兵无必要，
    七人一同报仇去。
    廷王的王位谁继承？
    廷地的军队谁率领？
    死去的英雄谁来补？
    大家要考虑在心中。
    打从明天这天起，
    格萨尔大王就要到军营。
    他要降伏木古王，
    打开木古紫骡宗。
    用来妆饰此世界，
    胜利凯旋花白岭。
    歌再多唱没空闲，
    我们七人快起程。
    与会的王子与众将，
    要把这话记心中。
    唵嘛呢叭咪吽。
    辛巴唱完这支乐观的歌，上面被提名的六名英雄，都答应去。王子说道：“廷王在敌人手中丧生，战事有些失利，你们就按照辛巴说的话去复仇吧！”说完，给七名英雄每人赏赐一条哈达。七个人便骑上各自的战马，以恶煞神奔走在平川的威势，去追赶赞拉。
    由于大梵天转变了赞拉的心念，所以他走到名叫小青草山，左边溪水流淌的地方，便停下来休息，未再前行。当他发现七名英雄追来时，立刻系好铠甲紧好甲绳，放下头盔上的帽耳，手持盾牌，斜坐在马背上等待着。七名英雄并马前进，其中辛巴一点镫，他的小红千里马向前走出一箭之地。这时，他双足踏镫，立于马背，取出弓箭来，说道：“木古大臣赞拉你别逃跑，我们这些阎王来追赶你来啦！”接着，用短声悬崖滚石曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上请天台白魔鬼神，
    中请空台花魔鬼神，
    下请地台黑魔鬼神，
    辛巴的角拉叉孜神，
    天神、龙神、宁神请鉴临，
    请来帮助辛巴我杀敌人！
    这个地方你若是不认识，
    这是东方木古地，
    我这个人是哪一个？
    大概你会认得真！
    我是右翼军领兵官，
    我是帝角辛巴大噶伦，
    我勇敢哪个不知晓，
    我声名在世上如雷震。
    我是龙君的斩杀者，
    是赞拉巴尔瓦压颈人。
    我坐骑鸟翼小红马，
    脚力怎样你们该知晓。
    我这把毒焰阎王刀，
    是否锋利你们该看到。
    我们前来的七勇士，
    嘎代拜那是第一人，
    珠鲁桑珠是第二个，
    南卡托松是第三个，
    拜图拉果是第四个，
    达玛道庆是第五人，
    阿扎尼玛是第六个，
    辛巴王我是第七人。
    我们前来要把血债讨，
    我们前来要把失马寻。
    哈央赞拉巴尔瓦你，
    既使到地狱也要追跟。
    廷王达果俄赞他，
    是西方廷地领兵人，
    是有权有势大勇士，
    是雄狮大王一噶伦。
    就在今日一清早，
    割去他首级盔旗是何因？
    而且还在以前几天里，
    玉鸟青鬃千里驹，
    被你们木古大臣贼后代，
    在逃跑中间偷了去。
    原物应当归原主，
    现在我们来索取。
    如果举个小例子，
    道理应当是这样--
    你是山上的灰野狼，
    虽能只咬死一只羊。
    牧羊人也会追赶来，
    一箭射在你肋窝上。
    你是沟口的恶渔人，
    虽能只杀死一尾鱼，
    严法官也要跟上来，
    按照法律来惩治。
    木古臣赞拉巴尔瓦，
    虽然只杀了岭国一勇士，
    七勇士也要随后跟，
    定要砍下来你首级。
    如果不把你首级拿到手，
    叫作英雄有何益？
    敬请三宝来作证，
    不砍掉你首级不回去。
    在今天这日的下午，
    一要赶上赞拉你，
    二要砍掉你的头，
    三要让玉鸟马归自己。
    三件事若是办不到，
    我们就算是死尸。
    听懂这话是悦耳言，
    不懂就当心头刺！
    辛巴这样唱罢，就将一支箭射了出去，正好射中赞拉的胸口，但未射入皮肉，只把铠甲射碎，由于箭的威力，他几乎落下马来。赞拉也向辛巴回射一箭，只射落几块甲片，无有大的伤害。七名英雄，于是同时拔刀，勇猛地冲上去，同赞拉挥刀厮杀。赞拉抵挡不过，掉转马头就逃。勇士们紧追不舍，并用刀砍，用矛刺，用箭射，也未伤着赞拉，只是杀死了一百多名兵士。由于追赶得紧，赞拉又掉过马头来，手握刀柄，用最后的话，唱了这样的英雄短歌，歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛花火圹请鉴临，
    大自在天神请鉴临，
    魂山三界降魔神请鉴临，
    今天请把英雄的歌头引！
    这个地方你若是不认识，
    这是青青草山这边厢，
    是代果大滩下边地。
    我这个人你若是不认识，
    我是木古国王一大臣，
    赞拉巴尔瓦是名字。
    在往日木岭战争中，
    英雄我活象死主奔战场。
    连连取胜一言难尽说，
    大刀一举敌人命必亡。
    砍杀你们白岭军，
    就象割庄稼一个样。
    我坐下骑的这匹战马，
    是我抢自花白岭。
    绑在鞍后的这颗人头，
    他也是岭国一英雄。
    我一刀已把他砍八半，
    你们来追那是一场空。
    你能否报仇我不知，
    但我能立功堪庆幸。
    猛虎英雄赞拉我，
    要让追赶的七个人全丧生。
    对此古人有谚语：
    雄狮居住在雪山，
    小狗为何把牙龇？
    若不叫小狗丢性命，
    我就算不是白雄狮。
    猛虎居住在檀林，
    狐狸为何把毛色显示出？
    若不把狐狸心肝扒出来，
    我就算不是猛老虎。
    鸟王居住在白石崖，
    乌鸦为何展翅来飞翔？
    若不把乌鸦羽毛全咬落，
    我就算不是鸟中王。
    野牛居住在石山顶，
    黄牛为炫耀犄角来行走？
    若不把你牛角折几段，
    我就算不是野牦牛。
    大臣我居守在自国土，
    岭崽子为何来追逐？
    若不把你的首级砍下来，
    大臣我就算是懦夫。
    你七人若是不怕死，
    就象阎王一样冲过来！
    七匹战马若是不怯步，
    就象野马一样奔过来！
    战刀若是不怕举，
    就象恶煞一般劈过来！
    套绳飞快箭神速，
    大刀锋利体力足，
    今天谁个能取胜，
    慢慢就可看清楚。
    听懂这话是悦耳语，
    不懂就当作心头刺！
    赞拉唱罢歌，立刻冲了过来。七名英雄同时抛出套索，套在赞拉的脖子上。赞拉连砍六刀，砍断了六根绳子，辛巴的套索，他连砍不少刀也没有砍断。辛巴用力一拉，把赞拉拉下马来。英雄们一齐围上去，里三层外三层地把他象捆线团一样绑起。残留的木古士兵，头也不回地逃跑了。
    众英雄们都说：“赞拉是杀害廷王的刽子手，应当把他双手绑在十字架上打死。”大家这样决定以后，便把赞拉绑在十字架上，就象箭靶子一样放在那里。每个勇士抓起一块羊皮袋大小的石头，争抢着要唱揭露赞拉罪恶的歌。最后珠鲁将石头抓在手中，这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    天神、宁神、海龙王，
    请来助我把歌唱！
    这里是木古一山沟，
    是未见过的十字架竖立地。
    我住在玛尔康花白岭，
    珠鲁桑珠是名字。
    是格萨尔大王一噶伦，
    今天追敌人来这里。
    杀害廷王的刽子手你，
    偷窃骏马的盗匪你，
    今天果报轮到身，
    举例来说是如此--
    你雄狮居住在雪山，
    我小狗来追真稀奇。
    到末了狮子要把玉鬃丢，
    雪山狮子你可知耻。
    现在我来揭罪恶，
    就是要揭露雄狮你。
    你猛虎居住在森林，
    我狐狸来夸耀毛色真稀奇。
    到末了老虎中地箭，
    山上花老虎你可知耻？
    现在我来揭罪恶，
    就是要揭露花老虎你。
    你鸟王翱翔在悬崖上，
    我乌鸦来展翅真稀奇。
    到末了雄鹰六翅被摧毁，
    白胸鹰你可知羞耻？
    现在我来揭罪恶，
    就是要揭露鸟王你。
    你野牛居住在石山，
    我黄牛来夸耀双角真稀奇。
    到末了野牛双角要丢掉，
    石崖上野牛你可知耻？
    现在我来揭罪恶，
    就是要揭露野牛你。
    你赞拉据守在本国土地上，
    我英雄们来追真稀奇。
    到末了赞拉被绑在十字架，
    木臣赞拉你可知耻？
    现在我来揭罪恶，
    就是要揭露大臣你。
    赞拉巴尔瓦英雄汉，
    你这一托长短四方体，
    双手已绑在十字架，
    做石头靶子真稀奇。
    你用双臂把木头量，
    心中欢喜不欢喜？
    若怀恨世界太阳岭大王，
    就要送你去地狱。
    跟八十位大英雄来较量，
    一定不会占便宜。
    今天每人对赞拉你，
    用石头来打才满意，
    要叫你立刻就没命，
    要叫你英名永消失。
    英雄勇士们这战功，
    要传到三千世界去。
    听懂这话你灵魂归原处，
    听不懂回话无时机。
    唵嘛呢叭咪吽！


木古骡宗之部——格萨尔王传

    珠鲁这样唱完歌，就把手中的石头打出去，正打在赞拉的胸口，但并没有打死，他紧咬牙关，眼里流着血泪。勇士们又每人打去一块石头，打到赞拉的四肢和胸部上，但他还有一点气息。接着，珠鲁又一石头打去，打在他的脑门上，脑袋裂成了九半。今天才算把赞拉降伏。于是，勇士们割下赞拉的半个脑袋，拿回被他割去的廷王的头颅和盔旗，牵着阿贝的玉鸟战马，在太阳落山的时候，回到岭国兵营。这时，其他勇士的会议还没有终结。他们把割来敌人的首级挂在营帐门口，讲述了报仇的经过。王子扎拉给七名英雄赐予了大量奖赏，并且下令：在格萨尔大王尚未驾临之前，死者廷王的军队暂时由辛巴率领。
    木古的残兵败将们回到王宫，将战事失败的情况禀报给国王，国王心中非常恼恨。然而，因岭神使王后的病情更加严重，所以，他只得暂时放弃报仇的念头。这样，木岭双方，在短时间内，再未发生战斗。
    这时，去迎请救护世界的父母——雄狮宝珠制敌大王格萨尔的阿贝及其三十名随员，经过一个月零三天的行程，要到达上岭尕。就在这天夜里，格萨尔大王做了一个梦。他很早就起来，喊珠茉道：“阿珠！你快起来，去准备茶饭，今天王子派回来的人可能要到。现在我去木古的时候已到，天神也稍微有一点预示。今天我要从闭关中出来。米琼和你二人要先给我做走的准备。”珠茉很快起来，准备了丰盛的茶饭。
    这天，圣主格萨尔大王从闭关中出来，大约在中午的时候，迎请格萨尔大王的人就来到王宫门口，仆侍们迎上去接过马匹。冬赞阿贝便请求谒见大王。谒见后禀报与垂询，经过了很久时间，喝罢茶，冬赞将一条白哈达献到格萨尔大王面前，顶礼毕，这样唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    启请佛、法、僧三宝尊，
    不要远离将我来护持！
    世界唯一救主雄狮王，
    请把我摄受死不堕恶趣！
    这地方是神密的神城里，
    是大王居住的寝宫中。
    我这个人你肯定也认识，
    我是勇士行列一英雄，
    是王子扎拉所派遣，
    我要唱歌敬请大王来倾听！
    大王是紫冬王族一后裔，
    盘腿跌坐一似圆月亮。
    身不变现时比以前好，
    语不变象雷声传十方。
    心不变温和又慈善，
    护佑三界同父母一个样。
    我上白岭的众兵马，
    按照天神所授记，
    出师前去攻木古，
    行到两国接界地。
    帝角辛巴出良谋，
    假说要到汉地去。
    木古制敌三大臣，
    率大军十万拦路不放行。
    从此战争便开始，
    现在将近三年整。
    木古六名内大臣，
    与笑纹虎一般猛。
    都在我四位大英雄--
    辛丹等人手下丢了命。
    木古八十名哈央将，
    也都全数丧了生。
    木王子居美洛哲他，
    被巴毛绳缚牵岭营。
    现在木古军营里，
    只有二人未死亡。
    一是尼玛赞杰王，
    二是赞拉哈央将。
    赛尔巴部落的尼奔说：
    “降伏赞拉有众英雄，
    降伏尼玛赞杰非本分。
    因此请大王去亲征。”
    现在时间已临近，
    即可打开紫骡宗。
    古代藏人谚语说：
    天空到处有星星，
    光辉只照自身倒可能。
    但若不升起大太阳，
    世界仍黑暗无光明。
    因此就要请太阳，
    高高升起在天空。
    夏季草原绿茵茵，
    放牧牛羊倒可能。
    但若无杜鹃高声叫，
    仍然引不起欢乐好心情。
    因此要请杜鹃来，
    唱出动听的美歌声。
    英雄各个勇敢武艺高，
    征服份内的敌人倒可能。
    然而雄狮大王若不去木古，
    尼玛赞杰王降伏不成。
    因此要请大王快动身，
    去打开木琼小骡宗。
    出征的岭国众勇士，
    身体平安无不幸。
    在家的岭国王和臣，
    康强无事也堪庆。
    雄狮大王请起身，
    亲征木古要快行！
    歌唱错了我忏悔，
    话说错了请宽容。
    唵嘛呢叭咪吽。
    冬赞这样禀报完毕，圣王格萨尔大王说道：“是的，冬赞你远道而来，辛苦了！我岭国出征的众兵马已经战胜敌人，本领很大。木古国王除了我自己，再没有人能够降伏他。因此，明天就到我亲自出征的时候，要早点出发。”
    第二天，当太阳的光辉刚刚照到城头的时候，人间的太阳、雄狮宝珠制敌大王，身佩战神九种兵器，在王父僧伦、与仁钦达鲁、御膳官米琼、冬赞及其他随侍人众的陪同下，光辉灿烂、勇武威严地向东方木古出发了。这时，以夹罗顿巴为首的岭国父叔和公供喇嘛贡嘎；以江王子和丹王子等人为首的王族后裔，以母后果萨为首的母辈妇女都前来送行。母后果萨拉姆右边戴金，左边佩银；同样，所有的女人们也都每人手提宝壶，里面满盛美酒。母后唱了送行人的祝愿之歌。歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的衬曲，
    五类五部空行母，
    祈请为我赐加持！
    这个地方你若是不认识，
    这是达塘叉毛右边厢，
    是花花白岭上部地。
    我这个人你若是不认识，
    我是无热龙王外甥女。
    是格萨尔你的生身母，
    是热洛敦巴亲生女。
    将要出征的众王臣，
    请听我来唱歌曲！
    上中下的天神、宁神和龙王，
    请送雄狮王去出征，
    请你们佑助雄狮王，
    打开木古小骡宗。
    姑母囊门尕姆你，
    请来送雄狮王去出征，
    请帮助打开小骡宗。
    兄长微丹龙子你，
    请来送雄狮王去出征，
    请帮助打开小骡宗。
    弟弟泰赖微超你，
    请来送雄狮王去出征，
    请帮助打开小骡宗。
    十三位青年钟亚神，
    请来送雄狮王去出征，
    请帮助打开小骡宗。
    世界战神畏尔玛众，
    请来送雄狮王去出征，
    请帮助打开小骡宗。
    头盔明亮光闪闪，
    五彩盔旗风飘卷，
    愿你权位高过天，
    铠甲坚牢防雷电。
    命结背旗微微战，
    愿你福命比山坚。
    宝刀、长矛和弓箭，
    红色刀系垂地软。
    祝愿马到即成功，
    降伏佛法之敌顽。
    先后出征的众君臣，
    一要征服木古国。
    二要成就佛陀愿，
    三要使佛法广传播。
    四要使黑头人得安乐，
    五要降伏木古王老妖魔。
    六要把骡宗归藏地，
    七要使出征事业有成果。
    八要征夫家人双团聚，
    愿这八种吉祥同时得！
    母亲无敌的大皇儿，
    我右手金杯里面的酒，
    是妈妈永生的长寿酒。
    其中有青粮、白米酒，
    有察瓦岗的葡萄酒，
    有年酒、月酒、当日酒，
    有成就佛母的长寿酒，
    酒非一样有多种，
    我儿喝它喜心头。
    我左手拿的这狮子绸，
    献到无敌王手中。
    你要使所想所做的事，
    样样如愿得成功。
    别忘上面叮嘱的话，
    要快快班师归白岭。
    贤父良母的教诲，
    终身伴侣的祝愿，
    都是真言与谛语，
    愿征夫家人重会家门前。
    愿我的这些祝愿话，
    无障无碍得实现！
    唵嘛呢叭咪吽。
    母后这样唱完，送行的人都献上送行礼物，依依惜别。
    起程后，岭国王臣们去木古三十二天的路程，由于格萨尔大王的加持之力，三天就走完了。这天，他们来到猛虎宗。叉冬、热巴布和姜国库雨三名将官都前来迎接。当晚住在城堡中，木古王子和大臣雄狮制敌等人，也都拜见了格萨尔大王，第二天又早早起程上路。
    这天晚上超同做了一个梦，梦见格萨尔就要到达木古。第二天，他把梦境告诉给众英雄勇士们。众人不相信他的话是真的。超同只好一个人骑着马，去到格萨尔要经过的一片碧绿的草坝上，在那里煨起神桑等候。当他看到格萨尔大王一行人马远远到来时，心中非常高兴，从护身盒中拿出四条哈达，上前行礼，并以欢喜的神态，用哈拉勿噜曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    上部花白岭的护法神，
    今天请把阿叔的歌头引！
    这个地方你若是不认识，
    这是木古国王一地方。
    我这个人当然都认识，
    在达绒翻滚的血海上，
    雄狮大王称我作阿叔，
    是达绒部落超同王。
    格萨尔大王天神子，
    请听我有话对你讲！
    正想太阳出不出，
    今天太阳就上高山顶。
    正想细雨降不降，
    今天甘露就降自半天空。
    正想格萨尔来不来，
    黑头人大王就到白岭营。
    今天阿叔达绒超同我，
    欢乐的太阳已上升！
    岭国圣主格萨尔王，
    和你身边侍臣众，
    从白岭起程到现在，
    路途可辛苦、身体可康宁？
    这条无垢白流苏绸哈达，
    献给格萨尔大王作谒见礼。
    这红黄绿色三条绸哈达，
    分别献给僧伦、仁钦、冬赞你。
    对米琼卡代御膳官，
    没有你的份儿则不是。
    因为我已没哈达，
    请米琼千万别生气。
    我们征人的战果是：
    除了木古国王一个人，
    其余的敌人全消灭，
    我们得胜利很随心。
    阿叔超同在昨夜，
    三更做了个很好的梦，
    梦见东方一道光，
    进入王子御帐中。
    我从这个梦境里，
    知道大王来亲征。
    这梦已告诉众勇士，
    是他们不把我话听。
    勇士们谁也不前来，
    只阿叔一人来出迎。
    因此应该有厚礼，
    赏给阿叔我超同。
    在家的岭国众喇嘛，
    身体是否都平安？
    岭国黑头众百姓，
    是否都富足增财产？
    出征的重要众勇士，
    没有一个有伤亡。
    在打开小紫骡宗时，
    叔父可尽量来帮忙。
    格萨尔大王和众臣，
    请把这话记心上。
    唵嘛呢叭咪吽。
    超同这样唱完歌，格萨尔什么话也没有讲。正如上面所说，超同没有给米琼哈达，米琼心中不大痛快，因而说道：“出征的人们都有功劳，恩情很大，然而却没听说超同有什么男子好汉的作为，只是作了一个梦，就要求赏赐奖品吗？”说罢，唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    向四续部的众神祗，
    一心祈祷请加持！
    这个地方我是不认识，
    大家认识我理当然。
    我是米琼卡代木巴一大臣，
    是雄狮大王的御膳官。
    根本、详解和口诀，
    医学三论熟记在心中。
    智慧象天空无边广，
    治病救人是医生。
    土团从山上裂下来，
    出土的地鼠虽小肢体全。
    我米琼是学者有智慧，
    一心皈依三宝前。
    恶业坏事我没做过，
    在前半生受魔难。
    一时投奔黄霍尔，
    白帐王御前把官做。
    后来世界雄狮王，
    亲征去到霍尔国。
    大王就在这一年，
    收留小人儿米琼我。
    米琼我思想不肤浅，
    现在是国王一神臣。
    我的情形就这样，
    超同长官你听真！
    坏的禀性不易改，
    更难更换的是黑心。
    黄霍尔时代的超同你，
    仍然不改到于今。
    虽然你接我无哈达，
    我心并不生气恼。
    阿叔你手中没哈达，
    是达绒败落得预兆。
    岭国的英雄与众将，
    射出的箭把靶中，
    差遣的人已成事，
    派出的兵已打赢。
    岭军得胜的好消息，
    四大部洲都传闻。
    自从进兵来木古，
    超同却不曾射箭杀敌人，
    不曾骑得马流汗，
    战功也未曾见一寸。
    只是做了一个梦，
    哪能给你发奖品！
    请奖的人脸应红，
    发奖的长官也难心。
    如果谁个做了梦，
    都要给他发奖品，
    拿出世界的财和宝，
    都作奖品也不够。
    继续来说没功夫，
    就此来把话语收。
    听懂这话是悦耳甘露语，
    不懂解释再没有。
    唵嘛呢叭咪吽。
    米琼唱完歌，超同气得胡须都撅了起来，脸也变得通红，他说道：“哼，坏人米琼卡代你听着！我有几句堪称好汉的话要说，请御膳官你赐给我奖品吧！”说罢，唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    邬金莲花生忿怒尊，
    我向你祈祷请鉴临！
    辛拉微尕尔本教神，
    请把阿叔的歌头引！
    这个地方是木古国土上，
    我这个人众人当然知。
    达绒长官就是超同我，
    我是阿叔雄狮王是御侄。
    弥楚大王称我作兄长，
    僧伦大王称我为小弟。
    我身具法术咒力大，
    呼“吽”必死喊“呸”就倒地。
    我成就密咒触断砂砾法，
    得到魔变自由无碍障。
    往生夺舍的口诀我了然，
    很早乃是白岭一国王。
    现在位居叔伯行列里，
    我的情况要说就这样。
    米琼你听我把话说，
    你我之间有差异。
    我是紫冬王族一后代，
    你米琼却是叫化子。
    在开天辟地最当初，
    就形成我达绒这部落。
    败落的念头从未有，
    你这坏人口中却来唱坏歌。
    叔父超同长官我，
    要把取胜的话来说。
    在去年某月某日里，
    当木军据险守城时，
    我乘水晶天船上天空，
    去侦察木军行和止。
    岭人得知敌军情，
    这是我立功第一次。
    岭国几名大英雄，
    以后被木将刀砍伤，
    我超同对他们修恶咒，
    又治好创伤免死亡。
    英雄没有遭损害，
    这是我立功第二桩。
    此后又在几天前，
    木古阴山石缝里，
    藏着宝贝黄金盆，
    里面满满装白米。
    主人是母魔女罗刹，
    降她是超同用的计。
    把宝物带到岭兵营，
    金盆不取打开骡宗难。
    现在还放在王子御帐里，
    这是我立功第三件。
    超同并非无用呆在家，
    应由你给我把礼献！
    在过去以往那时候，
    黄霍尔入侵花白岭，
    谁从源头把水搅混，
    因此产生四百种病。
    若要追问这病根，
    原因完全在米琼。
    你若不流浪去霍尔，
    霍尔兵哪会打白岭？
    甲擦、朗俄和绒擦，
    怎会被霍尔杀害丧性命？
    现在再多说无机会，
    大丈夫你心别生气。
    听懂这是甘露语，
    不懂再不做解释。
    唵嘛呢叭咪吽！
    听了超同唱的歌，米琼非常生气，心想，对“超同这样的诬蔑，我是不能忍受的，不给他一个回答是不行的。”这样想了以后，就说：“超同你说了你的情况，我听了虽不愿鹦鹉学舌，但我还是有歌要唱，你听着吧！”说完便唱道：
    唵嘛呢叭咪吽，
    向汉地五台山顶上，
    圣文殊菩萨来祈祷，
    请净除我的所知障！
    这里乃是木古地，
    我是大王的御膳官，
    米琼卡代藏人子。
    超同请你听我言！
    古代藏人有谚语：
    自己的过错掌底藏，
    别人的缺点指尖挂。
    众鸟当中有坏鸟，
    就是那个黑乌鸦。
    将吃过脏物的臭脏嘴，
    放到干净的地方擦，
    然后飞到洁净石头上，
    放开嗓门叫呱呱。
    狗把鼻子放在尾巴下，
    却不知自己放了屁。
    我说超同你这个人，
    同这个谚语很相似。
    大王降魔那一年，
    米琼我送行在御前。
    曾对格萨尔发愿心，
    决不把白岭来背叛。
    但在外出的道路上，
    由前生命定难回避，
    因此一时迷了路，
    走到霍尔上部去。
    除说雄狮王降魔去，
    并未通敌把国卖。
    三宝神明可作证，
    雄狮王心里也明白。
    你超同多次通霍尔，
    丑事一天也说不完。
    但是又不得不来讲，
    请雄狮大王别心烦。
    第一次超同去霍尔，
    将囊俄送到敌人手。
    你超同和霍尔白帐王，
    誓愿如一成盟友。
    你为今生做保证，
    你为来世赌誓咒。
    这是否属实超同王？
    我是有根据揭你丑。
    你一再给霍尔写密信，
    米琼我怒气满心胸。
    乃琼代珠茉骗霍尔，
    你射箭去把密信送。
    甲擦阵亡与辛巴不相干，
    罪过实在在超同。
    你一再对我来诬蔑，
    今天决定不能得逞。
    头发密得象柳叶，
    是梳子把它们拆散开。
    三十颗牙齿排列在一起，
    是舌头把它们拆散开。
    三十名英雄聚集在一起，
    是超同把他们拆散开。
    往事你心中很清楚，
    罪名都往我米琼身上赖。
    今天你是否发了疯，
    或是假装糊涂欠明白。
    你的弓箭、大刀和长矛，
    如果留下锋利的标志。
    就拿十二部《般若经》作证，
    请大王心中别生气。
    听懂这话是耳中甘露语，
    不懂不再作解释。
    唵嘛呢叭咪吽。


木古骡宗之部——格萨尔王传

    米琼这样唱完歌，心想："大王要是心中不乐意就不好了。”接着说道：“我们两个要讲理，话是说不完的，这次就此罢休。大王在上，可以明察。此外，我二人可以比武艺，打一场。”超同心里想：“这个人武艺比我强，如果跟他比武，一定斗不过他。大王和众位大臣也不会让我俩格斗的吧！”他虽然心里害怕，却装作气从心头起的样子，说道：“如果要照米琼他所说的去办，那就请大王明鉴！”仁钦达尔鲁劝说道：“你二人不该这样互相揭老底。现在正在征途上，不拿吃的迎接，却以争吵相见，这样会惹怒大王的。等到了兵营，或回到上岭尕，君臣们会聚一起的时候，再让大王给你们裁判，现在赶快赶路吧！”听了这话，大王和众臣们才又一同继续前行。
    岭军兵营的三位王子和英雄勇士们看见格萨尔大王到来，都急急忙忙，连备马的工夫也没有，都步行前去，把格萨尔大王接到兵营里。在神帐房上首的黄金宝座上，圣主格萨尔大王穿着萨霍尔国王的装束，威严地坐在上边，英雄勇士们都坐在各自的席位上。当酒过三巡的时候，王子扎拉孜杰手捧满装大米的黄金盆，面对格萨尔大王这样唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    祈祷三宝佛法僧，
    来把我动听的歌头引！
    这个地方你若是不认识，
    这是木古秀塘叉毛滩。
    我这个人大家都认识，
    我是奔巴后代英雄汉。
    是代表大王御侄儿，
    是岭国大军统兵官。
    尊叔格萨尔大王你，
    侄儿有禀报请听言！
    叔父如意宝珠你，
    主宰十八个大宗城。
    你原居住在上界，
    来到人间是神派定。
    与你共建大业的，
    是我们英雄八十名。
    要在今年这一年，
    征服骡宗归白岭。
    在岭国通瓦滚门地，
    上自喇嘛长辈和父兄，
    下到贫民与乞丐，
    都要团聚重相逢。
    在我们岭国大军里，
    廷王在刀下丢性命。
    夏庆嘎玛被龙君砍断头，
    另外还有达绒康乃是第一名，
    唐巴布易克吉是第二个，
    巴地大臣扎巴桑珠是第三名，
    蒙古大臣玉孜俄那是第四人，
    四人全在敌人手中丧了命。
    我们前去报血仇，
    一次又一次立战功。
    以木臣龙君为首的，
    六名内大臣全丧命。
    以赞拉为首的八十名哈央将，
    鲜血把大地都染红。
    以木古王子为首的几名内大臣，
    中了套绳被缚到岭营。
    还有三座大城堡，
    已被岭军拿手中。
    除了木古国王外，
    敌将在世上已除名。
    我手中捧的这宝藏--
    黄金盆满满装白米。
    这是昨日这一天，
    从阴山石缝里面取，
    它是八名英雄的胜利品，
    特别是超同有功绩。
    它从伯父总管的预言来，
    今天献给格萨尔大王你。
    打开骡宗金盆不可少，
    愿取骡宗归为藏属地。
    现在如何降伏木古王，
    如何打开木琼紫骡宗。
    叔父雄狮大王你，
    要拿主意下命令。
    歌唱错了我忏悔，
    话说错了请宽容！
    唵嘛呢叭咪吽。
    王子扎拉这样禀报完毕，从左排九十个上等席位中间，站起帝角辛巴王。他仰观大王尊容，心生猛烈信仰，浑身汗毛摇动，两眼泪水汪汪，将一条洁白的哈达献到格萨尔面前，然后顶礼三次，说道：“如意宝珠大王啊，我要说的话同王子讲的情况无差别，但我还想讲讲自己的情况。”于是，献歌道：
    唵嘛呢叭咪吽，
    祈请我的本尊神，
    把今生来世的道路引！
    这个地方你若是不认识，
    这是东方秀塘叉毛滩。
    是岭国兵营最中央，
    神帐集会的席位间。
    福庆结合王臣聚一起，
    大家喜地又欢天。
    我这个人你若是不认识，
    我是黄霍尔军队带兵者，
    是格萨尔你的噶伦臣，
    霍尔辛巴王就是我。
    到了今年我寿数，
    已经七十九岁多。
    练兵打仗是我事，
    杀人鲜血流成河。
    特别在木岭战争中，
    大刀砍死两龙魔。
    还杀了不少哈央将，
    杀人过多有罪过。
    所杀的士兵更是数不清，
    请把他们引度清净国。
    霍尔辛巴大王我，
    杀人无数罪恶重，
    雄狮大王格萨尔你，
    别让我死堕地狱中。
    一见雄狮王你尊面，
    我涕泪双流心激动。
    救护今生的父和母，
    引渡来世的喇嘛僧。
    请你不要远离我，
    摄持辛巴我到来生。
    从庚午年的年初起，
    到今年壬申年中间。
    木岭双方这战争，
    已经打了整三年。
    如果举例来说明，
    道理应当是这般：
    轻率傲慢的花老虎，
    说是能把马驹鲜血全喝下。
    住在雪山的雄狮子，
    鬃毛已丰身长大。
    当它高声一吼叫，
    威力把花老虎能镇压。
    外部的野兽也被征服，
    雄狮它装饰雪山美如画。
    轻率傲慢的木古王，
    说是所向无敌本领大。
    现在世界大王已亲征，
    加上英雄勇士众兵马。
    君臣耀武扬威日，
    会把木古王臣都镇压。
    木古百姓收作岭属民，
    要把花花白岭装饰得美如画。
    霍尔帝角辛巴我，
    立下的战功是这样：
    木古大臣龙君与魔主，
    是在我手下把命丧。
    杀了两大臣还不算，
    利箭又射到木古灵魂山。
    哈央赞拉巴尔瓦，
    钢刀利剑不能砍。
    廷王惨死在刀下，
    他是杀人一主犯。
    岭国七英雄受重托，
    特别是辛巴责任大。
    用乱石打死敌赞拉，
    也夺回玉鸟千里马。
    现在木古尼玛赞杰王，
    何时征服大王请下令。
    我们若有降他的份，
    为了把佛法敌人消灭净，
    为了雄狮大王的事业日兴隆，
    为了利益广大苦众生。
    弱小之人辛巴我，
    定要把王事去办成。
    歌唱错了我忏悔，
    话说错了请宽容！
    唵嘛呢叭咪吽。
    辛巴这样唱完歌，王子将宝藏黄金盆献给格萨尔大王。格萨尔大王心中非常欢喜，微笑着收下金盆；并给每个英雄都赏赐了奖品，特别赐给辛巴很多财物，然后赞美道：“勇士们各个都很顶用，你们外伏强敌，内护亲友，取得了誉满世界的胜利，我感谢你们，你们劳苦了！我们在家岭人的情况是这样的。”说毕，用恩覆大众的曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    无比导师净饭子，
    持咒上师莲花生，
    十方诸佛众菩萨，
    今天请把大丈夫歌头领！
    这个地方你若是不认识，
    地名叫作秀塘叉毛滩，
    是岭军扎营的中心地。
    我这个人大家当然知，
    我是紫冬王族一后裔。
    是十八大宗主宰人，
    是一千佛祖心爱子。
    是三大怙主总化身，
    玛尔康格萨尔王是名字。
    在此聚会的众英雄，
    请听我来唱歌曲！
    世界雄狮大王我，
    往日已攻占大宗十一个。
    除香雄外十二宗，
    都派兵来木古国。
    今年正值壬申年，
    木古紫骡宗要攻破。
    把木古宝藏运藏地，
    让木古部落归属花岭国。
    岭国八十名大英雄，
    派出的人大事已办成。
    射出的箭已经中靶心，
    取得的胜利世界都闻名。
    大成就英雄八十名，
    明如日轮运行在天空。
    为了利益藏地人，
    习武杀敌事办成。
    虽然双手染鲜血，
    都是为了世界藏地人。
    办成一切众生事，
    佛陀也会赞苦辛。
    好汉你们没罪孽，
    来世平安无痛苦。
    廷王等等阵亡诸勇士，
    我可度他们生净土。
    这件宝藏黄金盆，
    满盛白米在盆中。
    现在如果没有它，
    难破木古紫骡宗。
    第一是伯父有预言，
    第二是八大英雄同前行。
    第三是超同长官亲拿取，
    第四是献到丈夫我手中。
    这是一个好缘起，
    一切事顺利能完成。
    前面的丝绸有九样，
    赏给八位大英雄。
    另外白岭神地方，
    天喇嘛讲修有进益。
    叔伯姑嫂女人们，
    未有亡故都吉利。
    黎民百姓一切人，
    生计比以往更富裕。
    庄稼丰收年成好，
    吉祥如意心欢喜。
    要说怎样降伏木古王，
    怎样打开木琼紫骡宗？
    木古国王除了我自己，
    别人把他降伏不成。
    木古骡宗怎样得到手，
    要看天神预言来决定。
    在此聚会的众勇士，
    要把这话记心中！
    唵嘛呢叭咪吽。
    格萨尔大王这样唱毕，众人心中既高兴，又清楚。由于夺回了玉鸟千里骏马，阿贝给七位英雄都奉献了丰厚的礼品。当晚摆下丰盛筵席，到晚方散。接着，又续摆喜宴，庆贺三天。
    这时，在木古王宫中，王后喜赛钟玛的病已更加沉重。对此，国王、王后、公主等人商量的结果是，城堡四周由残余的士兵把守，并携带一只木鸟，随时准备出发。
    这天晚上，在岭国兵营中，世界雄狮大王在卧帐就寝的时候，姨母果琼尕尔姆，身上佩戴着各种饰品，右边有父亲的勇父，左边有母亲的勇母，四周有全体预言空行母环绕，她们跳着舞，唱着委婉动听的歌，翩翩而来。姨母果琼尕尔姆坐下骑着白狮子，身边携着青玉龙，右手提着三只金茶壶，里面满装长寿不死甘露酒，左手拿着的彩箭，有明镜作装饰。她用预言的曲调，唱不变的空行长寿歌道：
    唵嘛呢叭咪吽，
    顶礼佛，
    顶礼法，
    顶礼僧伽，
    祈祷三宝加持大。
    这个地方你若是不认识，
    这是木古秀塘叉毛地。
    是格萨尔大王御寝帐。
    我这个人你认识不认识？
    在不动的白岩修法堂，
    我是格萨尔大丈夫你御妹，
    果琼尕尔姆居天上。
    今天我降临到此地，
    有一些预言对你讲。
    在白色神帐正中间，
    在孔雀图纹交错宝座上，
    在绫罗软垫最上面，
    正睡着圣君如意宝珠王，
    你不要安然把觉睡，
    请听御妹我把歌唱！
    前年岁序庚午年，
    岭军开到木古国。
    由于天神赐真言，
    胜利全被岭军夺。
    以往攻占十一宗，
    连这次骡宗一共十二个。
    另外还有六大宗，
    等待由你去攻破。
    雄狮大王格萨尔，
    你还要仔细听唱歌！
    今年是水猴壬申年，
    已到打开骡宗时，
    明天太阳照山顶，
    你要乔装做行医。
    去到木古城门口，
    为木王妃把病治。
    木古福运宝库里，
    有玛瑙骡笼头色正紫。
    有个九眼石花划拴，
    系着绿色松耳石骡脚索。
    你要设法用计拿到手，
    打开骡宗教要用它拴紫骡。
    此后到本月二十九，
    就该降伏木古王。
    除了大王你自己，
    别人无分把他降。
    扎拉、尼奔、姜王子，
    以及拉果奔鲁绒公子，
    要由你们四个人，
    做包围城堡四勇士。
    丹玛、辛巴、玉拉和巴拉，
    侍卫四勇士来相保。
    其他勇士与众兵，
    从四面接应压阵脚。
    然后大王格萨尔你，
    你要骑马行天空。
    降落到木王宫顶上，
    防止木王死里逃生。
    木国王可能去别国，
    他的狗头木鸟能飞腾。
    你砍去无还的宝贝刀，
    看看它锋利不锋利。
    木王的脖颈要砍断，
    灵魂引生净土去。
    待到下月十五日，
    就是打开骡宗时。
    木古公主央钟玛，
    达绒长官超同王，
    和雄狮王共三人。
    通过木古左边山谷去前方。
    那里有块平地象手掌，
    英雄们把风景去观赏。
    左边红岩山根下，
    有莲花生手印留石上。
    你要拿阿尕赖钦箭，
    射那红岩最中央。
    那只宝藏黄金盆，
    里面白米满满装。
    这天到了用它时，
    把木古引到佛法上。
    要把骡宗归为藏属地，
    要有传记记岭王。
    要让雄王此传记，
    成为奇迹后世都传扬。
    上面说的这些话，
    大丈夫你要记心上！
    唵嘛呢叭咪吽。


木古骡宗之部——格萨尔王传

    果琼尕尔姆唱完歌，就不见了。
    第二天早晨太阳升起的时候，英雄勇士们都到大王御帐房集会。格萨尔大王将天神授记，原原本本告谕给大家。他在骑马去木古皇宫的路上，将金盆宝藏的主人罗刹女招来到跟前收服了她，对她宣说佛法，使其发誓不再伤害众生。
    此后，如意宝珠格萨尔大王变成一位治病的医生，上身穿着白绸上衣，下身穿着氆氇下裙，头上戴着白色布帽，手中拿着白藤手杖作马鞭，他将赤兔骏马变作一头双耳中间有金顶子，耳朵尖上有灯盏的毛驴；将如意白藤马鞭变做药箱子，驮在马背上，向木古王宫走去。
    这时，公主央钟和她的女婢贡丹二人，一人背着金瓶，一人背着银瓶，手里拿着长柄水晶瓢，背水往回走。格萨尔正好和她们走了个对面，缘起很好。公主对女婢说：“那边来的那个出家人可能会医道，我俩去问问他是谁。”说着便走到跟前，将装水的金瓶放在地上，说道：“到这地方来的出家人，我有话说请你听着！”接着，便唱歌道：
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    畏尔玛、大自在、魂山神，
    今天请把姑娘的歌头引！
    这个地方你若是不认识，
    这是木古大王宫。
    我这个人你若是不认识，
    我是木国公主名央钟。
    你这弃世游方人，
    今天请把我歌曲听！
    你今日为何来这方？
    有什么关键重要的事？
    今早来从何处来？
    今晚去到何处去？
    以前靠的哪位官？
    生父叫的啥名字？
    自从木岭交战后，
    外人不准到木古。
    就是木古内部的人，
    也不许一人往外出。
    你今天向这里走来时，
    可曾见岭兵营在半路？
    以前没听说雄狮王到，
    现在他是否已来临？
    你对格萨尔可认识？
    他是否是佛陀一化身？
    请你不要有隐瞒，
    要说实话讲真心。
    你前面赶的长耳朵，
    好象是木古小毛驴。
    细细一看又不是，
    两耳间有金顶子。
    这个金顶子有何用？
    它是一个啥东西？
    背上驮的那小箱，
    好象是六妙药箱子。
    你是不是治病行医人？
    若是请进王宫去。
    母后喜赛钟玛她，
    正被重病所折磨。
    请你开方给一剂药，
    让母亲从病中得解脱。
    占卜打卦你懂不懂？
    若懂就请你把卦算。
    占卜的酬金要多少，
    由姑娘我来奉献。
    父亲尼玛赞杰王，
    今年三十九岁整。
    母亲喜赛钟玛她，
    今年也才三十七龄。
    父亲正逢九厄运，
    母亲也正遇七灾。
    请你把卦算一算，
    身体会不会有意外。
    我是公主央钟玛，
    今年芳龄十三春。
    生年乃是木猴年，
    五行属相则是金。
    今年可能逢厄运，
    灾劫怎样躲得成？
    还请留神把卦算。
    算一算木古这京城，
    是否保得住或失陷？
    请你授记指分明。
    木古除了本教外，
    从无信佛旧规矩。
    请问你这弃世僧，
    佛教道理你可知？
    公主我想修佛法，
    请授口诀传教义！
    听懂这话你就记在心，
    不懂我还有唱的曲。
    公主唱完这首歌，格萨尔大王变化的医生，把白藤拐杖支在下巴下，装作占卜的样子，说道：“啊！缘起很好。今天是十五，公主到河边去背水，医生我来到宫门口，二者相逢缘起很好。你听着，我给你唱回答的歌！”说罢，用医病六妙六啭曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    向怙主合一身的上师，
    一心祈祷请加持，
    使自他善业果成熟，
    解脱病苦和危急！
    这个地方你若是不认识，
    虽然在近处没看过，
    也曾从远处两耳闻。
    这是木古国土上，
    僧格巾宗宫前地。
    我这个人你怎么能认识，
    我的家乡在汉地。
    医生旬努是我名，
    年龄七十再加一。
    今年我到木古国，
    目的是来治人疾。
    我上去要到印度去，
    去医治九百黄帽僧。
    我下去要到汉地去，
    去医治九百法官病。
    我前面赶的长耳朵，
    它的名字是毛驴。
    驴头之上长金顶，
    为弘扬佛法作标志。
    驴耳朵尖有灯盏，
    是改本教归佛意。
    驴背驮的这小箱，
    是六妙良药药箱子。
    今晨前来的路途上，
    有岭国军队扎兵营。
    岭国雄狮格萨尔王，
    现在已经到营中。
    有人说他要把医生活捉住，
    有人说他要杀医生不放行。
    但世界雄狮大王他，
    确实是佛陀变化成。
    他说把医生不要杀，
    放他自己把路行。
    为除四百四种病，
    我没有受害放了生。
    你的母亲这个病，
    我有办法能医治，
    配制一剂六妙药，
    让她服用病可愈。
    我占卜的卦文上面说：
    你父尼玛赞杰王，
    十五日以内若平安，
    就成了铁命不死王。
    公主你才十三岁，
    不要说身上有灾殃。
    你太阳自升的那戒指，
    若是送到我手上。
    公主身上有灾难，
    医生我可全部来担当。
    时间不过一个月，
    戒指你能再见上。
    重要是不久将有人，
    取得木古这都城。
    但是时间到末了，
    祖业会有儿继承。
    木古公主央钟玛，
    我的良药要给钱。
    我不要金钱要东西：
    紫色玛瑙骡笼头第一件，
    绿松石骡子脚索第二件，
    九眼石花划栓第三件。
    这些东西放在福运库房里，
    能不能送我做药钱？
    给我这些王后病就好，
    否则难把六好良药献。
    高贵种姓空行化身女，
    木古公主背水这件事，
    和医生我到宫门口，
    二者相逢是绝妙好缘起。
    肯定这个缘起好，
    打开骡宗它是好标志。
    公主若信僧人法，
    不久可给你传教义。
    唵嘛呢叭咪吽。
    格萨尔王变化的医生这样唱罢，公主对他的歌很怀疑，心想：“这一定是格萨尔的化身”。所以没有敢说就这么办。化身医生唱的歌，女婢连一句也没有听懂，歌里说些什么也忘光了。公主把太阳自升的戒指，从手上取下来，说道：“那末很好，旬努医生，若能消除我的灾难，我可以把这戒指送给你。若有办法治好我母亲的病，上面说的拴骡索、骡笼头等，这是木古的至宝，我不敢决定给你，但可以去跟父亲母亲商量。你在这里稍等一等！”说完，背水走进宫门口上了楼，到父母跟前，讲述了上述情况。国王心中非常高兴，命令说：“把医生请进宫里来！”于是，公主把医生带到父母跟前，给他丰盛的饭食吃。王后果然病痛很重，但一看见医生，身体立刻轻松了一些，在床上双手合掌，说道：“旬努医生听我说，你到这地方一定很辛苦。王妃喜赛钟玛我，自从木岭打仗，王子被岭人捉走后，心中一直不安宁，上身发热象火烧，下身冰凉似水浇，腰上时冷时发热。请你这位治病的医生，把我的病痛消除掉，药钱要什么我都给。”这样请求以后，化身医生便细致地察看了病人的脉象和尿水，从药箱中取出三昧药。给王后服用，她身体顿觉轻松爽快。然后又给一剂服上，王后的病便痊愈了。国王、王后和公主对医生生起了虔诚的信仰。当问到药钱需要什么的时候，化身医生回答说：“在王后快要死的时候，我救了她的性命。国王的宝库当中，有一条紫色玛瑙骡笼头，有一根上面系有九眼划栓的松耳石骡脚索，这两件东西我很需要，请你把它给我！”国王心中正充满欢喜，所以，从库房中把骡脚索和骡笼头拿来，另外又拿出许多金银铜铁等宝物，送到医生面前，说道：“很好，医生你救了王后的命，所以把骡脚索、骡笼头等这些木古库藏中的稀有宝物送你。”说完就把所有东西交到医生手中。随后国王又对医生这样说道：“看病的尊贵的医生，你配制的六好妙剂药，使王后病痛全部消除，从病中解脱出来，我称赞你。国王我要出发攻打白岭兵营，讨还失去的血肉债，不知能不能取得胜利，医生你给我算一卦吧！”化身医生遵照国王的要求，给他算了一卦，说道：“卦文说，如果出去夺胜利，会象空中彩虹一场空。因此，你还是放弃出战的打算，等岭军攻来后，再出宫反击比较好。国王你有很大的灾难，要特别小心。现在我该走了，要去为南瞻部洲的人们行医治病，在十五天以内，可能还到这里来，在这期间，愿大家身体平安！”医生走的时候，王后、公主等人都给他送行。他走过五个山湾之后，便显出雄狮宝珠制敌大王格萨尔的原貌，骑上马，带着到手的骡脚索、骡笼头，天黑时回到了岭国兵营。
    第二天早晨，勇士们心想，不知格萨尔大王拿回来什么东西，纷纷来看。他们看到国王得到的是非常稀有的骡脚索和骡笼头，都称了心愿。于是设宴庆贺。
    此后，到了四月二十八日这一天，勇士们都到格萨尔的大帐房中集会。雄狮如意宝珠王唱了如何降伏木古国王，岭军如何前进的歌。他用征服敌人的歌调唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    印度金刚座圣境，
    无比的释迦佛请鉴临。
    铜色吉祥山宫殿，
    持咒祖师莲花生请鉴临。
    今天请把大丈夫的歌头引！
    这个地方你若是不认识，
    这是秀塘叉毛滩宿营地。
    我这个人你若是不认识，
    我是三怙主化身到下方。
    是十八大宗一领主，
    是花花岭国雄狮王。
    在此就坐的众英雄，
    请听我把歌来唱。
    明天是这月二十九，
    降伏木古王是此时。
    我们岭国大部队，
    要包围木古都城去。
    扎拉孜杰小王子，
    要做元帅统三军。
    副将噶伦丹玛是第一人，
    帝角辛巴王是第二人，
    英雄阿达鲁毛是第三个，
    大食协尕尔是第四人。
    各率领手下众兵马，
    去压住都城东大门。
    包围南门的众英雄，
    由赛尔巴的尼奔达雅做领军。
    副将巴拉人中狼第一个，
    冬迥达拉赤尕是第二人。
    朗庆南卡托松是第三个，
    冬赞朗俄阿贝是第四人。
    各率领手下众兵马，
    去压住都城南大门。
    包围西门的众英雄，
    由达绒王子拉果奔鲁做领军。
    副将嘎代曲迥贝尔那是第一个，
    蒙古大臣达玛道钦是第二人；
    道杰仁钦扎巴是第三个，
    杰日大臣英雄曲珠是第四人。
    各率领手下众兵马，
    去压住都城西大门。
    去包围北门的众英雄，
    姜国王子玉赤贡吉做领军。
    副将英雄玉拉是第一个，
    阿扎尼玛扎巴是第二人，
    弥里长官扎赞是第三个，
    珠鲁米果桑珠是第四人。
    各率领手下众兵马，
    去压住都城北大门。
    你们围严四城门，
    别让木古王他逃走。
    格萨尔大王我自己，
    神变飞腾上云头。
    木古国王跑不掉，
    首级定能取到手。
    总管、超同、僧伦父，
    仁钦达鲁和米琼。
    五个人不必随军去，
    等到最后再起程。
    下月十五这一天，
    正是打开骡宗日。
    要使东方木古信佛法，
    要把世界变成幸福地。
    时间不会有多久，
    我们就回故土去。
    在此聚会的众英雄，
    要把这话记心里！
    唵嘛呢叭咪吽。


木古骡宗之部——格萨尔王传

    格萨尔大王这样唱完歌，勇士们都表示赞同，各自领受命令，会议就此结束。
    这天夜里还不到半夜时分，就吹起海螺军号，由王子扎拉为首，率领大军出发。天亮时，就把木古僧格巾宗都城象铁箍一样包围起来。在东门口，王子扎拉孜杰首先骑上飞鸟千里马，身穿双叶大铠甲，手握雅司小白刀，同左右副将一起，象阎王索取人命一样冲了上去。在南门口，赛尔巴的尼奔骑着天鹅金翅快马，手提战刀，和左右副将一起，就象山妖奔跑在平川一样冲了上去。在西门口，达绒王子拉果奔鲁骑着枣红风翅马，手提花绫楚毛法矛，同左右四名副将一起，就象罗刹在天空奔驰一样冲了上去。
    在北门口，姜王子玉尺贡吉骑着火焰会飞千里马，手提屠夫食肉战刀，同左右四名副将一起，就象黑雕扑食一样站了上去。射出的利箭，就象冰雹降落，咯嗦的喊声，好似地裂天崩。打呀，杀呀的叫声，犹若巨雷轰响。在都城内，木古国王和士兵一起，从城上箭如雨下，杀死六十几名岭兵，城中木军士兵，除了三四个人外，都无伤亡。这时雄狮大王骑上他的赤免千里马，把战神的九种兵器，全数佩带在身上，真是神彩夺目，不可思议。他来到木古皇宫顶上，将赤免马变作一只恶鹰钻到皇宫屋檐下。这时，木古王看见有人从空中飞来，心想：“这个人可能就是格萨尔其人吧，今天一定要跟他拼个你死我活。”他愤怒之气如毒雾翻腾，上前迎战格萨尔，并用最后的话，这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    日月运行的天空中，
    畏尔玛花火圹请鉴临。
    云雾翻滚的越量宫，
    大自在天神请鉴临。
    木古的赞拉山峰上，
    魂山三界降魔神请鉴临。
    在今天这个日子里，
    请帮助我国王杀敌人。
    这个地方你若是不认识，
    这是僧格巾宗宫顶上。
    我这个人你若是不认识，
    我是木古国的大力王。
    尼玛赞杰是名字。
    统治木古国运昌，
    是一位治国掌玺人，
    本波花帽教我为长。
    对你这样霸道人，
    有句谚语对你讲：
    喇嘛心中想佛法，
    不分善恶做坏事，
    一昧骗人毁自己，
    死后定要堕地狱。
    长官心中想法度，
    如不分真伪守法制，
    随心所欲毁自己，
    最终会为法律所惩治。
    青年人想要去抢劫，
    如鹰雕狼本领不备具，
    夺取别人财产毁自己，
    最终性命会丢失。
    姑娘心想要出嫁，
    如不约束行为和言语，
    一昧信任所欢害自己，
    最终会不能出嫁留家里。
    试问何处去寻找，
    如此真切的好谚语。
    房顶来的这白痴，
    是岭国格萨尔可肯定。
    你装作自己有神通，
    不走地面到半空。
    你是坏母亲果萨子，
    背信寡耻无善行。
    比起尼玛赞杰我，
    父贵母尊不相同。
    你岭国兵马犯木古，
    究竟是为的啥事情？
    木古八十名哈央将，
    内大臣英雄人六名。
    被白岭军队屠杀尽，
    倒在鲜红血泊中。
    王子南卡洛哲他，
    被黑绳捆绑入牢笼。
    难道甲擦、绒擦与囊俄，
    尼擦、司潘、珠杰人六名。
    都是死在木古地？
    否则为何大军来侵凌？
    木岭双方这战争，
    已经打了三年整。
    以前不见果擦你，
    现在出现在天空。
    今天不砍下你脑袋，
    怎配称这木王君？
    如果业报已成熟，
    今天要落到你头顶。
    我手中拿的这宝刀，
    黑铁威光乱界是它名。
    今天砍向果擦你，
    请你挨刀丧性命！
    听懂这话是悦耳言，
    不懂就当心头刺。
    木古国王这样唱毕，雄狮大王便把他砍去无还的宝刀抽出半截，说道：“狂妄的木古国王你，今天来听雄狮大王的歌，别以为我是杀人屠夫，而应想到我是超度死者的上师，我可以把你引生净土。”说完，唱英雄的短歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    从上方宽广的天神界，
    请梵天率领天神兵十万，
    助我降伏木古王！
    从半空宁神居住地，
    请宁达率领战神兵十万，
    助我降伏木古王！
    从下方广阔的龙世界，
    请龙王率领神龙兵十万，
    助我降伏木古王！
    还请所有的索道尔神，
    都来协助我雄狮王！
    这个地方你若是不认识，
    这是木古城内王宫顶，
    我这个人你若是不认识，
    我是三种姓怙主一化身，
    我是千佛的心爱子。
    我是十八大魔的镇压人。
    早晨宰杀人是刽子手，
    下午引度人做上师。
    冬族格萨尔大王我，
    是斩杀木古国王的行刑人。
    魔子尼玛赞杰你，
    同神子格萨尔岭大王，
    妄想相比怎可能，
    你我根本不一样。
    雄狮格萨尔大王我，
    显示神通就象打火镰。
    施展变化就象闪雷电。
    在世界藏族这地方，
    无人敢跟我交战。
    以往十一个大宗国，
    一个不留全征服。
    没有一个被杀的人，
    放在尘世不引度。
    对待弱小还比丝绸软，
    对待强敌却比荆刺粗。
    别人给我取名号，
    唤我格萨尔做角如。
    外对仇敌似铁锤，
    内把兄长近亲护。
    木古尼玛赞杰王，
    请竖起耳朵把话听。
    岭国木古两国间，
    交战已有三年整。
    廷王、夏庆与唐巴，
    齐图和巴臣、蒙臣等。
    六英雄被木军全杀死，
    现在要你来赔命。
    城四周被英雄全把守，
    外部包围着十万兵。
    木古国王想逃走，
    没有出路逃不成。
    我手中握的这口刀，
    劈去无还人人知。
    要在今天这天里，
    劈向木古国王你。
    不要把珍宝去贪爱，
    那是虚幻无有实。
    不要把女色去贪恋，
    那是罪孽坏伴侣。
    三毒贪爱和嗔痴，
    世间轮回全由此。
    你应做个好男儿，
    抛弃贪爱和情欲。
    要把心智转向法，
    自己面目要自知。
    世界雄狮大王我，
    一心悲愍和仁慈。
    别把他当作刽子手，
    而应看他是引度师。
    你若是敬信格萨尔我，
    就答应不让你入地狱，
    把你死后的中有身，
    引度生到净土去。
    我要拿你的血和肉，
    给畏尔玛战神做祭祀。
    请借三宝加持力，
    引木古王前往佛土去。
    听懂这话是悦耳言，
    听不懂不再唱此曲。
    唵嘛呢叭咪吽。
    格萨尔唱完此歌，木古国王由于愚昧无知，不仅未生信心，而且怨从心头起，向格萨尔大王连砍五刀。雄狮大王早已成就虹身，空明无碍，木古国王的刀只是在空中挥舞，什么也没有砍到。接着，格萨尔大王挥动砍去无还的宝刀，向木古国王连砍了三刀，尼玛赞杰王的头颅象圆根一样滴溜溜滚落在地上。花帽本教的施主，黄帽佛教的屠夫--魔王尼玛赞杰就这样被格萨尔大王降伏了。
    这时，人间的太阳--雄狮宝珠制敌世界格萨尔大王，便把木古国王的灵魂移度到北方香巴拉去。另外，又把在木岭战争以来，被杀的士兵和昆虫生物等等，就象用抛石驱赶鸟群一般，扑啦啦地全部飞升到极乐世界。在战争中阵亡的岭国英雄们，也都引度到色究竟天、现喜世界、金刚手菩萨刹土和铜色吉祥山净土等地。接着，圣主格萨尔便在城头煨起神桑。这时，东南西北四面城门上的英雄们，同时攻开城门，拥入城内，木古的军队都向英雄勇士们投降。英雄勇士们也都走到城上，把城头的幡绳以及军旗全部砍断，扔下城去，把雄狮相对的岭国军旗插在四面城头。
    这时，王后和公主二人，看到国王被杀，心中就象刺扎一样痛苦，但是却无人为她们报仇。她们心想，最好是投降雄狮大王、归顺他为好。”这样想了以后，就到库房去，把如意珍宝、琉璃翡翠、猫眼水晶、金银铜铁，以及蓝宝石等大量财物，奉献给格萨尔大王。并向格萨尔一再叩头。最后，王后这样唱歌道：
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    木古国的索道尔神，
    今天请把我的歌头引！
    这个地方你若是不认识，
    这是木古国王的大王宫。
    我这个人你们怎么能认识？
    我是母亲，生有王子公主妹和兄。
    我给木古王作王妃，
    喜赛钟玛是我名。
    雄狮格萨尔大宝王，
    我唱歌曲请你听！
    白岭的精英格萨尔王，
    今天见到你真稀遇。
    祈祷经常得晤面，
    把我母女二人来护持。
    我拿狮子绸哈达来迎接，
    还有如意宝珠和琉璃。
    猫眼宝石水晶珠，
    金银铜铁蓝宝玉。
    其他东西无其数，
    财物虽未多到摆满地；
    但我以大愿来奉献，
    请你把如愿悉地赐！
    还要为王子来请求，
    没代他献物品实背理。
    我们母子两个人，
    请求都归顺大王你。
    今生你做救命官，
    来世你作引度师，
    还要完全奉献上，
    我的三业身、语、意。
    木岭双方这战争，
    “实在不好不该打。
    应该向白岭去投降，”
    这是我女儿说过的话。
    今天木古失国政，
    是命运注定在前世。
    我的儿子已被俘，
    请大王叫他把王位继。
    女儿岭国人可带走，
    要让她嫁人别嫌弃！
    最后要说的一句话，
    就是请求大王你，
    将我心肝般国王魂，
    引生净土别让他入地狱。
    请大王住在木古三个月，
    使本教信者变佛徒。
    然后赐我母子俩，
    今生欢喜的财和物。
    来世欢喜的修持法，
    共不共悉地都赐付。
    歌唱错了我忏悔，
    话说错了请宽恕。


木古骡宗之部——格萨尔王传

    王后这样唱完歌，便摆下宴席接待岭军将士。
    随后，总管王等在后面的人也来到木古京城。君臣们在王宫，举行了七天的庆祝宴会，食物享受比上界天神还要丰盛。并发给士兵们两个月的军饷，说两个月以后就要凯旋回国，大家都非常高兴。
    此后，向木古民间的本教寺院，送去盖有红印的谕旨，命令他们在五月十六日这一天，来谒见格萨尔大王，听他宣讲佛法。
    水猴年的五月十五日，乃是打开骡宗的时候。这天早晨，雄狮大王、超同、木古公主三人，出发向左山谷岩石宝藏山走去。以王子扎拉为首的所有的英雄勇士，也通过左山谷往前走，来到一个小小山头，坐在那里观看。圣王格萨尔君臣三人，来到左山谷宝藏山有莲花生手印的山前，一箭射程的地方。这里右边小河水流声淙淙，左边草坝上花草丰茂，就好象天堂一样。格萨尔大王把梵天的御用箭阿嘎累庆搭上弓弦，把白藤如意马鞭倒立在赤兔马的金鞍上，然后，结金刚跏趺坐，坐在马鞭之上，唱了呼神唤龙的道歌，他用福庆六啭妙音曲调唱道：
    唵嘛呢叭咪吽，
    咯咯咯拉嗦嗦嗦，
    咯咯是把天神请，
    嗦嗦迎接海龙王，
    咯嗦催宁神快登程。
    今天我把诸神唤，
    先把白梵天大天请。
    请从三十三天界，
    身穿金甲下天庭。
    右手请拿金轮宝，
    左手请握马缰绳。
    今天把大丈夫来帮助，
    助我打开紫骡宗！
    从半空宁神神世界，
    把战神红宁达来招请，
    请身穿九件珊瑚甲，
    迅速起程下半空。
    右手把套索高举起，
    左手威吓印结前胸。
    今天把大丈夫来帮助，
    助我打开紫骡宗！
    从地下宽广龙世界，
    把顶宝海龙王来招请。
    请身披九件碧玉甲，
    迅速起程出龙宫。
    把蛇索用左手绕头顶，
    把宝珠放脐间握在右手中。
    今天把大丈夫来帮助，
    助我打开紫骡宗！
    请神兵、宁兵和龙兵，
    快速降临如暴风！
    姑母囊门尕尔姆，
    请把绸裙系腰中。
    头顶戴上五佛冠，
    胯下骑上青玉龙。
    右边带领果琼嘎莫空行母，
    身旁围绕着母系众空行。
    左边带领微丹小龙子，
    身旁围绕着父系众英雄。
    泰勒微超前边走，
    三百六战神随身行。
    玛桑首领跟在后，
    围绕着畏尔玛一千零二名。
    今天把大丈夫来帮助，
    助我打开紫骡宗！
    玛加奔木惹为首的，
    世界十二名护法众。
    还有山神无其数，
    请来助我开骡宗！
    莲花师的命令要遵守，
    自己的誓言要执行。
    请你们都来帮助我，
    打开木琼紫骡宗！
    这个地方你若是不认识，
    这是木古宝藏山附近。
    我是冬族的雄狮王，
    是世界藏人父母亲。
    是黑头人事业的成办者，
    是武力压服强敌的人。
    又是压服强敌后，
    度他往生净土的人。
    今日是五月十五日，
    星宿时光都吉庆。
    到了日中正当午，
    就要打开小骡宗。
    阿叔长官超同王，
    心性要作慈悲状。
    待到骡群跑出时，
    立即把笼头给戴上。
    东方金刚空行化身女--
    木古公主央钟曲措你，
    要手捧白米黄金盆，
    吉祥发愿祝吉利。
    还要把白米抛撒出，
    引导骡群去藏地。
    雄狮格萨尔大王我，
    就用阿嘎勒庆箭，
    射那前面的红石岩。
    石岩上面有石门，
    莲花生手印在门外。
    这支锋利的梵天箭，
    一箭定射石门开。
    小紫骡群一似流水长，
    愿能引到藏地来！
    咯咯嗦嗦呼胜利！
    格萨尔大王唱完歌，将那梵天神箭嗖地一声射了出去，射开了有莲花生手印的红岩石门。由于格萨尔的慈悲、十方佛祖和菩萨的愿力，众生福分很大的原因，三界顿转的带头公骡带头，领着木古小骡群，咴咴地叫着跑了出来。与此同时，公主央钟曲措左手托着满盛白米的宝藏黄金盆，右手一把一把地撒着白米，并用紫骡汇集的曲调唱庆贺的歌，歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是歌曲的唱法。
    向四方五部空行母，
    姑娘我恭敬来启请！
    请给信女赐加持，
    引我唱曲祝吉庆！
    这里是宝藏岩左山谷，
    公主我生在木古地。
    是东方金刚空行转世身，
    央钟曲措是名字。
    前生愚昧又呆痴，
    做了木古国王女。
    现在旧习已清除，
    我敬向三宝发愿誓。
    我对雄狮王生信心，
    永远口念六字明。
    不要使我堕地狱，
    请大王指路引来生！
    今天我唱这歌曲，
    是祝贺打开小骡宗。
    左手托着黄金盆，
    白白谷米满盆中。
    右手散花般撒白米，
    要引导骡群鱼贯行。
    祝愿紫骡饰藏
    祝愿汉茶运到藏人手！
    祝愿百人当中坐排首，
    祝愿百马行列长辔头！
    祝贺打开紫骡宗，
    分骡使世界都富有！
    祝愿骡运长期留藏地，
    祝愿究人财富日增长，
    祝愿愚者变智慧，
    祝愿黑头人能够把福享！
    祝愿显密教法众施主，
    百劫永固寿命长！
    祝愿正法如灯明，
    没有障蔽永吉祥！
    祝愿木古紫骡宗，
    永远安置在藏地上！
    祝愿世界得利益！
    祝愿后代五浊世，
    藏区雪广流传，
    雄狮大王此传记！
    祝愿吉祥满天空，
    祝愿善愿遍大地！
    唵嘛呢叭咪吽。
    木古公主这样唱完歌，撒出大米，引出骡群。勇士们看到这个情景，都非常惊奇。这时，雄狮大王手上戴的金戒指被公主看见，她才知道前些天的那个医生，就是格萨尔变成的，因而对他更加信仰。从库藏中引出来的紫骡，超同逐个都给戴上笼头。骡群一眼望不到头，地上几乎都容不下。格萨尔大王等王臣三人引着骡群往回走，英雄勇士们也都跟着下山。他们在山脚下会面，为了祝贺得到紫骡，英雄勇士们分别给国王、超同和公主献上哈达。随后，由辛巴和丹玛两个人在骡群前边来引领，以巴拉和玉拉为首的几位英雄在骡群后边来保护。以格萨尔大王和王子扎拉为首的叔父和老一辈英雄们走在最前边，当晚回到木古王宫。在王城下面，立有九眼石划拴的松石骡脚索，把所有的骡子拴在脚索上。
    这天，在猛虎宗以木古王子为首的木古大臣，以及看管人员叉冬、热巴、尼玛扎巴等人，得到了木古国王已死的消息。于是，回到王宫，母亲和妹妹见到王子，就象生离死别一样，抱着他一时昏倒在地。侍臣们赶紧撒上神水，才清醒过来。对打开紫骡宗的事，王子也感到惊奇，不仅没起偏见将格萨尔看做仇敌，反而产生猛烈的信仰，昼夜六时，都对他作祈祷。
    这时，木古地方的黎民百姓，男男女女、大大小小，都拿着礼物来谒见格萨尔大王。以后便开始向大家分赐紫骡，以三界顿转公骡为主的一千匹紫骡留做底财不分。除此而外，分给格萨尔大王五百匹，分给三位王子每人二百匹，分给总管、超同、仁钦达鲁、父亲僧伦、拉果等人每人一百五十匹。以辛巴丹玛为首的英雄，各分给一百匹。四大噶伦每人再加分四十匹。给两个特殊的英雄每人也再加分二十五匹。小勇士们每人分到六十匹，士兵每人分到十匹。给木古百姓，有钱的每人分五匹，无钱而弱小贫困的，每人分八匹。给王后和王子每人分一百匹。剩下的骡子在未班师回国以前，交由珠鲁和叉冬管养。
    到了第二天早晨，木古山山沟沟所有地方的老百姓，都到木古代木珠大会场集会。会场上搭起神帐房，里面放上黄金宝座。格萨尔大王为了使本教信者改信佛教，他身穿三法衣，头戴金色莲花帽、手拿挟金板和托钵，以一见就可使众生不再受生六道的姿态，坐在宝座之上。木古王后和公主二人，带着女婢们，不断地献茶进酒。木古百姓们都拜见了格萨尔大王，然后举行法会。在做了长寿灌顶等仪式之后，圣主格萨尔唱了取善舍恶，禁止渔猎和封木古王子为木古王的歌。他用金刚猛烈曲调唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    上师喇嘛具佛性，
    正法是上师亲教敕。
    僧伽与上师是一体，
    谨向这三宝来皈依！
    在此聚会的木古老百姓，
    今天请入密宗法门里！
    这个地方你若是不认识，
    这是木古王宫门下边。
    是木保代珠大会场。
    我这个人你若不认识，
    在玛尔康岭国那地方，
    我是紫冬王族一后裔，
    僧珠城里我为王，
    是三怙主佛心化身子，
    是凶暴敌人的镇压人，
    是以悲心光辉力，
    把魔部转向佛地的人。
    有人把我叫军王，
    有人唤我作上师。
    木古部落的老百姓，
    请把我的话记心里。
    古代老年人曾经说：
    上师身边的僧伽众，
    听受教诫在上师前。
    要虔诚信仰无邪心，
    这对上师也体面。
    但若游荡入村舍，
    终久会把戒律犯。
    善良长官的众差役，
    终日饱食在长官前。
    若里外应酬无差错，
    这对长官也体面。
    如果贪婪抢人财，
    终会丢掉自己的官。
    父母身边亲生女，
    行为高尚在爹娘前。
    性情温柔品貌好，
    这对母亲也体面。
    如行为放荡不规矩，
    夫妻终久会离散。
    格萨尔治下的老百姓，
    因为虔信留在大王前。
    若永远弃恶修善业，
    这对格萨尔也体面。
    如若专喜作罪行，
    会被灭绝生存难。
    因此木古的众百姓，
    要把本教全抛弃。
    一心虔诚信佛法，
    本教得乐是暂时。
    修习佛法瑜珈行，
    眼前来世都安逸。
    由于以上这原因，
    你们要把佛法勤修习。
    山头插风马和经幡，
    沟沟水水把曲擦投进去，
    片石刻嘛呢堆成堆，
    手转嘛呢轮别停止。
    口中常念六字明，
    祈祷三宝别放逸。
    不让来世堕恶涂。
    格萨尔可以保证你。
    但若随便去狩猎，
    或者偷盗欺骗说妄语。
    我智慧禅定如胆镜，
    没有一样不照知。
    并且定要用武力，
    将这种邪恶人来惩治。
    东方木古国这王统，
    由南卡洛哲你继承。
    明天十七是良辰，
    让你登基掌权柄。
    哈央雄狮制敌将，
    今日要把你任命。
    任你代理廷地王，
    给廷地大军作首领。
    木王子、雄狮制敌俩，
    列入岭英雄行列里。
    公主央钟曲措女，
    要领去给岭人做妻室。
    谁有福分娶姑娘，
    可以慢慢再计议。
    到六月十五这一天，
    岭军要班师回家去。
    在此聚会的众臣民，
    要把这话记心里！
    唵嘛呢叭咪吽。
    格萨尔大王唱完歌，众人同声赞是。超同心里想：“能否把木古的公主捞到手，做我的妻室呢？”但在众人当中，这话又不敢出口，只得等以后再说。帝角辛巴心中也想：“我的外孙龙拉角丹今年七岁了，很需要找一个媳妇，木古这个公主与我外孙生辰八字很相合，我把这话说出来吧！”他这样想了以后，从左排九十九个座位中间站起身来，先将一条十托长的白哈达献给格萨尔大王，接着又给每位英雄都送一条哈达，最后，把一条洁白的哈达搭在公主央钟的脖子上，说道：“今天星相很好，我要随便唱一个喜庆的歌，请大王和大臣们尊耳倾听。”说罢唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    黑白花魔鬼神请鉴临，
    今天请把辛巴的歌头引！
    这个地方你若是不认识，
    这是木保代珠会场中。
    我这个人大家都认识，
    在黄色霍尔国土中，
    我是雅司城堡主人公，
    阿钦大军里做领兵。
    今年已经七十九，
    噶伦辛巴是我名。
    从做大王噶伦后，
    已向十国去进攻。
    敌人完全被降伏，
    没有一国没打赢。
    特别紫骡宗也打开，
    对藏人这是好事情。
    格萨尔大王和众臣。
    请你们把我的话来听。
    今天这日子最喜庆，
    天上星曜相会好，
    空中和风吹拂好，
    地下今天时刻好。
    这个三好相会合，
    缘起的确十分好。
    上边搭起孔雀开屏帐，
    狮子高举的金座在下边。
    中间绫罗幕中坐垫上，
    雄狮大王权位高过天。
    两边王子兄弟象日月，
    英雄象群星绕四边。
    木古公主央钟玛，
    应当归我辛巴家。
    为了结此好姻缘，
    哈达在她颈上挂。
    并非老汉我好女色，
    是为外孙龙拉角丹他。
    他今年已经七岁整。
    生在木虎那一年。
    从五行中烈火生，
    虽然年纪小了一点。
    但公主央钟曲措女，
    跟他八字正合适；
    因此我请求把姑娘，
    许给我外孙作妻室。
    外孙龙拉角丹他，
    武艺比我还精深。
    定可列入英雄行列里，
    成为大王噶伦臣。
    对于王子扎拉说，
    做他御前臣也可心。
    他母是辛巴我爱女，
    父亲是黑霍尔一头人。
    雄狮要高攀居雪山，
    鲜花要盛开在草原。
    我们黄霍尔地方的人，
    可同大国木古结姻缘。
    这个请求行不行，
    敬请王臣细盘算！
    唵嘛呢叭咪吽。


木古骡宗之部——格萨尔王传

    辛巴这样唱完歌，大王和大臣们都赞可把木古公主给辛巴做外孙媳妇。这时超同心想：“这个姑娘我想把她要过来，但辛巴先开口，人已经给了他，现在我也无法再说什么了。”这天的会就此终场。
    第二天早晨，王子居美南卡洛哲登上王位，举行盛大的宴会。勇士们都为他登位献上大量礼品。木古部落的庶民百姓也都量力奉送上贺喜的财物。
    此后，格萨尔大王及其随从住在木古王宫中，为王后和王子等人传授密宗金刚乘法和成熟解脱的殊胜教诫。到了水猴年六月十五日这天，在岭国君臣和军队要班师返回岭国的时候，王后和王子二人给格萨尔大王奉献了无数财宝。给英雄们也有大量礼物相送。给公主准备的嫁妆有金银、珠宝、马牛、绫罗等各种物品。公主所有的女婢也都陪伴公主一同前往。另外，给大臣雄狮制敌也送了不少礼品。格萨尔大王也给王后和王子赏赐大量物品。于是岭军便由达绒部落的军队做先导，引着全军半数部队，同大王和大臣们一起登程。走在后面的是丹玛和霍尔的军队。王后母子及其侍臣，把岭军一直送到猛虎宗。格萨尔大王对王后和王子二人讲了几句教言之后，便欢欢喜喜地分手而去。
    在归途中，岭军同玉乃赞布王派来迎接格萨尔王臣的专使相遇。格萨尔大王决定派一部分英雄勇士率领大军继续往回走，格萨尔大王自己领着少数大臣去玉乃地方，给玉乃王和大臣们宣讲佛法。他在玉乃地方留住七天，玉乃向格萨尔奉献了大量礼品。格萨尔便将玉乃的黎民百姓收为岭国属民，命令木古王子附带治管。
    此后，格萨尔大王与众大臣便动身回国，在第十九天，赶上了前面的岭军，一同继续前行，来到以前岭军驻扎过的、名叫夏多那瓦叉赖的地方，在那里休息三天。第四天早晨，勇士们在一起聚会，辛巴启请道：“圣主大王，现在快到岭国地方了，请先送一封信回去吧！”于是，向岭地家中写了这样一封信，信上写道：留住在通门圣地以两位王子为首的黎民百姓们：
    此次我岭国王臣及大军，除灭了邪愿老魔尼玛赞杰王及其全部大臣，获得大量紫骡，收服木古全境置于佛法善途，现正凯旋回国，大约在九月十八日可到达王宫。请务必按照常规，准备哈达，前来迎接，千万勿误！
    这样写完后，在信上加盖印章，然后把信系在火星会飞箭的颈项上，向岭国方向射出去。那箭嗖地一声飞出，大约在中午太阳正热的时候，落到王宫里。珠茉一见心想：“这一定是大王射来的信箭。”她脸上的高兴，胸中容不下，心头的喜悦，眉梢锁不成，面上带着笑容，口里唱着歌曲，迈着姗姗的步子走上前去，行了三个礼，把箭拿到手中，解下系在箭上的来信，一口气读完，知道了信中内容。心想：“有谁还能比我更高兴的呢！”她先把神箭送到佛堂里，然后把信送给丹王子和江王子。接着，便给岭国上上下下所有地方送去通知，谕知父伯姑嫂等一切男女老少，都要到走七天路程的代拉叉毛山顶上去迎接大王凯旋归来。
    恰于此时，格萨尔大王及其随从大臣带兵走来，与迎接他们的人同时到达上述地点。前来迎接的人们迎上去进午献酒，并就地搭起帐房，摆下了丰盛的茶酒、肉食、酥油、点心等饮食，夹罗顿巴坚参先将一条洁白的哈达献给格萨尔大王，又给每个英雄勇士都送上一条见面哈达，接着用福乐结合的曲调唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    向财神杂巴拉阿 黎，
    以大期大愿来祈祷，
    请赐我如愿以成胜悉地！
    这个地方你若是不认识，
    这是代拉叉毛高山顶。
    我这个人大家都认识，
    夹罗顿巴坚参是我名。
    是僧姜珠茉生身父，
    是财宝仓库主人翁。
    大王和随行众大臣，
    请把我的歌来听！
    上花白岭众兵马，
    在庚午年腊月中，
    按照天神所授记，
    去征伐木古起了程。
    尼玛赞杰老魔王，
    他是有形是无形？
    公主央钟曲措女，
    哪位对她把亲迎？
    得到神奇的小紫骡，
    是否障碍一重重？
    大王以及诸大臣，
    定受过大苦吃过惊！
    今天会聚在一起，
    并非大家都相逢。
    廷国达果俄赞王，
    为何不见他踪影？
    是因遇难已下世，
    还是在敌手丧了生？
    唐巴、齐图、和蒙伦，
    康乃、巴伦、和夏庆、
    这六人为啥没同来，
    是留在木地是丧命敌手中？
    出征大军一百九十万，
    战场上阵亡多少名？
    除此大王与王子，
    地位尊贵的众英雄，
    今天都团聚在此地。
    茶、酒、肉食有多种，
    世上兴时的美食品，
    今天供大家来受用。
    我们在家的老百姓，
    由于受大王的福泽多，
    引来四方的好财宝，
    今天比往日更富乐。
    这些事的详情况，
    家人征夫可慢慢说。
    歌唱错了我忏悔，
    话说错了请原谅。
    唵嘛呢叭咪吽。
    夹罗顿巴坚参唱毕此歌，噶伦丹玛说道：“是呀，父辈夹罗请听着，我们征人的情况是这样的。”说罢，唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    从上部佛陀道场地，
    祈祷圣者萨罗哈，
    请别远离将我来摄持！
    这个地方你若是不认识，
    这是代拉叉毛高山顶，
    我这个人大家都知晓，
    噶伦江叉是我名。
    进攻敌人丹玛打先锋，
    运回财物丹玛压后阵。
    我是岭国大英雄，
    战功四洲广传闻。
    前来迎接的众人们，
    请把我的歌来听！
    特别是夹罗顿巴你，
    更要细心好好听！
    从庚午年十二月，
    到今年壬申年中间。
    依据天神所授记，
    大战木古已三年。
    最后是岭人得胜利，
    现在班师庆凯旋。
    古代藏人有谚语：
    太阳升起的道路上，
    星星的余辉被消灭，
    从此黑头人见光明。
    杜鹃飞来的道路上，
    百鸟的啼叫被压下，
    人们才听到欢乐声。
    白岭大军降临的道路上，
    木古的民众被收服，
    要把骡宗宝藏来赐赠。
    木古六名内大臣，
    并非无敌难交锋。
    外臣八十名哈央将，
    本领武艺是中等。
    国王尼玛赞杰他，
    不是无形是有形。
    没有障难和干扰，
    岭军就打开小骡宗。
    公主央钟曲措女，
    生年八字正相应。
    按照世间旧风俗，
    要与龙拉角丹把亲成。
    以廷王为主的七英雄，
    在敌人手下已丧命。
    大军一百九十万，
    阵亡三千六百名。
    除了以上这些人，
    完全平安回白岭。
    上从王子以下各首领，
    下到拉杰以上众英雄，
    个个平安无伤损，
    征人们就是这情形。
    在家的财富也增加，
    使人听了喜心中。
    待到明天天亮后，
    王臣要班师回白岭。
    赶来木古的小紫骡，
    要分赐白岭老百姓。
    欢乐的歌唱起来，
    幸福的舞跳起来，
    飞快的走马赛起来，
    射箭三支比起来。
    要在整整一月中，
    庆功的喜筵摆起来。
    在此聚会的老百姓，
    要把这话记心怀！
    唵嘛呢叭咪吽。
    丹玛这样唱完歌，夹罗顿巴心里想：“木古公主应当给我孙子囊萨娶为妻子，但又有什么办法呢！”当晚就地宿营。第二天早晨继续前行，在九月十八这个良辰吉日，回到岭国都城。岭国上中下三部，嘎、珠、冬三族，丹、达、夹三大部落的百姓，喇嘛、叔伯、妇女都出来迎接。僧珠达宗王宫上面旗帜飘扬，海螺、哨呐、铙钹等动听的音乐，充满大地，天空中香烟缭绕。在这样热烈的迎接中，雄狮大王王臣们回到王宫。在千柱大厅里，挂着珍珠半满璎珞，一串串的小铃和绫罗帐幔，把大厅装扮得异常美观。大厅上首五狮高举的黄金宝座上，坐着世间人的太阳格萨尔大王。左右各设有银座、螺座、虎皮、豹皮、熊皮座等各种座次九十九个，勇士们各自坐在自己应坐的座位上。大家喝茶饮酒，红肉和酥油等各种食品的享受，就象天神一样。夹罗僧姜珠茉在乃琼和十三名侍女陪同下，各人手提金壶银壶，轮番进酒献茶，并给每个英雄都献上一条哈达。接着，乃琼鲁古察亚玛向格萨尔大王和英雄们，用吉祥旋曲调唱敬献哈达之歌。歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    祈请三宝佛法僧，
    慈悲对我赐加持！
    这个地方你若是不认识，
    这是神城僧珠达孜宫，
    千根巨柱的大厅里，
    我这个人当然都知晓，
    我是绿叶姑娘乃琼女。
    是绿色度母转世身，
    是僧姜珠茉御妹子。
    虽无神通知授记，
    却是能够解说梦境人。
    虽没学者的智谋多，
    却有女儿情懂事心。
    长相虽不在美人上，
    却是空行化身名乃琼。
    以上说的这些话，
    就是姑娘我情形。
    团团会聚的王臣众，
    今天能会面是福气，
    愿得到永不分离的吉祥！
    这条无垢流苏白绸子，
    献给圣王格萨尔做哈达，
    愿得到安置藏人于法的吉祥！
    这条白日祥瑞藏地绸，
    献给扎拉王子做哈达，
    愿得到权势增高的吉祥！
    这条金黄颜色的黄绫子，
    献给赛尔巴的尼奔做哈达，
    愿你得到成为兵马大元帅的吉祥！
    这条有水波纹理的蓝绸子，
    献给姜王子做哈达，
    愿你得到成为大军统帅的吉祥！
    这条长长的红绸子，
    献给拉果王子做哈达，
    愿你得到压倒敌人的吉祥！
    这红白黄绿四条绸，
    献给四名噶伦做哈达，
    愿得到能降伏外敌的吉祥！
    这条两头有流苏的白绸子，
    献给总管王做哈达，
    愿得到知识广博没有障蔽的吉祥！
    这条狮子图案红绸子，
    献给超同长官做哈达，
    愿得到神通广大的吉祥！
    这条玉龙图案白绸子，
    献给珠嘎代做哈达，
    愿得到臂力过人的吉祥！
    除此向各位勇士每一人，
    都献一条白哈达，
    愿得到夺取胜利的吉祥！
    廷王达果他为首，
    七名英雄丧了生，
    八十名英雄除他们，
    现在都团聚在家中。
    木古地方的紫骡群，
    引到快乐的岭地方。
    这是世界穷人好运气，
    愿有得到这个利益的吉祥！
    后代藏区的神和人，
    说起英雄就把名扬，
    说起雄狮就满心愿，
    愿得到这稀奇传记的吉祥！
    但愿世界成为安乐土，
    但愿锈霜冰雹不发生！
    但愿心中所求都得到，
    但愿我的愿望得成功！
    歌唱错了我忏悔，
    话说错了请宽容！
    唵嘛呢叭咪吽。
    乃琼玛这样唱完歌，就将哈达献给每个人。这天，大王众臣以及英雄勇士们尽情受用丰盛的酒食，以后，便各自到自己的帐房和城堡去了。第二天，又在达宗叉莫大会场搭起神帐房，里面铺设起各种座位，准备下筵席，宴请岭国内外的英雄勇士和全体士兵。大家唱歌跳舞，比赛射箭，庆祝胜利，这样整整过了一个月。在庆祝宴会临近终结的时候，格萨尔大王要给上下岭部和各出兵国家分赐紫骡。为了庆贺此事，让叔父总管唱个歌。总管站起身来，手中柱着藤条拐杖。这时叉冬和珠鲁二人把骡群赶来。于是总管唱了分赏紫骡的歌。他用老人缓慢不急的曲调，这样唱道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    向集怙主于一身的上师，
    三门恭敬来顶礼
    请别远离住在我头顶，
    请赐我不共胜悉地！
    这个地方你若是不认识，
    这是达塘叉毛大会场。
    是英雄勇士宴会地。
    我这个人你若是不认识，
    我是三代人中一老汉，
    我是三代神中一老神。
    我是世界形成的老雪山，
    我是见过许多烦恼的苦命人。
    我在花白岭神部落，
    总管老王是名字。
    从富人跟前乞财物，
    再向穷人去布施。
    一切强者都压下，
    一切弱者都扶起。
    年纪一年比一年高，
    想要出战力不济，
    来做王子的参谋人。
    想听两耳不得力，
    想看两眼看不清，
    想走两脚不能举，
    想说口中说不出，
    只有痛苦没乐时。
    第一总管见闻广，
    第二预言小册明，
    第三每当入睡后，
    三更半夜有好梦。
    如果没有这三者，
    疯人也不会说我是聪明，
    上面讲的这一切，
    就是总管我情形。
    现在我来把歌唱，
    十八大宗一主宰，
    世界雄狮格萨尔王，
    是天神派他下凡来。
    往日攻下十二宗，
    使岭国属民有增益。
    今年又打开紫骡宗，
    把藏区装扮得更美丽。
    上面说了一些话，
    下面开始分骡子。
    给上岭赛尔巴八部落，
    分赐黄骡一千九百匹。
    给中岭翁木布六部落，
    分赐青骡一千六百匹。
    给下岭木姜四部落，
    分赐白骡一千四百匹。
    给左右嘎珠两部落，
    分赐紫骡一千八百匹。
    给冬拜如这部落，
    分赐骡子七百匹。
    给噶伦丹玛他手下，
    分赐青骡二千二百匹。
    给超同大王他手下，
    分赐红骡二千匹。
    给夹俄卓三位的手下人，
    分赐紫骡一千一百匹。
    其次对外部各邦国，
    分赐各色骡子三万匹。
    向上部印度佛法王，
    献上白螺一千匹，
    由叉冬丹增做使臣，
    带领百名亲兵送了去。
    向下部汉地礼法王，
    献上黑骡一千匹。
    由珠鲁桑珠做使臣，
    带领亲兵百人送了去。
    向中部补杰藏王前，
    献上各种骡子一千匹，
    由冬赞阿贝做使臣，
    带领亲兵百人送了去。
    你们就要在明天，
    赶快起程别延迟！
    其余剩下的小紫骡，
    交到白岭马官手里去。
    外部各国众兵马，
    现在可以暂回家。
    有些敌人已征服，
    但还有六宗要攻打，
    迟早对任何一国家，
    总会发兵去讨伐。
    那时要各出一份兵，
    整整齐齐都到达。
    木古公主央钟玛，
    娘家本在木古国，
    现在要嫁到黄霍尔，
    就要离开不待说。
    派英雄二十名去送她，
    嫁妆是一百匹小紫骡。
    现在向世界分骡子，
    圆满无缺分赐毕。
    但愿小骡长久留世上，
    但愿藏地全都得利益。
    一要能运送汉地茶，
    二要官长们有骡骑，
    三要能给喇嘛驮物品，
    愿骡子做成这三种事！
    我总管王唱的这个歌，
    愿能听到后代藏人耳朵里！
    愿三宝天神赐保佑，
    使我所愿全如意！
    唵嘛呢叭咪吽。
    总管这样唱毕，便按他所唱，赐分骡子，下剩的都交给了马官。总管本是成就真言的仙人，他的誓愿之力，致使世人至今还从骡子身上得到好处。现在所谓汉骡、姜骡等等，都是那时候分到各地的骡子传下来的。这天摆了比北俱卢洲还要殊胜得多的宴席，第二天早晨，外部各国的英雄勇士都来向格萨尔大王献离别哈达，请求摩顶。格萨尔又给他们不少赏赐品，之后，他们便率领大军起程回国。
    帝角辛巴等他的部队走完一半以后，才身披三样兵器，骑上战马。他的后面，木古公主和送行的勇士们也都各自骑上马。这时，岭国的妇女们都前来送行，把哈达搭在公主身上。夹罗僧姜珠茉，身穿美丽的服装，打扮得非常漂亮。金壶里装满酒、让女婢提着。她自己手执满斟美酒的羊脂玉碗，用九曲六啭调这样唱歌道：
    唵嘛呢叭咪吽，
    阿拉塔拉塔拉，
    塔拉是唱歌的方法。
    在绿玉镶嵌的刹土上，
    转如意轮长寿母。
    请以大悲心照看我，
    赐我如雨悉地和幸福！
    这里是花白岭国地，
    我乃是僧姜珠茉女。
    象太阳初升的好面容，
    象星光夺目的美装饰。
    今天是吉日又良辰，
    天上好星宿正值日。
    第一是天空星光明，
    第二是七马太阳丽。
    第三是月亮沉西方，
    好上又加好缘起。
    王妃我唱歌来饯行，
    送公主前往霍尔去。
    木古公主央钟玛你，
    出嫁到黄霍尔去成亲。
    但愿辛擦拉龙角丹他，
    成为雄狮大王御噶伦！
    并愿以后他能成，
    王子扎拉御前臣！
    愿他做辛巴的继承者，
    愿黄霍尔日益兴隆得福运！
    我们藏地古代人，
    曾有一个好谚语：
    喇嘛要辩论佛教理，
    学法若不断虚假，
    身穿法衣有何益？
    长官讲话要讲法制，
    若不公正判是非，
    身为大官有何益？
    父叔商议要议国事，
    有智谋若不善分析，
    只讲些无用话有何益？
    女人做事要做饭食，
    若不会做香茶饭，
    乱配香甜有何益？
    年轻人外出抢劫去，
    若不勇敢夺胜利，
    历尽艰苦有何益？
    姑娘要嫁到婆家去，
    若是夫妻反了目，
    佩带珊瑚玛瑙有何益？
    啊呀呀，
    我说此话好稀奇，
    这是我取乐的小歌曲。
    今天新娘在路中，
    藏人们请别为难她。
    我右手碗中斟美酒，
    你喝下定有好缘法。
    这条白日祥瑞白绸子，
    上有珠宝镶嵌的金戒指。
    是从世界珍宝当中选出来，
    今天送给公主你。
    在这喜庆欢乐日，
    祝愿吉祥群星聚一起！
    唵嘛呢叭咪吽。
    珠茉唱毕，就把绸子装饰的金戒指做为嫁妆，送给公主央钟曲措。公主便随着黄霍尔大军动身上路。各国的兵马也都陆续起程回国。
    这以后，格萨尔大王赐给去接替廷王王位的木古大臣雄狮制敌官印，他便带着谕旨去廷地继任廷王。恰好冬赞阿贝要去藏地为补杰藏王献骡子，跟他同路，于是一起登程。叉冬和珠鲁二人也动身到印度和汉地去献骡子。由于格萨尔的慈悲之力，去各国送骡子的人，在路途未遇到劫匪，把骡群平安送到了三个国家。三个大国的国王都非常喜欢，给格萨尔大王回赠许多金银氆氇等物，连同复信，由使臣们带回白岭。前去护送公主央钟玛的英雄们也都回来了。
    这以后，到了十月二十四日这一天，是一个吉祥的日子，救护世界的父母--如意宝珠制敌雄狮战神王格萨尔，为了众生，虽然他怀有菩萨之心，但对于佛法敌人，对于没有信佛习惯、对释教心怀恶意，用文德不能怀柔的人们，都用武力降伏了他们。从而使释迦佛教广为弘传；为使世界藏区的穷人们增加财富，他将所有国家的珍宝和库藏都置于藏地。特别是打开木古骡宗，又为藏地留下大批宝藏。现在他又开始修法，除了传令大臣丹玛玉杰、王子扎拉、叔父总管、王父王母、王妃珠茉、御膳官米琼等人外，不与任何人见面，一心闭关静修。内外的一切黎民百姓也都安居乐业。
    总之，雪山藏地的佛教一天天向边地宏传，历时久远，成了黄帽教派的美丽装饰；讲修、思、辩三业也越来越兴盛发达，蔚为世界吉祥年景产生的成因。
    世界雄狮大王的传记中《降伏木古骡宗》木岭战役英雄欢喜之三篇中的第三篇“降伏敌人、打开骡宗”全篇竞。
    此传善好佛法兴，
    外道诸敌消灭光。
    愿藏地人福乐多，
    权势强大更兴旺。
    世界格萨尔大王以军力降伏佛法之敌的事迹，就象日光中的飞尘一般难以数计，其中打开木古骡宗之部，仅象拿头发丝提取一滴海水一般，我用三章把它写出。这是因为，前世我可能是岭国的一只小鸟或一条小狗转生，要不就是岭国或外国军队的一名小卒。但是我的天资和学识都很浅薄，写出来的这部传记，若被其他说书大家或伟人大德看见，定会成为他们的笑料。我平时非常喜爱圣王格萨尔大王的传记，常常以身语意三门进行祈祷，所以先写成一部分，我所依靠的上师尊者指教我说：“要从头到尾写出！”由于恩师不可弃舍之恩德，有时会出现奇异的梦境，特别在写到去取宝藏一节文字的时候，曾有身心愉快感受特殊的梦兆多次出现。虽然我知识短浅，但象这样先哲的传记，凡出现在我心中的，我都直起脖子，在右旋吉祥山下，尽数写出。
    我名叫策旺多吉，这部传记，从我十七岁时开始写起，到辛未年五月初八写毕，并将其在众人之中讲说。文字的书写人也是我自己。但愿全世界都能得到安乐吉祥的年景，并且这样年景永世长存，成为遍虚空界如母的一切众生，得到三种姓神变战神王地位的根源！胜利啦！


目录

门岭大战－－格萨尔王传
第一回 梵天王彩路授记 格萨尔试探晁同
第二回 达绒家半夜吵打 晁同叔奏请用兵
第三回 雄狮王调兵遣将 老总管陈明战因
第四回 岭属邦奉诏出兵 三仙鹤飞羌传檄
第五回 岭丹玛遣将布阵 晁同叔伏虎现丑
第六回 格萨尔控测降将 羌玉拉答复问山
第七回 门臣古拉查岭营 羌将玉拉巧退敌
第八回 古拉奏门岭对话 辛赤王调兵御敌
第九回 门将阻击岭尕军 岭尕三英战南河
第十回 古拉单骑战丹玛 墨朵以嫁退岭军
第十一回 门二臣告老受斥 独脚鬼占卜吉凶
第十二回 门五将大战岭营 格萨尔超渡亡灵
第十三回 岭二将报仇雪恨 门达瓦被俘求生
第十四回 门古拉夜袭岭营 白天姑临空授记
第十五回 雄狮王降服三妖 三岔口古拉丧命
第十六回 岭唐孜为国捐躯 晁同叔斗独脚鬼
第十七回 忆母塘辛巴扬威 说因缘墨朵劝父
第十八回 求援军途遭拦路 破要寨岭将争先
第十九回 自在魔搭梯救主 格萨尔征服门国
第二十回 御花园公主献宝 格萨尔开仓济民
第二十一回 岭尕军凯旋归国 花虎坝珠姆接风


目录

姜岭大战－－格萨尔王传
第一章 姜王借梦抢盐海 大臣苦谏进忠言
第二章 王子请战作前哨 公主建议守家园
第三章 王后坦诚来劝告 姜萨为儿请免征
第四章 娇儿陈词求参战　老王布兵去犯人
第五章 天母预言保盐海 岭王动员抗入侵
第六章 辛巴奉命作先锋 旦玛发怒训降臣
第七章 扎拉忆仇斥囚徒 辛巴诚恳诉实情
第八章 珠牡疑心说身世 大王有意用降臣
第九章 臣子舌战无休止 国母劝诫献良言
第十章 天母预言除敌寇 大王下令惩魔臣
第十一章 贾察显灵作教诲 大王下令待出征
第十二章 梅萨珠牡相舌战 葛姆霍女各陈言


木古骡宗之部——格萨尔王传

木古骡宗之部——格萨尔王传
木古骡宗之部——格萨尔王传
二十八日这一天，岭国以神子扎拉为首的英雄战将，都来到达塘叉毛大会场。人主格萨尔大王坐在黄金宝座上
且说岭军派出的信使，来到木古国王御前，通过大臣鲁吉呈上书信。国王即刻招集满朝文武大臣，宣读来函，
第二天上午，扎拉王子召集众将官，商议如何进攻敌人，夺取财宝等事。当晚散会后，将领们各回自己营帐去
当天晚上，“雄狮制敌”与冈察巴尔瓦商量以后，决定带领自己手下的二十万人马，连夜奔赴岭营去投降。他
这天，龙君如果出战，岭国英雄很可能遭受损失，但他没有出来应战，可能是由于曲珠砍伤了他，挫败了他的
岭军的将领们回头来到王子玉拉御前，不知道该怎么办才好。丹玛拿来成就佛母的头发、雄狮大王的衣服等物
三种姓神变人主格萨尔雄狮大王的传记《降伏木古骡宗》中部--攻占敌堡一章，现在我要把它讲说，请有缘
贡俄达潘这样唱完，把箭象闪电一般射来，正好射中丹玛，将盔甲射得七零八落。由于格萨尔护法神的保护，
这时，以哈央赞拉为首的一万名木古军队逃到叉雅宗城，将城堡失守，统帅战死的情况一一禀报了龙君。龙君
大力钟果巴增如此唱完，大家都觉得很对，于是就派两名小官到王子御前报信，同时也向国王御前派出三名小
第二天揭晓，遵照总管王的旨令，二十名英雄率领自己部下所有的兵马出发，他们的后面有二十名英雄压阵。
珠鲁、弥里王和大食大臣协尕尔三人在另外迎战赞拉。三人举刀向赞拉砍来，但未能砍伤，赞拉也挥刀频频向
第二天早晨，当太阳照到城头的时候，王子兄弟三人，便和勇士们一同骑马上路了。廷王卧在靠背椅上，由前
在南边，木古王子居美冲破岭军阵营，将五十多名兵士砍死在刀下，又向王子扎拉的御帐冲来。岭将达玛道庆
国王和其随从们一时三刻来到猛虎宗，大臣们都出来迎接。他们向国王禀报了战事失败的经过，反复讨论了夺
这时，前面派出的木古使臣什长丹增贝扎抡起战刀，向叉冬连连挥砍，也未能伤着他。叉冬举起一刀，砍断了
三种姓神变格萨尔雄狮大王的传记《攻取木古骡宗》下部--格萨尔大王离开岭国御驾亲征，打开木古骡宗的
超同这样唱罢，将拿在右手的金刚杵，在岩石上连敲三下，那山岩就象打开经卷一样，裂开一道缝，里面现出
珠鲁这样唱完歌，就把手中的石头打出去，正打在赞拉的胸口，但并没有打死，他紧咬牙关，眼里流着血泪。
米琼这样唱完歌，心想："大王要是心中不乐意就不好了。”接着说道：“我们两个要讲理，话是说不完的，
果琼尕尔姆唱完歌，就不见了。
格萨尔大王这样唱完歌，勇士们都表示赞同，各自领受命令，会议就此结束。
王后这样唱完歌，便摆下宴席接待岭军将士。
辛巴这样唱完歌，大王和大臣们都赞可把木古公主给辛巴做外孙媳妇。这时超同心想：“这个姑娘我想把她要