封面

博士访谈录
索达吉堪布 2003年8月著
中华佛典宝库制作 2005.2.16
http://www.fodian.net


目录

前 言
01佛教与科学冲突吗？
02梦兆感应
03智慧是最佳财富
04佛教与物理学
05如何面对死亡
06精神的归宿
07佛法妙不可言
08应下苦功
09战胜苦难
10向往净土
11佛教需要严谨的逻辑推理
12佛教并非精神有毛病
13佛教要与社会相适应
14佛教与唯心、唯物
15真正的皈依
16自性清净
17短暂的对话
18放下情执 清净梵行
19科学的归宿——佛教
20附记


前 言

    这本《博士访谈录》是二零零二年我在厦门、成都翻译、治病之余，与数十位博士及博士以上学历者论谈佛教的纪录整理，除了在前后文加上我自己的一些个人感言以外，对博士们的谈话内容基本未作任何背离原话意旨的改动，目的就是想为世人提供一份较完整、真实、具代表性的当代知识分子了解、认同乃至修学佛法的活生生的历史画卷。为便于时下读者阅读理解，本书很少使用佛教专有名词，带之以通俗易懂的语言、相和现代人口吻的语气、适应当今读者思维特征的思考方式，以漫谈的形式结构、组织本篇。本想多搜集一些博士们的学佛感想，但一方面因时间仓促难以如愿，一方面又想到所谓智者之所以为智者，很重要的一点原因就是因为他们可以举一反三、触类旁通，故最终也就放弃了多方采访的打算。通过这十九篇访谈录，相信有缘者当可以似管中窥豹一般，约略一见时下智识界精英阶层中的部分人对佛法的大体看法与了解程度。本书原拟于去年出版问世，但因琐事缠身、疾病侵扰，故拖至今日方才与读者见面，在此深表歉意。
    在佛教的历史中，有不计其数的博士都为佛法的弘扬作出了不可估量的贡献。博士出身的英国哲学家柏克森，曾以研究唯物哲学而见长。1956年，他写的有关专著连续印了十七版，均销售一空，并翻译成了法文、德文等多国文字。后来他旅游至印度，在灵鹫山见到了迦叶尊者，迦叶尊者带他到寂静处，整整给他传授了一年的佛法，并为他剃度，使他成为了一名出家人。一年后他回到伦敦，引起了大家的关注，众多专家、学者邀请他作了一次演讲。演讲时，他身披袈裟，向大家介绍了佛法，指出他以前论著中唯物哲学的错误之处，并作了忏悔，还一一回答了大家关于佛法与哲学等的各类问题。当时就有96位博士在他面前皈依了佛法，其中有生物博士米克恩，神学博士甄克费勒、化学博士罗斯哈德，天文学博士哀泼思等等。
    若以世间标准衡量，博士、博士后诚可谓世俗学历的顶峰，当这些已攀上各学科巅峰或准备抑或即将登临各学科绝顶的佼佼者们，通过各自的因缘、途径而与佛法结下不解之缘以后，旁观者们，特别是那些对佛法素来知之甚少、但却莫名奇妙地抱有各种偏见、成见的人们，想来多多少少应能从别人的心路历程中汲取一些于己有用的养分，如果这些人还想有所作为、有所长进的话。拒绝他人的智慧经验，只会更加证明自己的固步自封与顽愚，还是静下心来好好体味体味这些发自肺腑的心灵表白吧！
    博士们所谈大多集中在佛法的科学性、合理性之论证以及佛教对世道人心的改进与提升所可能起到的积极作用等几个方面，短暂的对话、小小的篇幅，不可能瞬间就改变一个人长期以来所形成的对佛法的误解、对佛教徒于人类社会所起作用的低估，我也绝没有以此书来改造现代人类、使其皆成为正信佛教徒的妄想与打算，只想表达一点发自内心的渴望：不见得所有人都能接受佛教的思想，但希望所有人都能接受这一理念——人应该而且是能够做到善良、正直、诚实、宽容的，假如他不能对世界和平与发展做出贡献，如能对个人或家庭带来真实利益也不枉为一世人身。从这一角度而言，我坚信佛法与世间一切导人向善的宗教、道德人伦规范一样，一定可以在世风日下的今日，为人类再建精神文明的美好家园发挥不可替代的重要作用。
    而对佛教徒来说，则不一定也不可能各个都要出家以证道，在家学佛同样可以通达究竟解脱的彼岸。从生活中感悟佛法，在不计其数的烦恼、挫折、违缘中磨练心性，于大起大落中学会看破、放下与从容，凡此种种，离了具百千缠缚、同时亦具百千解脱门与机会的社会这座大熔炉，又从何谈起呢？因此我们说，俗世生活中也有很多的解脱门径，就看你如何看待与把握了。本书中收录了一些于滚滚红尘中坚持修学佛法者的切身体验，想必应能对被生活浊流所困的知识分子以及普通民众有所裨益。
    记得在成都时还曾与十几位博士作过集中交谈，与他们的访谈资料已来不及收录、整理在此书中了，现将其中有代表性的几位博士的话摘录于此，也算作对本文的一个补充吧。
    毕业于四川大学的宗教学博士圆梅说：“学佛之前曾有一段非常消极悲观的日子，那时每天都要从一处湖泊前走过，边走边泪水涟涟。尽管夜深人静之时，自己在湖边曾声嘶力竭地叫喊过：‘都会过去的，都会好起来的！’但一切障碍依然存在，困境还是压得我抬不起头来。那种绝望的感觉的确痛彻骨髓，所以我才会对与佛法的值遇倍加珍惜，因佛法是唯一可以让我真正快乐起来并走出困境的引路明灯！”
    现在东南某大学就读的社会学博士齐思源说：“佛法教我在生活中历事炼心，教我能一点点放下自私自利之心态，并逐渐看淡以至消灭名闻利养心。现在，五欲六尘、贪嗔痴慢已离自己越来越来遥远，我正用满腔的热血与信心加功用心，以求即生往生最向往的阿弥陀佛净土世界。”
    毕业于西南交通大学的琼杰措博士说：“自小我就感觉人生无常，充满了苦空变异，当时就想找到心灵最后的皈依处。初中接触《六祖坛经》，似有所悟，而最终的全身心皈依佛教则在大学毕业之后。谈到今后的修行打算，最向往的是能依止一位具相上师，并在上师的亲传指导下来一番出生入死的实修体验。已经碰到了最殊胜的大圆满法，自己也愿意修行，如果再错过良机，那就太对不起诸佛菩萨的切切悲心了。”
    正在攻读博士后学位的妙方谈到了对她影响最大的几本佛教读物：“读《地藏经》时，有种百感交集、热泪盈眶的感受；读《金刚经》时又有种通体畅快、轻安自在的感觉；读《米拉日巴传》、《虚云老和尚年谱暨法汇》时，则完全被前辈高僧大德们的行持所打动。如果你也想一探佛门的万千风采，并学会坚韧、学会抵御各种低级但却难以抵挡的诱惑、学会尊重并探求真理，那就不妨试着打开这几本书看看吧！”
    四川师大的清心博士用一句话概括了自己的学佛心得：“可让焦虑化为平静，可让身心活在自在、轻松之中。”
    正在某省社科院读博士的曙风女士对我说：“九七年六月偶遇一位习密的老比丘尼，她的言谈举止与日常行持让我对佛教有了一些感性认识与好感；其后为写硕士论文而认真拜读了《净土五经》、《圆觉经》、《法华经》、《华严经》、《中论》等诸大经论，这才对佛教真正生起了欲行了解与深入研究的兴趣。接下来，我想在一位上师的指导下展开实修，否则通过闻思而得到的信念很有可能衍变为单纯的纸上谈兵。既已从道理上了知了佛法的伟大，那就更应该将之落实在自己的行动中。文人茶余饭后的风化雪月口头禅，根本不是我学佛的方向，因为在生死关头，那些破烂玩意儿绝对不可能抵御阎罗死主的催逼。所以我才要实修！”
    ……
    行文至此还想声明一点，即本书所涉及到的部分当事人出于各种考虑，诸如单位意见、个人处境等，要求我在成书之时不要暴露他们的真实姓名。遵循这些人的意愿，书中使用了他们认可的化名。但名不真并不意味着内容也不可靠真实，此点还须诸位明鉴。
    最后诚挚祈祷：愿本书能对有缘者的今生来世有所助益；愿其能遣除不明真相者对佛法的误解；愿所有世人皆能登上佛法宝船，并平安抵达解脱彼岸。

                  索达吉作于色达喇荣
                  公元二零零三年八月二十五日


01佛教与科学冲突吗？

佛教与科学冲突吗？

    对于佛教与科学是否互相冲突这一问题，从不同的出发点去看自然就会有不同的答案。当我们把目光聚焦在科学发展给人类带来的负面影响上时，我们将不得不承认科学在很大程度上、很广范围内对人类生命带来危害、为战争爆发提供方便。公正地说，利用科学实施国与国之间的毁灭性打击、利用科学大搞恐怖活动，都能让利用科学维护世界和平、利用科学进行反恐怖活动等项工作处于被动、难以防范的状态。
    而佛教的出发点则是基于完全的道德行善，它欲以智慧与慈悲方便饶益天下众生。这样，从二者所能带出的全部结果而言，佛教与科学应该说有矛盾之处。但若以二者都欲促进人类向前发展，带动全人类获取心理自在与安乐来看，目标并无任何冲突之处，只不过佛教的悲智顶点尚不为科学认识而已。
    在不了解佛教科学内涵的前提下，很多知识分子对佛法心存顾虑。也有另外一些知识分子专门深入对比过佛教与科学的相通之处，在他们纵览过人类思想、科学文明发展史之后，必然就会得出这么一个观点：越精通佛法，便越会带来科学研究的突破性进展。这一点诚如著名学者法兰西斯·斯多利在其《佛教作为世界宗教》中所言：“今天的佛法同当初的佛法一样，不受时间变化和文化发展的任何影响。无论将来人类的科学知识发展到什么程度，在佛法的大框架里面永远都会有知识积累和新发现的余地。因为它的智慧不依赖于原始大脑的局限性认知结构，而且它的优势在于不被思想所推翻。”
    已有越来越多的中国知识分子意识到了这一点。在一次《科学与人文》的讲座中，有人问博士生导师吴国胜教授：“你觉得科学与佛教之间到底有什么关系？”吴教授首先向提问者发问：“那你觉得爱因斯坦是不是科学家？”大家都承认说是。吴教授马上说道：“作为科学家的爱因斯坦说过：‘如果将来有一种宗教能够指导与满足现代科学的需求，那它一定是佛教。’”吴教授以此阐释了科学与佛教互不相违的观点。
    同样，上海的一位博士生导师刘放桶也在一次有关西方哲学的研讨会上，面对一些人同样的发问时说道：“从信仰角度来说，信仰一个宗教不会与科学发生冲突，因它们互有帮助，比如爱因斯坦，人们公认他是一位大科学家，但他同时也确是一个信仰宗教的人士。”刘放桶教授也以爱因斯坦为例论证了科学与佛教的相容互补关系。
    但在众多妨碍大众走入佛教、妨碍知识分子认同佛教的因素中，“宗教是鸦片”这种观点可谓首当其冲，在很大程度上左右了许多人对佛教看法的形成。问问身边的朋友，大多数对佛教抱抵制态度的人，恐怕最主要就是受了这种论调的影响。“宗教是鸦片”的看法，直接导致人们将所有宗教视为进行自我麻醉、自我欺骗的最有力工具。不过，南京艺术学院的博士生导师圆传教授在为研究生开设《艺术宗教》这门课时，对此问题却有独到的看法：

    所谓马列原理中“宗教是鸦片”这一提法是大可值得商榷的，由于翻译方面的问题，再加上中国人对这句话所从出生的历史背景缺乏了解，故而才造成了国人对这句话深远、长久、固执的误读。在马克思主义诞生的历史语境中，鸦片是一种妙药，完全不同于后来的中国人通过历史资料与影像记忆得出的鸦片是毒品这一认识。再加上中国近代屈辱的历史又始自鸦片战争，故而我们对鸦片的情感倾向当然就饱含血与泪的控诉了。以至于在一个小孩子的眼目当中，鸦片都是一种坏东西，是能带来身心的彻底毁灭与国家、民族屈辱记忆的东西，这是一个显而易见的事实。
    同样显而易见、但却被我们长久忽略的是，马克思所说的“宗教是鸦片”是就宗教的功能而言的，并非是指宗教的本质。它强调的是宗教非常强大的吸引力，能使人们全身心地陶醉于其中，从而对世间事物渐渐丧失兴趣。我想马克思所着重指出的是宗教能够带给人的安全感与抚慰感，马克思并未以这句话判断宗教的本质，也从无这种意图。如果读解马列主义离开它具体的历史、人文环境，那任何一种理解都会是断章取义、实用功利的为我所用式剖析。

    圆传教授的观点令人有别开生面之感。的确，如果我们破掉“宗教是鸦片”这句话上的人为曲解、历史误读，相信很多人对佛教、对其余宗教的看法都会有一个或大或小的改变，特别是对科学家来说，将会令他们更开放、更自觉、更理性地了解佛教，并进而认同、接受、掌握佛教。而一旦这样做的话，克里斯德玛斯·宏富利斯教授的观点一定就能获得你的认同：“佛教是一个思想系统，是宗教与心灵的科学和一种生活方式，并极为合理，它是实用的和全面容忍的。二千五百年来它已经满足了接近全人类三分之一人的心灵需要。……佛教拥抱着科学、宗教、哲学、心理学、伦理与艺术，并明确指出人是其自己生活的设计师。”


02梦兆感应

梦兆感应

    学佛者如能真正按佛教要求身体力行，那么无论白天还是夜晚，也不管是在做事还是处于睡梦当中，他都可以亲身感受到种种验相与感应。但如果修行者本人信心不够，或者精进不够，或者本身就未按照佛教经论及祖师大德教言去做，那他要想得到实际受用、觉受、甚至利益就无异于痴人说梦了。这个时候，如果还要埋怨佛法不灵验，那岂不更是错上加错、颠倒黑白？
    从古至今，已有成千上万的人依照佛法得到了究竟利益，至于依靠修行获得各种感应的事例就更是举不胜举。远的不说，几天前宗翎从美国把越洋电话打到我在厦门的住处时，就向我诉说了他于梦中感知到的种种修行境界。其实如果我们稍懂佛理就会明白，白天的修行境界当然会在梦中显现，并被感知；而如果能于梦中见到修法境界的话，那在临死时的中阴状态下，就一定会因之而得到解脱。
    说到宗翎本人，我与他交往的时间并不长，不过总感觉这个人的修行还是比较稳妥可靠的。现年二十七岁的宗翎，九二年考入浙江大学电机系，九七年赴新加坡南洋理工大学攻读硕士，九九年又来到美国弗吉尼亚理工学院暨州立大学攻读电子电力技术的博士专业。他接触佛法始于高三时期，九四年八月皈依清定上师，九五年春又在智敏上师处受三皈五戒。多年来一直以四加行为基础学佛功课，同时也反复阅读并实修《菩提道次第广论》，并精进参研智敏法师所讲的《俱舍论》。他在电话中对我说道：

    我的智慧并不高，不过对上师三宝的信心却很大，特别是对根本上师的信心更大。记得上师曾对我开示过：“无论从事世法或出世法的运作与修持，如能将本尊与上师观修为无二无别的一体，则可成办一切事业。”后来当我每每再遇到任何违缘、障碍，或欲成就任何大事时，我都会将自己的信心投注到上师心间，并因此而取得了一个又一个的成功。我越来越感到上师教言的不可思议，它的威力与加持实在难以用语言表述。不过我也日渐清晰地意识到，尽管依靠上师的力量，我在世间法上已可谓过关斩将、一帆风顺，但我总是强烈地感觉到，把上师三宝的智慧与慈悲当成工具以图个人事业的成功实在太不应理，也是一种最大的误用与浪费。因而我已自觉地将上师与本尊无二无别的观修方法转向于修心的应用，这让我在更大程度上，以更快的速度、更稳的步伐迈向佛法堂奥中去，并因此而接连在日常举止及睡梦中频频得到诸佛菩萨的垂怜与感应加持。

    听到这里，我便要求宗翎能从自己的亲身感受当中选择一、二以飨读者，宗翎开始并不愿谈及自己的具体梦相，因他本人对这些东西早已不再执着。不过我却觉得他的梦中体验可能会让一些知识分子多少对佛法有一点感性认识，因此在我的再三要求下，宗翎最终还是向我讲述了他的两次梦中情景：

    九六年秋季的一天，我于梦中亲身感受到了文殊菩萨的真实不虚。那一阵子，我对文殊菩萨信心极大，并一直坚持修六字真言。有天入睡前，我按照惯例把诸佛菩萨与文殊菩萨历历在目观想完毕后便进入梦乡。梦中，我自己居住的屋子变成一天人殿堂，文殊菩萨此时则自然而然显现，他还骑在一匹白色狮子身上。整个情景就如电视屏幕中的图像一般清晰显现，不过我也很清楚它们均是显而无自性。文殊菩萨与狮子开始放光照射自己与无量众生，不久之后就突然消失。过了一会儿，文殊菩萨与白狮子又再度显现，此时一位尊者以上师的面目现身，还给我做了一个灌顶，那个顶叫名赐灌顶，虚空中也现出了这四个大字。当时，我感觉自己获得了四种灌顶，相续中生起了空乐无别的智慧。这些感觉后来在梦中慢慢消失，第二天醒来后我还是有比较强烈的欢喜执着，当然很快我就意识到自己的执着太过着相了，所以后来也就没再把这件事挂在心上，更没有向人提起过。
    又有一次听黄念祖老居士讲经的磁带，他在里面提到《华严经》中“一即多，多即一”的观点，听黄老讲解分析时，自己感觉这种观点实在胜妙无比，它再一次阐明了万法森罗万象、实相了不可得的观点。反复思维后入睡，结果在睡眠中又得一梦：在梦中，我前方有一桌子，桌子上放有很多筷子。梦中我就在想，其实这么多的筷子完全可融入一根筷子中去，一根筷子也可变现出众多筷子，世间万法就如梦中事物一般毫无实质可言。想到这，筷子桌子全部化光融入自己，我本身也幻化成众多事物，整个山河大地于梦中轮番在一与多之间变幻不定，而我也拥有了这种看似神奇的能力。最后当一切均告消散时，我从梦中清醒过来。
    第二天早晨找到上师，上师对我破析道：“这可能是你前世修习善法习气所致，是你对空性有了初步认识后所产生的相，也算是你善根显发吧。”我从内心觉得自己见解修行都很不够，但通过这件事，我却对修学佛法更有信心。我越发坚信，如能按照佛法要求努力去做，那么无论白天还是晚上，取得修行验相都不再是一件不可能实现的难事。
    在新加坡读硕士期间，我依靠曾经得过的一个度母灌顶多次遣除了自身修学上的众多违缘，这让我对佛经的真实不虚、对佛法所能带给人的真实利益更加确信不疑。这期间发生在我朋友身上的一个梦境，使我对过去、现在、未来三世如幻而显现的道理又加深了了解。
    我有一位毕业于清华的博士朋友也在新加坡做研究工作，有一天，他和我，还有另外一人一起在茶馆里喝茶聊天。这位博士朋友以颇感奇怪的语气向我讲述道：“真是令人不可思议，在清华读博时并不认识你俩，但当时我就做过一个梦，梦中与两位陌生人在一个陌生的地方品茶聊天，后来与你俩一一相识，才发现梦中的主人公就是你们。今天再到这个茶馆一看，方知此地早已出现在我的梦境中。现在的一切，从喝茶的地方到你们穿的衣服，简直就是梦境的复印。”
    朋友谈论时觉得整个事件太过离奇，不过我却一点儿也没感到大惊小怪，佛法的时空观可以说明、解释一切常人眼中无法理解的现象，否则我也不会对它痴迷若此。
    我现在最渴望的，就是继续在上师三宝的教导下努力修证。梦中的世界已离我渐渐远去，我要清晰而理智地现量把握世间的一切！

    放下手中的电话，宗翎的声音似乎还回荡在耳边。目光穿过窗户、穿过窗外在冬天依然常绿的树木，我的眼光失落在厦门那一片茫茫的人海车流中。
    此刻，明亮的阳光洒满这个沿海城市的每一个角落，不过在朗朗晴空之下，又有几人能分得清梦与现实之间的距离呢？……


03智慧是最佳财富

智慧是最佳财富

    政治经济学之父、英国经济学家威廉·配第（1623-1687）曾说过：“劳动是财富之父，土地是财富之母。”他以此形象地概括了在封建经济占主导地位的农耕时代，财富的获得主要得仰仗土地资源。进入资本主义原始积累阶段，财富的重心又从土地转向了金银货币，资本成为诞生财富最有力的温床。而当经济全球化大潮滚滚涌来之时，人类的财富观念自然又进入一个新的时代。一九九六年，世界经合组织已明确地把“新经济”定义为“以知识为基础的经济”，从中我们可以清晰地看出人类财富观念的巨大转变：进入二十一世纪，衡量一个人、一个组织、一个民族、一个国家，乃至整个世界财富水准的尺度，早已不再是看其资本积累的深度、广度，它已经转移到对智慧、知识的掌握与运用上来。我们可以这样大胆地预测，未来的世界将不再会把大烟囱、大厂房、沾满血腥与铜臭的“硬通货”当成现代社会的标志，知识与智慧理所当然地充当起引领人类迈向新时代的领航员。
    所以每当看到身边的人们、特别是一些整日算计着功名利禄的人们，还在用最原始的方法，残酷、野蛮、毫无人性地积聚钱财，然后又以身心放纵的方式消费掉所积资财，再然后又投入新的一轮疯狂积累的过程中时，这种种与现代理性精神、以智慧为主导的价值观背道而弛的景象，都会让我从内心深处生起一种难言的悲哀。我总在想，即便你把发家致富当作人生最大的目标，那也应该清楚一个日益明晰的事实：智慧才能生财。否则在未来社会的发展浪潮中，你一定会被迅速淘汰出局，因为一个以知识经济为特征的社会，是与疯狂到极点的拜金主义、拜物主义不大相容的。这一点确如美国管理学权威彼得·德鲁克所言：“在现代经济中，知识正成为真正的资本与首要的财富。”
    而作为一名佛教徒，我最感庆幸与欣慰的便是：佛法的知识乃世间所有知识体系中最完美的知识；佛法的智慧乃世人所能拥有、掌握的智慧中最究竟的智慧。有了以佛法作基础、当内核的智慧，才是一个人生命当中最可珍爱的永久财富。这种佛法所赋与的财富，不仅可以让我们身心安适、尽享今生种种实际利益，更可以让我们把握来生，乃至生生世世得到自在安乐。这绝不是我一个人的看法，无数依靠佛法而精进闻思修行的人们，当然包括众多的知识分子，都通过自身的亲身体验而对这一点深信不疑。就拿我认识的袁禹博士来说，他在迈向世间学问体系的最高点时，依凭的便是佛教智慧；他在面对社会、人生的诸种困惑、烦恼时，也是凭依佛教所赋予的智慧以战胜违缘，并取得世俗人生与出世间利益的双重成功与获取。
    袁博士一九九○年考入武汉大学，并接连获得本科与硕士学位，九七年又考入上海技术物理研究所攻读博士学位，后又在复旦大学物理系博士后工作站学习研究。这个按世俗标准衡量已攀上世间学问顶峰的人，谈起佛法来，语气中充满敬佩与激动：

    不论从事学术研究还是发展工作、事业，我对金钱财富总是不大感兴趣，最心仪、向往的就是智慧财富。我从不认为财富是装在钱包里、存在银行里的，我总觉得储藏在大脑里的知识积累与真正智慧，再加上一个人的人格魅力与高标准的道德素养，才是一个健全人最大的财富资本。而在所有的智慧形态中，佛法的智慧确确实实是对宇宙人生最究竟的真理性阐释。
    曾有一段时间全身心地投入到对科学的信仰当中，那时觉得也许只有科学才能提供所有未知问题的唯一答案。但多年的研修却让自己愈发地困惑：常常是一个科学原理刚刚诞生不久，另一个假说马上就取而代之。科学家就像一架走马灯一样，被迅速地旋转出时间飞快演进的进程。
    后来又开始将目光转向西方文化，从西方哲学到《圣经》，一路下来，脑子也并未被理清。再向中国传统文化当中的道教汲取营养，又总感觉到很难将精密的现代逻辑推理应用到古老的道教理论中去。然后便开始研究起佛教，想看看这最后一道阳光能否照亮自己黑暗的心房。
    起初在读《释迦牟尼佛本生传》、《阿弥陀经》等经论时，都是把它们当成神话故事来读的。后来读到《圆觉经》时才大吃一惊，这部经让我这个所知障、分别心极重的人，第一次领略了佛法的深刻理性。也即是从读过这部经开始，我正式走进了佛门，因为我感到佛法里面包容的智慧，实在是深不可测，取其中一滴甘露，就已足够让我在世海中自由沉浮了。再加上佛法慈悲情怀的观照，一个完整的人就得以从佛法的土壤中茁壮生长。
    接下来又读了《法华经》、《维摩诘经》、《金刚经》、《宝积经》及《入菩萨行论》、《大圆满前行》等显密典籍，越看越坚定了自己学佛的意愿。记得以前曾对宇宙大爆炸学说惊叹不已，觉得人类已掌握了宇宙的起源。大多数科学家对宇宙成因的认识，大多认为是由一个密度、温度很高的微小粒子爆炸而成，也许经过很长时间的扩张后，再度收缩成小体积、高温度的粒子，一切又消失化为乌有，然后再爆炸、扩张，产生物质宇宙，形成生命……后来学了佛才知道，且不说大圆满所认为的“本来无生的大空性”这种究竟观点，小乘佛法中也早就指明了宇宙乃至生命的成住坏空特性。
    再进一步深入佛教，我对它对人心的探索与结论更感震惊。我不得不惊叹，佛教不仅在揭示外在世界方面远远走在了世间学问前面，它对主宰一切的“心”的本质，更有深刻而令人受益无穷的阐释与实修指导。我常常想，当我们按照佛教的要求一步一步体证到心的本性后，所有的一切显现、分别、矛盾等种种存在，都将回归到清净、平等的法界本来面目中去。如果说想验证一种理论的正确与否必须通过实验观察，那么要想获得佛法智慧的真实利益，我们也必须进行佛法的实修，以此才能判断佛法的可靠与伟大。对我而言，我目前最想做的，便是修行，将佛法的教言落实在我的日常修为中去。否则当死亡来临的时候，我又该如何面对？那时，即便你有再好的佛法理论，也只能是佛法是佛法，你是你，佛法的智慧还没能真正融入你的心相续中去。
    我现在尝试着用禅宗所谓“放下万缘”的态度来修心修性，这一过程更让我对佛法的博大与实用佩服得五体投地。眼看周围的人们有的为钱财疲于奔命，有的为家庭绞尽脑汁，有的为权势痛苦不堪，有的为感情死去活来，这个时候，我就会从内心感谢佛法，感谢它交给了我一把打开各种心结、烦恼的智慧钥匙，感谢它让我拥有了身心的相对安乐与和谐，这才是人生最大的财富。“放下”纷纷扰扰的一切，尽管我还不可能现在就前往寂静地专心苦修，但我已日渐明确了我的人生目标：生命将只因修心才有意义！想想看，几十年的人生旅途转瞬即逝，那么什么才是我们最应把握的呢？
    现在只要有空，我就会念诵并观修，这样做的收获自是无须多言。所以我从内心奉劝那些日日被烦恼折磨、天天与空虚、痛苦、身心疾患做斗争的朋友们，放下一些对事业、功利、情欲等等的非分执着，放下一些对世间无用知识的痴迷，也放下对种种万般带不去的金银财富的贪恋，试着去了解一下佛教，感受一下它的永恒智慧，看看它到底能不能成为你人生道路上最好的导师与灯塔。我相信对佛教的尝试，一定会成为你人生旅途当中最明智的一次选择。
    如果要对我的修行体验做一番总结与瞻望，我想最合适的表述便是：我用《入菩萨行论·安忍品》来当作对治嗔恨的工具；以《修心八颂》来作为人格的标尺；以《三主要道论》中所标示的出离心、菩提心、无二智作为修行永远的目标与验证；同时还以《大圆满前行》当作对照自己自身进步与缺憾的明镜；再加上从经典佛教经论一直到《西藏生死书》等现代佛教书籍的熏陶与指导，我将在这条智慧大道上直向终点迈进。

    印象当中，当袁禹向我敞开心扉、尽情倾诉他对佛教的一往情深与深刻理解时，总是能时不时听到从他嘴中迸出来的古今中外佛教的教证、理证。这些佛法的精华看来并未仅仅停留在袁博士的“口头禅”阶段，我相信它们已日益走进袁博士的心田里，只有如此方才能让他从自己的智慧宝藏中，取用自如地轻松驾驭。
    我一直以为，愚昧是人世间最可怕的黑暗，它能将人们的所有行为都引入疯颠、错乱而又自以为清醒、光明的境地中去。正是为点亮这被无明笼罩的漫漫人心，佛陀才高举起慧日之光。接不接受佛光的照耀，完全取决于你个人的选择，我要说的只是，别把自己的愚痴或小聪明凌驾于超越阳光、刺破黑夜的佛法大光明之上。
    人类已在自己的文明史上留下了几千年的足迹，这其中，物质的丰裕与精神的健全一直是我们孜孜以求的两项最主要的目标。不可否认的是，达成这一目标当然可以有众多的路径，就像我们已在上文分析过的那样，土地、货币、知识、智慧都会带来财富。但我以为，如果说很多种手段、方法都会因时间的筛选而渐渐退出人们历史视域的话，那就只剩下了一种永恒不变的可为全人类、全宇宙带来财富、幸福、康宁、和谐的手段与工具，它就是——佛法的智慧！我们短暂的这一期生命可能不会成为佛法终极智慧的完全见证人，那就让地老天荒去为佛法作证吧。


04佛教与物理学

佛教与物理学

    佛教的道理非常深奥，且涉及面广，它可以包容世间的一切学问。而在物理学中，佛法的义理更是可以得到直观呈现。物理学中所承认的诸如万事万物互相观待、互相联系、不存在绝对静止等观点，与佛法宣示的万法无常观非常接近。另外，佛教有部宗所扶择的无方微尘、无分刹那，也与物理学从分子、原子一直到夸克的物质结构认知序列相当吻合。伟大的物理学家牛顿的万有引力定律，与佛教的世俗因果律相比，相同之处也颇多。而且不论是牛顿还是爱因斯坦，他们晚年的困惑与再思索亦与佛法考虑的问题密切相关。至于现当代的物理学家抉择外部世界所得到的结论，与小乘佛教观察器世界的结果也往往不谋而合。
    但要论及探索人的内心世界，物理学便顿显乏力与无奈了。迄今为止，物理学根本未摸到人心的本质，对于意识的深层涵义同样一无所知。来自南京大学的桂增副教授想必对此问题应该更有体会，因他在南大上本科时学的就是物理，后又在江西教了十几年的书，依然没忘研究物理。随后他又获得物理学的硕士、博士学位，然后便一直从事物理学的教学与研究。他对物理学与佛教之间的关系有如下观点：

    我从小就信佛，且对佛理坚信不移。在种种对人生、宇宙的解释中唯有佛法是颠扑不破、至高无上的。自然科学虽也研究种种自然现象，但却始终没有触摸到一切现象的缘起性空本质，只有佛法才洞穿了内外世界的空性特征。
    小时候我对佛教、物理学都很感兴趣，曾花了很长时间研习物理，同时也学佛。几十年的研究让我认清了一个事实：物理学基本是借助于各种仪器做实验，再辅以推理，最后得出定律并下结论的。它的种种理论确实可以让我们享用从电子科技到航天技术的很多方便、利益，不过它却在面对任何人都不得不面对的生死问题时一筹莫展。这时我们就会体会到只有依靠佛教的闻思修，人们才能因了达心的幻化本质从而超越死亡的阴影。据我所知，有相当一部分物理学家因研修佛法而获利益，其中当然包括获得无惧死亡的从容练达心态。
    对我而言，我把大部分时间、精力都用于修行佛法，我深感自己的信仰绝非人云亦云，我是通过多年的研究思考后才得出自己的结论的，因而我对自己选择的道路充满信心。

    谈话当中，我顺便问起了桂先生有关前后世的问题。作为一名物理学家，他对此问题的看法是：

    对于人的前后世问题，物理学简直就是一片茫然，因它从未深入研究过此问题。故而它既提不出“有”的观点，也谈不出“无”的所以然。我个人认为，既然无有前后世的论点找不到任何推理依据，那我们只能而且必须承认佛教的前后世存在的看法。佛教对此问题除了有逻辑论证外，尚可以通过修持让人回忆起前世，有些有神通之人以及佛菩萨还可现量见到。物理学找不到不存在的根据，而佛法关于前后世存在的根据又言之凿凿，如果还不承认，那就太不应理了。
    正因为前后世的存在，所以我们才不能在短暂的今生造恶。这不仅仅是个道德约束问题，更有佛法的深层哲理剖析与实修验证为之提供论据。
    回顾自己学佛所走过的道路，不管是认定前后世的存在，还是接受佛教别的观念，所有对佛教的认同与一步步的坚定信仰，都是经过自己认真研究的结果。初中时我就开始闻思佛理，后来又深研过《摩诃般若波罗蜜多》四十卷，并仔细拜读过《华严》、《金刚》诸经，且将日常法师所讲一百六十盘《菩提道次第广论》，八十盘道宣律师对在家居士的戒律开示，还有七十盘黄念祖老居士有关净土修法的磁带一一听过。越看、越听便越发觉得佛陀教言真实不虚，远非我们仅依分别念及虚妄不实的感官所得出的对宇宙真相的认知可相提并论。
    我相信通过闻思修行、禅定等方式深入佛法，我们一定可以得到佛法本具的对众生之利益，这样的人生才谈得上没有虚度，这样的社会才谈得上充满和谐与生机。

    桂先生的话是他内心真实体验的真实传达，这番自白应该对后来者、后代中，那些对佛法只知其一、不知其二的人们有所帮助，研究世间学问之人亦可从中获取真实利益。


05如何面对死亡

如何面对死亡

    世间人大多对未来充满幻想与期盼，故而他们才会对将来的生活、事业、前途等处处算计、时时营求。不过在种种的安排与计划中，没有宗教信仰、或修行不上道的所谓“教徒”们，却总是缺乏或忽略了对必然到来的死亡以及后世的打算。在与社会各界人士交流时，对这一点更是感触深刻：他们的人生设计几乎全部针对今生的短暂时日，这多少有点像只知今天不知明日的味道。当人们的目光短浅到如此地步时，他们可能完全意识不到，其实不论富裕也罢，贫穷也罢，在无法摆脱的死亡面前，恐怖的阴影是会侵夺掉所有自以为是、所有自认为把握、创造了自已命运的人们那点浮沫似的自信与成就感的。真希望人人都能了解并直面死亡，并最终借助佛法的帮助超越死亡。我相信没有哪一种世间学问能如佛法一样，可以让我们真正计划好自己的人生，可以让我们轻松驾驭驶向永恒、自在彼岸的生命航船。
    许多世间知识分子也越来越自觉地认识到了这一生死问题，并开始以佛教的观点深入对这一问题的探讨。如锦博士就是这些人中的一个。
    如锦毕业于南京大学，后又于某大学连续获得有关西方文化的硕士、博士学位。她在谈到这一问题时说道：

    作为世界三大宗教之一的佛教，在其两千五百多年的发展历史中，以其深邃圆融、透彻宇宙人生的大智慧，慈悲济众、清净安详的思想境界，教化人伦、导人向善的道德规范，吸引了一代又一代的有智有识之士投身到对它的研究、实修与弘传之中。在当前这样一个竞争压力日渐增大，许多人感到恐惧、痛苦、迷茫的当下，如果人们能深入佛教的话，它的悲智甘露定会润泽世人那一颗颗烦躁不安的灵魂，使之都归于安详与宁静。难怪有越来越多的人都选择佛教当作自己的精神家园，此中缘由正如印度的大学者古伦斯南博士所言：“拯救世界危机，首先要改造人，这一点没有比佛陀的教导更完美的。”面对社会人心的种种忧患、现代人隐埋于生活表层之下的各种烦恼痛苦与心理障碍，佛教真可谓是改造人类身心的首选妙药。
    我个人以为，在人们众多的思想行为当中，最欠缺的思想是对来生做准备的思想，最不应理的行为是不考虑后世因果报应的行为。所以众生才会在“生命只此一回”的思想观照下，极尽追逐物欲、超前享受、疯狂占有、拼命掠夺之能事，因为他们笃信“人死如灯灭，”故而才会尽享今生，并由此带动整个社会的畸形发展。不知他们思考过没有，这种蝇营狗苟的生存，实则毫无价值与意义。憨山大师早就指明过这一点：“春日才看杨柳绿，秋风又见菊花黄。荣华终是三更梦，富贵还同瓦上霜。……倾刻一声锣鼓歇，不知何处是家乡。”
    正因为“万般带不去，唯有业随身。”，我们才应该重新规划此生，重新看待死亡。“此身欲往知何处，三界茫茫愁杀人。”只有树立了正确的死亡观，人们才能正确处理今生的一切所作所为。
    佛教对此问题的看法是：人绝不可能只有一世生死，我们必须以今生的努力行善、证悟空性为来生打好基础，乃至借此彻底超越生死、回归永恒。
    现时之众往往也能理解人生不过百、青春难再的道理，但他们常常都会从反方向落实这句话的涵义。要么悲观绝望、消极遁世；要么及时行乐、放纵欲望，特别是后一种人生态度更占据了时下众人中的大多数分子的心灵空间。在这种短期目标的促动下，人们开始为所欲为地扩张自我心性，不仅向大自然，亦向同类及所有众生伸出了攫取的双手。所以才会有尔虞我诈、兄弟相煎，才会有自然环境的大规模、大范围被破坏。
    我们不考虑调适人心、谐调人与人、人与自然之间关系的主题，反而整日都在为金钱、权势、家庭、身体做种种准备、种种营求，在拼命追求享受的过程中，掩盖生命本质的空虚。我们准备了那么多，却唯独不准备下一世，一旦无常到来，除了手足无措、悲惨啼号之外，我们还剩下什么可以凭依的与死亡作战的工具、手段、信心？凡夫要么否定死亡、假装它不存在，或是小事一桩；要么就恐惧死亡，避讳或拼命拖延它的到来。记得西方有位哲人说过：“生如夏花般绚丽，死如秋月般静美。”但这种诗意的生与死，只有依佛法教言精进修行之人，以及在佛陀教导下早已对死亡做好准备之人，才能达到如此境界。因为只有佛教的生死观才会告诉我们：生命是绵延不绝的，好好利用今生吧。只有如此，我们才能在死主降临的那一刻，凭借平日的功用抓住中阴的刹那，从而彻底主宰生死，并至回归法界的本来面目。如此一来，死亡就成为了一生中最珍贵、最光荣的时刻——只有体味了它的空性本质，我们才能回复无生的永恒状态，人类延续千年的永生梦想才有实现的可能。
    现代人在单调而机械的生活轨道中，痴心正浓、烦乱正盛、时刻充满喧嚣与躁动。他们崇尚自由，但却因丧失了正确的信念、方向、方法而成为名利的奴隶；他们希求幸福，但却因没有佛法智慧的指引而成为痛苦人生的牺牲品；他们留恋过去、忙碌于现在、幻想着未来，但就是不知道佛法宣讲的过去已逝、未来尚未存在、现在不可靠的道理；他们孜孜以求、患得患失、贪欲永无止境，但就是不明白、不思索富贵如浮云、感受变成空、朋友终失散、知识会落伍、身体离我去等事实真相。真可谓“老病死生谁替得，酸甜苦辣自承当。……生前枉费心千万，死后空执手一双。……”如果庭花落后尚能逢春的话，此身灭后魂又归何处呢？
    “人生寄一世，奄乎落飘尘。”去体认体认佛法的道理吧！唯有如此，我们才会因了知了因果的不虚而积极筹划生死之间的生命之旅，才可在死亡之时从容应战，并取得最后的胜利。
    《大宝积经》云：佛告弥勒菩萨：若金、银、琉、璃、珍珠、珊瑚、珠宝、及诸乐具，不能令人离于生老病死、忧悲苦恼。弥勒，唯有正法能大利益，令人离生老病死、忧悲苦恼。世间俗人误以为执着外物是生活幸福之所在，其实佛陀早就告诉我们，幸福存在于心。而了达心的本质、生活的真实状态，通往快乐安祥的生命境界，唯有依靠佛法才能达成。
    生命是神圣而庄严的。在仇恨、冷漠的地方，我们应播种宽容与温情；在失望与烦恼之地，我们应播下希望、信心；在悲惨、痛苦的心灵里，我们应播下喜悦与祥和。而所有这些美好境界的实现，无一不需要佛法智慧阳光的普照。只有佛法的前后世存在、善恶有报、般若空性的种种理念，才可以让我们活在当下、活在理智之中、活在不畏死亡的快乐信心中。
    “春有百花秋有月，夏有凉风冬有雪。若无闲事挂心头，便是人间好时节。”而要无闲事存心，如果看不透世事的无常本质，不知道死亡、中阴的可利用价值，人们又何能安享生命本具的丰富内涵？
    “流水下山非有意，片云归洞本无心，人生若得如云水，铁树开花遍界春。”了达了死亡的意义，知道了人人都可在中阴状态下突破六道轮回的限制，我们就更会珍惜现前的每一分每一秒，因眼下的诸多努力都在为超越死主阎罗的催逼积累资粮。
    生命如果展开了它那最美妙的真实，我们的每一天便都可活在健康与安详之中。到那时，死除了意味着更高质量的再生外，哪里又会有一丝一毫的苦痛？！


06精神的归宿

精神的归宿

    人们对宗教的信仰往往来自于正确了知宗教精神后产生的信心，而各个不同的宗教，适应的也是各种根机的众生，他们凭借对各自所信奉宗教的理解与信心，在信仰这面大旗的感召下，灵魂充实地度过此生。宗教信仰并不仅仅是一个个体找到精神归宿的问题，它还牵涉到整个社会的道德水准与文化质量。从某种意义而言，自由选择的正确宗教信仰，将对整个人类未来的发展方向产生不可估量的正面影响。
    而对一个佛教徒来说，我们坚信的信仰告诉我们，除此一生，生命过去有，并且未来还将有多种存在、延续方式。佛教所阐释的死亡观、中阴救度法，已经引起了西方很多人士的关注与研究。受此影响，东方的一些知识分子也纷纷开始希求这方面的知识，他们迫切渴望能为短暂的今生找到一个永恒的归宿。
    来自某大学的文化人类学博士圆谋就对这个问题格外关注：

    首先要说明的是，我从小接受的教育就是唯物论，长大后也是在无神论的灌输中接受熏陶的。但我却坚定地认为，宗教，特别是佛教，绝对可以帮助我们认识人本身，解决古今中外一直困扰人类的“我是谁”这个问题，并且可以给人类提供终极关怀。
    世界上所存在的三大宗教的立足点都源自人性本身的需求，并试图给出所有关于宇宙人生的问题答案。因而它们的基本思想都是想为人类提供人文关怀，对它们最低程度的估价也应认定它们的人道主义色彩。更何况这其中的佛教已远远超越了人的出发点与眼界范围，它的慈悲目光关注大千世界的每一类众生，它的智慧火焰照彻生死的本来面目。
    有人说宗教是丧失了自我或再度丧失自我者的灵魂避难所，其实这话并不准确。即便一个以世俗眼光来看各方面都很圆满的人，他依然渴望精神境界的升华、生命内在本质的开发。简单、通俗地说，他还是想寻求生命延续性的存在，希翼一种永恒状态的来临。
    我在美国讲学期间碰到了很多大富翁，让人意想不到的是，这些人大多不像影像传媒中所形容的那样贪婪无耻、利欲熏心，他们多数都很讲道德良心，真的是一群“君子爱财、取之有道”的人物。究其原因，原来他们全都有宗教信仰——大都是一些虔诚的基督徒，也有少部分信奉佛教。据说电脑天才比尔·盖茨也是一位信奉基督的教徒，他能将《马太福音》倒背如流。
    而我认识的另一位国内的年青人，不到三十岁就自杀了，若论他的社会名望、地位、财富都可说是如日中天，但就是因找不到人生的究竟意义，“寄蜉蝣于天地，感沧海之茫然”，没有归宿感，也没有立足点，最后只好以这种悲剧形式结束了自己短暂的一生。
    所以我才会觉得人生在世需要给自己找一种正确的信仰！更何况国家现在正提倡以德治国，正强调精神文明建设的重要性，在这方面，宗教绝对可以扮演重要角色。对一个找到了人生的精神家园、因而就会以自觉的道理自律规范自己行为的人来说，他会从内心希望人人向善、社会进步，他哪里会容忍道德伦丧、邪教泛滥、物欲横流、人心险恶？
    宗教是人类文明的标志之一，是人与动物区别的标志之一，是倡导自尊、尊他、自爱、爱他、和谐共处、慈悲济众的最有力的精神旗帜。尤其是流传在中国广大地区的佛教，早已不仅仅是一种单纯的宗教信仰，而是日益广泛地流入了中华民族的血脉，成为我们的精神支柱，变成我们的文化底蕴。佛教作为传统文化的珍贵遗产，一定可以在解决现代人日益增多的身心困扰等困境方面，发挥无有穷尽的伟大作用。它在给我们指出精神终极目标的同时，也会带着我们一步步坚实地迈向这个人性大解放的彼岸。
    即就是不从宗教角度，单从文化方面来说，佛教文化都值得人们研究、珍视、遵奉。在人们生活的方方面面，从文学艺术、戏曲表演、遣词造句到工巧明、医方明等世间技艺，都可看到佛教的影子。如果从佛经而言，不信仰佛教的人士也不妨打开一本经书看看。你就是把它当成一种文学作品来读，都会对你有百利而无一害，此中感受只要尝试一下就自会明白。
    各个层次、各种根机的人都可从佛教中受益，不论是希求身康体健还是追究生命本源、精神归宿，这种究竟而完全的宗教你到哪里能找得到？
    以前曾听人讲过这么一个故事：据说清华大学的很多电脑高手都可用他们的发达大脑破译许多公共防范措施，故而他们可以不花钱就打各种用卡电话、窃取他人的电子邮件，甚至充当电脑黑客，把目标对准银行、股票交易所等国家部门。我真是替这些人感到可惜！智慧如果不能用在造福于人类、社会上，不用在探究宇宙人生的本质上，不用在深入佛法的闻思修上，不用在升华生命的努力中，那就只能用来浇灌“恶之花”了。而从中收获的果实，在我们将来面对生死之际，不但不会发生任何有益的功效，反而只会使我们追悔莫及。
    给自己留一点时间用来研修佛法，能不能得到究竟利益那就让我们拭目以待吧。


07佛法妙不可言

佛法妙不可言

    佛教的内涵浩瀚无边，如世间千门万种的知识体系一样，只要人人选择相应自己兴趣爱好的门类深入进去，则多多少少都会获得一些收获与心得。有些人也许害怕学不懂佛教的深邃理论，便全盘放弃了对佛法的闻思与实修，这种做法实在是太可惜了。我们不怕人们不懂佛法，只怕他们不入佛门。只要入得此门，那就绝不会空手而返，不同层次的众生根据不同的精进程度都必获不同层次的利益。如果再深入下去的话，你一定会被佛法渐渐吸引。
    深广无边的佛教的确非一般世间学者能以其分别念妄加测度，比如对《大悲妙法白莲经》中宝藏如来授记阿弥陀佛、释迦牟尼佛的经过、详情，以及经中宣讲的无数刹土、无数劫的空间、时间概念，就远远超越任何一个知识分子的现有知识积累与思维定式。因此，所有欲希求佛法真义的人们都应该通过各种方式学习佛教经典，这一点非常关键。在有了正确的了解与认知后，我们还要按佛教的义理、在一位真正上师的引导下开始实际的修持工作，这一点更是必不可少。
    对现在的大多数学佛者而言，他们经常都会在不事闻思与不事修行之间摇摆不定，特别是后一种错误倾向，更是侵袭了很多人的修行之道。比如许多研究《大藏经》的汉族知识分子，都将之当成一种学术研究，这样的态度就很难让人们真正品尝到佛法的滋味。一方面我们应该放下成见、偏见走进佛法的天地；另一方面，我们又应很好地把闻思修结合起来。只有如此，我们才可从佛陀教言中获取最大利益。
    也有一部分知识分子通过闻思结合实修从而感受到了佛法无可言说的妙处，韩明风博士对此就深有体会。韩博士毕业于安庆大学中文系，接着又在云南师范大学获得了哲学硕士学位，随后又于南京大学取得了社会学的博士学位。她对我诉说的学佛心得体会是：

    从我个人来说，我天生就喜欢佛教，从小就对佛法充满信心。后来当真的值遇佛法道理后，感觉就像如获至宝，很快就投入了进去。多年来的研修让我坚定不移地确认佛法是人生至宝，是真理之法，也是通向究竟彼岸的唯一航船。
    在我看来，科学与佛法是可以相容、但却分属不同层次的两套体系：科学是研究事物外在规律的学问；而佛法则是研究内在心理的“科学”。就如“日出而作，日落而息”一样，科学抉择的是世间规律，并依赖这种规律判断事物及维持自身运转，所谓的高科技也即指利用这种科学技术能给人类带来更大的物质利益而已。而佛教关心的更多的是人心的层面。
    佛法修证当然要以理论掌握为基础，同时它也需要次第的念诵、观修、禅定等实修来相互配合。我对佛法充满信心，并一直想达到最究竟的证悟状态。我知道这需要自己的精进努力，更需要获得具相上师的言传身教。记得在上博士期间，我们曾开设有《佛教历史》这门课，当时大家就向主讲老师提出过希望派一位具德具法相的师父指导大家实修的问题。老师只是笑了笑并没有直接回答，也许他自有密意吧。我们为什么这么重视上师，就是因为国内外尽管目前很多大学都设有宗教学的硕士、博士点，但绝大多数的宗教学研究生们都以钻研佛理为主，从不或很少实修，这是这类学院派宗教学者的一个通病。
    如果再深入一些寺院、道场，我们就会发现，许多人要么不通佛理，要么不事修行，这样发展下去，则很难对佛法产生正信、智信，更难于从佛法当中获取身心状态的实际提升。以我自己的闻思修实践来看，我越发觉得佛陀的每句话都有不可思议的意义与加持，如果你能认真思维、领会、并融之于心、落实于行动当中的话，你一定会有所证悟、有所收获。有些具体的感受、个人具体所得的益处，都很难用确切的言语表达，我只能从心底希望人们都能了解并接受佛教。常人根本无法衡量它的伟大，我自己觉得每当自己翻阅一本经书时，佛陀所说的每一句话、每一个字都真实不虚，都有无比的说服力，都能给自己带来无边的受用。每一次想到经文的意义、想到释迦牟尼佛给我们留下这么好的妙法甘露，我就会情不自禁地流下感恩的眼泪。再想到那些未趋入解脱道的众生无法品尝佛法的美味，我就替他们感到可惜。
    我正在努力，并将终生努力行持佛法，因我对它宣示的道理已无一丝一毫的怀疑。我非常渴望能在临死前获得稳定可靠的证悟境界，并彻底证悟佛法真谛。为此，我将满怀信心地精进闻思修下去。

    韩博士的话很有道理，又充满一定的实修味道，我相信不论在家出家，甚或不信佛教之人，都可从中看到一个正信佛教徒对佛法的正确理解。在闪电般的短暂人生中，能希求佛法所标明的崇高境界，只会给你带来妙不可言的好处而不会有丝毫损害。如果还要自觉或不自觉地身陷邪见的大坑而不愿自拔，那就实在可怜可叹了。


08应下苦功

应下苦功

    工人工作要用功，农民种地要用功，牧民放牧牦牛也得用功，我们每个人不论干什么事、从事哪种工作都要用功努力。而在如此多的可供用心下功夫的领域中，我们应该向哪方面努力迈进呢？
    以世间角度来衡量，一般所谓的上等人也即一些具有远见的智者，他们往往对国家、民族的未来下功夫；中等人则为家人的利益奔波劳碌；下等人就在自己的温饱上大做文章了。若以佛法衡量，最有意义的举动当然是从事佛法的闻思修，我们一生的用功都应该对准这个方向。
    不信佛教的人士可能根本不会接受他们自己其实是不明真理之士的看法，这些人往往都会自以为是地认为自己的所作所为充满智慧，并以之自得。若以佛教的出发点审视，这些人真的是被无明蒙蔽住了。别的不说，只以很多现代人在选购房子时的举动来看：亿万富翁花费巨资筹建自己的天堂般豪宅，似乎他们的房子必须而且肯定可以抵御十二级以上的地震、二十级以上的台风，同时还要稳固矗立千万年；普通工薪阶层则不惜以二十年、三十年、四十年、甚至一生为代价，月月去偿付为买房而贷的款。不知这些人想过没有，他们本身才能活多少年？生命的意义难道就只意味着享受与还债？
    所以我们才希望人们都能从事佛法的修行，那是唯一可擦亮晦暗人生、并为生命找到最究竟的归宿与最有价值的存在方式的用功之处。相信真有智慧之人一定能对这个问题有所共鸣。
    我认识的苏华博士就对这一点深有同感。他毕业于曲阜师范大学英语系，先后在该校获得了本科及硕士学位，后又于某大学取得了博士学位。他在读硕士期间开始信仰佛教，在对佛法树立起坚定信心后，猛下功夫、精进修学，在身心诸多方面都取得了一定的证悟与验相。他的学佛感受是：

    作为一个修行人，首先应精通佛理，对佛法的经、律、论都应该娴熟掌握，这一点非常重要。学世间学问也得如此，不通达这门学科的基础理论，你又谈何实际应用呢？学佛也应先打好理论基础，然后再开始前行、正行，这样才称得上稳妥、可靠，也才能取得最终的证悟。在这一修学旅途中，我们最需要的就是持久的信心、毅力，还有用功努力。
    恒久的信念首先来自于对佛法的兴趣、爱好，如果对佛法一点兴趣都没有，那我们也未必会接受它的教言，更不会精勤修持。不过我相信，只要你初步尝试了佛教的滋味，它的无尽受用就一定会吸引你永远在佛道上走下去。在自利的同时，你的利他观念也必会相应地培植起来，你会渐渐意识到自己身上的崇高使命与责任——我们佛教徒理应对人类做出更大的贡献，为全社会美好道德的实现创造心理与行为的人伦典范。
    修学佛法有多种途径与方法，既可以向懂佛理之人请教，也可到寺院拜师学法……不过所有的求学都应以勤奋为前提。学佛是一种长远行为，短时间就想精通恐怕有些天方夜谭的味道。包含宇宙万法的佛教对应所有众生的不同根机，一般说来，根机好的利根者应选择较高、较深的法门，尽管归元无二路，但方便还是有多门的。于我而言，这么些年来，我一直修禅宗及心中心法，几年的实修体验更让我对佛法宣示的道理深信不疑，我确确实实从自己的亲身感应中体会到了佛法给人带来的受用。这种受用绝不是什么特异功能、神通之类的枝末旁门，没有正见做基础的行为，即就是从外表而言有多么了不起，也无有任何实际意义。我所谓的受用首先就是指佛法打开了自己的智慧之门，在智慧之光的觉照下，我的身心世界才有了从内到外的本质改变。我们下苦功就应在闻思上下功夫、在实修上下功夫，这种种的努力都可以帮助我们掌握佛法宣示的人生大智慧；而在这种智慧的指引下，我们才可以更快、更稳地趋入佛法，这二者是相辅相成的，且能形成互动的良性循环。学佛需要智慧；学佛也可以增长智慧；从智慧当中，并且只有通过智慧才能体会到佛法不可言说的妙用。
    至于佛法智慧的核心，当然是要了达心的本性。我的探索路径则采取了禅定法门。记得刚开始打禅七时，自己的分别念非常旺盛，简直难以调伏。但我不灰心，我知道凡事不可一蹴而就，正邪相抗时，我们最需要的就是平常心与毅力。经过自己的不懈努力与自我调整，真的深入禅定中后，它的妙处的确无法言喻。记得有一回在一家寺庙里打禅七，当时寺院正在修建，环境非常嘈杂。但在我初步了知了万法唯心的道理后，这些嗓音非但对自己没有造成障碍，反而转成了妙用，这让我对佛法的境界更为仰慕。
    我经常都会参究一些禅宗公案，越参究越认定其中所包含的境界实可谓言语道断，正如心行路绝一般。对于心的初步认识让我相信，如果真正通达心的本性后，无有罣碍、通透光明、寂静无为的心性本来状态一定可以现前。南京大学有一个《禅学研究》杂志、我曾在这本刊物上发表过一篇文章：《马祖道一的参法、宗旨及其修证法》，平常也写有另外一些文字探讨佛理与自己修证的心得体会。我个人觉得禅宗的明心见性宗旨与大圆满、大手印的境界无有任何差别，它们全都是在帮你尽快打通关节、直达心源。
    不过，光讲讲“口头禅”是没多大用处的，我们必须一步一个脚印真参实证。闻思、实修；再闻思，再实修，我相信对任何一个真修行人来说，只要他努力，上师三宝就决定会加持他，他一定会有稳固的修证体验。
    现在我每天都要禅定，有时一天可有十几个小时处于如如不动的状态，一次入定的时间也可持续十八个小时。定并不是死定，也不是单纯为定而定，它是一种手段，也是一种境界。如果你也想有所体会的话，那就尝试着迈进佛门一只脚吧。愿意再迈第二只脚亦或马上就退缩回来，还是留给你自己决定。

    我与苏博士交谈的时间并不长，他还有许多研究佛法的境界、心得来不及表达。我觉得他的很多观点都有借鉴价值，比如关于各派相融的观点。舒州龙门佛眼和尚曾说过：“未达境唯心，起种种分别。达境唯心已，分别即不生。分别既不生，便舍外尘相。”从中表露出的“此性本来清净，具足万德。但以随染净二缘，而有差别。”的观点，与大圆满的见解并没有什么本质不同。对一个真懂佛理的人来说，各宗各派最究竟的见解无有差异。我们所要做的不是分别过来、摇摆过去，指东指西，关键问题是一门深入、真下功夫。蜻蜓点水似的学佛怕是永远也达不到即生成佛的目标，如果真想圆满果地，那就必须放下一切、无所畏惧地勇往直前！


09战胜苦难

战胜苦难

    生存于人世间，人们必须依赖各种方法生活。不论你生活的内容、质量是什么，为之而付出的代价都很多。在佛教所说的轮回即是痛苦的世界中，只要你身陷轮回中，你就决定难以摆脱种种苦难，不管是精神的还是物质层面的。放眼四周，在茫茫人流中，有多少人整日脸上挂着满足而自在的微笑？扪心自问，夜深人静时，又有几个人能感觉自己获得了真正的安乐？
    仔细观察一下，有些人刚才还活得好好的，转眼间就被一场突如其来的车祸夺去了生命；昨天还谈笑风生的朋友，今天就被诊断出得了恶疾……其实在生活的每一个空间、每一个时刻，时时处处都潜伏着让每一个人都措手不及的难以预料、难以防范的危险因素，只是人们都太过大意、太过健忘，以致在忙碌的奔波中、在被胜利假相蒙蔽的自得中，大家都把它们抛置脑后而已。即就是一些生活在痛苦当中的人们，他们要么被痛苦彻底击垮，要么就变得对痛苦麻木不仁，似乎苦难成为了他们生命当中不可承受之重。
    人们常常都在对痛苦或手忙脚乱、或视而不见、或被迫承受、或消极逃避中被动度日，而痛苦却在以日甚一日的强劲态势横扫现代人的生活。除了每个个体都必须要面对的个人痛苦外，人类还面临着许多摆脱不掉的需要共同应对的苦难：大规模迅速流行的恶性传染病、越来越令人恐怖的战争、打击面更加涉及无辜群众的恐怖活动、如天文数字一般节节上涨的生活费用……
    怎么办？坦率地说，唯有依靠佛法才能从根上灭除人世的各种苦痛。它不仅能帮助我们战胜即生的痛苦，更对我们消灭、减轻来生流转轮回的痛苦有着绝定性的影响。既然没有任何从古到今的科学、哲学理论与实践能找到不存在后世、造恶不生三恶趣的理由，那佛法宣示的轮回是苦、善恶有报、创造命运、超越苦难等等理念，你有什么理由不静下心来认真体味一番呢？
    我认识的转慧法师也曾对我谈到过依靠佛法战胜苦难的心得体会。转慧毕业于台湾净宜大学中文系，读硕士时上的是南华大学，后又来到南京大学读博士。她认为佛教是智慧的宗教，是解脱的宗教，是冶炼自我的宗教，是开拓人生的宗教。它不仅能让人通过自我改造、自我修行而战胜各种身心痛苦，也能引领人们因了达心的本质而最终直抵快乐自在的解脱胜境。

    值遇佛法是我人生当中最有意义的一件事情。以前依靠种种世间法也曾确立过一些人生观、价值观，但学佛后才明白佛教的人生观阐述了人生最究竟的道理。明白了这一点后，八八年我就出家了。不敢说自己已看破了红尘，只是觉得在探寻佛法的各种途径中，最好的道路就是出家学佛，因出家可让我以放下一切的决绝态度与自己的种种习气宣战。
    十多年来的修行让我有许多感慨与心得，我非常想把它们与更多的人分享。我个人觉得大乘佛法的精义最令人佩服，它所宣示的无我与安忍道理实在是稀有难得：用无我去空诸烦恼，用安忍去承受一切苦难。我认为学佛就得赤裸裸地面对自己身心世界的烦恼，实实在在地对待痛苦的本源。我们的一切痛苦烦恼全都来源自各种贪执，所以，不克服自己的贪心与欲望，要想获得解脱绝无有是处。因而要从道理上以空性之理对治实执；从实践当中用安忍之行一点一滴磨练自己的心性。
    这么些年来走访过许多国家和地区，美国、澳洲、印度等地都留有我的足迹，不过收获最大的还是印度之行。释迦牟尼佛的降生地、转法轮处、涅槃地等等圣迹，都让我对佛陀的教言深信不疑，且对佛祖的行持敬佩之至。每到一处，我都会在心底默默发愿：虽然我生在富庶之地，但愿我永远都不要成为经济与贪欲的奴隶，我根本不想受它们的束缚。我要像世尊一样，发大心利益众生，并且今生当中就要通过实修而获实证！

    无独有偶，在一大群不知苦难何因、用何方法以真正解决的人群当中，我又听到了与转慧法师看法接近的另一位博士的声音。
    她是一位新闻学博士，因种种原因不愿透露自己的身份与姓名。我是在二○○一年十二月时碰到她的，当时就感觉此人心地善良、学识渊博，她的深入学佛在很大程度上是受了好友被痛苦击垮这件事的影响：

    社会、人生中有太多令人痛苦的事情，苦难仿佛如影随形，快乐则似白日晨星。我有一个特别要好的朋友，由于在感情经历中受到伤害，最终在无法排遣的郁闷与痛苦中自杀了。这件事给我以很大的影响、震惊。此前，我已经接触了佛法，此后，我更是深钻了进去。因为我总在想，如果没有佛法支撑的话，恐怕在面对苦痛、烦恼时，我也会变得十分脆弱。
    曾经以为学佛只是行行善而已，后来经人指点迈入佛门之后方知自己的浅薄。在渐渐深入佛教经论后，我越发觉得自己在忙碌地与世浮沉中终于找到了一个永久的栖息地。特别是在经过好友自杀这件事之后，我更是为她感到惋惜。如果在她做出这个决定之前能遇到佛法的话。我相信她一定能从中受益，一定可以从佛法当中找到战胜苦难的良方。
    许多人在没有深入研究的情况下就认定佛教是迷信，并因之而永远放弃了研究。我只能从内心希望他们都能真正研究佛教、皈依佛教、实修佛教，那样的话定会对佛法有所领悟，这是我的真实经历与感受。
    现在除了闻思佛法外，我还尽量地在相应环境中持续念经、放生，因为我想把功德回向给那位以悲剧方式结束生命的朋友，也回向给所有轮回中的可怜众生，不管他自己意识到还是未意识到自己的痛苦处境。

    我始终坚信，众生的痛苦必须依靠佛法才能摆脱，因佛法才是最究竟的调心法门，而痛苦恰恰是由众生的分别念造成。只有佛法才是心地法门，才能让我们领会心的幻化本性。它会告诉我们：真正的烦恼、苦难等一切不如意事，根源不在外部，而在自心，因而我们所谓的战胜苦难便意味着与自心的较量、抗衡。外在的物质物手段不可能从根本上消灭痛苦，观心才是最殊胜的灭苦法门。当赤裸裸的妙明真心现前时，哪里还会有什么痛苦可言？！
    而观心之法，你只能在佛法当中才能找到对它最究竟、最广泛、最细致的描述。


10向往净土

向往净土

    从数量上说来，海内外的知识分子可谓人数壮观、难以数计。如果不深入了解的话，很多不信佛教的人士可能想当然地就认定这些人是自己坚定排佛的同盟军，因在他们的所谓“科学”目光观照下，这些笃信科技文明的人类知识精英天然就应该与“愚昧”的佛教势不两立。
    其实对很多知识分子而言，除了忙于一些个人事务与个人事业外，他们同时也虔诚地投入了对佛法的深研，至少我了解和认识的很多知识分子，就把他们的大部分时间与精力用在了对显密各种宗派的修行上。从古到今，更是有一些知识分子选择一心念佛以求往生净土。对现代的修净土宗的知识分子来说，黄念祖老居士应该不是一个陌生的名字。这位北京邮电大学的物理学教授，年青时对科学也有过沉迷，也有过研究，还有过独特的贡献。后来专注于对净土及密宗的修持，并举得了很高的修证境界。七十年代末及整个八十年代，他老人家以弘法为己任，培养了不可胜数的对佛法有修有证的知识分子弟子，一直到现在，我们都可看到、听到他讲经说法的法本与磁带。这位身兼老居士与老教授身份的修行人，最后也安详地回归本属的法界净土。
    时至今日，我们若详加观察的话就会发现，传承黄念祖老居士衣钵的知识分子依然代不乏人，他们同样也祈盼着能最终往生极乐世界，南京的李明阳博士就最向往阿弥陀佛的极乐刹土。
    李明阳博士从本科到博士一直就读于南京理工大学，所学专业是导弹与火箭发射。他从大四开始信仰佛教，最先也是受了黄老居士的影响。九七年以后陆续读了《金刚经》、《了凡四训》、《华严经》、《无量寿经》等经论，并一直坚持按照净空法师的教言身体力行。他学佛的时间并不长，对净土宗的体会倒很深刻：

    刚开始学佛时，首先是把科学方面有代表性的论典与佛学典籍对照着来读的，在这一过程中，我开始对佛法产生了信心。以前曾因认为佛法是迷信的代名词而排斥过它，现在回过头去审视，才发现自己根本就是在对佛法一无所知的情况下轻下妄言的，这样得出的结论当然也就站不住脚，因为没有论据与论证的缘故。看到现在还有许多人在重复我曾犯过的轻率而肤浅的错误，我就为自己感到庆幸，也为他们感到可惜。通过佛教的经论与上师的言教，我深刻体会到佛教是传授并启迪慈悲与智慧的教育体系，在它的系统训练下，任何一个努力按照佛陀的教导闻思修行的人，都可在不同程度上达到从迷转悟的结果，并最终获取转识成智的最高境界。在这一学习、修行的过程中，我亲身感受到自己的烦恼在逐步减轻，欢喜心、菩提心在不断增上。身心世界的不断改观与提升，让我对佛法宣示的道理不再有任何怀疑。
    特别是佛法当中的前后世理论，怎么钻研怎么觉得它与现代最尖端的科学进展毫无相违之处，生物科学、天体物理学的纵深发现，将越来越证实佛法的理念。所以我从心里感谢佛陀、感谢历来的高僧大德，如果没有他们的深远智慧与切切悲心，我可能现在还在无有前后世的断见影响下，为所欲为地恣意耗费前世所积的福德、肆无忌惮地造作来世痛苦的因呢！
    其实在任何一个科技领域，包括我所研究的空气动力学学科内，都可感受到佛法慧日无处不照的光芒，如果每一个科技工作者都能主动自觉地将佛法引进自己的思考领域内的话，那他的研究一定会顺畅许多，说不定还会别开生面、发前人所未发。正因为如此，我们才会看到爱因斯坦等许多世界级思想大师晚年倾向于佛教思想，国内的科技权威也不少，只不过他们不愿过分张扬、或从外表上显现而已，毕竟我们还不处在一个全民信佛的环境里。
    对我而言，现在我一方面从事科研工作，一方面闻思经论并持名念佛，二者并没有什么相互矛盾的地方。我几乎天天都要听黄念祖老居士、净空法师的讲法磁带，每天早晚都要念《无量寿经》，剩下的时间就是一心念佛。只有在阿弥陀佛的名号声中，我的心才能感受到平和、宁静与归宿感，声声佛号都在将我的灵魂引向那圣洁、无垢、胜妙的净土。我很希望临死前能获得往生净土的把握，凭着对两位上师的信心，凭着自己的发愿力，凭着阿弥陀佛的慈悲接引，我应该能去自己一直向往的地方——我永远的归宿与希望所在。

    向往净土，这是多么美好而崇高的一种理想。如果社会不能容忍接受这种理想，难道反要鼓励人们全都把杀盗淫妄挂在心上？一个社会即就是不被这些丑陋心态所占据，如果指导其人心的精神旗帜又只单方向地指向经济发展与刺激欲望，这样的人类社会还哪里谈得上“文明”与“进步”？
    在多元的文化、道德规范格局中，实在应该给佛教一席之地。
    我还认识一位林蕾博士，她给我说过的一段话，恰恰可以当作本文的结尾：

    多年以来我一直在钻研并实修净土宗，越深入进去，对它的信心也就越大。我曾经一度认为只有唯物论才是看待世界、宇宙唯一正确的方法、思想，但当用它来“验证”佛法时，感觉佛法才配堪当“唯一正确”这四个字，对它宣讲的道理简直无法找到一丝一毫的破绽。故而我才下定决心用这种真理与自己的贪、嗔、痴种种习气做最顽强的宣战，如果只是从口头上赞叹一种思想的伟大，却不愿把它用在改造自身与世界的实践当中，那你永远只能是佛法万种风情的陌路人而已。

  因此我才要每天持诵佛号，我相信借着净宗的修行，我一定可以亲见佛陀描述过的无尽风光。


11佛教需要严谨的逻辑推理

佛教需要严谨的逻辑推理

    佛教徒在社会总人口中所占比例并不多，佛法在全社会的普及面也并非广大。就我所知，除了不丹、泰国等国家全民信佛之外，虔信佛陀教言之地当以藏区首屈一指。这里的人们诚奉佛法，大多数人都具有正知正见。如果再比照汉地，我们就会发现，尽管表面看来佛教似乎在汉地颇为盛行，念佛之人与参禅之众较为多见，但深入观察后，人们不难得出这样一个结论：至少从显现及现有资料来看，禅门与净宗历来都乏少对佛法深层理论的探讨，特别是眼下的净士法门，几乎全为念佛的老年人们所充斥。持诵佛号当然具有无量功德，这在佛经中早有明载。但在科技发达、众生分别念日渐增盛的当下，深入经藏的佛理研究对广大民众，特别是对知识分子而言，就更具有不可替代的殊胜吸引力，而这一点恰恰就是藏传佛教的优势所在。
    我这样说绝非排斥汉传佛教，只是想公正地指出一个事实，即在如今的汉地寺庙里，一般都缺乏如藏传佛教一般严密的逻辑思辩传统与训练。我相信，如果汉地的各宗各派也能悉心深研因明理论的话，只会更增加人们对佛法的信任程度，因为在逻辑推理的验证下，一切公正、客观的人士都会发现佛经的可堪察性、科学性，知识分子对此应该更有体会。
    尹立于兰州大学获得经济学硕士学位后，又在川大读起了博士。他在与我交谈时说道：

    我曾经用各种现代科学、哲学的观点与方法寻找过究竟的人生之路。先是学医，在五年的时间当中，一方面苦学专业知识与技能，一方面又从西方文化中广泛吸取我所感兴趣的心理学知识。参加工作后，在与各种病人打交道的过程中，原先从书本上得来的各种病理解剖认知，全都在活生生的血肉之躯上得以惨痛地印证与再现。我目睹了许多饱受身心折磨的病人最终无奈而绝望地死去的事实，不管他们曾经多么富有或者一贫如洗，在无法摆脱痛苦与折磨这一点上，残酷的游戏规则打破了所有人的所有梦想。在病床上演绎出的这一幕幕凄凉的生命落幕之景，太难让一颗敏感的心灵无动于衷，于是我开始了探究生命去向的努力进程，因为我想确认一种生命延续性的存在，否则这个世界也太显冷漠了。
    但世间的一切学说却让我的探求变得一筹莫展，直到后来值遇佛法并深钻一年之后，我才感觉如云开雾散一般，从此就对之产生了不退信心，因为我终于通过佛法而明确了前后世的存在。当心灵因为一线永生阳光的照耀而渐渐走出死亡峡谷的时候，发现终极归宿的欢欣是会让人喜极而泣的。
    后来我又钻研起中观，并因缘起性空正见的指引，再一次坚定了对因果不虚的体认。如果再借鉴心理学的理论与个案，那前生后世的面目就更昭然若揭。可惜的是，在汉地，能从理论上比量了知因果轮回之理的人实在是太少太少。当身边学佛之人多为一些只知念佛功德，却不知其所以然的老太太们时，自己，以及欲知人生奥秘的年青同辈们又该向何人、从何处获取对一大堆疑惑的解答呢？我想对我们来说，理论的辨析应该更对根机，因我们就是在分别念的熏陶下成长起来的一代，不明所以的老实念佛恐怕很难让如我一般的人死心塌地地追随佛陀的足迹。
    所以我才迫切地渴望走进藏传佛教，想依靠它严密的因明逻辑破除现代人日益浓厚的实执妄见，我相信它绝对拥有这种战无不胜的力量。虽然我自己从中受益并由此确信不疑，但并非人人都能认同我的个人体验。因此我才想给自己安上藏密这对坚强而博大的翅膀，能在与风浪捕击的虚空中，永不迷失方向。
    在美国，近年来成立了一些专研心理的机构，它们的指导思想都是想从佛法当中汲取改造与再塑人格、人心的养料。我本人的博士论文也以《佛教与精神分析》为题，就相关问题阐述我的一些看法与观点。我想我一生的奋斗，都会朝着把佛学与现代心理科学相结合的方向而努力！


12学佛并非精神有毛病

学佛并非精神有毛病

    不同社会、国家都有不同的教育体系与方式，在某些国家和地区，推行倡导的皆属唯物论的思想体系。在这种教育氛围中成长的人们，很难接受六道轮回的存在事实，种种关乎人类、自然、宇宙的神秘现象的宗教学阐释，也绝少能获得他们的认同。
    如果一个人原本就很公正，同时他又具备了广博、前沿的科学目光，那此人不难发现，已有越来越多的东西方人士渐渐发现了唯物论的不足之处，特别是当用它来解释一些深奥迷离的问题时，这种外表自以为是、实则先天不足的论调，更显示出了它的捉襟见肘、难以自圆其说的窘境。持此种观点者在面对诸多人类解不开的难题时，最后依凭的往往只剩下“我看不见”或“我认为不存在”等这些论据。这些以所谓现量做标尺的见解，实则是最缺乏科学性的迷信——迷信自己的主观成见、迷信分别念以及假有和合之身。
    进一步的研究将会发现，科学的进展正日益与佛法相吻合。有越来越多的人对此做过研究，并指出过这一点，但在世俗社会中，许多学佛者却依然得不到普通大众的普遍理解。当学佛之人因见到俗世之事毫无价值、世俗之人所作所为无有任何实义之后，便心生厌离。由于他们已趋入解脱心态，故而日常举止便会与常人有所不同。也正因如此，如同鸡窝里忽然来了一只金凤凰一般，世人便马上开始对其指指点点、议论纷纷，最后还常常以一句话而总结道：“这人精神肯定出问题了。”
    是啊，在这些人眼中，一个学佛者若非恋爱失败受了刺激，便属心理变态不正常。不仅修行者周围会有人妄加评点，就连他所在单位和家人亦会以为这个学佛者已走火入魔、处境危险。这真是天大的笑话！当愈发疯狂的人类因物欲的刺激而变本加厉地追逐财、色、名、食、睡时；当他们攫取占有的目光已强烈到扭曲变形时；当一个个灵魂因粗大不堪的烦恼而寝食难安时，谁才应该被称为真正的精神迷狂者？
    但愚痴之凡夫恰恰占有了人群中的绝大多数，当被他们视为精神病患者的佛教徒与之对抗、争辩时，人数之多寡早已让佛教徒的劣势地位一目了然。
    我记得《中观四百论》中有这么一则公案：某国国王很有智慧，但他治下的国民皆因喝了毒药而全部变疯，仅剩国王一人清醒，于是大家便全都认为他才是唯一的傻瓜、疯子。在这种“众人皆醉我独醒”的极度孤独的痛苦折磨中，国王承受不了如是的巨大压力，最终也只得喝下毒药，变得与众疯子们同流合污了，此后便天下太平。
    同样，如若众人中有一佛教徒，即就是此人行持再清净、心再宁静，但他因与迷乱世界中自以为清醒、务实，实则被欲望役使的无有智慧、无有自主权的狂人们的差别太过明显，他反而会被其余的“正常人”们孤立起来。
    “呜呼痴狂满天下！”诚哉斯言！伟大的佛教学者、古印度的寂天论师，的确一语中的。
    这种现象不仅佛教徒感受深刻，世间明智之人亦持有此种看法，比如王岩博士。
    王博士曾就读于天津南开大学，后又于四川社会科学院获得了硕士学位。现在他已成为博士生导师，且工作于美国。他说：

    以美国为代表的西方知识分子信仰宗教的人士已越来越多，因宗教所欲解答的实为人类最关心、却一直无法用科学加以阐释、解决的命运归宿问题。在这种心态背景下，深奥、缜密、究竟的藏传佛教才开始大兴于美国，并受到了美国智识界的广泛欢迎。通过深入研究，了解佛法教义之士在西方已日渐增多。
    我本人依靠种种因缘也了知了一些佛法的基本道理，我开始坚定地相信如果真能掌握佛陀教言的话，那真应该算是圆满的智者行为，怎么能谈得上精神有问题呢？在西方，很多具智之人都把佛学看成解决人类精神危机、人格缺陷的学问与实践手段，学佛者是充满生命力、活力的身心调适者、改造者，绝非消极避世的社会硕鼠与精神鸦片。把学佛之人当成无知、怪异、疯狂的看法，在西方并没有任何广大市场。
    佛教徒是为了活得更明白、更自在、更智慧，才踏上学佛这条阳光大道的。
    佛教的科学性中让我感触最深的便是它提出的因果轮回正见。它明确地告诉我，人死并非如灯灭，而科技的发展真的成为了佛家这一观点的注脚与理论及实践方面的明证。当催眠术、生物医学等学科领域将这方面的成功个案一个个呈现在我们眼前时，我只能以实事求是的态度去接受它们。不光是佛教徒的正知正见，他们的实际行持，特别是苦行修道的精神更值得我敬佩且随喜。而且我越来越坚信，通过修行而获得神通神变确实真实不虚，因佛法的最究竟智慧中蕴含着大空性的见解，只要理解了它，从“无”中定会生出各种千变万化的幻化“有”来。不过令人遗憾的却是：科学对几乎所有的神通感应之事皆一概不知。

    通过王博士的分析，我想普通世人总该多少收拢一下对佛教轻易妄断的嘴吧！但让人无可奈何的却是，既不懂佛法，又对科学一窍不通或蒙昧昏庸之辈简直多如牛毛。真希望这些动辄就张口痛斥佛教徒为精神病的人们，都能反观一下自己：如果连最简单的科技原理都说不出个所以然，更谈不上深入经藏的话，再在那里指手画脚、指指点点，这是不是有些太过滑稽？再说凡自己不了解的事，就全都一概不予承认，这种心态是不是有些问题？一个心理有问题的人又总爱说别人是精神病，这样的人是不是脑子里出了点麻烦？他应不应该找个名医看看？
    这是一个明显的事实，真正有病之人都应该寻医问药。
    如果此类人刚好碰到的是一位圣医，那诊断结果可能就会与这些病人的胡言乱语正好相反。
    扪心自问一下，谁才是真正的精神病？


13佛教要与社会相适应

佛教要与社会相适应

    在任何一个团体、社会、国家当中，人们的生活内容无不可以相应于佛教的种种理念。有人也许会认为佛教属一种古老、原始的宗教，它根本就无法与现代社会相应。如果深究起来的话，这种论调只能看作是没经过认真观察就妄下的结论。佛法的诞生尽管离现在已有两千多年，但它的悲智精神却可利益每个人的生活、工作，只要你愿意接受它的教义。
    不过在现实生活中，我们却会经常看到，有些法师在讲经说法、或在家居士给别人开示时，都有意无意地把佛法脱离开社会现实，以致很多欲走进佛门之人无法理解佛法的实际利益。在这种指导思想影响下，很多人误以为学佛就意味着彻底抛弃生活。其实学佛有很多层次，如果要出家求道的话，当然应该放下一切；但一般学佛人士既无必要亦不可能脱离开现代生活，在这种前提条件下我们可以负责地说一句：做一个正直善良的在家人，完全不违背佛教本义。
    如果某些人以佛教离现代社会距离太远为由而经常以排斥的观点诽谤佛法的话，那这些人也就只能以可怜二字冠之了，因他们根本就是在不懂任何佛法基本教义的前提下妄加诽谤的。佛教的智慧非常深奥且涉及面广，如果我们真能揭开它的密意的话就不难发现，佛法实际上涵盖了所有众生生活内容的每一个空间。如能系统深入地学完一部佛教经论，相信人们从此就不会轻易舍弃佛法。但沉沦众生总是一如既往地造诸恶业，有智之人对此不能不予以深思。
    夏明陈博士毕业于重庆师范大学，后于吉林大学获得硕士学位。从事教学工作六年后，又于某大学获博士头衔。他对此问题的看法是：

    不论有无信仰，也不管是知识分子还是一般平民，所有人都应该公正地了知佛法本义，这一点非常重要。同时佛教也应该走进生活，特别是在越来越多的人们都已普遍地把佛教理解为一种教育的当前，佛教就更应该与社会发展与科学相融。一旦佛法融入社会人心，它一定能在提高全民素质、道德水准、知识层次诸方面扮演重要角色。而当人的素养因此得到提升以后，反过来又会帮助人们更好地认识佛教教义，甚至能证悟佛法。一方面，许多人以否定的态度非议佛法非常不应理；另一方面，佛教徒也应该努力结合人们的生活实际，把佛法对生命现象的阐释以及善有善果、恶有恶报的因果不虚之理，再加上它最富有思辨色彩及能斩断轮回之根的空性正见，一一向社会大众普及推广。相信随着佛教观念而非佛教形式的日益深入民间，有智识之头脑皆会认同佛法对宇宙人生的洞见，将会有越来越多的人不再把佛教当成是空洞的胡言乱语，他们将会承认修行人所得境界远超凡夫俗子的想象。
    这就需要佛教教育能尽量使人产生好感，这样它才会吸引人，也才会使人自觉自愿地接受。而要做到这一点，则必须使佛教与生活内容合拍。其实佛法不离世间觉的本质特性，已使它留有融入并指导世俗社会的广阔余地，我们要做的只是一种传播方式、途径、手段的变通工作。
    我自己写有一首偈子，算是对我心中所思的一个总结：“佛本应出世，胜义不可思；佛法不离世，皆为利有情。”

    其实夏博士所谈大略可归为两点：第一，人人皆应以智慧眼光审慎观察佛法，万不可轻加诽谤；第二，佛教理应参照现代教育的观念，借助现代社会所可能提供的方便，力争全方位打入现代人的日常生活中。这就像我们如果直接讲众生的同源种性、因而号召大家起而放生可能效果并不太理想一样，如果能借助于环保概念及动物保护组织，也同样可收拯救濒危动物之功。这样的话，许多人就会愿意尝试着转变对佛教的态度，并终将因了解后的认可而接纳佛教。
    只要佛教能真正变成一种开启智慧、激发慈悲的现代理性与情感的教育体系，那它的改造个人与社会的力量便终将释放出来。如果我们能树立这种观念，并时刻牢记将佛教与现代社会紧密结合的话，那就不愁找不到具体的方法措施，关键是要有一种理念：佛教的内涵绝对是跨越今古、时空的，但新时代的佛教徒千万别把如意宝般的妙法永远一成不变地以一种模式宣讲、流通。
    历史经验以及实际观察所得都会向我们证明：如果掌握了佛法精髓，又能随时、随地、应机、应众地将之善巧方便地推广于大众，那佛法就绝不会成为普通世人眼中的历史陈迹与封建遗毒，它一定会变成他们眼里的智慧之源与利益之本。
    明智之人应该选择对自己有利益的人生道路，而佛法恰好可以提供最究竟的利益。同样，佛法也应利用于己有利的社会因素，这样它才能更好地利益众生。
    理论只有被群众掌握才会变成物质力量，佛教也只有与社会相结合才能改造社会。


14佛法与唯心、唯物

佛法与唯心、唯物

    世间不学佛法之人，正因其不学，从而认定佛法与辩证唯物主义大相径庭、背道而弛；又正因其想当然地认定佛法乃唯心、形而上学之迷信余孽，故而更不肯认真研习。如此相袭，以致以讹传讹，再也摸索不着佛法门槛。其实如果客观、公正地审视一下此种现象，我们不难发现，大多数整天讨伐佛教之人，往往自己根本分不清何为唯物、何为唯心，也搞不懂辩证法与形而上学的真正分野。只是在一种似是而非的被动灌输下，他们肤浅地以为只要批判了佛教就可以证明自己的唯物主义者身份。在这种氛围影响下，佛教怎么可能得到人们的公平对待。
    还有一些沉迷于世间俗务中的人们，在纷纷扰扰的生活浊流中整日拼命奔波，除了被眼前的种种烦恼紧紧捆缚之外，在一片迷茫的生存困境中又怎能产生静心学佛的念头。糊里糊涂地劳碌了大半生，生命即将进入垂暮之年时才恍然发现，除了机械地随日度日而外，生命内涵竟一点也没有被开掘出来。年青时既无心又无时间、更不屑于学习佛法，就这样与能给人生带来支柱、带来亮点、带来崭新方向的佛法擦肩而过，不知道这些人所笃信的唯物、所执着的辩证、所认定的实用，最终又会将他们带往何方？我们能否少谈点玄妙不实的东西，少一些理所当然的先入为主，本着对自己负责的态度，重新给自己留一段时日去把佛法闻思修一下？在自己亲身实证之后，那时再对佛法下结论也不迟。
    重要的不是急忙跟随别人去否认一种自己根本就不了解的事物，而是要借助于科学的工具、方法论、世界观，去把握人生与生命的实质，并进而摆脱一切身心内外的束缚。自由是属于自己的，不过，请千万别把几千年来已为无数佛教实修者带来人性大解放的理论与实践体系——佛法，轻易当成封建枷锁随手丢弃。佛法到底是什么？请自己去看、去修、去体会吧。
    清华大学的博士生吴天义也曾专门与我谈论过有关佛法的唯物、唯心之争。这个今年只有二十五岁的小伙子，本科、硕士都是在清华完成的。作为中国最著名的理工科院校培养出的一名标准的科技工作者，我想他对此问题的看法，应该给人们带来一些别样的启迪：

    一般的唯物主义者都认为佛教是唯心（主观唯心）的，做出这一论断的原因，大概是看到佛经里有很多类似“一切有为法，如梦幻泡影”、“色即是空”、“觉者如虚空”、“诸行无常”等等的说法就望文生义地做出了这种结论。其实佛法分为证法和教法两大部分，世间学者大都依文解义，从未曾亲证其境界就下判断，这本身就应该算是一种最标准的“唯心”行为。即就是单就教法而言，世间学者望佛教之文，也错解了佛法本义，他们又有谁对“色即是空，空即是色”做过彻底、辩证、深入的思考呢？
    佛法是一门大科学，是古圣先贤依靠佛陀教言，也凭借自身努力对宇宙奥妙进行精进探索的结晶。同样，现代物理学也是在对宇宙进行探索，一个人想对现代物理学有个基本了解，也得从小学读到大学，至少花上十几年的时间。那么要想对佛法真正彻悟岂不更要猛下苦功，做不到这一点，任何对佛法的认识都难免主观臆断的嫌疑。
    那什么又是唯心，什么又是唯物？辩证唯物主义认为，物质并非要看得见、摸得着，而是客观实在性的体现，这才是问题的关键。一般人认为脑子里想的是主观的，手里干的是客观的，并以此作为衡量主观和客观的标尺，这种观点是非常错误的。首先分析眼睛看到的：眼睛只能对电磁波中一个很窄的波段作出感应，而且视网膜成像后所看到的东西也被离散化了，我们自以为最忠实的眼睛，其实看到的只是对外在事物一个不完全的而且又搀杂了我们主观意志的反应；再来说说摸得到的，现代物理学的最新成果——“弦论”认为，世界，包括一切微观粒子在内，都是由一种非常微小的“弦”构成，而“弦”就是一个震动的能量的体现。如此看来，主观、客观的分界绝不是像世俗人所认为的那般简单、明确，而且所谓的客观性，如不观待主观性又从何谈起。在一个互相依存、互相依赖的世界中，哪里去找一个高标独立的客观实在性？
    而佛法的境界包含“缘起性空、性空缘起”两层含义，大致说来，缘起性空可约略归为唯心，而性空缘起则可归为唯物。佛法既包含唯心又包含唯物，表面看来似乎有些自相矛盾，但辩证唯物主义也是讲对立统一的，而佛法更强调观待的不实性。虽然辩证唯物主义集世法之大成，但要深入佛法名言谛中的观待而立、胜义谛中的一法不立，恐怕还为时甚远。
    很难用语言讲清佛法与唯心、唯物的关系，其实如果能用语言说清楚也就不为佛法了，这正是佛法超越一切世间知识体系的高度所在。我们只能大概描述一番佛法的境界：它揭示的是心物一体的存在。
    回想我自己的学佛历程，大约是从研读《圆觉经》开始的。后来又看了《如何修证佛法》、《米拉日巴尊者传》、《九乘次第》等佛学书籍，总的感觉是，不实修就无法深入佛法堂奥；而佛法精义又实在无法用三言两语，或唯物、唯心简而言之。我只能祝愿并希望大家都能实修实证，然后再看看佛法是不是对自己的身心世界有所助益。
    我觉得释迦牟尼佛真是一位最伟大的说法老师，他从不在一些虚幻不实的名相上纠缠不清。相反，根据不同众生的不同根机，佛祖总能直指人心，叫听者获取实际利益。在第一次转法轮的时候，释迦牟尼佛说“苦集灭道”四谛，结合众生根本无法避免的生老病死这些人人皆可现量见到的景象，让人们从切肤之痛中感悟佛陀所揭示的真理。
    所以我觉得，现代高僧大德如果要想针对现代人根基应机说法、弘法利生的话，也应向释迦牟尼佛学习，辨明众生根机、结合现代形势，以能适应时代发展的讲法方式再续佛之慧命。如果身为佛门弟子，能权巧方便、随机应变地灵活宣法，那我相信，普通人围绕佛法所形成的种种偏见、无益争执，一定会随之相应减弱。
    比如对于较迷信、世间智识不很发达的人，就应多向其宣讲因果报应之理，在这一点上，道教的《太上感应篇》都可以被借鉴过来，因为这些人很容易就能被《太上感应篇》的内容打动；而对实执很强、分别念严重的知识分子来说，“诸法无我”、“诸行无常”、“涅槃寂静”就应被当成宣说的重点，并且再结合唯识、因明、中观的逻辑推理与验证，相信佛法无与伦比的逻辑体系、思想深度一定可以打动知识分子的心，如果他不存有先入为主之见的话。
    环顾我们生存的现实，表面上人们的生活确实要较以前有大幅度的提高，但这种提升往往只在物质层面上展开。如果我们有办法打开一个个现代人灵魂的话，我想我们看到的恐怕只能是黑暗与空洞，这些脆弱的心灵将如何承受生活负担之重与生命质量之轻？
    静下心来想一想，其实我们都不会永远年青。二十、三十、四十转眼就会成为过去，特别是在现在这样一个加速运转的社会里，我们的生命流逝得只会更快。那么这一生该怎样度过？我们应将生命交付与谁？除了眼花缭乱地以本能应对生活外，能否赋与生活真正、真实的色彩？
    考虑一下关于生命本质的问题吧，别急着给佛教贴上唯物、唯心的标签，实际领略领略它的风光再说。如果有一种东西能点亮我们本具的巨大生命潜能，我相信这种东西只有在与佛法撞出火花后才能获得，因为佛法不是文字上的什么唯心、唯物，它本来就是我们内在生命的渴求与归宿！

    吴天义博士的话让人感奋不已，他一方面谈到了佛教教育的与时代同步、与众生根机相应的问题，一方面又从人的内在本质高度上阐明了佛法是内心本性的需要与体现。著名学者拉克西米·拉那苏博士说过：“只有佛教能够被确定为是唯一一种没有狂热的宗教。它的目标是帮助人们通过征服自我而达到内心世界的改革，它怎么会去求助于权力、金钱或游说来达到使人改变信仰的目的呢？佛陀只不过展示了救世之路，而剩下的，则是由每个人自己决定是否沿着这条路向前进。”
    的确如此，说来说去，选择的自由依然在你手中。何去何从，请审慎思维后再作决定。


15真正的皈依

真正的皈依

    许多人都认为只要心中有佛就足够了，皈依不皈依的只是一个形式问题，用不着特别强调。说这话的人一般可分为两种，第一类人士可能根本就不了解佛教，他们凭着不知道从哪里得来的关于佛教的一鳞半爪的“知识”，经常在酒足饭饱之后，腆着装满了众生血肉的大肚子，抹着两片油光光的嘴皮大言不惭地说道：“不都说‘酒肉穿肠过，佛祖心中留’嘛，管那么多干嘛，吃！”；另一类人则可暂时归属于佛教徒之列，只不过他们的身份的确有些不伦不类：一方面也研读佛经、闻思修行，一方面又觉得做一个他们自认为的真实意义上的佛子已是再好不过，何必还要头上安头、多此皈依一举呢？因而一听到有人说皈依发心之类的话，他们便认为那是给劣等根基者的方便语，自己这样的上上利根者根本无须多此一举。
    对第一类人我们可以反问他们，你自己已经醉得不辨东西，哪里又能知道佛在哪里。在没能搞清楚什么叫佛以及凡夫之前，最好别说醉话或梦呓。对第二类人则须晓之以理：若连皈依都未能如理如法进行的话，你是不是一个佛教徒都已很成问题。别人怎么知道你是外道还是内道？况且皈依等于是正式迈入佛门，连门槛都未曾进得，你又如何获取上师三宝的加持与佛法的传承？所谓皈依者乃一切解脱之基，它能令进入佛门之人在相续中渐渐生起宁舍生命不舍三宝的决心，而这一点对任何欲求解脱者来说都至为重要。不论你是出于欲获今生来世人天善趣安乐之目的而皈依，还是为自己能摆脱轮回之苦而皈依，抑或为众生同证佛果而皈依，都必须首先履行皈依仪式，并进而时时提醒自己不忘作为佛教徒所应负起的责任与义务，同时还可把自己交付于自他的监督之下，力争在世人眼前树立起一个佛教徒名至实归的美好形象。故而无论从哪方面来讲，皈依都不是可有可无的一种摆设，它实在是有自己深深的密意。若能以大乘之发心皈依，并明确皈依之对境，且真实生起从今乃至成佛间永不舍离佛、法、僧之心愿，这样的皈依实在是殊胜无比，它比那种不明所以的所谓究竟学佛要有意义、价值得多。
    今天，二零零二年六月三日，在我住的成都八一宾馆内，我就为来自美国的林心博士举行了简短而庄重的一次皈依仪式。
    林博士是美国纽约城市大学（City University of New York）物理学专业的博士，他的本科教育是在上海复旦大学物理学系完成的。从小到大，他对佛教都抱有一种非常亲切的态度，并且一直坚持钻研佛经。今天的皈依对他来说就像是水到渠成般自然，而且我相信，未来的他一定可以在学佛的道上走得更稳、更坚实。

    我出生于浙江普陀山附近的一个小地方，可能是因从小就受佛教的熏陶，加之周围的人们十有八九都信佛、拜佛的缘故，故我接受起佛法来要比一般受正规学校教育的同龄孩童自然、容易得多。对我而言，佛教揭示出的关于宇宙、生命的正见，从未曾引起我片刻的怀疑。我总在想，如果佛陀都不能宣示真谛、解答我们关于人生的疑惑，这个世界上恐怕也就没有谁能敲开真理的大门了。这个道理并不深奥，翻开整个人类社会的思想发展史就可一目了然：在古今中外的剖析社会本质、试图提供社会发展指南的理论与实践体系之中，有哪一个已被时间与实践证明为是唯一真理？有哪一个可以将我们从生死的迷茫中拯救过来？迄今为止，不论是医学还是哲学，它们有关死亡的描述都让人无法信服，我还怎么可能再相信它们对别的领域的阐释。既如此，为何不能把我们探寻的目光投向佛教呢？所以我一直对一个问题耿耿于怀，那就是假如我们从小就能在一种宽容、多元的文化氛围中接受教育，人们对佛教普遍的无知与偏见肯定可以减少很多。而在过去的教育环境中，佛教已被先天地定名为封建思想的流毒、残余，它与迷信、自我麻醉早就被划上了等号。这种公众认识的误区是如此强大，以致佛教、佛教徒甚至没有发言的场合、机会去为自己挣得一席生存之地。如果是在一个开放的教育体制之下，情况就绝不会如此糟糕。（当然，现在的情况已比以往有所改善。）等我后来到了国外，这种感觉就更强烈了。是好是坏最好留待事实本身来证明，对佛教也应该这样看待。
    如果说儿时的亲近佛教得益于周围浓浓的佛教氛围，那么长大后的深入佛教则来自于自己独立思考后的决心。刚开始时，受母亲的影响，常常跟着她到庙里烧香拜佛。到了能思索一些问题的年龄阶段，我就自己找来佛教经典认真去看。我上学时，无神论几乎是所有中国人都必须接受的唯一信仰。尽管当时的我才初涉佛理，但也已能看出粗俗的机械唯物主义再加庸俗的辩证法所可能导致的恶劣后果：人们以为人是只可以活一世的，人死之后便是彻底的断灭、消失。这样他就不必再担心所作所为、所言所行的后果，这一切都将随着肉体的死亡而烟消云散。如此一来，我们便可以在这个世界上为所欲为了。
    长大后再思考这一问题，特别是在面对当前整个世界范围内大面积存在的经济生活、政治生活、社会生活中的诸多暗流、腐败现象、极端的利益至上风尚时，深深的遗憾便油然而生。我们现阶段所遇到的许多问题，不能不说与我们儿时、青年时所接受的教育有一定的关系。若未来还是把物质至上主义摆在首位，现行的教育体制还拒绝佛教的因果之说，则将来的社会前景更可堪忧虑。
    很替自己庆幸的是，我当时并未因了别人的看法而舍弃对佛教的信仰，自己心中多多少少还对佛法有着一点正见。这点良知让我陆陆续续把《心经》、《金刚经》、《妙法莲花经》、《菩提道次第广论》、《中论》等经论一一完整研读再三，特别是上了大学之后，所学的物理学简直就像是给佛法在作注脚，这让我对佛法的信心更是空前增胜起来。很多同学以自诩的科学工作者的眼光笑我，他们总要在我面前理直气壮地高声喝斥道：“从未有任何一个科学家以任何一种科学实验得到过关于佛教的任何一个定理，你别再五迷三道的了，好好掌握科学吧，那才是你作为一个知识分子所应献身的事业。”每当此时，我都会同样理直气壮地反驳他们道：“佛法的研究范围远远超越科学的认知水平之上，科学的探索领域尚未触及佛法的研究范围，对一个自己还未展开研究的事物，你怎么能指望马上就做出判断呢？佛教揭示的是人心的奥秘，这根本就不是科学的探讨范围，故而越是严肃认真的科学家就越不会对科学还没能涉足的领域乱发表看法。所以你们才真正不配承当科学家这一头衔，有哪一个科学家会以对陌生问题的无知看法来标榜自己科学家的名分呢？所以你们才是五迷三道，总以为自己掌握了宇宙人生的全部真谛。如果科学已通达了所有令人们倍感怀疑、困惑的问题，那科学家还有什么能存在于世的理由呢？他将不可能再代表人类的精英阶层，他只不过是在重复前人的劳动成果而已。承认有科学家未知的领域，而这个领域几千年来已经被无数的佛教修行人用自己的悲智与生命证实过，这才是科学家在面对这一问题时所应持有的态度。科学解答不了的，佛学都给你做了解答，老老实实深钻都来不及，还着急着到处诽谤，你学的这是哪一门子科学，又是哪个科学大师教给你的？”
    到美国攻读博士学位后，我又恭读了天台宗关于止观方面的一些著作，并非常幸运地读到了《大圆满前行引导文》。这部书将三士道次第全部包括，它甚至将能令修行者即身获得金刚持果位的无上大圆满法也和盘托出，这实在令我欢喜不已。另外，现在我还在读《华严经》，能畅游在华严义海实在是三生有幸。
    这么多年来的学佛经历让我深深体悟到，如果说科学着重的是事实，它针对的方向主要朝着现象界的话，佛学则无疑可为它提供灵魂。因佛学以其大智照破了现象的虚幻不实，又以其大悲引领世人走出实执的轮回。科学可使我们摆脱贫困的困扰，佛教则使我们不被物欲所累，并成为精神上的自由人。就现阶段的世界环境来看，悲智正离我们越来越远，贪、嗔、痴带来的物欲横流、争斗不休、急功近利正在世界范围内愈演愈烈。如果每个人都肯扪心自问的话，相信大多数人日思夜想的不是金钱便是地位，要么就是美色、醇酒、个人的小家庭，我们似乎没有时间也没有精力、意愿以及智慧去关心我以外的世界与世人。我们迈向外太空的脚步越来越大，但同时也越来越囿于自己心灵的小天地。我们不知道怎么关心自己精神的渴求，也不明白自己到底要做什么，浑浑噩噩的生存就这样被盲目的欲望引向深不可测的黑洞。
    放眼全球，和平显得如此得脆弱，战争似乎成了无处不在的阴影；贫富差距是如此得悬殊，不平衡、不平等的景象仿佛是人类抹不掉的标记；我们容忍了自他的堕落，并把它当成是最自然的人性……在贪、嗔、痴大行其道的当口，科学比历史上的任何时期都表现得更加无能。原因到底在什么地方，恐怕聪明人应能多少看出一点端倪：现代科技已在很大程度上成为人类集中展示分别念的舞台，分别念越发达，科技就越“繁荣”，而这同时就使人类离自己原来清净无生的状态更遥远。
    当人们渐渐不知道自己是谁时，此时所谓的发展、进步、文明都有什么意义呢？我们是为谁，又是为什么而做这些？佛教恰好可在此时扮演它原本就该扮演的角色，因它直接对治的就是人的分别念，它首先要人们明了的就是“我是谁”这一自人类开始创造文明以来就一直困扰众人的问题。而且当众生的分别念越粗大、越炽盛，贪心也越发泛滥时，佛法的清凉甘霖也才越加显示出它救人于水火的及时与威力。当我们在它的指引下，一步步认清轮回是苦、妄念为空的本质后，心底无我天地宽，神与物游相往还的境界就一定可以现前。
    所以佛教才在近年来的西欧、北美、澳洲、东南亚等地广泛流行起来，人们日渐发现在佛法中竟蕴含了无尽的宝藏，只要能按照它的教导依次闻思实践，自他的烦恼、痛苦、争斗乃至整个世界的无序、浮躁、颠倒都可以在不同层次上得到一定程度的缓解。
    国内外的学佛环境越来越向好的方向发展，这是因为东西方的人们在初涉佛法后就已感到受用不尽，故社会和人群才开始形成一种合力，共同欢迎佛法的到来。别的不说，仅我在菲律宾就曾目睹过传法者在能容纳几万人的体育场内为信众宣讲佛法的盛况。佛法应能在世界范围内赢得众人的尊重和信解，全世界所有智者中有谁创下了八万四千法门去供根基不同的人们各得其所、各自随症下药？仅凭这一点，就足以使佛教特立独行于世界宗教、信仰、哲学、实践体系之林。
    如果说世人是以狭隘的分别念走进自设的物质畸形发展的怪圈，对学佛者而言，同样不能在佛法的万千法门中妄自分别、互争长短。对应自己根基的就是最佳法门，圆融不二方是学佛正途，对这一点我感触尤深。近几年来，我一直是显密并重，这方面的行持让我获益匪浅。现在，我每天都要坚持坐禅四十至六十分钟，并时时诵念六字大明咒，且力争做到能以正念看顾好自己的心。人生苦短，时不我待，如今的我深刻体会到，不用来修行的生命实在就是一堆肉与骨的聚合而已，因此我想说，感谢佛陀，感谢佛法，从内心深处。
    并不知道也不愿妄想自己什么时候才能得到真正的解脱，反正目标在前，勇往直前就是了。但我自己却总有一种摆脱不掉的遗憾，常常在无法战胜烦恼、无力超脱欲望时冒了出来，那就是我还未曾正式皈依过，因此就老有种孤身在外、浪子独自漂泊、寻觅的感慨。可能是因缘不济，也可能是福浅障厚，每每碰到佛教中的名相义理、实修时的违缘障碍、生活中的重重网结，孤身一人、苦苦奋战的感觉便油然而生。而且越深入学佛就越发体会到，佛法绝不仅仅只是经书上的文字，传承的力量是不可思议的，而这些都需要师承。特别是在一个传统上以信仰上帝、耶稣为主的国度里，我的修为与我的身份更显得有协调起来的必要。如果说每一个大乘修行人都兼有自利利他之使命的话，我连皈依都没有皈依过，再说心中有佛岂不有些勉为其难？难道你心中装着佛的表现便是置佛制定的规则以及佛的教言于不顾，自认为自己能凌驾于一切行为、形式之上？没有了形式，你所谓的内容又从何得以体现？所以我才迫切地想皈依！
    好在这些愿望今天全都实现了。
    内心的喜悦不用把它全都讲出来，我还想留一部分等回到了美国再继续细细品味。今后的修行方向已经更加明确了，那就是以菩提心为本，以般若中观为见，以《大圆满前行引导文》为修行指导，以回归自性本体为旨归，以等持力护持自己的见修行果，争取不负今生、不负师恩。
    说到这里，不知怎的，脑海里就又浮现出去年“9.11”的情景。当时的纽约的的确确可谓是一座恐慌的城市，到处是尖叫、流血、愤怒、悲伤、混乱以及惶惶不可终日的祈祷。当然了，报复的情绪不久也开始蔓延。这个时候，我依然一如既往地念咒、打坐，佛法让我能以平静的心态对待这突如其来的变故，灾难让我更加体会到佛法的正确与穿透时空的力量；也让我更为坚定了一个信念——世人若不按佛的教导去改造自我，这个世界总有一天会陷入你杀我、我杀你的血性循环。贪、嗔、痴的大战已经初露端倪，可怕的噩梦正向我们一步步走来。
    需要补充一点的是，“9.11”之前，我身边就有很多东西方人士在修学佛法，他们当中的许多人无论在见解还是实修方面都要远胜于我，这些人士成为了灾难过后稳定人心的一支重要力量；“9.11”之后，有更多的人都皈依了佛门，我只是其中之一而已……

    当林心博士将他的皈依感言倾诉完毕之后，天已经完全黑了下来。推开窗，华灯初上的成都之夜顷刻就扑面而来，尽管空气中带了几许污浊的味道，但它毕竟是平和的。我并不希望一场场灾难成为让许多人被动感悟佛法的良机，但人类的愚蠢之处就在于，若不大难临头，很多人根本就不会去思考生命的本质与归宿；而有些人即便大难已然来到眼前，他可能还是想不起要皈依三宝。
    福自我立，命自我求，也只能希望人们都能好自为之。


16自性清净

自性清净

    自性清净的功德利益实乃不可思议，一个修行者若真做到了清净自性，那么他将毫无疑问地获得等持、总持、智慧、神通等功德。这个道理理解起来其实非常简单，如果把我们的心比喻为一潭清澈宁静的湖泊，那么日月星宿、山川景致自然就能现于其中。同理，若心清净无染，一切功德又焉能隐没不现。伟大的佛教修行人无垢光尊者就曾讲过：“五眼六通均需依赖清净安住之心而获得，如若心随外境，则无法断除分别念。若心海性湖纹丝不动，日月星辰定当不灭而显现。故观心、入定实为重要！”
    修行者通过佛教的观心入定法门就能渐渐回复心性本有的清净状态，在这种平和、光明、平等、空灵的境界中，很多常人，甚至科学无法解释的现象都可纷然呈现。诸如于光明梦境中云游十方刹土、在白天的修持过程中亲见上师莅临加持等等，这些对外人来说也许无法理喻的现象，在冷暖自知的行者眼里却倍感亲切、熟悉。麦彭仁波切的弟子当年就在上师圆寂后，于空中看到了尊者现身所留下的教言，这一教言至今仍能见于尊者著作中；而这样的事例在各大持明传承的传记中诚可谓举不胜举。如果把行者因清净自性时随之而产生的个体觉受斥为无稽之谈，或当成痴人梦呓，这只能说明我们自己的眼界太过狭窄。
    曼石博士现任教于某中医药大学，他通过自己的修行方式已经并正在一步步迈向自性清净的境地。在他本人的学佛感触中，对心地之清净、以清净心看待佛法及修证的体验，特别有所感悟：

    我出生在一片“红海洋”汪洋恣肆泛滥于神州大地的时候，当时的社会风尚颇以宗教信仰为大忌。不过我的祖母（姓董）与伯祖母（姓廖）过去都曾依止过白云法师（法师俗名刘洙源，法号已不复记忆，曾著作过《佛学概论》一书。）、能海上师，她们害怕自己的修行会因时局而退转，就邀集一些志趣相投的优婆夷们悄悄汇聚在红墙巷的某个宅院，然后迎请隆莲比丘尼为众人讲经说法以图不辍修行。这样的集会每个月都有几次，而我当时尽管尚在襁褓之中，但也经常被祖母们抱去“旁听”，耳濡目染、日日受其熏陶，这大约可算作我的佛学最初启蒙吧。
    稍得年长，有次偶过上海，于是就趁机瞻礼了一下龙华寺。当时寺庙开光未久，在法物流通处我无意中发现了一本《金刚经》。莫名心动之后，就将之请回家奉给伯祖母。伯祖母虽说不大识字，心却极其善良，对佛法的信仰亦极为虔敬。当时我的祖母已经过世，对伯祖母而言，失去了最贴心的学佛同道后，她自己也多年未再与人谈论佛法、研习教义了。现在忽然得到此经，不由得感慨万千，并对经文深义赞叹不已。以此为契机，接下来，老人便让我缮写大悲咒、往生咒并及佛门日课，且令我日日讽诵。自此之后，梵音妙律便恒常回荡在我心间，我对佛教的信心也开始日日增上。
    伯祖母对《金刚经》诚可谓情有独衷、会心最深，记得某些居士曾经数数议论过显密佛法之间的所谓差别，伯祖母听闻后便在私下里郑重对我说道：“经云‘一切法皆是佛法’，既如此，又何来孰长孰短之非议？”平日里我虽以博学广闻、饱读诗书而被众人赞许，但闻听伯祖母之语方知自己见解短浅，对佛法奥义之领会远不及她老人家来的真切、有力，故而对她的话从内心赞赏不已。若干年后，当伯祖母也离我而去时，我在追悼她的挽联上提笔写到：“一切法皆是佛法，所有相都是非相。”想来一片缅怀之意，伯祖母当心领神会吧。
    记得她顺化的日子当在辛未年九月观音大士圣诞前一日，当最后的时刻渐渐降临时，很多瑞相纷然呈现：早先，每当她诵经时都会有一只大青蛙在后庭相应相和，其鸣声阵阵传来，从未间断过；但自从她去世以后，这只青蛙也同时销声匿迹了。在她往生的当日，我为她诵读她一生的至爱——《金刚经》，通宵达旦之后，眼前忽而现出七层楼台，众多僧众执持仪仗前来相迎。头七日，我曾梦到伯祖母死而复生，告诉我说要往生兜率内院，而我本人确也在梦中口称“南无弥勒菩萨”。后来我把此事说给铁像寺的隆信比丘尼，比丘尼对我说：数十年前，祖母董与伯祖母廖在接受了菩萨戒后，就曾同心发愿将来欲往生弥勒菩萨之净土……
    遵循伯祖母遗愿，我将她的骨灰从金顶舍身崖洒下，结果又以此因缘而结识了华藏寺的某位法师，并在其前皈依了三宝，得赐名为心洁——心地洁净、明然无染。其后，我从师父那里又受了五戒，但要完全把五戒落在实处，对我而言实在有些勉为其难。因我从事的工作虽与治病救人有关，但接触动物实验免不了“杀生害命”。我只能从内心深处猛厉忏悔，并发誓尽全力守持好居士五戒。受完戒返回成都后，我祈请隆莲比丘尼为我写下“观心是佛，以戒为师”八个字当作自己日常行持的座右铭。
    坦白说来，对于佛法我所知的确不多，但我认定虔诚信仰、清净归命于三宝绝对是一条学佛正途。至于大乘精奥、显密玄门，我真的自愧不能探得堂奥。而且本人性不喜交游，故也难得一遇高僧大德。惟在次数不多的上庙礼拜之过程中，我常常能体会到心得以清净后的那种纯净、透明的感觉。至心叩拜时，曾于顶礼之刹那感受到无可言说的清净感，当其时，对真空之理似亦若有所悟。在那个时刻，我才明白为什么佛教如此强调自性清净，这既是一种我们本具的天真状态，又因被无明染污而成了众生心性再次回归的目的地与家园。一旦真的达到甚或只是稍稍接近这种清净无染的状态，一个人就一定可以感受到常人在常态下永远无法触摸到的存在本质与真实的生活内涵。
    对我的这些体会，总有人要讥讽说我的信仰、礼拜、修行与那些乡野村氓的盲信无有任何差别，对此，我从不想与他们辩上一辩。如人饮水，其中甘苦外人焉得知晓，我自己倒常常由此而越发感悟出伯祖母当年对我说的那句话的含义：无一法不是佛法，八万四千法门均为佛陀接引众生之阶梯，哪里有高下优劣之别？但通过适合自己根性之一门深入修持下去，自己得到最终之解脱就已足矣。原本就是凡夫一个，还要妄加抉择法门之长短，岂不有些不自量力的味道。经中说降伏其心，我就是借着礼拜才使心不再颠倒狂乱，才使心回复清净。因而我总在想，这礼拜法门大概就是专为我这类人所设的吧。无论如何，我依凭着它而渐渐靠近了本地风光。
    何谓迷信？何谓正信？有道是触处皆般若，心清即见如来。假如行者于此能悟入三分，那又何必斤斤计较、执著心外之西方圣境？曾记否，古代一位禅宗祖师面对拿着板凳的一位弟子意味深长地说了五个字：“放下便稳当。”弟子当下是否大悟我已不记得了，但我本人却从中感受到了无尽的受用——放下便是。当心不再执著于任何分别时，清净的自性风光一定会扑面而来。

    曼石博士的谈话很是耐人寻味，的确，无论你身在何宗何派门下，只要相信自己与诸佛本性无二，相信大千世界原是净土，自自然然地本着一颗清净真心努力修持，那就真能体会到心净则土净的境界，显宗、密宗在这一观点上无有任何不同。虽说门派各异，但工具、手段、途径的相异绝不能成为互相诋毁的借口，各观自心、各净己意，归元无二，同证菩提，如此方为佛教徒理应行持之作为。自己口中糖的滋味并不能替代、剥夺天下人口中所有糖的滋味，别人的内心景象又岂可以臆想度之！
    不管你信不信佛教，我想看了曼石博士的学佛心得后，也许你就会对其中描述的种种境界生起一定程度的好奇乃至向往之意。其实，佛教的天地广大到无法以算数譬喻可以言尽的境地，如果错过深入其中亲身探奇览胜的机会，恐怕你只能永远望着别人在佛法之巅尽览无限风光了。


17短暂的对话

短暂的对话

    上午同步翻译完晋美彭措法王传授的《贤愚经》，时间就已接近正午了。回到小木屋后简单地炒了一个白菜，正准备就着糌粑吃午饭时，一个背着背包的中年人匆匆闯进了我的院子。我并不认识他，不过他却知道我。献上哈达后，他就开始了自我介绍。一听才了解到他原来是一位研究地震的博士，此次是专门到甘孜州搞地震普查的，路过色达时自己从山下的洛若乡走进了喇荣沟。
    望着满头汗水的他，我忙请他先稍作休息，而当他得知我正在编辑一本《博士访谈录》时，连水也顾不上喝，就又开始向我倾诉起自己的学佛因缘。因同事还在山下的车中等他，故他只能很短暂地大略诉说一下自身的学佛体会。但我却以为他的见解、认识非常富有价值、意义，因此在这里，我基本上是把他的话语完整地整理了出来，请读者朋友们好好谛听：

    我叫圆善，出生于一九六四年。八零年时，我刚满十六岁，当年即以非常优异的成绩考入了北京大学地质系。尽管学的是地质专业，但我最感兴趣的还是哲学，记得大学四年中，每回考试，我的哲学课成绩总名列全班第一。当时特别看重世界观问题，因为它代表的是一个人对世界总的看法和认识。虽说那时也没理出个什么有关世界、宇宙、人生的清晰而又坚定的总体看法，但我却总爱思考这些以当时的眼光来看、似乎永远也不可能有答案的问题。
    本科学业完成后又继续读硕士，八七年研究生毕业后，我就留在北大工作，此时我开始经历有限人生中第一次真正意义上的痛苦折磨。因我来自农村，记得刚入校时，我连普通话都不会说，而今却留在了中国最著名的高校任教，巨大的文化差异使我很长时间都无法适应工作及生活压力。非常想赢得别人的尊重，但由于自身的种种原因，反而常常弄巧成拙，搞得自他都不满意。
    就这么在磕磕绊绊中熬到九五年，当时我已经考取了在职博士生，这下可好，工作、读书、家庭、小孩、分房等问题全都搅和在了一起。也就是在这种复杂、困顿的境况下，佛教不期然就闯入了我的生活轨道之中。说起最初的缘起，那还得归因于我的夫人。在银行工作的她曾经碰到过一次很大的挫折，而她的同事当中有一位恰是居士。那位居士朋友出于好心送给了她一本《〈金刚经〉浅释》，结果她一看就看进去了，最终还把这本佛学小册子推荐给我。与佛教的接触就这样拉开了帷幕，第一次接触的结果便是脑海中头一回有了无常、空性的概念，而这种概念在我以前阅览过的所有哲学、科学体系中都难觅踪影。受了第一次阅读佛教读物的鼓励，我又找来《高僧传》进行研读，因为我非常想了解那些证悟了佛法密意、参透了无常生死、彻证了法界空性的高僧大德们，到底都是怎样的一种光景。等把《高僧传》看完，再与自己的生存实际一对照，我突然就明白了一个以前无论如何都发现不了的事实：他们在生死面前各个洒脱自在；而我别说坦然面对生死了，连生死的本质都不明所以。那么这种生活、生存算不算是在浑浑噩噩、百无聊赖中虚度了呢？尽管表面看来一切都显得那么得风风火火，我和芸芸众生人人都忙碌得马不停蹄。面对一个个彻底把握住了自身本质与宇宙真义的修行者，强烈的羡慕与向往之情不觉油然升起。
    再环顾周围的生存现实，相信人们不难发现，绝大多数人根本就不知道自己生从何来、死向何去，我也不敢保证自己将来不会躺在医院的病床上，在昏沉与绝望中与这个世界作无奈的告别。看看我身边的那些得了癌症等各种不治之症的中科院院士们、专家教授们的人生最后表现，你会发现这些著作等身、才高八斗的各学科权威，在死亡面前几乎没有一个人能拿得出所谓的英雄气概，他们的一切研究成果无一能成为自己跨越死亡的依凭。我就认识这么一位很著名的研究员，患了胃癌之后，他的胃已被整整切除了三分之二，整个人已完全垮了下来，每日所作的唯一一件事便是躺在病床上焦躁、不平而又极度悲观地等待死神降临的那一天。
    “真正的学佛者实在是太自在了”，两相对照，我不得不发出这样的感叹。从此，我的学佛便进入了自觉自愿的真实阶段。记得刚开始时，对什么叫无我相、无人相、无寿者相等概念并不是很理解，特别是在佛陀为什么要说“我”是彻头彻尾的空性这一点上更是煞费周章。但这些并没有妨碍我对佛法的兴趣，我隐隐约约觉得在佛法的空性正见背后，似乎就包含着《高僧传》里的高僧们能获得生死自在的答案——没有了我，哪里还有所谓的我的生死？没有了生，死又从何而来？不过如何才能彻底了悟无生法忍，如何才能彻见无我本面，自己当时并没有一个明确的认识。
    可能有些人会说：你自己不能完全理解的东西，为什么要相信它呢？这岂不有些太过迷信。对此，我的看法一直很坚定：我的理解能力又有多少？我理解不了的东西难道就不能合情合理地存在吗？到目前为止，我们人类可能连宇宙奥秘的边际都未曾触及，但这并不影响宇宙时空的运转与它自身所蕴含之规律的天然存在。我们只能以一颗恭敬的心力求通晓它的秘密，而绝不能以有限的认知蔑视它的无限可能性，对待佛教的态度也应如此。了解是通向评价的第一步，而我正试图全面走进佛教的新天地。略微打开的一线天窗已让我隐隐窥见到佛法天空有可能蕴含的无限壮丽，我没有理由不在这条道路上摸索前进。佛陀自己说过佛是真实语者、不妄语者，尽管世间有太多的人都拍着胸脯信誓旦旦地说自己是一个诚实的人，但事实随着时间的流逝总会一点一点暴露在世人面前：所谓的诚实说到底只不过是自欺欺人而已，利益与欲望的驱动使人们离纯真、离简单、离事实的本来面目越来越远。而我在释迦牟尼佛的一切言辞背后，除了感受到悲天悯人的情怀与别具一格的睿智以外，一点欺骗的气息也未曾嗅到过；并且我也实在看不出世尊有何缘由要编织一大堆谎言糊弄我们。暂时的理解困难表明我们的认识水平可能很有限，或者我们正碰到、进入一个与以往的认知领域大相径庭的新的知识空间，此时，如果你是一个勇于探索真理的科学工作者，那就应该抓住机会，在一个未知的神奇世界里做一番搜奇览胜的发现之旅。袖手旁观或自以为是地故步自封，这样做的结果只能使你与可能诞生的新发现、新突破失之交臂。像佛教这种绵延了两千多年的精神与实修合一的体系，为何要轻率地将之打入冷宫或肆意歪曲呢？偏见的背后是否暗含着一种对真理的恐惧？——这种真理将会把我们的一切假面、对自我的一切虚妄执著、安身立命的所有精神与物质根基彻底焚毁无遗？在将“我”化为乌有时，凡夫的实有执著一定会跳出来进行激烈对抗的。朦朦胧胧中，虽说尚不清楚佛法本义，但感觉告诉我，生死自在的来源只能来自一个人对身内身外一切有形无形之障碍的超越，而这，只有在佛法的空性智慧中才能觅到。
    一边看经，一边就试着调伏内心，结果在这一反观内省的过程中，我真真切切感受到了佛法不可思议的价值与魅力所在。刚开始静心诵经时，一时间真的是妄念迭起、思绪纷飞，不念佛还好，一念立刻就心猿意马、想东想西，有时甚至连十秒钟的专心念佛也做不到。本想通过诵经持咒以达到心灵的平和，谁知心思反而比平时更混乱，这到底是什么原因造成的呢？有一天静坐苦想时突然悟出了一个道理：其实根本不是念佛念出了一大堆烦恼、妄想，而是这些东西原本就存留在心底，只不过在日常生活中我们大家早已觉不出它们的存在，因大家早就对这些东西习以为常、见怪不怪了。念佛恰恰给我们提供了一个反观内心的机会，平日里奔逐不已的心终于有了刹那的停歇，这下，那些往日已成为潜意识、已潜伏进灵魂深处、成为主宰我们起心动念的看不见的指挥官的种种心绪，终于因了念佛的契机浮出意识表层并被我们自身感知、捕捉到了。这只能说明一个问题：佛法对习气的描述确实准确有力。我们妄想、妄思的习气的确根深蒂固，以致大多数人已意识不到它们的存在；学佛、念佛真的能让人们意识到自己每日里都起了多少数不清、同时也毫无意义的念头，而这些了无实义的想法竟构成了大多数人日常生活的全部或大部分内容。
    想到这一点真是令我异常悲哀，看来我和我周围的许多人都陷入了一种盲目、机械、功利、枯燥、无聊的生活境遇之中。
    有一点经验非常乐意在这里提出来与大家共享，即在刚开始学佛时千万不要报着过分的投机心理，一定要学会坚持、学会忍耐，一定要对佛菩萨、佛法充满信心，一定要给自己留够充足的时间——心急还吃不了热豆腐呢，更何况是学佛。从小学、中学到大学，如果再读硕士、博士、博士后，一个人要花二十多年的时间用以掌握世间学问，而且如此勤学苦读的结果也只能让他精通一门或少数学科，那么你又有什么理由、权利要求佛教或佛陀瞬间就满足你的一切愿望？古人云：书中自有黄金屋。封建时代的士大夫们为了这黄金屋拼命苦读书，他们基本上都是把一生的光阴用在了求取功名利禄上；因此，即便你以最世俗的态度利用佛法，希望它能给自己带来财富与运气，你也应该把眼光放长远一点儿。而且我相信更多的学佛人都是想从佛教中觅得了生脱死的智慧，那就把自己的学佛计划设计得更长远一点儿吧！碰到挫折、艰难困苦时别动不动就埋怨佛菩萨，嫌他们没帮助自己，嫌他们白受了我们的“供养”、礼拜，这时候最需要的就是耐心与信心，《金刚经》中“是人先世罪业应堕恶道”那一段经文才应该被每一位学佛者奉为座右铭。
    回顾自己的学佛历史，虽说九五、九六年就已开始接触佛教，但九九年之前基本未曾系统闻思修过。除了这一缺憾以外，当时存在的最大问题现在看来毫无疑问是缺乏菩提心——既不知道菩提心的重要性，也不懂得如何发起殊胜的菩提心。这一缺憾希望后来的学佛者能够尽力避免。九九年发生了两件对我影响很大的事，一是看了《米拉日巴尊者传》，一是来到了五明佛学院。尊者的传记对我启发太大了，从此我就下定了沿着尊者的足迹一生闻思实修的决心，我真希望所有的知识分子都能看看这本传记，相信很多人在阅读过后会有很大的思想转变。我感触最深的一点就是：当你把全部身心、甚至性命都扑在探求真理、誓求佛道上时，一生了断就不再是梦想了。而我，以及很多学佛的知识分子，我们最欠缺的恰恰就是放下一切、特别是放下我执、放下分别念的拼命苦修。看完这本书之后，我就离不开它了，从此不论到哪我都会随身带着这本宝书。而五明之行则决定了我今后的修行方向，并让我找到了生生世世最可靠的依止处——法王如意宝晋美彭措上师。
    记得是在那年的春节前后到的五明，刚到雪域圣境时高山反应强烈得不行，不过硬撑着还是听了您的几堂课。堪布，刚才您看见我时没认出来我，但我永远也忘不了您，因我第一次进经堂听课时就被您抓住了——我当时头上还带着一顶帽子。您先说不能带着帽子听法、进经堂，但您马上又补充道：“如果身体不舒服、感冒了，或者非常怕冷、不习惯，这些情况下佛经中说可以特殊开许。”这番话我会牢记一辈子的。总共只在五明呆了七天，其间拜见了法王等高僧大德，见到法王的那一刹那，心中就发下了一个誓愿：从今往后，乃至证得菩提果之间，愿我与一切众生都能不离法王，都能沐浴在他老人家降下的法雨里。当时的感觉永生难忘，就像一个孤儿在多年离散之后终于又回到了家庭的怀抱。
    从五明回来就明确了今后的修学方向——人生短暂，生命无常，既如此，那就不要在佛学的汪洋大海中盲无目的地东西览胜了，今后就把全副精力投入对宁玛巴教法的闻思修吧。从此，我开始了系统的对宁玛巴教法的了解、研究、修行过程，在这一过程中，我天天都要向法王祈祷，祈祷他老人家加持我，因为我相信一个真正的大成就者，他的慈悲一定无缘周遍。结果，他老人家真的多次出现在我的梦境中，这真令人感动万分。当然我不会过分执著这些梦境，但法王对我的开示及鼓励却大大增上了我对佛法的信心，也让我明白了什么叫做至诚祷告，以及清净信心的重要性。从九九年到现在，我一直坚持念诵《祈祷圣者法王如意宝》之念诵文，还有《胜利道歌》等金刚句，这样做的结果便是世间与出世间的智慧都得到了增长。
    九九年下半年，我参加了国家的地震考察团出访国外；二零零一年我又到某国做访问学者，其间，除了《米拉日巴尊者传》外，我又多带了一本宝典——《定解宝灯论》。堪布您翻译的这本论著，刚开始时我怎么看也看不懂，觉得简直比天书还难读，但我依然没有轻易放弃阅读、理解它的打算，我还是坚持祈祷法王、您与麦彭尊者，希望能理解缘起性空的究竟含义。结果某天在开车回家时，无意间看到了天边的一轮彩虹，猛然间脑海里就迸出“无来无去”这几个字。赶快回家，赶紧打开《定解宝灯论》，一口气读完，胸中长长吐出一口气，恍然大悟的感觉顿时油然而生。以此为契机，后来我又将此书读过很多遍。真是一遍比一遍更殊胜，一遍比一遍更令人信心大增。读过本书，再看《心经》、《金刚经》，感觉就完全不一样了。法王说佛法是绝对真理，此话真称得上是千真万确。世间千万种理论，每种理论都在被后一种理论推翻、修正，唯有佛法，作为终极真理，经得起时间的百般考验！只有我们暂时理解不了它、读不懂它的问题，永远也不会存在它过时与否、落后与否的问题，因为它揭示的是空性之理！千姿百态的大千世界，它唯一的来处便是虚空，唯一的去处依然是虚空，世人只注意无中所生出的有，从来就未曾关注过万法的真正本源，因此才会被实执所困，因他们发现不了有背后的无，以及连有无都要最终舍弃的大空性，那才是不变的唯一真理。把握住了它，也就把握住了永恒；把握住了它，也才能超越生死轮回。
    窥探到了《定解宝灯论》的一点点真谛，让我对世间法则彻底生起了厌离。想想看，如果把一生的精力都用在求取功名利禄上，那该是对生命资质的多大浪费啊！这些全都是些空中楼阁，无常一到立刻灰飞烟灭。人类所创造出的一切物质财富，无论外表多么光鲜艳丽，都不应该成为我们生命的主人与生活的动机、目的，但可惜的是，大多数世人都成为了它们的奴隶。
    发自内心地奉劝一句，不管有没有人聆听：请把时间抽出来一部分投入到对佛法的研习中来吧！对我个人而言，佛法带给我的最大利益便是让我明白了打碎我执、树立空性正见的重要意义。这样，我就能一步一步走向自在、走向自由、走向解脱。总有一天，我会与《高僧传》里的那些先行者共游舞的，我坚信！

    在谈话过程中，圆善博士还供养了我一首他自己写的偈颂，内容多是对我的赞叹之句。我个人以为那里面的文词应属出于恭敬心的一种夸饰，故而此处略去不用。但他的自述却非常有内容、有价值，这才是读者所应关注的重点。望有缘者审慎深思！


18放下情执 清净梵行

放下情执 清净梵行

    如是博士毕业于南京大学，在她于川大读硕士期间，我就与她相识了。印象中，这个活泼可爱的女大学生非常健谈，尽管所学专业是宗教学，但她对种种社会思潮、思想动态、人心走向的了解与捕捉却异常敏感、准确。言谈中，多次听她讲起过自己对爱情现象的分析与看法，可能她周围的许多人都为情所困，故而才引得她对这个问题格外关注吧。
    不仅如是博士身边有很多人深陷爱情的漩涡中，放眼这个世界，能通透爱情本质的清醒者又有多少呢？经常都会碰到一些人，包括学佛多年的人向我倾诉他们的恋爱悲剧，不是被人甩了，就是爱上一个根本不爱自己的人，或者美好感情出现裂痕了，抑或越恋爱越没感觉了等等等等。究其原因，这些饱受情感折磨、煎熬的人士，大都不明白所谓爱情的本质。他们自以为清醒地投入一场场恋爱游戏中，自以为能在全人类普遍最执著的爱情故事中找到甜蜜、找到幸福、找到归宿、找到发现、找到依靠、找到神圣、找到宣泄处与避难所，但这些自认为的清醒者恰恰稀里糊涂地忽略掉了一个基本事实：既然万法皆无常，难道唯独爱情可以逃脱无常之网的羁绊吗？既然一切情感的本质都源自人心的分别念，刹那迁变的念头难道能给爱情提供永不变迁的坚强后盾吗？
    写到这里，自然想起了月称论师在讲解《中观四百论》的注疏里提到的一个譬喻：从前有个人对自己的丑妻子非常厌烦，某天他在外面看见了一个美女，不由得生起了很大的贪爱。他日日夜夜不停思量道：要是能得到这个女人，我该多么快活啊！朋友知道了便告诉他：“我可以想办法让你与这个美女幽会，但她种姓高贵，不愿与别人说话，所以你在与她接触的时候，千万不要说话。”然后朋友就告诉他应于某时在某地等待那位美女。到了约定的时间，朋友将那位丑妻子悄悄带到了约会地点，在黑暗中将其交给了那位想入非非的丈夫。第二天，此人对朋友说：“啊，昨天那位女人真好，世界上再也不可能有其他女人能给我带来那么大的满足快乐。”
    希望一切情执深重的人们都能好好思考思考这个公案中所包含的哲理：爱情到底是你心中的幻相，还是有独立自存的本体？你爱的到底是一个满足了你内心期待、幻想的假合体，还是一个客观、实有的对象？说到底，爱来爱去，你爱的都只是你的分别念而已。而一切分别念都是无常且刹那生灭的，就像今天喜欢穿这件衣服，明天心境、环境一变，你又会喜欢上别的衣物一样。世人不懂爱情的无常本质，以为它是永恒的、客观的、神圣的、高尚的，故而才会为之神魂颠倒、夜不成寐，甚至牺牲一切，以至性命。假合的我们执著假合的爱情，这应该被称为千古绝唱，还是愚人梦呓？让我们一起来听听如是博士对此问题的看法吧：

    作为一名受三皈五戒近十年的女性佛教徒，我深深地感谢上师三宝对自己的慈悲摄受和加被护佑，真诚感谢上师三宝赋予了我全新的生命，让我明白了人生真正的意义、价值和目的所在。
    以我的切身体会而言，能否放下情执、不做爱情的奴隶，对任何一个在家佛教徒来说都是必须面对的至关重要的一个环节，在修行之路上，这是人人都回避不了的一个现实问题。在我们所生存于其中的文化语境中，几乎所有的文学艺术作品都在向人们传达着这样一种观念：爱情是人生当中最美好和最值得追寻的东西，能拥有一份真正的爱情，生命才会焕发出最亮丽的光彩，尤其对女性而言更是如此。比如红极一时的电视连续剧《还珠格格》中就有这样的“名言”：没有了爱，生命就像一口枯井，了无生趣。受这些文艺作品的影响，很多人“为了爱，梦一生。”许多婚外恋之类的家庭悲剧也因此而上演，不少人亦因沉溺于爱河中而不思进取、荒唐度日，信佛之前的我也颇受这种观念的影响。
    皈依佛门后，在上师指导下修加行、念诵百字明和金刚萨垛心咒、吃长素、因缘具足时常在佛菩萨像前自誓受八关斋戒、念佛求生西方极乐世界……佛力感应真是不可思议，渐渐地我的身心发生了明显的改变与进步。确如《楞严经》所云：“情重斯幽，想明斯聪”，信佛之前，我对爱情是很执著的，那时的我其实可以说是一个很愚钝的人，学习成绩不好、心里整天晃晃悠悠不知所终……信佛实修之后，情执越来越淡泊，而智慧则大为增上，最关键的是，自己终于明白了从五蕴假合之身中诞生爱情的荒谬与无望。
    以前还有一个坏毛病，即骄慢心特重，而在修习五加行中的大礼拜后，对万事万物日渐生发出一种恭敬、慈悲、平等、清明而又欢喜的心态。读了《入菩萨行广释》之后，更加明白了发无上菩提心的重要性与必要性，同时也清醒地意识到，一定要将佛法踏踏实实地落实和体现在生活当中。身心的巨大转变和进步，使我更加坚信：“众生皆有佛性，皆因妄想执著而不能证得。”而我走的则是一条人生的光明正道。
    我越来越深刻地体会到佛经中所言“爱欲乃诸苦之本”实为人生真谛，这所谓的爱情其实只是凡夫愚痴迷乱的习气和妄执。凡夫的心是很无常且微妙易变的，因此爱情从本质而言亦属无常性，它给人们带来的痛苦、烦恼往往远远大过幸福，因爱情而受到伤害、甚至痛苦消沉得难以自拔的现象比比皆是。很多人因为沉陷无常的爱情而造下了许多愚痴恶业，更有甚者，个别殉情者因失恋等感情方面的原因，感到自己的生命存在丧失了意义和价值并因此而自杀身亡。
    《佛说老夫妇经》云：“少不修梵行，丧失圣法财，今如两老鹤，共守一枯池。”经中所言的老夫妇，本来天资挺好，但因青壮年时沉溺、执著于爱情，不积福德、不求上进，以致到老来一事无成，沦落到在垃圾场中度日的光景。但即便这样，两人还在以“欲心相视”，这不能不令人深感震惊与恐怖。当我读到这段经文时，感触真是很大，当时就下定决心，应该趁现在还年轻时赶快修清净梵行，积功累德，以便为了脱生死轮回打好基础。
    作为一名佛教女性，更应该自尊、自重、自强，如此才能在当今社会独善其身。目前来看，我出家的因缘并不具足，但我理应成为一个清净持戒、好好修行的在家居士，并为弘扬、护持正信的佛教而尽上自己的一份绵薄之力，如此方能报答上师三宝恩德之万一。

    小时候，恐怕没几个人明白什么叫爱情，更不会对之生起贪执；年华逝去之后，也没几个老头老太太整日里为爱情心动得死去活来；只有在青壮年时，爱情才会成为大多数人生活的主旋律。这一点本身就表明爱情并非是以自足自为的独立实体的方式而存在，若不观待因缘的话，就决定不会有爱情的出现。
    因此从心底随喜如是博士的选择——不出家并不意味着可以放心大胆地执著情感，在家生活有时更能考验一个人的品性，因他面临的诱惑与选择只会更多。清净梵行并非一朝一夕之行为准则，在持久的坚持过程中，我们会读到一颗心灵的重返纯洁状态的历史，并体会坚韧、博大、重归清净的诞生过程。


19科学的归宿——佛教

科学的归宿——佛教

    在观待佛教与科学之间的关系问题上，有些佛弟子以为科学乃世间分别念的产物，根本无须拿来与出世间的佛法相比较、相借鉴；另有些佛教徒则以为了解了解科学的大概情况也无不可，如果没有时间与精力，亦可将之弃而不顾。我本人则认为，在当前这样一个错乱繁杂的世界中，身为佛教徒，了解、明辨科学原理与科技发展动态应属分内之事与当为之举。不过，在这一过程中，须要佛教徒自始至终都能保持住佛法所赋予他的清醒、坚定的智慧，千万不要在一大堆令人眼花缭乱的科学公式与琳琅满目的科技成果中迷失自己。在对比佛教原理与科学观念时，最好不要受世人影响，动不动就说佛法证明了某条科学原理的正确性，似乎佛法天然就应该为科学当配角、作注脚，因为大量的科技事实及科学发展动态都证明，佛法的绝大多数理念，科学根本无法予以验证，因其思想的深刻与先进远超科学现有的衡量能力。另外，在进行对比研究时，还要清晰地看到并尽力剔除科技的单方面及畸形发展对人类社会的负面影响。
    我所认识的圆魏博士近几年来就一直关注着科学与佛法之间的关系问题，交往过程中，经常都能从她的眼目中看到她本人对现代科技所发出的种种质疑眼光。博士是一名非常虔诚的佛教徒，同时也是一位难得的认真负责的科技工作者。印象当中，正信佛教徒所应具备的素质，诸如对上师三宝的坚定信心、对因果不虚及生死轮回的正见、对可怜众生的深切悲心，在她身上都完美地具足了。看到一个在家人竟能如此轻松地放下世间八法、全身心投入对佛法的深研与实修中，我这个出家人都难免深感惭愧。
    下面即是圆魏博士所谈的关于科学与佛法之关系的见解：

    现代社会中，人们普遍把科学奉为至尊至圣，一提到知识、学问、智慧，大多数人立刻就会把它们纳入到自然科学及社会科学的范畴内，很少有人会想到这世上是否还存在一种科学无法企及的智慧。那么到底存在不存在胜出科学的智慧呢？对我而言，答案是十分肯定的，那就是有，它就是佛教的智慧。
    认识佛教以前，我是一位完全意义上的科学工作者，而一本不起眼的佛学小册子《佛教科学论》则使我改变了对佛教与科学的看法。
    那还是在九九年的一天，一位朋友借给我一本《佛教科学论》，出于对书名的好奇以及职业的敏感，我打开了这本书。原本只想翻一翻的我，不曾想一翻开第一页就无法控制自己继续往下阅读的兴趣、欲望，一口气读完了第一遍，接着又读第二遍、第三遍……以前只是对佛教略有所闻，现在不得不刮目相看了。
    几年来的“脚踩两只船”，让我越发清晰地意识到，所谓科学乃起源于逻辑推理和实验，由于实验方法、实验手段、逻辑思维的角度不同，科学家总是人为地将科学分成数学、物理学、化学、生物学、天文学、地理学等多种门类。时至今日，因为实验手段的日益先进与演绎方法的愈加细分，以致科学门类的划分也日趋细微。当此之时，人们又发现，要对同一事物进行较全面的理解，就必须借助好几个科学门类才能达成，于是，所谓边缘科学、综合科学又大行其道。由此观之，人类对世界的认识经历了由混沌到局部、由局部到试图全面了解的过程，至今仍远未达到真正全面把握这个世界的程度。
    科学认识事物的方法和过程，大抵不出由易到难、由近及远、由表及里、由现象到本质这几个层面，读书学习总是从1+1到微积分、从曹冲称象到浮力定律、从牛顿力学到相对论等等。人类现在依然无法了知银河系本身以及银河系以外的宇宙究竟怎样；也不知道物质的细分粒子到底细到什么程度；亦无法明了除了人类器官以及所有科学仪器所能观测到的物质之外，还有多少是无法观测到的……面对这些，那些视科学为万能的人们又该作何感想？
    而佛法则有自己独到的解释宇宙万有的理论：万物皆缘起而生，因缘具足则生，因缘消尽则灭。“因”是产生事物的内因、主要条件，“缘”是间接、次要条件，因缘和合与离散就导致事物的生与灭。缘起而生的事物不可能有自己独立永恒而且不变的自性，正因为无自性，故本来平等；正因为无我，故本来清净。我们感知的一切万法，全都是虚幻的、不实在的。
    但众生却几乎每时每刻都在妄想并执著那些虚幻不实的外物：由一堆刹那生灭的分子原子蛋白质构成的“我”，再以虚幻的眼耳鼻舌身意去感知同样虚幻的色声香味触法，然后就生出无穷无尽的染污分别意识，再在这些分别念的指引下起心动念、造作不休，于是永无止境的轮回深渊便因虚妄实执的牵动而横陈在被无明遮障的众生面前。因此，若不通达缘起性空的含义，人类将永无回归自性清净家园的那一天。
    不过可惜的是，一切科学研究的前提都建立在实有性的基础之上，“性空”几乎未曾被科学家关注过。
    所以我们说，佛教认识事物并不执著于仪器与身体的感觉器官，它不会人为地将事物割裂、分解开来。佛法抛开表象直抵本源，将“我执”的妄想分别彻底砸碎，这是任何一种局限于现象的科学所无法达到的高标。当今世界没有任何一门科学能给出关于世界的完满答案；也没有任何一位科学家精通所有的科学门类并对世界本质做出完满解释；而且即便现有的所有科学门类集合起来，依然无法对宇宙及人本身给出完满解答。但佛陀的智慧却能做到！
    想想我们那点可怜的自以为是吧：执著虚幻的外境，把原本平等、整一的世界划分得七零八落……这就好比盲人摸象，每一个主体、每一代人由于自身的局限和时代的局限，只能通达部分真相，但人们却自以为那就是终极真理。所以才有了科学发展史上一浪翻过一浪的竞逐，一代被一代取代的演变。
    明白了这一点，佛教就成为了我人生追求的目标，既然佛法拥有如此完满的智慧，为何我们要拒绝它的引导呢？如果科学真的可以成为真理的代名词的话（因科学追求和标榜的就是真理），那么佛法完全可以当之无愧地被称为最究竟的科学。
    目标虽已定下，但我知道前方的路还很漫长。证悟智慧与学习知识大不一样，仅仅了解、明白都是无法获取真实智慧的，智慧的获得与闻思修密切相关，特别是实证，否则根本不可能做到“了悟”，也不可能斩断生死链。
    这一生，我都会将自己交给佛法，并在佛法的观照下完成个人的事业与出世间解脱的大事。科学应为众生的利益而存在，如果这一点能得到众人认可的话，那么我想说，能引领科学走出狭隘利益怪圈的唯有佛法！在它的照彻下，于世人的心田上才会开出最究竟的利益之花。

    博士的话我基本未进行任何增删，既然人们普遍认为知识分子的智商超越一般凡夫之上，那我也就尽量原话照录，以求能提供给世人一个完整、真实的知识分子佛学思考录，对圆魏以及收录在本书中的其他博士的话语都采取了这一原则立场。语言不在多，而在于是否正确地表达、传达了真理，希望一切有缘接触到本书的知识分子或普通读者们，都能在别人的亲身经历以及心路历程中，多多少少寻觅到一些能照亮今生来世之走向的真理之光。


20附记：

附记：

    就在本书即将付印之时，我又收到一封博士后的来信。来信者名圆悲，前不久刚到佛学院参学过，当时未曾留意她本人的一些个人情况，这次，承她在信中进行了详细的自我介绍，使人得以大略窥见一位高级知识分子信仰佛教的来龙去脉。这封信来得真是巧，它为本书的圆满完成又创造了一个非常好的缘起。经圆悲本人同意，现将原信附录于此以供读者诸君参考。原信中原本有一大段对我本人所患疾病的问询及圆悲女士提出的相应治疗建议，因与《博士访谈录》主旨无关，故删去不用，至于别的内容则完全如实照录，未作丝毫改动，特此说明。

上师：
    您好！
    离开学院已十多天了，但我的心仿佛还留在那里没有回来。我思念着上师，思念着有缘相识的师父们，思念着学院的一草一木。那蓝天、白云、所有的一切，都成了我朝思暮想的对境。刚回来的一个星期里，睡梦中，我经常都会回到学院，那种感觉用“魂牵梦绕”四个字来形容一点儿也不过分。从离开学院的那一刻起，我的心就开始哀伤、流泪，这种强烈的感情是我始料未及的，我简直无法言喻。
    上师，说这些不相干的恐怕耽误您的时间，我还是先作一下自我介绍吧：
    我是广州的居士，工作于广州某肿瘤医院。一九九八年，从中国协和医科大学获得医学博士学位以后，我就来到广州某“肿瘤学”博士后流动站从事博士后科研工作，然后就留在这里继续从事科研了，现正进行鼻咽癌的研究。接触佛法始于二零零一年，当时看了两本书，让我震撼无比！一本是《西藏生死书》，另一本是《爱心中爆发的智慧》，第二本书打动我的主要原因即在于其中附录、介绍了《心经》、《金刚经》的经文，这是我第一次正面接触佛经，当时的唯一感觉就是震惊！原来佛法是这个样子！原来佛法是如此的伟大！我不断在脑海中把所学到的世间法与佛法进行对比，越对比越觉得佛法的不可思议！
    当时的感觉非常兴奋，佛法，这才是我要找寻的，冥冥中一直想要找寻的东西。于是，我如饥似渴地阅读这两本书，每读一遍都要不由自主地感叹道：“白活了三十年！以前是多么得孤陋寡闻啊，若是把学习世间法的时间都用在学习佛法上，那该多好啊。”我先生在听我讲了书里的内容、我的感受，并大致浏览了两本书之后，也顿时对佛法生起了无比的信心。写到这里，顺便再向上师介绍一下我先生。他叫×××，任教于广州某大学，是该大学最年轻的博士生导师。由于长期的体力透支，再加上给他看病的医生用药不当，原本生龙活虎的一个人就这样活生生病倒在床，以至于有整整一年的时间都没法工作。现在虽说身体已恢复大半，但仍经常性地处于身体不适的状态中。不过，他的生病也许是我们学佛的一种助缘吧，我们两个尽管事业蒸蒸日上，生活也算美满幸福，但我们看待这些事情的心境已和以往以及世人大不相同了。两人努力地把佛法的内涵融于日常生活中，晚上下班回家，我经常都要和他讨论，双方都会毫不客气地指出对方某个行为背后隐藏的不良居心。当然，有些习气很容易就扭转了，但有一些就很顽固，我知道那是无始劫来的业障所致。我想，通过精进地闻思修行，这些都会有所转变的。
    去年七月份，我俩朝拜了山西五台山，并有幸在塔院寺皈依了寂度老和尚。当时，我们就对五明佛学院充满了向往，对法王、对上师您充满了敬仰。因为很长一段时间以来，我几乎每天都要利用午休时间上网浏览关于佛学院及宁玛巴的资料、介绍，并下载了大量的法本。通过网络，我才了解了佛学院、了解了敬爱的法王上师，还有您。我渴望到学院去，渴望听上师讲法，哪怕只有一堂课。所以，当那天凌晨，真的看到真实的您阔步走向法座时，我的内心激动极了，日思夜想的事情终于实现了！更让我兴奋的是，课后，您开许我和周围对佛法有信心的人可以听您讲法的录音，这样，在闻思上，我就能和学院保持同步了。
    又写了这么多，像有千言万语要对您倾诉，接下来真的该转入您所患疾病这个正题了。
    ……
    我恳求上师能在慈悲天下众生的同时，对自己的身体给予一点点关注！我现在最大的期望，就是您能够得到尽快的治疗！
    说了这么多，都是从一个世俗人的角度而言的，如果有什么不合适的语言，还请上师谅解。我想，关心上师的弟子应该有很多，自己只是想尽一点儿微薄之力。但只要有一线希望，我就会尽一万分的努力，哪怕只能给上师带来一些心理上的慰藉。
    随信附上一些资料，祝您早日康复！吉祥如意！

      弟子圆悲（这是您八月六日为弟子取的法名）
                    二零零三年八月二十日深夜