救护主·成就自在龙朵加参之心要略传――增信妙药

    救护主·成就自在龙朵加参之心要略传――增信妙药

    增信妙药诸佛三密金刚藏之界，稀有教众之德善显现，成就自在龙朵加参足，不退敬信百番而顶礼！
    谁之传记等同汪洋界，以诸凡庸湖海何能量，然取毫发梢尖水滴许，献以增信诚敬而谛听！
    复次，持有光明大圆满之传承、邬金莲师之化身、浊时教众之德怙、救主成就自在龙朵加参，美名白伞高擎于三有之大士。师于自利，从本基解脱明体普贤界中已成佛，然应顺化机因缘而现三密广大功德。今虽无有如实宣说之辩才，但根据某些如量金刚伏藏的授记及可信真实言词等，令读者能获得些许敬信之种，将至尊上师广传摄略而讲。
    复次，于圣观世音之化土，藏区“多康”称为“丛”之腹地，佛陀（指阿秋喇嘛）化现人间的过程呢：大邬金授记中曰：“于未来众广大慈悲心，犹如心脏甚深稀有法，成就自在卓麦·华意西，且勿宏扬持明表示得，“多康”下部“丛”镇而诞生，吾化邬金猛力洲者传，安置数十万众密严刹，不可思议利生之缘起，勿流无缘利刃三兄护，具誓心子吾儿愿相逢！沙玛亚！”
    又，至尊色拉阳智于《德山净境》中如是授记曰：“将出现邬金持明金刚猛力洲之法主卓麦·华吉意西之化身，康区名曰“丛”之地，彼乃‘德山’之佛国，见而具意、见而解脱、触而解脱、结缘而解脱，此能断恶道门，开上界路，临命终时，有现成佛陀之缘起。”“若依卓麦·华吉意西彼化身之教而修，则有数十万化机同时成佛之缘起。金刚辞句无有欺谬，愿能生起定解！”无垢伏藏师的授记曰：“‘丛’之上部出生华桑之化身，往昔无庙山上建小寺，显密教法盛宏于各地。”邬金饮血洲记曰：“亚青清净佛国教法兴盛，将出现掌教大士，二十五大王臣中的二十一位化身。”“大悲化现补特伽罗尊，出现掌教大德二十一，先为掌中执白莲，示现善知识行相，开创微妙之法席，由是具之持金刚，华吉自在此化身，建立经堂及大殿，倡导初十法会节。”如是诸多授记，不胜枚举。
    至尊上师降生本记中曰：“法身无量光、报身大悲尊、化身莲花土、圣地大成就者贤当巴、藏区身之化身朗卓·滚曲炯礼、语之化身安朗·嘉瓦乔杨、意之化身卓麦·华吉意西、彼三位心续融为一体即纳·朗喀娘波、彼之化身及持明·龙色娘波、彼转成成就自在·龙朵加参。”此乃多位具量大德所宣说。又至尊上师于法身大乐界中无有动摇，由具五决定报身刹中兴猛烈大悲，照见处、时、父母、种姓及化机五种圆满。于“多康”称为“丛”之地，父名沃勒、母名阿科，父母种姓圆满之家，公元１９２７年，藏历火兔年星曜会合极其善妙日之清晨，伴诸稀有瑞相吉兆诞生。为净垢秽障故，起名“米切儿”。
    师于幼时，显现出对佛法的宿习、行为脱俗，并时常现起“托嘎”界相及众多清净见境。彼时，亦有护法如影随形护持之兆。八、九岁时，于藏文楷草读写，不凭师授即无碍通达。欣乐正法毗尼，意欲出家。亦有自然流露出厌离轮回、悲愍苦众等胜士之特征。一日，于一空洞的，四方石板上，见有甚多空行文字，但未解其意。由此无疑，师于彼时即于甚深伏藏获得自在。亦闻至“丛”
    多科寺求法，对彼寺念唱、法器及舞、线等精熟超群，而任维纳之职。十五岁时，于德雍堪布江杨·更嘎朗嘉前，具足羯磨师数而出家，取法名：江杨·更嘎丹配，听受道果等甚多灌顶传承法缘。又至堪布扎才前求学，于显密教派海作广大闻思，极为通达，堪布大为赞叹。另于“丛格”仲巴·江杨扎巴、德格活佛江杨坚参、活佛索朗年扎、昂藏嘉色·吉美多杰、伏藏师唐洛·朗嘉甲色等众多萨迦、宁玛善知识前，以三欢喜法承侍，如法依止，圆满闻思了如大海般的经教、伏藏宝典。
    十八岁许，母亲将师供养观音真实化身阿瑞金刚持作为侍者。由于生生世世与上师的善缘故，对上师心生不退之敬信，不退敬信增上，而发下永伴依止不离之重誓。
    阿瑞金刚持及亲传弟子阿嘎尼玛二人，观诸缘起而授记曰：“儿啊！汝总依于光明心髓之教法，特依于堪布阿格汪波此耳传甚深口诀，将有广大宏法利生的事业。”为师授近圆戒，赐名：蒋杨·龙朵加参，成为大弟子。师毫无慢心和架子，恒时以三门供养上师，不惧诸难苦行，丝毫不违师教，于四十三年中，如诸前德传记，行影不离奉侍上师。教言、伏藏、显密经续悉皆以闻思修而决定，特于光明大圆满本净、任运双运之觉证达究竟，二取戏论于界中消融，了达无二赤裸智慧，明了证知诸法实相，示以众生如何取舍善恶，犹如教法黑暗中的明炬。
    文革法难时期，二师曾一度被分隔。
    并投入狱中，身躯性命倍受摧残，饱尝了鞭挞踢打饥饿等诸多痛苦，如人间地狱，于难熬之际，师亦念此乃宿业难逃，以乐苦取舍等观修而转为修心助道。彼时，师将众多重要经文三依圣物埋藏起来，成为利教之因。昼夜恒时，离诸散乱，安住修持，除必起立，皆唯坐专修。宗教政策稍宽以后，师即为民众僧尼广转八关斋戒、嘛呢亿遍专修、前行、正行、破瓦引导等正法轮。尤其对曾授以大圆满引导之众弟子能生起的善妙觉证，极为欢喜欣慰。
    邬金真身，至尊色拉阳智赐师法主之号，赐予所有伏藏灌顶传承及其它众多深法口诀，认定师即卓麦、龙色、更庆（遍知尊者）等之化身，付嘱全部教法后，前往亚青，加持地基，作“若于此建寺将令教法兴盛”等众多善妙授记。公元１９８５年，师新建第二德山亚青邬金禅林能依及所依，为藏汉各省数万人传授大圆满引导，有众多弟子显现成就及成佛之兆圆寂后，遗体出五彩舍利、彩虹贯空、遗骨成水晶及自生佛像。授记未来将有众多弟子虹化而去。
    格热曰：“恶时如火炽盛，密咒亦如火炽盛。按此说，密咒之威力于此五浊恶世将增盛。”众人皆传言：“师之诸劣根弟子于临命终时，亦有与众不同之特色。”师曾授沙弥、比丘戒近万人次，新创三基贤轨，摒除红供等恶风，给地方存亡皆直接开示如何取舍的方便，实乃遍知上师，藏汉悉作为“量士夫”。每年，于师前许愿念诵六字大明、不动佛陀罗尼、百字明等咒语达数万亿遍，印经旗、砌石经墙、作亿遍经轮、赎死放生、拆除山网水网、调和诤斗、戒偷、断猎、戒烟酒等，利益教法及众生之任何一种伟业，亦超出吾等凡夫的思议境。阿瑞金刚持及至尊上师俩认定桑阿丹增为此丘·朗喀娘波之化身，赐以教法主名。彼利益教众之业绩亦不可思议。公元１９８８年，藏历３月１５号，阿瑞金刚持示现密意敛入法界相（圆寂）。从此，师立下“法体大供”的贯例，即超出思议的广大供养会。掌教胜士之足至尊色拉杨智的伏藏法马橛狮三及忿怒莲师每年都要专修七次。上下弦月的初十法会及“布萨”（长净）从不间断。破瓦引导、八关斋戒、极乐刹修等每年七次。闭关僧的生活费及求法所有僧尼，每月最少供以一佰元人民币，此亦唯赖至尊上师之恩德也。建有亿遍“嘛呢”之石经墙、佛塔、亿遍经轮、河上石桥、铁桥。不分昼夜，以传讲妙法成熟引导等度日。常住五千多僧尼集中之学院分为八洲：法性光明洲、轮涅法性洲、普贤静虑洲、大乐解脱道洲、明体自解脱洲，尼众分三洲：乐空双运洲、普贤大乐洲及二谛双运洲，二、三位铁棒喇嘛轮班，依正法毗尼律仪而行。新建“圆满光明屋”，是有１６０根柱头能依所依具的大殿。法王如意宝·晋美彭措炯列将大密心髓全部教法付嘱此至尊上师，成为前宏教法的庄严。至尊上师之众多弟子向法王献上证量，法王无比欢喜，赞美之花，十方抛洒。班马德登之伏藏记言中：“无量光佛海螺顶髻者，大客·美龙戴绢绸佛冠”如是授记。公元１９９３年，开取了以阿科客·美龙多杰圣地为主的达科·空行洞、察果白崖神山、最察伏藏地·宗阿、竹耶·竹嘎里宗、纳它·狮子白崖、朗庆杂加·多杰朱旭、贡果沃塔热、热娘·里庆白崖、萨多西扎嘎、亚青圣地放光德山、藏多圣地莲花洞、果洛嘉察恰塘里、牛西藏嘎里、巴穷冬阿白崖、果热纳白崖、配察嘎白崖、亚饶多吉右旋石山、德格嘉阿加察里，另外夸隆湖、纳隆湖、北玉湖、席湖、吉德米拉湖等大圣地伏藏门印也被打开。
    取出了各种各样的静猛本尊、陀罗尼、咒及种子字等，各种无数大大小小的手帜，无有丝毫人为加工之痕迹，无比自然诸大圣地。众多喜好揣度顽固之人及不信佛之人，因亲眼所见故，亦生起了敬信。于诸结缘即可断恶道门之圣地，师给以吉祥安住及利益教众之广大祝愿，另由诸大圣地守护伏藏的诸藏主非人等现量供养的伏藏圣物，不计其数。（师）于前宏莲师自教，一世中成就大迁转虹身之大圆满、法界明体无别密意自解脱、本初之四光明境、四灌六灯之道臻至究竟，蕴身化为无漏虹霓光身，五彩舍利如雨即降，于至尊上师身体中可见彩虹、水晶塔、佛身、文字、手帜等。于身坛城中见静猛本尊神等时，三传承甚深口诀之密意精华，见道无分别智（唯一明体）离障赤裸现前之弟子——亦大有人在。见闻忆触至尊上师身体之有情，聋者复闻、盲者重见、哑者知言、疯者恢复记忆、难治病症霍然痊愈等，事迹皆好众人所亲见。这无疑能令无量隐形众生成熟解脱，安置于甚深利乐之善道。以威猛诛法解脱诸非人神鬼及令发誓。离奇的成就行为，稀有的教法伟业，尚有众多不及细述，欲了解者请阅读上师广传。结尾，复愿浊时教法及众生之吉祥怙主，彼尊贵法体于不变金刚座上，百劫永住，悲愿圆满无碍、任运成就。生生世世中，愿成具相上师欢喜摄受之因。曰：以此自他三世善根力，利乐生源讲修教法兴；掌教上师长寿永住世，解脱事业遍满于十方！
    此《救护主·成就自在龙朵加参之心要略传·增信妙药》，在怙主之大弟子益西加措及某些金刚道友的反复督请下，不忍拒绝，杂瓦·洛让年扎将至尊上师广传摄略词句后，以大白话，令浅显易懂，于藏历铁蛇年霍七月十一日成于甘孜。

    公元２００１年１０月１５日，嘎让·丹比尼玛译于色达。


一：甘 露 妙 音

    一：甘 露 妙 音

    南无格日贝！

    一切诸佛唯一父，普贤如来无分别，遍主根本上师尊，衷心信奉作祈请。
    吾乃从于无始际，迄今流转轮回处。依旧流转前兆为，懈怠迷惑与依他，
    故此非是授教境，衷心所爱“弥呷”君。前世清净罪障业，得此清净人身宝，
    具德上师慈摄受，具缘自心宜欣庆。汝具信奉与智慧，持受各种功德法。
    喧杂懈怠及散乱，世间消灾顾情面，勿入此境衷爱子。总之不断世八风，
    俗人喜悦不喜悦，现未纲要易失落。自主自持故赞叹，经续妙法宜勤修。
    依止传承上师时，初观有无妙教诲，誓言守持无守持，自续调伏无调伏，
    观其有无加持力。传承功德妙上师，成熟解脱如海具，具有贤正善三者，
    讲辩著作无质障，一切功德妙聚集，诸佛菩萨珍贵宝。一切续部胜精要，
    即是胜宝菩提心，如此具足作依止，诸众结缘有意义，此外欺骗引诱者，
    神通神变道貌等，虽然显现广希奇。浊世魔王及邪魔，融入骗子师相心。
    欺骗诸众愚痴者，彼是邪魔恶知识。不观导师而依止，则如弟子饮剧毒，
    犹如老狗寻食物，所遇皆依事无成。灌顶解脱稍结缘，彼作任何功过时，
    宜视净相而信奉，违此堕入金刚狱，此生断绝福令誉。寻找未来善妙法，
    故此性相宜相应。如乞获得摩尼宝，纵命断殒极珍视，三之欢喜酬还愿。
    初始依作诸闻思，舍离懈怠及散乱。应如忍受饥渴者，获得饮食故珍惜。
    暇满人身大宝相，极难再次幸获得。故视轮回无数众，获此善道因净戒，
    应珍守持护三门。倘若违犯解脱戒，勿能自立而于他，无有利益诸佛宣，
    应具念知不放逸。戒律犹如宽地基，诸胜功德所依处，应勤精进力修习。
    具足菩提心生者，昔曾如教修菩提，此生诸友敬喜爱，五浊恶世衰败时，
    住寿久长难决定。亲戚财富自身等，虽知终当别舍离，不修死缘无定时，
    临终必要法无成，故应观修死无常。现证诸法无常时，仍然贪执自身常。
    此乃诸邪魔引诱。住处庄园亲属等，往昔长时相处众，如今不知在何处，
    此景一切成无常。此时猛厉业行报，不受任何剧痛苦，则应深信因果法，
    观修轮回诸过患，真实因果入连心。修习解脱微妙法，为获暇满精要义。
    于今晚年之此时，应离睡眠及懈怠。如上师教而行持。浊世寿短疾病多，
    深广闻思怎具缘。五浊恶世众有情，云法相教难调伏，故宜寻找妙上师。
    值遇有缘上师时，生起强烈敬信奉，依止彼师如教行，即身金刚持圣地，
    证得自在无疑惑，大乘一切菩萨尊，名称姿态如何现，有情凡夫难观察，
    宜无疑惑敬依止。烦恼本源为我执，依此贪执流轮回，故宜精细作观察。
    五蕴景观法我执，一异生灭常无常，祥观不见增损等，贪执自然会消失。
    伺察五蕴意觉空，内外之境此等法，观察有无生住灭，寻找未得真实相，
    此非证悟究竟法。还宣依师授窍诀。极密无上窍决法，为诸宗轮之极顶。
    有情众生若接触，彼是有缘士夫者，昔时积累福资粮，罪障习气清净故，
    生死中阴易解脱，无有常断为见解，离系贪执为修习，无取无舍为行为，
    离系增益本解脱。如是具备此生者，见修行为与胜果，如理同时修习也。
    自我精进修习时，利他俗家经忏时，大乘本源发心与，加正结行宜受持。
    具自无害他有利，何时二利自然获，无依众生起悲心，为众获得解脱果。
    是故初行修道时，不断启发贤誓愿，一切诸佛菩萨前，陈述誓愿获功德。
    吾无生得修习智，然而佛述经纶续，精进修习有意义，勤力修行而持受。
    吾为圣贤衷心子，大宝窍诀为法库，无依众生依靠处，于今教法之宝幢。
    无论贤劣众有情，授法如水流相续。无分昼夜苦修行，具足二利为利他。
    三门与善无分离，故为未来行食粮。彼述一切善功德，犹如诸佛子发心，
    一切六道趣众生，愿得捷径佛果位。


教 言 二：　　颂 扬 妙 音

    教 言 二：　　颂 扬 妙 音

    法身普贤无分别，根本导师上师尊，不退信受而祈祷，恒时赐予密意德。
    教诲论说非吾能，吾衷爱子略赐教。汝为青春少年人，心识灵明之小僧。
    如具信奉与智慧，俱诸所知学问易。信心敬奉若实具，妙法之门则洞开，
    此诸功德之善基，二种成就之根本。布施能到佛果位，故此具备敬信受。
    贤徒汝今功德为，戒律犹如地界基，故宜舍命注重持。懈怠能让净善隐，
    精进无惰善男子。无益言谈极稍许，彼为诸德之胜一。依止圣贤上师时，
    诸心妄念莫须多。若处幽静之胜地，莫念世间之八法，轮回痛苦不萦绕，
    入修妙法有何利。身命无常调自续，昼夜善事即此修。无获妙法精要义，
    已得人生则无利。胜相上师未摄受，深义窍诀绝宣扬。吾初依止上师时，
    起始奉献身语意，意衷慈爱缘由此。中期恭敬上师时，身与财富无吝献，
    布施窍诀缘由此。后来尊前为使者，凡言遵命诸照办，无别教言缘由此。
    往昔持明耳传诀，无隐秘藏广传故，浊世有情诸众生，意无舍弃觉慈言。
    吾之梵顶座垫上，法身普贤无分别，深恩根本上师尊，汝与彼佛之中间，
    除吾以外其无者，敬信诚恳勿张驰，速得总集尊加持。此时俱诸妙弟子，
    快速获得深见定，戒律十分明净故。道友亲密非寻常，妙法调柔自续故。
    诌诳狡诈尽无有，于此敬信上师故。昼夜勤修清净法，共同修调自续故。
    敬信诚恳勿张驰，道地顿超之行故。无有边执之见解，开显本来净地故。
    不被缚于六妙欲，觉悟一切如幻故。贪嗔之杂极稀少，内心已获证悟故，
    呈显万物皆净土，上师教言义深故。聚集无数之弟子，利生事业广大故，
    比丘沙弥无数聚，此乃教本圣地故。密乘阿底之瑜伽，结缘皆获莲师刹。
    吾于此处呈大言，上师空行诸授记。有缘弟子无数量，成为上师之心子，
    浊世教法传授故。广大供依及法会，前生圆满福德故。教派无有偏私袒，
    承受上师教言故。生起无偏之信奉，妙法融入自续故。汝诸弟子之行为，
    规章教导极稀少，二种菩提勤修故。言宣所见之他德，三门烦恼净灭故。
    于诸众前能谦下，自慢烦恼尽灭故。自显密严刹土界，传承加持极净故。
    一生住于静圣地，世间八法灭无迹，入定出定无分别，即生成就佛果故。
    此等如言不可尽，吾乃依他无智者，诸法尽诠力何具，酬君劝请稍许着。
    呈与诸位金刚友，智者见之堪发笑，为众利乐故著述。此着若有妙善业，
    诸佛菩萨谛实力，一切众生愿成佛。


教 言 三

    教 言 三

    南无格日贝！

    梵顶孔雀之宝座，便智莲花日月上，深恩无比妙化身，法身无量光如来。
    右显大悲观世音，左现佛子大势至。诸众生生世世代，愿成顶严胜部主。
    衷心慈爱有缘者，经藏论典及窍诀，深义殊宝吾无有，酬君劝请稍许着。
    吾无俱生修习智，拼写辞章无明晓，讲辩著作智力微，故此吾乃无教言。
    然而始从十八岁，直至暮年七十间，胜妙圣者善知识，依止上师具十五。
    慈授成熟与解脱，金刚身之本坛城，加持成熟四身位，甚深大恩极难思。
    “俄色多杰”尊前受，龙萨多吉精要等，深广成熟解脱诀，大师“根嘎浪嘉”前，
    萨迦宝训道果法，深恩无比此教授。佛子“降巴江村”前，“浪觉旺修布尔瓦”尊，
    以及萨迦五祖师，“俄青多杰羌青布”，“查勤罗勤将措”等，深广窍诀诸密藏，
    无隐慈悲传授吾，此尊深恩胜中一。佛子“晋美多杰”前，窍诀宝藏精要法，
    遍知圣者二父子，深密心髓甚多授。伏藏大师“勇智”前，莲师父母之所传，
    空行语气未消散，深法窍诀已授赐，莲师末代授记中，指授荷担佛法主，
    蒙受深恩胜中一。大师“如意宝”付予，宁提极密诸法主，此外尊付深义法，
    授位持明龙萨化，浊世教法之绍圣，蒙受深恩胜中一。大圣“四朗宁扎”前，
    遍知父子窍诀等，慈爱授赐极深法。深恩金刚大持尊，足前四十四年间，
    犹如身影不相离。身与财富诚奉献，三门供师为使者，慈爱极深窍诀赐。
    源自持明喜金刚，遍智无垢光尊者，大师“昂格旺波”等，深广窍诀慈爱授，
    授为传承教法主，甚深大恩极难思。妙法窍诀无外力，故今兼备微闻识。
    佯作上师缘在此。具足智慧汝生者，与吾却有大别异。依法持戒如树苗，
    三学殊宝枝丰盛，修断果实精华熟，为满众愿起二利，具足信心敬奉尔，
    吾乃慈爱哀摄持。传承甘露妙味饮，修证胜义显强力，即生金刚持圣地，
    现前获得无疑虑。传承上师不依止，利教事业无成效。无修深妙二次第，
    依止方便轮回因。昔时噶当祖师曰：道地甚深诸圣者，业印妙道不需求。
    内心若被贪恋染，方便引导趋恶趣。无修便道之窍诀，尔瞧几多男女生，
    继承信斋之遗产，受用便友食与饰，未时果报应深恩。具足似彼之凡夫，
    应观世系慢行为，于教于众有何利。此时贪执教法者，似聚众多之弟子，
    杂杂八风建依处。欲求令誉舍财富，喧杂懈怠为利等，虽为教法但无益。
    城市修建密坛城，精勤情面撮合法，会失自修妙法力。抚育财主之孩子，
    病人身旁坐守护，邪命神通解说等，均成世间之福因，不具二种妙菩提，
    为诸有情作事业，此乃不净利他事。欲自舒适住静地，未思出离舍财富，
    无有禅定栖兰若，堕于狂放行为中。昔时胜德诸祖师，妙传持阅具大利。
    未修死亡无常法，后世要益不成就。闹处懈怠如不断，暇满就会成虚耗。
    如吾师相作传授，对他无利且失自。时时刻刻恒不忘，正如正念应赞叹。
    本传祖师此窍诀，清净见解作修习。此身显现消失时，觉空无别瓶身界，
    六种别法成大觉，为众圆满获二利。授此简拙之教言，知晓其无少利益，
    衷心慈爱善弟子，酬尔劝请微言着，教法弘传遍十方。


教 言 四

    教 言 四

    南无格日

    顶礼大宝大师！

    梵顶莲花座垫上，法身无量光如来，诸佛悲相观世音，大势至尊及眷属，
    三门信奉作祈请，真善圣者慈爱子。名为教言悦美名，实为浅学之谬论。
    获得清净之人身，具德上师慈摄受，依止闻思经论续，故为积福资粮果。
    为众无偏作事业，初宜依此善知识，授得成熟与解脱。中期思惟断增益，
    传承上师此窍诀，人心邪法不能憾。最终深道耳传法，如体丰盛得证悟。
    五浊恶世众有情，赐予利乐十分难。宜净戒律出离心，为众起利菩提心，
    执受善事故不舍，一切乘法顶极为，极密阿底瑜伽法，具德传承窍诀师，
    依止彼乃善知识。五道十地均论述，各个境界及现证，方便善巧作分明。
    内中增益未断绝，随行词故无精华，如实乃诸佛密意。幽静圣山乐观中，
    伺察意越智慧性。证悟真实故自决，无有偏执为见解，离系因执为修习，
    偏欲行为自清净，基果双运真实佛，毅然自决心安稳。有漏无漏诸善根，
    如佛回向作忆念。具修“敦肃尔”圣者，此乃老智吾所着，自心相应宜受持。
    此述如具妙净善，回向无边众有情。


教 言 五

    教 言 五

    嗡索德斯德南无格日贝！

    诸佛事业总集尊，浊世无依众怙主，护持吾等众有情，大恩无比师加持。
    总之有为法无义，特别浊世之财友，世法未见信赖处，犹如戏法不可信。
    浊世此时众寿短，长时居住莫须念。苦行具相上师教，甚赞暇满获精要。
    贪执世相修者垢，届时业摧各分散，无尽痛苦难忍受，故应悉断贪执障。
    世间之福如何盛，恶趣必受万倍苦。供奉献三宝施乞者，修福忏罪获世福。
    诸佛称赞净戒律，根本教法律宝藏，如何教导遵照行，获得善趣戒为本。
    诸乘之基为戒律，一切嗔心如不舍，自他善焚如劫火，如此怎会证大觉。
    无勤不能获一德，故当舍弃轮回业。安住祖师兰若处，昔诸圣者之遗迹。
    嘈杂懈怠八风不舍弃，贪执世间之境恒受苦，
    人奉逐渐空尽将至死，未来大事应具诸妙法。
    故此依止贤哲精通者，闻思修习功德趋圆满，
    衷心慈爱心传大弟子，具足贤正善良妙士夫，
    不依清净贤哲胜上师，未来欲相胜义难证得。
    故依传承妙净善知识，起始三门奉献净上师。


教 言 六

    教 言 六

    衷心精要圣爱子，灾自解脱授教言。原始法界城堡中，离系苦乐等二执，
    执受本地见解时，勿执如梦力相也。本净大普解脱界，力显种种幻化相，
    一切犹如孩童戏，执受密意自地也。心中珍宝之爱子，不要忘记父教言，
    贪执如链之亲友，不断相续永无乐，何时昔业力强权，无法各自不相离。
    有为法则是无常，勿执常法善男子。慈授优越此教诲，相续莫忘衷爱子。

    公元２００１年１０月１５日，嘎让·丹比尼玛译于色达。


为心子益西加措授记著述

为心子益西加措授记著述

    南无格日贝
    无始怙主普贤王 无别根本上师尊 恳切心中作祈请 弟子益西加措君
    修持众生二利时 上师亲传窍诀与 自心融入作利他 至此二十年载里
    如影相随聆师言 闻续部与藏秘诀 昼夜矗立实修幢 觉受证悟力燃发
    轻易获得佛密意 佛法众生二利成 密之主尊独髻母 为圣“邬金刹通（1）
    授记未来之大圣 金刚虹身之化身 “加拿古密”（2）化生显 弘传佛法为汉地
    创办教与密修场 此乃吻合授记也 不入懒惰与迟延 勤修众生之二利
    老者我之忠告也 无忘护持契心中 苦乐好坏与高低 勤修作助之教诲
    莫忘上师之教授 此乃甚深之窍诀 献与心爱之胜子 善士心子龙多著
    愿立佛法圣宝幢
    -- 此乃龙多加参为弟子益西加措持藏与著述也。

    注：（1）饮血金刚，梵语为黑日嘎，系无上密乘本尊上乐金刚别名。
    （2）为龙钦巴之根本上师古密然扎。

    南无格日贝

    第六金刚大持尊，遍主大圣根本师，心中不退而祈祷，三门无别愿加持。
    汝乃前世积福慧，有缘法门之大德，具足般若证修位。能离常断二边行，
    善修二利自然成。本尊观音大悲意，殊胜本尊心道地。勤行念修双运故，
    结缘皆往普陀山。诸多利益广宣说，熏修菩提心为因，不净迷惑诸众生，
    无缘大悲心常念，舍身护持无悔意。浊世佛法之命脉，唯是教法戒律藏，
    严格守持如眼珠。众多续部如大海，圆满具足为大乘。无比秘密彻却法，
    甚深托噶殊胜道，勤修可证虹光身，亲近彼者一生成，以串习故得净见，
    定获金刚加持果。如此弟子当欢喜，自利证悟趋解脱，利他能令亦如是，
    恒时不懈常护念，所有相似大愿成。讲辩著作无障碍，普愿利益诸众生。
    -- 此乃大成就妙音龙多加参为圣心子益西加措授记著述也。

    昔教之光圣贤持明、白玛晋美多吉活佛足前呈文：
    新龙县您处日南波寺和尚益西加措，在亚青寺已修持二十多年了，为亚青寺三千多僧尼中杰出者之一。总之，已证得密法之见，通达续部之经典。他有不喜戏论之优良品质，往昔亚青寺初建之时，除二月之外，其余时间住幽静山中修持为主。此时，能讲述大圆满之法证得真实功德者少，而他有能力为人讲解。
    最后，祝您在金刚法座上成为教法与众生之怙主，并祈请住世也。
    于佳日之时，堪布阿秋呈文也。


正 信 甘 露－－至尊上师阿秋仁波切开示

    正 信 甘 露－－至尊上师阿秋仁波切开示

    （阿秋法王由于此生四十三年山洞中的闭关苦修，现世已证得了阿弥陀佛的法身，观世音菩萨的报身，莲华生大师的化身的功德，依照《大邬金授记》，喇嘛仁波切将在现世使数十万众生获得往生净土的因缘。愿与一切众生同获此幸！）

    二○○一年某吉日，至尊上师龙多加参仁波切（阿秋喇嘛），不忍拒绝汉地具信弟子再三之零涕祈请，借往北京查病之便，顺道莅临河北省石家庄市谛音寺，这亦是仁波切首次离川往汉。抵达石市后，上师大宝不顾高龄和长途劳顿，未事休息即为闻讯来自全国各地的弟子作了精彩的开示和加持，历时三个多小时。
    首先，当仁波切宣说了此行的缘起，并非到汉地灌顶传法，而是将往北京看病之时，有汉地弟子祈请，更因其上首心弟益西加措上师反复赞叹汉地众生对正法之渴求向往，及对三宝之信心，并再三敦请，才有机会来看看大家，与大家结缘。
    其后，上师指出，目前在汉地有人未经许可，即以他或亚青寺的名义传法（其中有的是他的弟子，有的不是），这是不对的。经他授权作为代表的只有益西加措和尼科两位弟子，其余的只能代表他们自己，不能代表上师本人和亚青寺，望汉地弟子谨慎抉择。（亚青寺管家益呷活佛临离开石市前，曾就此事再三重申上师的观点。）
    随后，上师以三主要道为线索，就佛法修学的一些最基本的问题作了开示，振耳发聩，前所未闻。以下为据开示整理的文字。

    一个真正追求解脱的人，若欲不忘失动机而又能精进修行，并从现世中获取利益，则倾刻不要忘失出离心的要义：轮回的苦、空、无常。
    人总是在为追求快乐而努力生存，而你可否认真思惟过自己所追求的任何一件大或小的事物能否恒久不变，永远把握？所以痛苦多来自于自己不曾仔细观察并思惟一切事物的无常本性。由于无常的诸多变化，苦便产生，更产生了由苦所生的更多痛苦。
    须弥山与铁围山等所构成的外器世界，在形成与坚固后，势必也会销毁与灭亡，它们虽谓是世间最为牢固的东西，却仍然不能避免无常的规律。而当你看到宇宙万物也会毁灭的事实与本性后，要放下对世法的追逐与执著，它对我们毫无意义啊！
    由六道所构成的芸芸众生，有谁能够避免生、老、病、死的规律？有谁可以远离求而不得，怨憎相会，与爱别离的痛苦？又有谁可以遭受到这一切后，仍然觉得生命不是危脆和难以决定的？故当你观察到一切众生的寿命无常后，要放下对世法的追逐与执著，它对我们毫无意义啊！
    众生的生命如此无常，贤圣的存在与消失亦同样无常。曾经有多少师佛和不可思议的智者已获四大自在，神通变异的能力。在天空如同鸟儿一般自由飞翔，在水中犹如鱼儿往来悠游。即便当初他们曾将世界自在地尽握掌中，现在能留给世人的，仍然不过是一个名字而已。因此当你体会到上师在轮回中所显现的无常本性后，要放下对世法的追逐与执著，并以实修实证的行为好好珍惜与明师相遇的每个刹那啊！
    曾经有多少世间的国王与伟人，在活着时建立了自以为不朽的功勋与声名，现如今他们与他们的受用权势却逝如尘埃了，了无痕迹。苦心建设于今生的种种世间追求后，可想而知短短几十年后，你能得到什么，又能留下什么，并且失去了什么。所以当你看到世间尊主们虚掷人生于滚滚红尘的前车之履后，要放下对世间的追逐与执著，以为后鉴啊！
    死亡并非象你臆想的那样缓慢而充满规律，它所出现的方式，因缘及时间永远是无法确定的。由于死期的不定，你又怎能保证明年、明天或下一时刻自己不是在恶道中辗转呻吟？所以死亡不会等待谁浪费了大量时间，还能轻松充分地做好迎接它的准备后，姗姗来迟，故当你看到死亡的迅猛与怖畏后，要放下对世间的追逐与执著，努力修行以图改变命运啊！
    万物有出现必有毁败，有积聚必有失尽，一切诸法没有恒常而又坚固的，所以你在活着时要时常思惟三恶道的痛苦。地狱刑具的种种历猛，缘乎于嗔怒的火焰；饿鬼的种种饥渴，缘乎于吝啬不肯布施；畜牲道的辛苦与劳役，缘乎于没有善恶因果的正确信念。此世间最大的生命如围绕须弥山的一条大鱼，由于恒时的饥饿而不得不吞噬自己的尾巴。然后再从须弥山、妙高峰，推及七大海等，又有多少多如尘埃般的众生相互伤害，吞噬及恒时受苦。而我们一旦失去今生，就马上要为活着时的贪嗔痴付出代价，想想再次获得人身的艰难，又何必追逐于世间的种种执著，要在还能改变下堕命运时把握机会啊！努力修行，不被轮回所选择。
    总之，追求现世的安乐，忘记此后的道路，则乐一时而苦永世。追求出离轮回，现世辛苦无比，则苦一时而乐永世，这样的苦乐，望谛听者闻而思维，摈弃今生！
    其实外在的轮回是内在烦恼的显现。故而出离轮回的意思是说，出离于我们对于妄想的执着。执着产生了无常和苦，这就是你需要去得见清净本性的原因！而摈弃今生的实际做为，就是建立一个明智正确的缘起。那么就从破除修行者最大的妄念执着--区分宗派、师门、党类的概念开始，创立自己粉碎一切分别执着，具足大出离的因缘。
    佛陀以其遍知的智慧而向我们证明并指出──一切众生都曾经做过我们的父母，可悲的是众生们出于对儿女（即我们）的疼爱而造下种种恶业而辗转于轮回之中；更可悲的是我们竟然对于众生由我们而生的痛苦视而不见；最可悲的是，甚至在成佛这件事情上，修行者还要在自己与众生之间，分一个孰先孰后！所以具备大慈大悲，拔除一切众生轮回烦恼及给予他们以解脱成佛的目的与动机，是你自己拔除轮回烦恼并且解脱成佛的关键要诀。因为在所有修持所获得的功德之中，身、语的功德并非最大，且由于分别妄念的作用，由之产生的功德也是无常的。所以真正的善良绝不能掺杂世法八风的目的，不能为了世法八风的利益而去建立功德，这样的功德也是不足以令人解脱的。想要建立不是无常并且清净恒久地为自己所把握的功德，除非是内心深处生起了真正的慈悲心与菩提心。十方三世一切诸佛，无一不是由菩提心的摄持而获成就的。以此发心的殊胜，努力兑现让众生成佛的誓言并实践上师恩赐的教授，以维护菩提心的善根。在相续中不间断的行持，以至于逐渐破除了修行与不修行时的界限，于日常生活，任何功用中不断修行，形成三昧的力量。然后终有一日，得见并安住于本性之中，这便是正行的殊胜。就所建立的功德而言，无论做任何大或小的好事，若心中只有自己，仅能获得相应的一份功德；若心中有十个人，则所获功德会自然增长至十倍；若心中有百千万亿人，所获功德则是百千万亿倍。可想而知，当把功德发心回向于无量众生时，内在产生的功德，即便是佛菩萨也难以描述和称量了的。故而修行者在回向时，要观想十方诸佛菩萨在自己的面前，将自己过去、现在、未来三世一切身语意的功德，以及一切修法中安住而生胜义菩提心的无漏功德，回向十方三世一切诸佛菩萨、一切宗派之师尊三宝，祈其长久住世、永转法轮；回向一切众生解脱成佛。发心正行与回向时，都应有世俗菩提心摄持的部分及胜义菩提心摄持的部分。由前者而引发自己与一切众生成就化身与报身的功德，由后者成就证悟法身的境界。故胜义菩提心的回向（即安住于清净本性之中）是最殊胜的回向。这样的话，由于从始至终都有菩提心所摄持故，建立了修道的发心殊胜，正行殊胜与回向殊胜。这三种殊胜的直接利益便是将自己所做的一切功德最大程度地利益了师佛众生及自身的解脱成佛，否则，它们会成为有漏的人天福报，沦为无常的牺牲品。

    在远离慈悲心的修持中，修行者会逐渐生起三种障碍解脱的过失：首先，会将所学习到的知识当做自己谴责他人的资本，反而将信仰用来增加了自己伺察他人过失的习气；其次，由于经常观照到他人的不好而滋养对于自我的骄傲我慢；然后，又由于修行者内心充满对于自我的执着而越修行越难以与法相应，并滋生许多烦恼与贪嗔痴了。修行的目的，即修好自己的内心并引发正确的行为以致于解脱。而当你流于越修越烦恼的弊端时，就要切切警醒自己是否远离或尚未生起真正的慈悲心，并且要清楚地明白自己又为何不能解脱了。
    假如你是一个充满慈悲的人，势必会破除自己对一切好与坏，是与非的概念心的执著。因为当你遭遇到逆境与不幸时，出于慈悲你会欣然利用这种痛苦而发愿说"我今受此苦，众生不复受"，并以代受众生的痛苦而为美事。一个真正的修行者绝不会只追求生命中好的层面而拒绝不好的层面。当你在相续中不断修习"自己的一切好供养众生，众生的一切坏愿自己代受"的自他相换时，将会净除自己无始劫来无量的业力障碍。这样做的话，即便此生不能究竟解脱，来生也会成为一个有智慧并具备救度众生能力的人。一切好与不好都将成为自己对众生产生更大更强烈的慈悲的泉源，而慈悲心会自然消除你对于自我的执著，这样，你距离得见清净本性的机会，还会远吗？
    发心和证果的刹那，可以获得相同的功德。十方三世一切诸佛，就是因为生起了清净的菩提心，并由这种让一切众生成佛的愿力使得自己生起广大精进的勇猛之心。以观见无常而无畏于修行的劳顿辛苦，以相续的悲心而断除我执与法执，终于以圆满证悟本性而救度了无量众生。故而你们要爱护一切父母众生胜过于爱护自己，千万不要做任何伤害众生利益的事情。我们藏族可能是祖先有罗刹血统的缘故，有吃肉的习惯。而实际上在你未能有使这个动物趋往解脱的能力前，出于口腹之欲而不惜杀生，啖食，乃至取其皮毛，这种贪心的果报会使你至少在五百世中做这样的动物而被人宰割、屠戮。汉族佛教徒在饮食上多数食素，这是非常具备慈悲心的。一切众生都曾经是我们的父母，你又如何忍心去吞咽因为疼爱我们而造业受苦的父母的肉呢？
    一个人决定生起摈弃今生的出离心，和令一切众生成佛的菩提心后，将面临如何正确利用今生，如何尽可能快的让众生成佛的问题。那么，首先你要明了自己的皈依处――上师三宝。对于上师三宝的皈依，由于区别于外道仅皈于气脉明点的妄想执著故，是最究竟的皈依。之所以要皈依于佛，缘乎佛菩萨们已彻底净除了自己的贪嗔痴，并安住于清净本性之中，当你依止他们之时，就是全然依止于自己的本性之时，所以对佛产生信心是一个人成佛的关键；皈依于法，即是皈于如何修行成道的方法。那么你该先悉数听闻与思惟怎样断除贪嗔痴的方法，然后致力于不间断的实践。实践过程中必然会因为净除业力而三毒减少，因而感知了佛菩萨的无量恩德，由知恩之心的生起，又会生起更加广大深邃的信心，再由信心的加持，最终导致修行者的成就；皈依于僧，此处特指贤圣僧，即上师。这种上师现世已自在地将贪嗔烦恼转化为五种智慧，安住于清净本性并具备调伏一切众生的能力。他本身就拥有了佛菩萨的德行，他的身、口、意就是佛法自然显现的代表，故一个真正的上师本身就是佛、法、僧三者的总集。譬如我所派遣至汉地的益西加措与尼科，在亚青二十多年的闭关苦修中、早已证得了佛菩萨一般的功德与利益，故你们应当生起清净的欢喜之心而依止。在僧众中，还有一种虽已去除五毒烦恼，但还未能得见本性的人，由于不具备究竟的智慧，是不能做为依止以求解脱的对象的；又有一种虽现出家僧相，但外无悲心戒律，内无内证功德，仅仅是穿了一件僧宝的外衣而已，更加不能依止以免生出以盲导盲的悲剧。不过就佛菩萨的显现而言，是没有固定的形式的，他们会随众生入生死而于六道中现种种善恶的形象来教化不同因缘的众生。故判断贤圣不能仅从外表的声名与行为入手，而是要看他是不是一个安住于清净本性及具备使你得见本性并安住本性能力的人。
    一个人能够在现世中遇到一位证得究竟智慧的上师，依止他，经由他的指导而生起强烈的出离心与菩提心，并通过亲近上师身语意而涌现对实修实证的渴慕，进而全身心的摈弃今生，把自己投入到实证的行为中去，才是真正的暇满难得之人生。你们观察一下苦难的六道，相对于多如尘埃般的堕落恶道的众生，能够再次做人的有多少？做人后能够学习佛法的有多少？学佛的人中能获得上师教授修行的有多少？修行的人中切切实实实修实证的有多少？通过实修实证获得解脱的又有多少？
    所以你应从上师那里获得的第一个正知见便是－－实修实证。只有实修实证，才可能从教法中获取利益，解脱并成佛。不实修实证的下场是什么？－－唯有下堕。
    弟子与上师的缘份，分为外、内、密的因缘。当你遇到一位与自己有缘的上师，对他的功德与外在生起了强烈信心，并诚信依止的话，这是与上师建立了一个外在的因缘；然后你可以实修实证，便与上师建立了内在的缘份；由于弟子不顾艰难困苦地依教奉行，实证的力量净除了无始劫的业障而产生证悟的能力，安住于清净自性之中，届时，你便与上师建立了最密不可分的因缘。由于超越了时间与空间的限制，你将永远和上师在一起！
    所以，毕生应当追求的，是与自己上师内在的相应。因为他已自在地安住于清净的本性之中，通过你生起的无限信心及感知恩德，相续的证悟便会生起。而弟子的根器，实际上是无所谓上下的。所谓善根者，无外乎指那些具足信心，并精进实修的人。故而你们一定要放下对于今生的贪著与眷恋。因为无法弃舍世法的话，就不能精进安住，修行及解脱了。
    以上所有的开示只是言语简单的开示，若你们仅作一般谈话而听则永远无法明了更深的含义。自己回去仔细观照，慢慢修证，才可能获得真正的受益。希望大家能思维出离心，菩提心和上师介绍之正知见，尔后实践这些教言，达到安住自性的目的。
    我来到这里后，看到几乎所有的弟子都希望我为你们传一些特殊的法或灌希有的顶。在场的有缘弟子有相当一部分见到了我为你们显现的头顶虹光中的阿弥陀佛或观世音菩萨，这是由于过去世我一直身为阿弥陀佛化身的缘故，及我与你们之间往世的因缘。其实这是对你们真正意义上的智慧灌顶，比在形式上建立一个热闹的灌顶法会更加具备实际的意义。当然在场没有看见我头上的光或佛像的人也不必悲伤恐慌，看不见的原因或因业力不够清净，或是因缘暂不具足，不必执著它，因为我给予你们每个人的加持是一样多的。其实见到一位真正的持明者的身体，本身就是见解脱的因缘。我现在与你们共同发愿：只要你们现世不弃舍对上师三宝的信心，生起出离心和广大的菩提心，每天把上师观想为阿弥陀佛或观世音菩萨，并念诵阿弥陀佛心咒和观音心咒各10万遍，尽此生后，我将令你们与我一起在清净刹土中相会！（终）

    本文由妙通于〖菩提心〗发表.


放生摩尼如意宝珠

放生摩尼如意宝珠

    汝俱信众者
    一境善祈祷
    在生未晤面
    后世莲师刹
    决定师徒合

    －－－此妙音龙朵加参仁波且为信因果放生信众而授记

    序言：

    莲师言：见善知识语之教授为如意宝珠，得觉悟三昧耶清净也。今以降阳龙多加参上师(阿秋法王)放生行为之教授，称为“放生摩尼如意宝珠”之密义，乃暗愿依此深意放生将圆满三昧耶戒律持守福德之缘起。而三昧耶戒以一切显宗各部戒律为基础，所以当我们真心依照法王所教授之放生后，将无形圆满我等于显密一切戒律所需要的福德因缘。戒律又是定慧的缘起，在菩提心的加持下，渐使佛法昌隆，自己与一切众生获得即身满足一切祈愿的因缘。这也是我们把这种建立在出离心、菩提心与正知见的放生行为，当做如意宝珠并确获如意的缘由!
    此书及如此具备深刻密意放生行为的问世，目的在于使令佛法振兴以及自身的往生及至成就获得迅速实现的缘起。故而法王在“放生因果粗细教诚”中，对于放生外在具备的因果功德，反而略作教授。那是因为任何修行的的目的，即在于远离对于自我及我所执的贪爱。此书所介绍及希望发生的，便是行者以极大的悲心而与诸佛及众生早日融合乃至无二无别。法王敏锐地感觉到一切尚未证悟的人们是如何妄自菲薄地看待自己，及这种心态使自身在宝贵的人生中错失建立极大智慧与福德的因缘，故而选择了以放生这种简便易行的方法，来作为教会徒众善用其心的深刻道理。文殊菩萨说“若诸菩萨善用其心，则获一切胜妙功德。”修行人都知道利益他人是好的，唯要么以不去执著功德为目的做了好事而不去回向，致使自然成熟的功德流于未来无意义的人天福报，要么因为不善于回向而不能使功德拓展到为菩提心所加持的极致(未能对空性有所契入而不去发心回向，与不善于发心回向而令功德有限，都对于完善证悟所需的智慧与福德因缘存在极大弊病)。所以今以放生为例题，为众生逐一剖析了当一个人善用其心时，其智慧的光芒照耀。此书最大贡献及与它书不同之处，乃乎征引教证而消除了众生们视一切贤圣老病死苦是令人退失信心之处的不正之见，及避免了人们以此而引发之因泉，并通过严格有序的解释，使大家明白了怎样去修行与增上德行。法王仁波切想要告知大家的便是————善于用心于一切事物，你便成为了你自己的如意宝珠！
    之所以选择放生作为自己往生乃至成佛的资粮道，缘乎于放生有两个不共的殊胜：一，以当下解救他人的悲心，召致功德巨大强烈且很容易在现世中体现出表。以此作为成就智慧的缘起，是非常殊胜迅猛的。二、修行人皆知，做善事以心不清净则果报甚微，放生则不存在这个问题。佛陀的无数教证曾证明，以邪见及不清净心放生尚果报不虚，况以出离心、菩提心、正知见所护持之施无畏，则更加殊胜。故放生以其纯净的功德，普遍适宜各境界的同修。对于完善成佛所需的福德因缘，再巧妙不过。
    如果一个人每天坚持放一万个生命，需要三十年才能放够一个亿，如果有一万同修依照共修回向发愿一起共修 只要每人每年至少放一万小生命，则每年每个同修都相同于放了一亿个众生。如果您愿意节省大量的时间、精力和金钱，用以从事这种对于佛法和自身极具意义的工作的话．请不论采取团体和个人放生哪一种形式，终身依止共修回向而回向放生，即共修放生。
    对于发愿终生共修如是放生事业的徒众，法王仁波切曾数次授记其将任意往生于极乐刹土或莲师刹土。（又莲师曾授记阿秋法王将于今生摄引十万徒众于佛刹当中）在其中一次授记中他曾这样说道：“离垢清净圣道，大乐无垢净上。无量光佛怙主，尊驾莲花蕊垫，吾身相好压严，一切圣道究竟，愿导六趣胜界。”（当我们依止发心殊胜、正行殊胜、回向殊胜的，以放生为手段，振兴佛法，弘扬实修实证的行为时，这种胜行将促使我等登上远离轮回尘垢乃至成佛的清净圣道，并尽此报身后，顺利往生于大乐无垢的净上当中。在净土里，又将与无量光佛怙主一齐尊驾于莲花光明的蕊垫之上，我等自然具备阿弥陀佛的种种相好庄严，并圆满与佛无异的功德智慧。彼时，祈愿引导一切众生皆获此益！）因此可以看出————并不是以任何动机放生都能导致往生，而是当你具备如此发心与行为，以振兴佛法为己任，才真的可以功德无量到往生的程度．就让我们以此为殊胜的发心，以努力放生为殊胜的正行，以回向佛法昌隆与众生成佛为殊胜的回向，努力共勉，坚持不辍！
    为使缘起殊妙及放生者吉祥如意，法王特赐《观世音永拔恶趣仪轨》及《关公祷祀所欲赐妙仪轨》作为本尊与护法因缘的护持．此二菩萨皆因与汉地众生具备极大因缘与愿力，故而对于护助共修放生者，势必如降甘露。此处之关公，大家不可单纯理解为三国之关圣帝君，因为此菩萨于释佛在世时即已是一位成就极大的大士了。他曾对释迦佛前发愿护持一切守扩及振兴佛法、实修实证的佛陀弟子，并为其驱除一切魔障远离身心，护佑一切众生满足愿望，速成佛道（此大士于世间众生示现忠义之相，并以此忠义教化众生时，曾以关公的形象与汉地众生建立了极大的因缘，故为导化方便，此处仍称此护法菩萨为“关圣帝君”）。以法王仁坡切慈悲之故特开许无论显密一切共修放生者，均可每日修此二殊胜仪轨，并获无量慈悲与神力护持之殊胜矣。


深恩无比大成就者龙朵加参(阿秋仁波且)略传

    深恩无比大成就者龙朵加参(阿秋仁波且)略传

    顶礼大恩根本上师足！
    本来基界内明童瓶身
    以六特法现证菩提已
    智慧力显浩翰法报化
    百明遍主师尊供梵顶
    遍智师宝意域大空中
    智慧之日光辉极璀灿
    俱时能仁教法莲瓣开
    虔信意乐撰著宝师传

    首先礼赞、集福德资粮已，于此明空原始怙主之游舞，毗卢遮那香雪海之化身国土，百花盛装所严饰之南瞻部洲之巅－－清凉雪域境内，有满足诸有情百欲的了义密法甘霖，所到之处，大成就者遍智法王龙朵加参之胜名，犹同春雷震响。因此，仅从如海般的外内密传记中，就共同传记简略而言。
    初引教征，莲花生大师授记云：“哎玛，佛祖班玛桑巴瓦记：未来利他用以大慈悲，赐予似心甚深稀有法，于大成就卓莫华益西，嘱汝勿传持明表示传，诞生朵康下区丛卓地，吾化色拉阳智著密释，汝置化众十万密严刹，不可思议利他具缘起，勿流无缘利刃三兄护，清净心子阿徒(阿徒即指师尊胜名“阿秋”)愿相逢。”如授记所言于第十六绕迥火免年(公历一九二七年)上师大宝具稀有吉兆诞生，父为峨勒，母为阿科。童年时即仰慕正法，从心灵深处对众生能自然生起大悲心，具备护法变化各种身形予以护卫等多种为圣者大士种姓所具之相，学习文字书写读诵均勿需多作即无碍通达。十二岁时，于堪布昂旺华让前出家，取法名龙朵加参。随后，次第依止多位胜士贤哲闻修多种显密教法，被赞誉为能成办广大教法及利他事业者。其后，成为白若扎那之化身昌根阿瑞的近侍，从内心生起亲见佛陀之虔信，不顾文革法难不可思议之苦痛，于长达四十三年间如圣者正士传记一般以三喜承侍依止，无遗学得三传诸窍诀，上师记别：“光明大圆满总的及堪布昂琼支分之耳传窍诀，对教法以及众生会有极其广大饶益。”并授予“降阳龙朵加参”之胜号，予以赞叹，遂成为其上首心子。且为色拉阳智付为甚深伏藏法之法主。尤其圣者法王如意宝晋美彭措付予极密精髓密法，即成为宁玛教法之最胜庄严。《开示伏藏无垢续》云：“丛地上区华桑(莲师二十五大弟子之一)化身出，昔日无有于山建小寺，显密教法从边陲增盛。”如其所授记，于第十七绕迥火免年(公元一九八七年)于亚青建起第二铜色吉祥德山，称为“邬金禅林”，立为显密教法之基地。尤其是极密大圆满无上成就引导之法雨甘露，随应藏汉所化徒众之意乐而降临，获得如续部所言的觉受，证量之功德，过去及现在弟子中虽有众多出现坚固子、舍利子，显现寂怒尊身相等成就者之相，但对此恐繁不述。
    《班玛德的尔伏藏续》云：“具有弥陀观音顶髻者，装饰克钦墨龙绸带冠。”如续所言，加持打开了以此神山为主之众多神山山门，自然显现出从未显现过的身语意(身：指佛像。语：指心咒。意：指各色黄丹、铃、法轮。)圣相，并取出数类众多的伏藏品，如甚深伏藏、丛集伏藏，非人伏藏，现前伏藏等，尤其甚深伏藏已得自在。上师在胜劣徒众前，显现身中之本尊形相及体出舍利，无碍通达三世随作授记等，众多已成佛之征相，因保密故，仅肤浅而言，若欲详知，于广传中可见矣。
    仅以此恩师大宝略传奉献，为具信者之眼饰，愿此成为吉祥贤圣之缘。偈云：
    善行清净皎洁上弦月，
    解脱三有众生之无明。
    自明上师普贤依怙主，
    祈愿现见本面之缘起。
    第十七绕迥之木虎年十一月十五日，忆念上师怙主深恩，以作供养故，由至胜法王弟子普巴扎西、周加著此略传，愿此成为一切有情圣士入胜妙善道之因。
    吉　祥　圆　满
    普巴扎西译


妙音龙多加参上师的如海授记

    妙音龙多加参上师的如海授记

    祈请阿秋仁波且长久住世文

    无边佛子诸三密
    唯一善知识义相
    深恩龙多加参尊
    长寿自体无二祈
    利乐事业显现相
    愿得普遍十方界
    －－此乃法王晋美彭措吉祥贤作也

    如今略撷众多贤圣于妙音龙多加参上师（阿秋法王）的如海授记其一二：

    莲花生大师授记云：“哎玛，佛祖班玛桑巴瓦记：
    未来利他用以大慈悲
    赐予似心甚深稀有法
    于大成就卓莫华益西
    嘱汝勿传持明表示传
    诞生朵康下区丛卓地
    吾化色拉阳智著密释
    汝置化众十万密严刹
    不可思议利他具缘起
    勿流无缘利刃三兄护
    清净心于阿徒愿相逢”
    色拉阳智行至铜色吉祥山时,莲师曰:“依止妙音龙朵加参所化(徒众)有十万置化密严刹土也。”
    佛母依西措加授记：自他并结缘，吾导莲师刹。此中的“自”是指佛母依西措加，“他”是指师尊龙朵加参。

    法王如意宝与还魂女曲泥嗡姆。还魂女智慧曲杰志玛等授记(阿秋法王)云：“一茶之久能在十八地狱之中，引导俱亿众生超脱得到解脱和遍知境界。”

    又阿秋法王特为放生信众授记，可随意往生无量光佛刹之授记云：

    离垢清净圣遭
    大乐无垢净土
    无量光佛怙主
    尊驾莲花蕊垫
    吾身相好庄严
    一切胜道究竟
    愿导六趣胜界

    某日，法王因顾念对其信心弥坚而未能亲近法王的放生信众，特以授记而慰籍彼等，并授记大家亦可往生莲师刹土，曰：

    汝俱信众者
    一境善祈祷
    在生束晤面
    后世莲师刹
    决定师徒合

    此妙音龙朵加参因信因果放生信众而授记叙述也。


携法界同修共修放生总祈愿

    携法界同修共修放生总祈愿

    顶礼三恩德金刚上师阿秋法王及为其竭力承办事业之胜妙贤善－－以普扎上师、阿耸上师为首之众多过、未、现一切大德上首弟子，愿以足尘庄严我等顶髻!
    如今，在一切世出世间贤圣的足下，在一切法界众生的面前，请让我们以坚定的悲愿和无畏的勇心，担负起诸佛与众生所需(我等行使)的任何高尚行为。我们将以力图一切众生成佛所安立的智慧和稳重的实践作为根基，去努力兑现自己是一切贤圣和众生奴仆的诺言。恳请上师、本尊和空行加持我等内心正直且从此永不放逸；永远具备宁舍生命而不舍誓言的坚定决心；不停地用惭愧的心念感知师尊三宝与一切众生的恩德。因此在不断利益他人的快乐中，生起圆满光明的胜利信心。信心的光芒由出离轮回的迫切、普利大众的慈悲及师佛恩赐的正见组成。所以当光明照触一切世间的时候，所有的贤圣将忻悦满足，我们则以放生为一种实设的供品，殊妙的回向为意显之圣妙曼陀罗，使用层层甚深的义理及力图创立的优秀缘起承办外内密供，以清净无瑕的心至诚供献这渐将四溢的美誉与安乐之后，再恳求法王仁波切及诸大弟子为首的一切师尊三宝，请以长久住世而对一切众生做一次究竟的智慧生命的放生，永远留下并转动实证的法轮！
    这样才能令一切有情安隐快乐，我们与师佛众生欢喜融合，成为照彻世出世间无量光明的太阳!

    一九九九年六月
首批终生共修者
代一切众生至诚祈祷


代一切众生祈师住世文

    代一切众生祈师住世文

    顶礼三恩德金刚上师阿秋法王及为其竭力承办事业之胜妙贤善——以普扎上师、阿耸上师为首之众多过、未、现一切大德上首弟子，愿以足尘庄严我等顶髻！
    今于请佛住世之义，分外层与内层二种次第。外层义理中，我等众生有三个理由坚决请佛住世：
    一、 谨遵佛制
    在释迦牟尼佛涅槃的诸多因缘中，其中一个缘起即当佛把要离世的消息第一个告诉侍者阿难时，由于众生业力的蒙昧，阿难未能当即请佛住世，由此而错过了令更多有情与释佛相遇的机缘，从而流离失所于轮回的苦海。这个真实且沉重的教训源自于未能谨遵十方三世一切佛子所应依照的普贤行为——“诸佛若欲示涅槃，我悉至诚而劝请，唯愿久住刹尘劫，利乐一切诸众生”！
    其实这段方便示现，为得就是提醒之后的所有弟子，在值遇任何大善知识的时候，为了更好的利益自他，万万不能不去吸取前贤的经验和教训，而应多多树立使佛住世的因缘。如果我们善于珍惜的话，其实生生世世会遇到很多次与佛的化身相遇的机会，并且每次都会为我等增添无量关于解脱和成就的福德智慧，所以出于谨依贤圣的教诲，我们都应该在这个正法衰微的危急时刻，以请法王及诸大弟子住世转法为缘起，留请十方三世一切诸佛、大善知识长久住世，永转法轮！
    二、 为利有情
    末世众生因为远离白法并且不如说修行的缘故、造成了大批善知识无法与众生再续因缘的恶性循环。对于佛法逐渐流于智性的研习，众生们偏习于不肯修法之空洞佛学；因为不肯修证，见智逐渐浅薄，往往将空洞雄辩者之言，误为具口诀者证量的表显；又喜将自夸高谈佛法的人，误为具信者修法投入的可能。如此与佛法疏离错谬，使一切实修实证的大德逐渐失去了住世的因缘。时至今日、又由于实修大德的递减，众生更加缺乏正确的导引和利益，乃至身为佛陀弟子无形中却种下了很多毁灭佛法的因！而这一切的过患皆源自于我等众生的懈怠骄慢和破戒所造成不实修实证的结果。所以为了重新点燃众生修行的火种，当务之急就是应该留请以实修住世为因缘的一切大善知识，以请其住世为缘起，可以燃起一切诸佛长久住世、永转法轮的法炬。
    为了一切众生长远无涯的利益，为了住持传承清净正确的佛法，今以至诚心坚决乞求阿秋法王及诸大弟子为首之十方三世一切贤圣哀愍我等之故，切切要久住于世并转动实证法轮！
    三、 师无自性
    真正智慧的弟子，永远不离殊妙的上师；真正具相的上师，永远不舍慈悲的原则。只要还有一个需要他救度的人尚存于世，善知识都会不计辛劳地辅其步向成就。也就是说，在众生尚未弃舍上师之前，上师绝然不会先弃我等。更进一步讲，如果我们内心生起越来越多努力如说修行的信心和渴望，以闻、思、修为修行的构架；勤、诚、信为修法的支柱；见、戒、善为修法的功德；不染、离著、离执为修法之要素时，如此实修行为如同钩索一般永远抓住一切善知识，他们同时便会抛出慈悲的钩索，紧紧地再把我们绑住，然后只要彼此不再松手，我们便可获得解脱乃至成就的宝藏。所以如果说佛菩萨也有弱点的话，那就是一切师佛以慈悲故无有自性。而我们作为众生如今愿意听从一切师等的悉心教授并努力修证，希望用真诚的渴求绑住一切善知识：请留下来吧，尊敬的法王仁波切，愿您以及一切诸佛的事业遍及十方并永驻不灭，乃至将莲师大圆满法清净传持于汉地，究竟利益一切众生！
    请佛住世之内层义理之宣说:
    于前三理由中，“谨遵佛制”是表自心之臣服缘起，即远离我执之缘起。“为利有情”与“师无自性”，是表自心于臣服之对象——众生与佛远离所执之缘起。
    真理则意味着整体，所以在我们深深向万法的本性臣服的时候，即是臣服于矛盾与相反的一切。而自始至终致使轮回的原因，是由于有了心、佛、众生的差别。那么，当深深臣服于由自我创造的师尊三宝和无量众生时，当完整地向一切矛盾和相反的分别奉献恭敬时，我们全然地抛弃了自我。而只有离开对自我的执着，才能真实体会众生与上师的出现，是由于自我的投射。
    所以就我们与上师的师徒关系而言，认同这关系(真实性的)只存在于我们一方。师尊三宝等显赫的身语意及宏伟的事业，不过是我们自我存在时借以证明师等也拥有一个自我的依据。所以在我们的眼中，上师也会出现生老病死的情况。其实假如这颗产生分别的心失去自我的刹那，会发现亘古以来上师的不存在。那么，谁又存在？
    空寂本身是没有相状的，所以会有心佛众生的关系以体现这无所不在的本质。因此不经由众生的伤害，怎么可以逐渐断尽我执与我所执？而如果没有上师长久住世的缘起，我等又如何才能体会万法性空的含义？不借着这个美妙的关系之镜，又怎么知道关系之不在呢？感谢缘起，因为唯有它可以体现性空！
    既然如此，尊敬的上师，我们又有什么必要不去创立殊妙的种子以利益导致我等体解大道的众生呢？又有什么理由不去演好这出生死与涅槃的大戏呢？请您留下来，以做为一切众生实修实证的缘起，因为只有实修实证，才能真正地明白生死与涅槃的含义。唯有实修实证，才是解脱与成就于圆满光明的可能。您从来就不曾存在与消失过，又何必不肯留一个虚幻的身体给我们以增长离开妄想执着的信心与缘起呢？
    由于实修实证是契入空性的唯一途径，所以留请一切师尊三宝久住于世是使众生成佛的先决条件。为了成熟令师等住世的因缘，我们孕育了以放生为手段的、使一切师尊三宝寿延健康、法流增盛并令一切众生具足实证因缘的如意宝珠之种子，以此成就上师住世的因缘。为了达此目的，我们将振奋激昂！振奋激昂于这无相无愿的法界之中。
    请三恩德金刚上师阿秋法王及一切圣眷长久住世，永转法轮！

    代一切众生祈师住世文竟


劝诸众生放弃门派观念共修放生篇

    劝诸众生放弃门派观念共修放生篇
    ————弘扬放生行为之缘起

    一九九八年夏，以往昔积聚无量殊胜善行顺缘之故，一部分众生在心无忧扰，外无惧患的殊胜因缘中，获得了大持明者，当今世界上持明境界最高尊者之一的阿秋法王无碍加持与关怀，并得到他极其宝贵代表三世诸佛法身的天降舍利。它是无上成就的表显。据善知识们的开示：拥有舍利的人，在6终时可以受其加持而往生。并且得到舍利的人中，有人在藏地亲眼目睹和经历过含利的感应过程，并愿从此为天降舍利的真实性作出确凿的证明。而尊者以放生的因缘将它恩赐给我们，一方面旨在支持一切显密各种宗派的无量佛教徒。依靠放土所迅速积聚起来的福德智慧。从此以实修实证的勤奋修持好各自所行持的法门，临终时又凭借信心和放生的资粮顺利往生一切佛刹。一方面法王老人家又将此放生的行为，当做弘扬和坚住实修实证法缘的妙种，希望一切众生以这种世间最为殊胜的布施因缘，生起持戒与精进的苗芽，在各自的法门中，以实证而坚住正法!
    关于法王令我等放生的更为深密的用意，在后面的回向解释中有详细论述。这里只希望一切不同宗派的道友，放下分别的想法，真实体会法王劝令放生的概念———以放生的因缘重振各宗各派的实证法缘。因为佛陀的正法唯有依靠精进和真实持戒的实际修证，才能长远的住持于世。现如今的佛教徒，大多一生当中喜好听闻和思维佛法的种种利益，可是出于懈怠和破成的习气，大多不肯去努力按照闻思的妙法实际的修行。这种远离实修的因缘，迫使许多实证因缘的大德退渐隐没，而现今住世的扰奇善知识们，无一不为艰难扶助修证的大德呕心沥血，因为一旦实证的力量逐渐溃散，佛法便也失去其住世的本意。
    所以法王倡导我们，以放生来作为积果实修实证所需的福智的一种方便，让正法的旌旗以此而高高飘扬。请大家以尊者赐舍利帮助一切宗派人士往生之事实，忆念一切宗派不相违背的教诫，为振兴精进和持戒的实证法缘而努力放生!
    愿与法界众生共勉！！！


放生因果取舍粗细教诫

    放生因果取舍粗细教诫

    放生功德善巧方便丈

    唉玛河！那摩白若匝纳亚！敬礼永断轮回菩萨!
    昔印度处所，有一个外道国王名为“彻晶”，饮食喜爱温热血肉，断俱胝有情之命，异熟堕入金刚无间地狱(十八地狱之一)，承受百次死、百次生的痛苦恶境。佛陀弟子阿难陀看明彼之痛苦，请求薄伽梵开示痛苦之因。佛陀曰：“彼之饮食，喜爱鲜血鲜肉，断俱胝情情之命，故异熟堕入全刚地狱。”如是说也。然后，阿难陀行至阎摩狱主尊驾处，请求法王有无脱离方便，阎摩曰：“如欲脱离恶趣，在世间放生能得解脱。”从此以后，阿难陀广行放生，清净彼业障，解脱彼金刚狱苦。放生家畜功德与持戒比丘相似。放一只绵羊，清净一次堕入恶趣之固；放一只山羊，清净七次堕入恶趣之因。在世间杀死一百人和一百马的罪恶，放生一只{条}生命，即能清净罪障。放十三（条）生命，能清净万劫罪章。众生寿终之时，放生能延长寿命。若其三天必定寿终时，放生十三只（条）生命，能真实延长此人三年寿命。杀一只(条)放生之畜，如皋一百人罪恶相似。此等无量过患，薄伽梵经典中有广述。此放生功德文，由妙音龙多加参依佛陀经典之放生功德广说中而叙述。
    善信放生增上佳日
    初一是定王佛节日，作何善恶成百；初八是药师佛节日，作何善恶成千；初十是千佛节日，作何善恶成十万；十五是无量佛节日，作何善恶成百万；十八是观世音菩萨节日作何善恶成千万；廿一是地藏王菩萨节日，作何善恶成亿：廿五是莲师节日作何善恶成十万；天尽日(三十)是释迦早尼佛节日作何善罢成九亿。八节日时，重视修行所有善事，所断微尘许罪恶，此诸善知仅所达也。


共修放生近期目标

    共修放生近期目标

    1、目标纲领
    让每一个人以放生因缘，为无数众生种下实证的种子，以传播实修实证的法缘故一一让每个人未承担光明火种的传播工作，使越来越多的众生发下“终生、无间、尽力”施无畏的深誓愿力。旨在使众生具备惭愧。谨慎的品行，持戒、慈悲的德质，实修、实证的行为!
    2、目标原则
    以因果为基础。视戒律为范筹，宣传慈悲，劝令持成，使修证的福德智慧，从众生心中迅猛生起。
    3、近几年目标：
    数亿生命
    ∵1个亿=1万 x 1万
    倘若可以有一万个人来发愿终生放生，那么平均每年每个人仅仅放一万生命，共修下来的结果，则每个人都能够放一亿的生命。（一年当中）
    根据个人力量的不同．则实际会更多。
    在汉地，每个区域、省市几乎所有的佛教徒都有放生的行为，乃至相当一部分人保持着喜爱且持久放生的习惯。那么通过不断的努力宣传和劝导，假使每个区域可以有各派同修来增上愿力，善用其心，使用殊胜意趣把曾经放生之功德，重新回向。未来放生的行为，持久回向于诸佛所希望的内容，那么，我们就可以转化很多同修来完成更多个亿的共修。并且通过放生的行为，为众生深深种下实修实证所需的福德智慧种子，为一切善知识及诸佛，早日成熟弘扬实证旗帜的法缘。
    放生具体方法
    关于放生，我们制订了“终生、尽力、不间断放生”的原则。“终生”意味着我们将为了住持正法、报答师佛、利益有情和往生净土，愿意一辈子放生；“尽力”是指尽我们每个人的能力和时间来放生，那怕是一次解放一个生命，只花几角或几分钱，只要尽力就好；“不间断”是指以一定的时间为周期循环放生，不是每天都必须放生。譬如按七天为一个周期，那么一个月应放生四次，然而每个周期最长不要超过三十天，即最好每个月放生至少不要低于一到两次。
    放生方法有下列几种：
    一、自己放生。个人依止正确的愿力，善用其心，努力放生。
    二、加持品放生。在条件允许的情况下，放生者可以用上师加持过的种种圣物(如甘露丸、解脱丸等)，到所知的水域(或合适的地方)进行加持放生。这样既使众生被再次捕获且被非放生者购买，死后亦有超拔的可能。
    三、劝人放生。一个人能力再大，也是有限度的，而同时劝他人放生，却能使更多的众生得到更多的利益。单从放生者角度来讲，被劝者放生的功德中，亦有劝人者的成份。所以劝他人放生，既可自己功德无量，又可使他人种下解脱与成就的种子，比自己放生的功德，利益更大。
    四、共修放生。如果一个人每天坚持放一万个生命，那么就得需要三十年的时间才能够放生一个亿。假若有一万同修依照共修回向发愿一起共修的话，那么只要每人每年至少放一万个，就都相当于放了一个亿的生命。
    （一） 修放生的利益：
    ① 可以达到一个人无法企及的功德胜利；
    ② 为每个人最大程度地节省了人、财、物力和时间，因此这是顺应众生能力的最好办法。
    ③顺应了师佛心愿。善知识是非常慈悲的，假如有人因为知晓放生利益而不顾一切、倾其所有的放生，那么这就有悖于师佛对弟子的慈悲之心，因为没有哪一个善知识希望见到众生因听从师嘱而费尽财力，致使衣食难保的。而共修放生，不但顾及到了我们个人的实际能力，使每个人以较少的力量去做最大的功德，而且还可以顺应上师慈悲弟子的心愿，令师佛欢喜!
    (二)共修放生的形式：
    对于不同地区、不同条件的共修，大致可分为两种：1)周旁有多或少的同修与自己共修，称其为“有组织者”。2)身处无处觅伴的条件下放生，称其为“无组织者”。
    无论有组织的地区，或无组织的地区，其放生途径和费用用途一般分为如下：
    ①用于本地区放生(以解救本地区的众生)；
    ②寄予寺院放生(以期获贤圣加持的放生)；
    ③与外地同修联袂共修(以解救外地区的众生)。
    各地区可根据自身的环境和条件，或者三种形式皆用，或任选其中的一、两种。只要保证个人一年内至少解救一万个生命，并按共修回向发心与回向，即是与法界一切同修共修放生了。对无力或无时间放生者，可将放生费用寄于寺院的放生功德会中，由其代为解救至少一万生命，以坚持“终生、尽力、无间断放生”的共同原则。
    前面讲到的“不间断放生”中，有的同修能力和时间根本无法达到一月四次，因此鼓励有组织能力的地区，将同修按一月四星期而划分为四个组，如：甲、乙、丙、丁组。这四个组专司每月固定的一个星期：
    如：甲组固定在每个月第一星期放生；
    乙组固定在每个月第二星期放生；
    丙组固定在每个月第三星期放生；
    丁组固定在每个月第四星期放生。
    每组依照此顺序，轮流作业。无论哪一组放生，在回向时都要以代表四组人员共修放生而回向，也就是说，每个组都在为自己组和其他组的同修放生。
    这样一来，每组的每一成员，其实一个月实际放生一次，却相当于每月放了四次的生命。既保证了“不间断”的殊胜，又最大程度地保存了每个人的各种实力。
    (三)共修意义：
    本书竭力提倡法王所教授的放生，实际上是一项“振兴佛法、弘扬实修”的共修工程，需要一切弟子付出大量的心血与万分的热情。由于这项工程简单易行、易得人心，所以能使众生消除宗派偏执，齐心协力以放生迅速积聚起的福德智慧，通过实修实证，弘扬并振兴各自所行持的法门，并以此顺利往生。又因为放生所蕴含的对师佛的悲心曼陀罗，及为众生逐渐积累实修实证所需要的福德智慧，使得各个宗派乃至整个佛法必能获得极大的振兴，并同时令一切善知识欢喜住世，永转法轮。这实在是一项意义深远的举动。
    为了促使诸佛弘法、渡生事业蓬勃发展，我们首次发起了“振兴佛法，弘扬实修”万人共修放生行动。即以万名同修做为首批终生共修志愿者，使无数显密同修，从此以对弘扬佛法所作的贡献及信心智慧的因缘，永绝轮回，早日成就。希望有智慧的同修，不断加入到“终生、尽力、无间断放生”这一共修实证的行列中来，您的名字将被撰写后悬挂于亚青寺内，时刻与一切志愿者蒙受法王仁波切及亚青寺数千僧众的加持与怙佑。
    报名时应注意三点：
    ①请保证自己一年至少放生一万的数量(如果您有能力放生更多的众生，则更好)。若自己无时间放生，汇款至放生功德会亦可。
    ②在每年年终，请将您等一年中放生总数呈报亚青寺，再由阿秋法王为首的一切高僧大德及数千僧众，为大家统一回向，以获得不共的殊胜功德利益。
    ③报名者请与亚青寺致信联系，或通过有关同修报名。

    地址：四川省白玉县昌台区亚青寺 邮编：627151
    收件人：普扎上师


放生行为之几种杜绝

    放生行为之几种杜绝

    一、预约放生
    与卖鱼者直接或间接、明确或暗示将要买生放生，使卖者闻讯捕捞，违背施无畏的基本定义。如此可令这些众生本几日后死，如今因预约卖者数量、品种等，使其提早被捞，虽汝意为放生，然而其中势必有不堪折磨而早夭的众生，由于其提前死亡出于你的预约，使自己的善举偏于形式了。
    二、不观察地点、水质
    如果被放之众生，能放其为适于它生长的环境，则对其有极大好处。反之，若只顾放而不观察所放的地点，则对其害处多多。如将野兔置于众人处，飞鸟放于易捕地，鱼儿放入被化工原料污染的确无法生存的河流水域等。
    三、禁放养鱼池
    严禁将鱼及水生动物放入养鱼池，以养鱼池为卖鱼杀生之来源处，将众生放入其内，乃间接杀生也。
    四、不得区分大小贵贱
    一味追求数量，而对某部分众生远离慈心。如见两盆鱼，心想若放这盆躯体小的众生，则价钱和数量要比放那盆躯体大的合算。或思维买一大堆田螺的钱，还不够买一只甲鱼的金额。因而弃大舍贵，择小选贱。这样一来，势必会造成未被解救生命的众生怨恨与嗔怒。孰不知躯体越大，价格越昂贵的众生，你放了它，功德也越大。所以放生时不要带着选择和预备买何品种的心去买生，应当遇见什么，就买什么。
    五、万勿因噎废食
    有人因见到自己或他人辛苦所放之众生，有被随后捕抓的危险，便以为这种放生毫无意义，且造就捕抓者的恶因。其实即便仅仅能延长众生一个秒钟的生命，此众生也宁一秒后死，不求一秒前亡。故究放生者功德而言，施其一瞬间无畏与放其数年无畏，功德正等无异。于被放者言，彼虽短暂获生，仍于生时心若甘饴，且由于其成就了放生者菩提心的功德，故放生者之功德利益，所被放之众生亦有，使彼终获善乐。而且，从悲心的角度来说，即便知其在放后即有被捕之险，或见其伤弱而不顾，心怀哪怕使其一瞬安乐也要解救之心，此种人慈悲更为强甚，极为诸佛赞叹，有此发心者，无论所救众生是否有福报活下来，以彼悲心的利益，放与被放者均有大利益。故千万勿抱前放后抓不算放生或买时选择强健活力者放的错误思想了。
    六、不善回向
    很多人因为自以为不去执着功德利益，而凡有放生皆不去好好回向。孰知因果成熟，是必然之势。不重视回向，会导致大量功德转化为人天福报，为将来往生乃至成佛，形成阻碍。所以每个修行的人，一定要使功德转向出世间的种种成佛利益。而且放生行为，因其是有为法中最为殊胜的功德之故，功德成熟非常迅猛。若放生勤恳，甚至即生福德利益现报，所以放生者切要善于回向。免大量功德流于人天无意义消耗的福报也。
    七、未知己知彼，勿随意劝说
    轻易不要对无信心者(尤其是卖鱼的人)宣布和劝化说我买鱼是为了放生做功德，你应当怎样等等。因为并不了解对方对于因果之取舍观念，一旦被其把握和摸索出放生者出没的时间规律，所偏重放之品种，即便每次给放生者开诸方便，放生亦流于形势而形成弊端。使卖者为了放生者的需要而购抓某种众生，而放生者并不见得一次都能将卖者的货量都买掉，使未被放的另一部分众生伤心埋怨。所以轻易不要让卖者知道目的，通晓规律。
    对于有的地区已形成此局面者，虽无法挽回，但应亡羊补牢，注意宣传给新的放生者这个道理，至少使这种局面保持在最小范围即可。但万万不可因为觉得造成此局面不好，便不去放生，退失信心，使更多众生流于他人的口腹。总之，放生要比不放功德殊胜。
    八、倘使工作失误，勿轻易自咎
    释放与解救他人的生命，永远没有过失。许多放者因为工具、因缘及种种不利因素，使所购众生不能全数尽活，便于亡者自愧有罪恶感。实际众生从生到死，皆受制于因果，假如你尽力做了，它还是于放前死亡，实属因缘所使。彼既便如此，亦要比被人刀刃烹煮者幸之万倍，据说畜生之苦，不但苦于死时之剧痛，死后之剖解、烹食、乃至被消化后，其痛苦的知觉方无。故这对于被放者而言，使其少苦而终，且免受死后之剧烈痛苦，仍具备不小贡献。况且你把放生的功德回向给他们，对其今后，仍具备积极深远的意义。故而应知放生因悲心之故，无过失而言。


放生仪轨并其回向

    放生仪轨并其回向

    顶礼根本上师足！

    把所放之众生置于一处，大众一起诵念：

    1、皈依、发心(三遍)：
    诸佛正法贤圣三宝尊，从今直至菩提永皈依。
    我以所修施等诸资粮，为利有情故愿大觉成！

    2．发四无量心(一遍)：
    愿诸众生永具安乐及安乐因，
    愿诸众生永离众苦及众苦因，
    愿诸众生永具无苦之乐、我心怡悦
    愿诸众生远离贪嗔之心、住平等舍。

    3、供养偈(一遍)并观想将此众生供养于诸佛菩萨：
    诸佛菩萨垂念我，乃至究竟菩提果，
    此等众生作供养，祈以悲愍而纳受。

    4、心经(一遍)

    般若波罗蜜多心经
    观自在菩萨。行深般若波罗蜜多时。照见五蕴皆空。度一切苦厄。舍利子。色不异空。空不异色。色即是空。空即是色。受想行识。亦复如是。舍利子，是诸法空相。不生不灭．不垢不净。不增不减。是故空中无色。无受想行识。无眼耳鼻舌身意。无色声香味触法。无眼界。乃至无意识界。无无明亦无无明尽．乃至无老死亦无老死尽．无苦集灭道。无智亦无得。以无所得故。菩提萨埵。依般若波罗蜜多故。心无挂碍。无挂碍故。无有恐怖。远离颠倒梦想。究竟涅槃．三世诸佛．依般若波罗蜜多故。得阿耨多罗三藐三菩堤。故知般若波罗蜜多。是大神咒。是大明咒。是无上咒。是无等等咒。能除一切苦．真实不虚．故说般若波罗蜜多咒。即说咒曰。揭谛揭谛．波罗揭谛。波罗僧揭谛。菩提萨婆诃。
    摩诃般若波罗蜜多 (三称)

    5、诵佛菩萨名号(各三或七遍)：

    顶礼、供养、皈依出有坏善逝应供正等觉
    本师释迦牟尼佛
    顶礼、供养、皈依出有坏善逝应供正等觉
    善名称吉祥王如来
    顶礼、供养、皈依出有坏善逝应供正等觉
    宝月莲智严光音自在王如来
    顶礼、供养、皈依出有坏善逝应供正等觉
    金色宝光妙行成就如来
    顶礼、供养、皈依出有坏善逝应供正等觉
    无忧最胜吉祥如来
    顶礼、供养、皈依出有坏善逝应供正等觉
    法海雷音如来
    顶礼、供养、皈依出有坏善逝应供正等觉
    法海胜慧游戏神通王如来
    顶礼．供养、皈依出有坏善逝应供正等觉
    药师琉璃光王如来
    顶礼、供养、皈依出有坏善逝应供正等觉
    西方极乐世界阿弥陀佛
    顶礼、供养、皈依出有坏善逝应供正等觉
    宝髻佛
    顶礼、供养、皈依文殊菩萨
    顶礼、供养、皈依地藏王菩萨
    顶礼、供养、皈依弥勒菩萨
    顶礼、供养、皈依观音菩萨
    顶礼、供养、皈依除盖障菩萨
    顶礼、供养、皈依金刚手菩萨
    顶礼、供养、皈依普贤菩萨
    顶礼、供养、皈依虚空藏菩萨

    6、诵咒(各数十遍或一百零八遍)：

    释迦牟尼佛心咒：嗡 摩尼摩尼 玛哈摩呢 耶娑哈
    观世音菩萨心咒：嗡嘛呢叭美吽舍
    阿弥陀佛心咒：嗡阿弥德瓦阿依斯德吽舍
    往生咒：南无阿弥多婆夜，哆他伽多夜哆地夜他 阿弥利都婆毗 阿弥利哆悉耽婆毗阿弥利哆 毗迦兰帝 阿弥利哆 毗迦兰多伽弥腻 伽伽那 枳多迦利娑波诃。

    7、回向文（一遍）：
    离垢清净圣道
    大乐无垢净土
    无量光佛怙主
    尊驾莲花蕊垫
    吾身相好庄严
    一切圣道究竟
    愿导六趣胜界

    我今利益诸多未来佛(指所放之众生)，愿令十方三世正等觉，阿秋尊者须弥诸上师，普扎阿耸贤善妙高聚，乃至世出世诸贤者，寿康法盛全无老病苦，弘法无碍去除诸不乐,恒久住世永转正法轮, 法界有情具足解脱因，其心等住光明寂静严，自在深广六渡罗密道，即身圆证福德慧资根，我等终生布施此无畏，净德证悟离戏甘露义，诸行运作菩提道方便，速转佛道善巧智坚固，临终自在往生弥陀土，与—切众速证无量光。


阿秋法王教导甚深放生行为

    阿秋法王教导甚深放生行为

    放生回向解释

    丈殊言：佛子，若诸菩萨善用其心，则获一切胜妙功德。于诸佛法，心无所碍，住去来今诸佛之道．随众生住，恒不舍离。如诸法相，恶能通达，斯一切恶，具足众善当如普贤色像第一．一切行愿，皆得具足，干一切法，无不自在，而为众生第二导师。
    ------- 《大方广佛华严经净行品》

    前言

    一个如理如法的回向，势必有它甚深的丈理及广阔的需要。另外由于人人皆为熟知的固果关系，我们明白功德之所以还可以生起功德的原因，乃它虽然是目的的一种暂时的结束却同时成为了今后长远的缘起。所以我们应该明智、刻意、专注的在回向中埋下一切甚深正确的意义，以及明智长远的需要，并努力创造一切优秀的缘起。
    就让我们以放生为一种实设的供品．殊胜的回向为意显之圣妙曼陀罗，使用层层甚深的义理及力图创立的贤妙缘起成办外内密供，用清净无瑕的心至诚供献！愿以此成就诸佛欢喜的因，众生成佛的果。
    共修放生回向文
    我今利益诸多未来佛，(指所放之众生)，
    愿令十方三世正等觉，阿秋尊者须弥渚上师，
    普扎阿耸贤善妙高聚，乃至世出世间诸贤者，
    寿康法盛全无老痛苦，弘传无碍去除诸不乐，
    恒久住世永转正法轮，法界有情具足解脱因，
    其心等住光明寂静严，自在深广六波罗密道，
    即身圆证福德慧资粮，我等终生布施此无畏，
    净德证悟离戏甘露义，诸行运作菩提道方便，
    速转佛道善巧智坚固，临终自在往生弥陀土，
    与一切众速证无量光。
    关于回向的意义，总分为甲一（外层义） 甲二(内层义)两个次第。

    今次第初之甲一外层义

    ——所回向对象及原因浅释
    只有清净正确的佛法，才有可能为自己和众生带表解脱与成就的机会，它就是正法的核心，是佛法衰微之目前，我等最迫切的需要。如同泥土之于花果的关系一般，如果离开正确的佛法而修行，势必没有很大的意义，所以为了使正法弘扬及住持于世，做为佛陀的弟予，我们都有义务和责任来担负使它振兴的任何可能。

    使正法住世的因只有两个：

    乙一：善知识的长久住世
    学习佛法的日的，在于获得正知正见并真实修行乃至成佛，而无论最初的正见到最后的佛果，如果离开了善知识的循循善诱，一切就都会变得难以企及。所以善知识是世出世间一切成就的引导者，他们就是致使我等成佛的因．而正法之所以逐渐的隐没，就是由于越来越多的善知识不再住世，致使越来越多的众生缺乏正信的佛法，乃至堕入轮回的掌股间，辗转难拨，所以当下最应做之事情，就是殷勤留请十方三世一切善知识长久住世，永转法轮！
    乙二：众生持戒精严之克修实证
    如果说善知识的逐渐隐没是导致正法隐没的因，那众生的懈怠破戒就是导致善知识隐没的根本。因为佛菩萨是不可能主动弃舍救度众生的机会的 除非众生使用不如说修行及破坏戒律，不实修实证的方式，先有意无意的弃舍了善知识，使善知识感到住世之无义。才会逐渐的隐没。失去了需要、是供给消失的原因；没有了具相的弟于，是具相上师消失的原因；而具相上师的消失，是众土更为堕落之原因，所以为了留请诸佛及大善知识长久住世，我们需要为众生的克修实证创造原因——丰厚的福德智慧种子。
    从以上正法住世的两个原因生出回向的三种需要：丙一：请佛住世，丙二：利益众土，丙三：为众生积累往生资粮。

    丙一——请佛住世
    大持明者昔美彭措法王就曾开示大众及一切弟子：在末法时代，放生是诸善事中能让诸佛菩萨、根本上师生起欢喜的唯一的因，这也就是阿秋法王恩赐放生教授之根本目的。
    旨在以请善知识及其由佛菩萨化现辅助成辨上师事业的诸大弟子长久住世为缘起，祈求十方三世一切诸佛，善知识及其弟子并 世出世间一切贤者寿延健康，法流增盛、弘 法利生不生障难，乃至去除一切不乐之处，去除一切老病之苦。（其中祈求寿延健康全无老病，是愿师等长久住世之意。祈求善知识之法流增盛及弘法无碍，是愿师等永转法轮之意。)
    其中请住世对象中，以善知识的大弟子为首的一切贤善弟子。以仅次于佛的位置出现于回向中，乃他们之于善知识的关系，就尤如观音势至之于阿弥陀佛，文殊迦叶等之于释迦牟尼佛的关系一般密不可分，融通无碍。而不论是谁，上至佛陀下至众生，没有仅靠自己一个人就能完整地把渡生与弘法事业发扬光大的道理．当一尊佛菩萨出现的时候，为了承办他利生普渡的事业，将会有无数尊佛与菩萨化现成贤善弟子的形象，来护持与发扬善知识的教法。就是由于他们具备无限慈悲与智慧的辛勤劳作，才能够使众生普皆受到甘露的沐浴和润泽，以至于成就佛智。 可以说，没有他们，就没有了师佛的弘法事业，更没有了众生的解脱和利益。而他们之所以能够承办和自在地住持发扬上师的教法之因，乃由于他们实际蕴藏的智慧，与师佛无二无别，只不过在渡生的幻化戏园当中，与上师相互酬唱利他之曲而巳。个中只有角色的不同，并不存在很大的分别．如果我们一定要感谢佛的智慧，那就一定不能够轻视这些指引和帮助我们获得师佛利益的贤善弟子，他们与上师及诸佛的安康住世同样重要。(也就是说，譬如我们在乎阿弥陀佛的教法有多长远，就一定要关心现世音菩萨与大势至菩萨等的一切行为。)回向中譬喻说，如果一切善知识是世间最高的须弥山，那么一切大弟于就象护持和守卫在其身边的妙高峰一般，是仅次于彼的世间最值景仰和尊敬的对象。
    使用放生作为诸佛产生欢喜的因，结出十方三世一切大善知识去除身体及外缘障碍的果，是使佛住世的第一个步骤。

    丙二————利益众生
    使善知识住世的另一个重要因素，就是怎样才能培养出承受正法住世之器的实修实证的正信弟子．根据经典得知，一个实修实证的人，势必内涵了长斯积累的智慧与福德，就是因为这两者的不断双运，招致修行者以最明确的目的，最勤奋的方式，最快的速度利用修证而成就。在《华严经》中，一菩萨问文殊菩萨说：“经常听闻佛陀讲到各种方法可以令众生获得极大利益，而实际见到众生并没有因为得到这个教法而大有收获，是什么原因呢?”丈殊回答：“这些值得悲愍的众生，就好象勤守宝库却穷困而死，执持佳肴却饥饿而亡，水性很好却被溺死的人一样啊……有了好的法而不去实修，犹如具备了宝藏而不去使用，当然到头来一无所获。” 当然，这也就是一种最没有智慧的表现了。将放生的劝德回向给众生，就是希望以此而可以使众生获得值遇妙法的机缘(即获得宝藏的福德)；产生使用妙法宝藏的实修实证（即成为享受宝藏的智慧）。这样的智慧与福德可以使人实修实证，而实修实证又能让人不断地生起更多的福智。这二者存在着意义深刻的相辅相成之意，放生既然是能够让诸佛产生欢喜唯一的因，势必也是令众生产生福智的因，用这种福智去推动实修实证的法轮，使众生都成为承受正法住世之根器。 这样师等必然长久住世。为正法重兴于世，奠定了最为稳固的基础。
    由于阿秋法王及其诸大弟子，是末世中稀有的实修派大德，这些不可思议解脱菩萨和佛的化身，住世的目的即在住持佛陀的正法，回向中以阿秋法王代表十方三世一切诸佛、菩萨乃至世出世间一切大善知识，其稀有殊胜的弟子之首普扎上师和阿耸上师等代表辅助一切佛及大善知识承办一切利生事业的佛前的大弟子之意。也是希望以求请实修大德住世为缘起，出生无量无边实修实证的贤妙众生，乃至法界众生，皆成就实修之利乐。

    丙三————为众生积累往生资粮
    其实这亦是丙二涵盖之内容，但为了示其重要性，特列出之。
    所以要回向众生的福德智慧，是因为当福智圆满的刹那，便是成佛。这是最大的理想，属于远景规划，而如果在今生今世中未能即身成办成佛的资粮，在临终时依(实证所产生智慧的精华）———--信心，及(实修所生起福德的验相） ———--持戒的力量，可以进入有缘的净土，也不失为快速成佛的好办法。因为在清净刹土中，我们可以比日月升空还要迅速的成就四持明普贤如来的果位，也便是阿弥陀的无量光，诸佛净土的大庄严。

    丁一-----结语
    因为要住持正法，我们上请一切佛菩萨和善知识长久住世，下愿满足一切众生因为福智具足而实修实证，以这两点产生信心与持戒的圆满，达到如意自在的目的。能够令众生获这些利益的因，便是放生的行为。所以我们要感谢被我们放以有限生命的众生，就是因为它们而成就了我们乃王法界众生的无限慧命，它们一定在未来际迅速成佛，所以让我们以所获的功德，再回向给它们。这才是真实意义的放生———让它们永远因为这一次有限的获取，得到生生世世享受不尽的利乐。这也就是为何放生是诸有为功德中能令诸佛欢喜的唯一的因的其中一个缘故。

    甲二 内层义———放生所含较深义理所表法之微细分
    分二：乙一———为师等所创主之缘起
    乙二———为众生(及自己)所创立之缘起

    今初：善知识是一切功德出生之处故，他们是我等法身父母。因此当我们欢喜、悲伤、困难、危急的时候，会自然而然的祈祷师佛，而且只要信心坚定，凡是伸出的要求索取的手．从来就不会空过。如同父母生养了我们，由于被爱护得成了惯性。就把他们任何的付出看得非常的心安理得。其实做一个听话并且把悲喜困危都交给这些如母般温和慈悲善知识的孩子，并没有错。可是如果我们真的很听话的话，就一定不会忘记所有大德所教的一个原理———悲心。谁都知道悲心是菩提心的母亲，而菩提心是信心的母亲，信心又是成道的泉源成佛功德的母亲。所以决定我们所能收获智慧与成就的要素，取决于关于悲心的理解和体会。然而悲心是一种很国满的性质，它不仅仅是一个刹那或长久以来的一种心念。它代表着万法最为根本的共同体性，因此会说容易成就慈悲的人就是最易产生智慧的人。也许你是一个对—切众生充满着悲悯和爱意的人，但你不见得是一个明白悲心性质的智慧者。 悲心是一种平等，既然平等则佛与众生都需要我们的关怀，不然有关于我们起修悲心的方法一定是残缺的———你并未能平等及圆满地进入和体会这种性质。残缺也许会导致产生的功德从这个部分遗漏，这是非常令人遗憾的。那么为了弥补这种起修悲心时，无形中产生的漏洞。需要对无量的师尊三宝，生起无伪的悲心。由于发心和证果的刹那，可以证得相同的功德，所以你大可不必为自以为帮助不了贤圣和众生而伤心。把悲心的功德回向给他们，是最殊胜的供养与布施，也是可以令他们获得喜乐的根本。

    每一个真实的修行者，皆无一不在念念悲心的驱动下，发下代爱一切有情业障、愚痴、痛苦、无明的心愿，并同时希望把自己的光明、智慧、福德等交换到他人身上去。普贤菩萨称其为代众生受苦，略称自他相换。身为凡夫，能于妄想中发此念心就非常难得了。而一切善知识固其以悲心而成就，征量自然比凡夫要巨大无比、他们念念之间的自他相换，则是真实确凿地把众生之—切痛苦换为己有。把所证之一切光明、智悲、福德、健康适于众生。然而因果是不昧的，善知识代受了众生的因果。通过修持和自身受苦的方式，才能将众生的过失转化成为功德。所以常可见到众生的业力在善知识的身上体现出来，或者化为其弘法利生当中的障碍与违缘，或者就是师等呈现老病之相，人们看后却认为善知识遭受不乐境地或身体不佳，是令人退失信心的地方。《维摩诘所说经》里，佛陀示现小疾时阿难说世尊有病，被维摩诘菩萨呵斥说“止止阿难，莫作是语。如来身者，金刚之体，诸恶已断，众善普会。当有何疾？当有何恼？默住，阿难，勿谤如来。莫使异人，闻此粗言。无令大威德诸灭，及他方净土诸来菩萨得闻斯语，阿难，转轮圣王以少福故，尚得无病。岂况如来无量福会，普胜者哉？行矣，阿难，勿使我等受斯耻也。外道梵志若闻此语，当作是念‘何名为师，自疾不能救，而能救诸疾人’可密速去，匆使人闻，当知阿难，诸如来身，即是法身，非思欲身。佛为世尊，过于三界。佛身无漏，诸漏已尽。佛身无为，不堕诸数。如此之身，当有何疾？”所以一个真实的成就者，势必业障净除才能成就。怎么会有轮回中的老病和诸多障碍呢？后来文殊代表佛陀看望示现疾相的维摩诘菩萨，问及疾病等的原因时，维摩诘菩萨回答说：“从痴有爱，则我病生。以一切众生病，是故我病，若一切众生得不病者，则我病灭。所以者何，菩萨为众生故，入生死，有生死，则有病，若众生得离病者，别菩萨无复病。譬如长者，唯有一子，其子得病，父母亦病。若子病愈，菩萨亦愈。”谈到菩萨的病因时，维摩诘言：“菩萨疾者，以大悲起。”固，而凡是善知识身上所体现之身体及外缘的障碍，都应明智地考虑到其承受业障的原因一—代我等受苦啊！众生因为妄想执著而生起老病死苦，佛菩萨因为众生有苦而示现于世。从精神上成为统领大众的导师，从身体及外缘上拔苦扣予乐。所以这个著名的故事，为佛子对修行慈悲与勇心，真实理解一切大善知识，设立了最好的典范和楷模。
    因而回向中祈求诸佛菩萨，大善知识们全元老病和去诸不乐，亦是变相回向自己与一切众生远离无明轮回，以“众生病愈，菩萨亦愈”故耳。
    想想善知识们为我们所吃过的任何的苦，一如思念我们的父母在养育过程中不计酬劳的付出，所以为了报答这些恩德及无微不至地对他们尽到关怀的目的。我们放生的更为深远的意义，也在于为一切师等创造尽可能多的良好缘起。

    乙一————为师等创立之缘起

    丙一
    发愿终身放生及不间断放，表师佛等弘法事业的无限长远及渡生事业之迅速果猛，法轮永转之缘起。
    丙二
    丁一：请上师及诸欠弟子住世转法，衷一切大善知识于现在及当未皆遏无量护持事业的贤妙圣者束作他的弘法助手。乃至一切众生皆能够成就一切上师座前大弟于的功德之缘起。
    丁二：并创立因为使一切上师之贤妙弟子位世后产生的妙高峰一样的功德，使一切上师之成佛与弘法事业如须弥山般至高无上之缘起。
    丁三：让一切师佛因为我们放生所蕴含之悲心曼陀罗，消灭一切渡生违缘，弘法利生不生障难，得到随意喜乐之缘起。
    丙三
    回向众生圆满福智之意，在创立一切善知识之弟子皆因具备精进而实证，持戒而成就之如说修行素质，并以此为永久的缘起。（由于持成与实修可以保证佛法侍承的清净，势必令法轮永转）
    乙二————为从生（及自己）所创立之缘起
    丙一：让上师及诸大弟子住世转法，表自己和众生现在或（以最快速度之）当来，可得遇一切大善知识，并亲近成就其大弟子之功德，乃至成就上师功德之缘起。
    丙二：回向众生福智资粮即令众生克修实证之意，在使自己与众生未来成佛过程及成佛时，所有弟子皆具备精严持戒令诸佛欢喜克修实证的素质之缘起。
    丙三
    丁一：发愿终身放生，表自己与众生，即身成佛之迅速。
    丁二：不间断放，表自己和众生最快之三昧力成就任运自在之愿力。
    丁三：听此回向后，立即以此具诸深密义之回向，重新回向以往所作之一切放生功德，并按此回向从此竭力不断放生。表自己与众土如说修行。未来成佛过程及成佛时一切弟子如说即行的缘起。

    结 语
    从甲二之回向文之深居意，还将引述出一一甲三：创立持成之戒缘起；甲四：创立供养金刚信心之缘起；甲五：创立即身成佛之缘起。我们以莲花花瓣的屡次方式表现了五层意义的递进①。关于后三种之意义，由于文字有限，方便流通此处不再引述(但是不等于大家得不到后三种密义的表法。)当阿秋法王恩赐我们以放生而振兴佛法的行为时，就已为众生种下了无量深广唯佛能知的浩繁深意之种子，只要我们肯以令诸佛欢喜之放生行为来努力培植，在十方佛刹的净土旦，在即身成就的花园中，在未来成佛的宝座下，都有这朵真实利益了一切师尊三宝和无量众生的妙花在微笑绽放，我们最为感激阿秋法王及其贤妙上首弟子之原因，乃由于凭借他们恩赐此放生摩尼如意宝珠的因缘，可以学习到修行之一切重要次第；圆满布施（放生）、持戒(由放生而成就之持戎缘起)，禅定和智慧(由佥刚信心而成就智慧的缘起）精进（不间断放生所创之精进缘起）忍辱②的六度万行；为末法众生开显即身圆满一切出世间功德作了最殊巧之方便，使我们以薄地凡夫的能力确实回报了诸佛，饶益了众生，并使自己的悲心和智慧得到尽可能的扩展。法王啊，感激您，感谢您所作的一切不计酬劳的渡生辛劳，愿我们以如说修行之实修实证的行为来回报您辛苦的每一个刹那。以此愿成为您及一切贤圣喜乐的泉源。
    愿善妙吉祥，愿此吉祥最吉祥！！
    注释：

    ①、见附图“共修放生回向文主干次第图解”。
    ②、回向文中“诸行运作菩提道方便”，即指把一切苦乐化作菩拔道有用之能力。经云“布施为持戒之基础，忍辱令戒律清净”以放生之布施回向此出世间之忍辱，可圆满持戒之因缘并成就忍辱度。


阿秋喇嘛文集


Index Page

上一页 目录 下一页

目录

救护主·成就自在龙朵加参之心要略传――增信妙药
一：甘 露 妙 音
教 言 二：　　颂 扬 妙 音
教 言 三
教 言 四
教 言 五
教 言 六
为心子益西加措授记著述
正 信 甘 露－－至尊上师阿秋仁波切开示

上一页 目录 下一页


Index Page

上一页 目录 下一页

目录

放生摩尼如意宝珠
深恩无比大成就者龙朵加参(阿秋仁波且)略传
妙音龙多加参上师的如海授记
携法界同修共修放生总祈愿
代一切众生祈师住世文
劝诸众生放弃门派观念共修放生篇
放生因果取舍粗细教诫
共修放生近期目标
放生行为之几种杜绝
放生仪轨并其回向
阿秋法王教导甚深放生行为

上一页 目录 下一页